الواجهة

المكتبة الالكترونية
للشيخ / صالح بن عبدالله الفوزان
عضو هيئة كبار العلماء ، عضو اللجنة الدائمة للإفتاء
بالمملكة العربية السعودية

الإصدار الأول

إعداد موقع روح الإسلام

( www.islamspirit.com )


الإرشاد إلى صحيح الاعتقاد

عنوان الكتاب:

الإرشاد إلى صحيح الاعتقاد و الرد على أهل الشرك والإلحاد

تأليف:

صالح بن فوزان بن عبد الله الفوزان

الناشر:

دار ابن الجوزي

الطبعة الرابعة 1420هـ - 1999م

المقدمة
تمهيد
الأصل الأول: الإيمان بالله عز وجل
الأصل الثاني: الإيمان بالملائكة
الأصل الثالث : الإيمان بالكتب
الأصل الرابع: الإيمان بالرسل
الأصل الخامس: الإيمان باليوم الآخر
الأصل السادس : الإيمان بالقضاء والقدر
فصل في الولاء والبراء

ص -5- الإرشاد إلى صحيح الاعتقاد والرد على أهل الشرك والإلحاد
د صالح بن فوزان بن عبد الله الفوزان
 المقدمة
بسم الله الرحمن الرحيم
الحمد لله رب العالمين؛ خلقنا لعبادته، وأمرنا بتوحيده وطاعته، وهو غني عنا ونحن المحتاجون، {وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إلاّ لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ إِنَّ الله هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ}1، وأسل رسله داعية إلى التوحيد وإخلاص الدين، {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إلاّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إلاّ أَنَا فَاعْبُدُونِ}2.
وأشهد أن لا إله إلا الله وحده لا شريك له ولو كره المشركون، وأشهد أن محمدًا عبده ورسوله إلى الناس أجمعين، صلى الله عليه وعلى آله وأصحابه الذين هاجروا وجاهدوا وصبروا والذين آووا ونصروا وسلم تسليما كثيرًا إلى يوم الدين.
أما بعد:
فلما كان توضيح العقيدة الصحيحة والدعوة إليها هو أهم الأمور وآكد الواجبات؛ لأنها الأساس الذي تنبني عليه صحة الأعمال وقبولها؛ كان اهتمام الرسل صلوات الله وسلامه عليهم واهتمام أتباعهم بإصلاح العقيدة أولاً عما يناقضها أو ينقصها، وكان نصيب هذا الجانب من سور القرآن وآياته النصيب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الذاريات، الآيات: 56 - 58.
2 سورة الأنبياء، الآية: 25.

ص -6- الأوفر، وكان نصيبه من دعوة الرسول صلى الله عليه وسلم واهتمامه النصيب الأكبر؛ فقد مكث صلى الله عليه وسلم في مكة ثلاث عشرة سنة يدعو إلى التوحيد وإصلاح العقيدة، ولما فتح الله عليه مكة؛ كان أول ما بدأ به هدم الأصنام والقضاء عليها، والأمر بإخلاص العبادة لله وحده لا شريك له.
وقد أولى علماء هذه الأمة هذا الجانب قدرًا كبيرًا من جهودهم وجهادهم وتعليمهم وتأليفهم؛ حتى شغلت كتب العقيدة حيزًا كبيرًا من المكتبة الإسلامية، وصار لها الصدراة بين محتوياتها.
وقد أحببت أن أسهم بجهدي القليل في هذا العمل الجليل؛ فكتبت هذه الكلمات التي أقدمها للقارىء، وهي لم تأت بشيء جديد، وإنما هي تقريب لبعض المعلومات، وقد يكون فيها ربط لواقع الناس اليوم وممارساتهم بتلك المعلومات؛ حتى يتضح حكمها، ويتبين خطأ أصحاب تلك الممارسات لعلهم يرجعون، ونصيحة لغيرهم يحذرون.
وقد اقتبست هذه الكلمات من كتب أئمة الدين وعلماء المسلمين؛ ككتب شيخ الإسلام ابن تيمية، وتلميذه ابن القيم، وتلميذه الحافظ ابن كثير، ومن كتب شيخ الإسلام محمد بن عبد الوهاب، وتلاميذه أئمة الدعوة الإصلاحية (خصوصا كتاب (فتح المجيد).
ولا أدعي أنني أتيت بجديد، وإنما أرجو أن أكون قربت بعض المعلومات، وربطتها بواقع الناس كلما سنحت فرصة عرضت مناسبة.
وأصل هذا الكتاب كان حلقات أذيعت من إذاعة القرآن الكريم في المملكة العربية السعودية، وما كان في نيتي أن تخرج في كتاب لولا تقدير الله - سبحانه -، ثم إن بعض الإخوة الكرام اقترح علي جمعها وتنسيقها وإخراجها في كتاب؛ ليبقى نفعها إن شاء الله، وأرجو أن يكون في ذلك الخير، وأن تكون

ص -7- إسهاما - ولو ضئيلاً - في مجال الدعوة إلى الله - سبحانه، في وقت جهلت فيه طريقة الدعوة الصحيحة، وصار كثير من الدعاة يهتمون بجوانب ضئيلة لا تسمن ولا تغني من جوع بدون العقيدة، ويتركون جانب العقيدة، وهم يرون الناس متورطين في الشرك الأكبر حول الأضرحة والمزارات، ومتورطين في البدع والخرافات، ويرون دعاة الضلال قد استحوذوا على كثير من الجهلة والعوام، وساقوهم إلى مواقع الهلاك والضلال، واتخذوهم عبيدًا لهم يتصرفون بعقولهم وأموالهم، ويترأسون عليهم بالباطل وباسم العلم والولاية.
إن كثيرًا من الدعاة اليوم مع الأسف لا يهتمون بجانب العقيدة وإصلاحها، بل ربما يقول بعضهم: اتركوا الناس على عقائدهم ولا تتعرضوا لها، اجمعوا ولا تفرقوا... لنجتمع على ما اتفقنا عليه، وليعذر بعضنا بعضا فيما اختلفنا فيه... أو نحوًا من هذه العبارات التي تخالف قول الله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى الله وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِالله وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}1.
إنه لا اجتماع ولا قوة؛ إلا بالرجوع إلى كتاب الله وسنة رسوله، وترك ما خالفهما، ولا سيما في مسائل العقيدة التي هي الأساس، قال تعالى-: {وَاعْتَصِمُوا بِحَبْلِ الله جَمِيعاً وَلا تَفَرَّقُوا}2، ولا يصلح آخر هذه الأمة إلا ما أصلح أولها، والله الموفق والهادي إلى سواء السبيل.
وصلى الله وسلم على نبينا محمد وآله وصحبه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء، الآية: 59.
2 سورة آل عمران، الآية: 103.

ص -9- العقيدة الإسلامية
العقيدة الإسلامية هي التي بعث الله بها رسله، وأنزل بها كتبه، وأوجبها على جميع خلقه الجن والإنس:
كما قال تعالى-: {وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إلاّ لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ}1.
وقال تعالى-: {وَقَضَى رَبُّكَ أَلاّ تَعْبُدُوا إلاّ إِيَّاهُ}2.
وقال تعالى-: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا الله وَاجْتَنِبُوا الطَّاغُوتَ}3.
فكل الرسل جاؤوا بالدعوة إلى هذه العقيدة، وكل الكتب الإلهية نزلت لبيانها وبيان مايبطلها ويناقضها أو ينقصها، وكل المكلفين من الخلق أمروا بها، وإن ما كان هذا شأنه وأهميته لجدير بالعناية والبحث والتعرف عليه قبل كل شيء، خصوصا وأن هذه العقيدة تتوقف عليها سعادة البشرية في الدنيا والآخرة:
قال تعالى-: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِالله فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا}4.
ومعنى ذلك: أن من أفلت يده من هذه العقيدة؛ فإنه يكون متمسكا بالأوهام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الذاريات، الآيتان: 56 - 57.
2 سورة الإسراء، الآية: 23.
3 سورة النحل، الآية: 36.
4 سورة البقرة، الآية: 256.

ص -10- والباطل؛ فماذا بعد الحق إلا الضلال؟!
{ذَلِكَ بِأَنَّ الله هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ}1، وبالتالي؛ يكون مصيره إلى النار وبئس القرار.
والعقيدة معناها: ما يصدقه العبد ويدين به.
فإن كانت هذه العقيدة موافقة لما بعث الله به رسله وأنزل به كتبه؛ فهي عقيدة صحيحة سليمة، وتحصل بها النجاة من عذاب الله والسعادة في الدنيا والآخرة، وإن كانت هذه العقيدة مخالفة لما أرسل الله به رسله وأنزل به كتبه؛ فهي عقيدة توجب لأصحابها العذاب والشقاء في الدنيا والآخرة.
والعقيدة السليمة الصحيحة تعصم الدم والمال في الدنيا، وتحرم الاعتداء عليهما وانتهاكهما بغير حق؛ كما قال النبي صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، فإذا قالوها؛ عصموا مني دماءهم وأموالهم إلا بحقها"، وقال صلى الله عليه وسلم: "من قال: لا إله إلا الله، وكفر بما يعبد من دون الله؛ حرم ماله ودمه، وحسابه على الله عز وجل" رواه مسلم.
وهي - أيضا - تنجي من عذاب يوم القيامة؛ فقد روى مسلم عن جابر - رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "من لقي الله لا يشرك به شيئا؛ دخل الجنة، ومن لقيه يشرك به شيئا؛ دخل النار"، وفي (الصحيحين) من حديث عتبان بن مالك - رضي الله عنه -: "فإن الله حرم على النار من قال: لا إله إلا الله؛ يبتغي بذلك وجه الله".
والعقيدة الصحيحة السليمة يكفر الله بها الخطايا؛ فقد روى الترمذي وحسنه عن أنس - رضي الله عنه -: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: يا ابن آدم! لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئا؛ لأتيتك

 ـــــــــــــــــــــــــــــــــــــــــــــــ
 1 سورة الحج، الآية: 62.

ص -11- بقرابها مغفرة".و (قراب الأرض): ملؤها أو ما يقارب ملأها.فشرط في حصول هذه المغفرة سلامة العقيدة من الشرك؛ كثيره وقليله، صغيره وكبيره، ومن كان كذلك؛ فهو صاحب القلب السليم، قال الله فيه: {يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ إلاّ مَنْ أَتَى الله بِقَلْبٍ سَلِيمٍ}1.
قال العلامة ابن القيم - رحمه الله - في معنى حديث عتبان: "ويعفى لأهل التوحيد المحض الذي لم يشوبوه بالشرك ما لا يعفى لمن ليس كذلك، فلو لقي الموحد الذي لم يشرك بالله شيئا ألبتة ربه بقراب الأرض خطايا؛ أتاه بقرابها مغفرة، ولا يحصل هذا لمن نقص توحيده؛ فإن التوحيد الخالص الذي لا يشوبه شرك لا يبقى معه ذنب؛ لأنه يتضمن من محبة الله وإجلاله وتعظيمه وخوفه ورجائه وحده ما يوجب غسل الذنوب، لو كانت قراب الأرض؛ فالنجاسة عارضة والدوافع لها قوي..." انتهى.
والعقيدة السليمة تقبل معها الأعمال وتنفع صاحبها؛ قال تعالى-: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ}2.
وعلى العكس من ذلك؛ فالعقيدة الفاسدة تحبط جميع الأعمال؛ قال تعالى-: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ}3، وقال تعالى-: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ}4.
والعقيدة الفاسدة بالشرك تحرم من الجنة والمغفرة، وتوجب العذاب والخلود في النار؛ قال الله تعالى: {إِنَّ الله لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}5، وقال تعالى-: {إِنَّهُ مَنْ يُشْرِكْ بِالله فَقَدْ حَرَّمَ الله عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ}6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء، الآيتان: 88 - 89.
2 سورة النحل، الآية: 97.
3 سورة الزمر، الآية: 65.
4 سورة الأنعام، الآية: 88.
5 سورة النساء، الآية: 48.
6 سورة المائدة، الآية: 72.

ص -12- والعقيدة الفاسدة تهدر الدم، وتبيح المال الذي يملكه صاحب تلك العقيدة؛ قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ}1، وقال تعالى-: {فَإِذَا انْسَلَخَ الأشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ}2.
وبالتالي؛ فالعقيدة السليمة لها آثار طيبة في القلوب والسلوك الاجتماعي والنظام العمراني؛ فهناك فريقان كل منهما بنى مسجدًا في عهد النبي صلى الله عليه وسلم: فريق بنى مسجده بنية صالحة وعقيدة خالصة لله عز وجل، وفريق بنى مسجده لهدف سيىء وعقيدة فاسدة؛ فأمر الله نبيه أن يصلي في المسجد أسس على التقوى، نهاه أن يصلي في المسجد الذي أسس على الكفر والمقاصد السيئة؛ قال الله تعالى: {وَالَّذِينَ اتَّخَذُوا مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادَاً لِمَنْ حَارَبَ الله وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلاّ الْحُسْنَى وَالله يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَالله يُحِبُّ الْمُطَّهِّرِينَ أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ الله وَرِضْوَانٍ خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ وَالله لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال، الآية: 39.
2 سورة التوبة، الآية: 5.
3 سورة التوبة، الآيتان: 107 - 109.

ص -13- وجوب معرفة العقيدة الإسلامية
اعلموا وفقني الله وإياكم أنه يجب على كل مسلم أن يتعلم العقيدة الإسلامية؛ ليعرف معناها وما تقوم عليه، ثم يعرف ما يضادها ويبطلها أو ينقصها من الشرك الأكبر والأصغر:
قال الله تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إلاّ الله وَاسْتَغْفِرْ لِذَنْبِكَ}1.
قال الإمام البخاري - رحمه الله -: (باب العلم قبل القول والعمل)، واستشهد بهذه الآية الكريمة.
قال الحافظ ابن حجر: "قال ابن المنير: أراد به أن العلم شرط في صحة القول والعمل؛ فلا يعتبران إلا به؛ فهو متقدم عليهما؛ لأنه مصحح للنية المصححة للعمل..." انتهى.
ومن هنا اتجهت همم أهل العلم إلى تعلم أحكام العقيدة وتعليمها، واعتبروا ذلك من أوليات العلوم، وألفوا فيها مؤلفات خاصة فصلوا فيها أحكامها وما يجب فيها، وبينوا ما يفسدها أو ينقضها من الشركيات والخرافات والبدع.
وهذا هو معنى لا إله إلا الله؛ فليست مجرد كلمة تقال باللسان، بل لها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة محمد، الآية: 19.

ص -14- مدلول ومعنى ومقتضى، تجب معرفتها كلها، والعمل بها ظاهرًا وباطنا، ولها منقضات ومنقصات، ولا يتضح ذلك إلا بالتعلم، ولهذا؛ يجب أن يكون لعلم العقيدة الصدارة بين المقررات الدراسية في مختلف المراحل، وأن تعطى من الحصص اليومية العدد الكافي، ويختار لها المدرسون الأكفاء، وأن يركز عليها في النجاح والرسوب؛ خلاف ما عليه غالب واقع الدراسات المنهجية اليوم؛ فإن علم العقيدة في الغالب لا يحظى بالاهتمام في تلك الدراسات، ومما يخشى من ورائه أن ينشأ جيل يجهل العقيدة الصحيحة، فيستسيغ الشركيات والبدع والخرافات، ويعتبرها من العقيدة؛ لأنه وجد الناس عليها، ولم يعرف بطلانها.
ومن هنا قال أمير المؤمنين عمر بن الخطاب - رضي الله عنه -: "يوشك أن تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية".
هذا؛ ويجب اختيار الكتب الصحيحة السليمة، التي ألفت على مذهب السلف الصالح وأهل السنة والجماعة، والمطابقة للكتاب والسنة؛ فتقرر على الطلاب، وتستبعد الكتب المخالفة لمنهج السلف؛ ككتب الأشاعرة والمعتزلة والجهمية وسائر الفرق الضالة عن منهج السلف.
وإلى جانب الدراسة النظامية يجب أن يكون هناك دروس تعقد في المساجد، تدرس فيها العقيدة السلفية بالدرجة الأولى، وتقرأ فيها المتون والشروح؛ ليستفيد منها الطلاب وكل من حضر، ويكون هناك مختصرات مبسطة تلقى للعامة، وبذلك تنتشر العقيدة الإسلامية، إلى جانب ما يذاع في البرامج الدينية بواسطة الإذاعة، ويكون هناك برنامج مستمر تذاع من خلاله أحكام العقيدة الإسلامية.
ثم يجب أن يكون هناك اهتمام خاص بالعقيدة من جانب الأفراد؛ فيكون للمسلم مطالعات في كتب العقيدة، والتعرف على ما ألف فيها على منهج

ص -15- السلف، وما ألف على منهج المخالفين لهم، حتى يكون المسلم على بصيرة من أمره، وحتى يستطيع رد الشبه الموجهة إلى عقيدة أهل السنة.
أيها المسلم: إنك حينما تتأمل القرآن الكريم؛ تجد فيه كثيرًا من الآيات والسور تهتم بأمر العقيدة، بل إن السور المكية تكاد تكون مختصة ببيان العقيدة الإسلامية ورد الشبهات الموجهة إليها.
خذ مثلاً سورة الفاتحة:
قال الإمام العلامة ابن القيم - رحمه الله -: "اعلم أن هذه السورة اشتملت على أمهات المطالب العالية أتم اشتمال، وتضمنتها أكمل تضمن؛ فاشتملت على التعريف بالمعبود تبارك وتعالى بثلاثة أسماء، مرجع الأسماء الحسنى والصفات العليا إليها، ومدارها عليها، وهي: (الله)، و(الرب)، و(الرحمن)، وبنيت السورة على الإليهة والربوبية والرحمة: ف {إِيَّاكَ نَعْبُدُ} مبني على الإلهية، و{وَإِيَّاكَ نَسْتَعِينُ} على الربوبية، وطلب الهداية إلى الصراط المستقيم يتعلق بصفة الرحمة، والحمد يتضمن الأمور الثلاثة؛ فهو المحمود في إلهيته وربوبيته ورحمته، والثناء والحمد كمالان لجده، وتضمنت إثبات المعاد، وجزاء العباد بأعمالهم حسنها وسيئها، وتفرد الرب تعالى بالحكم، إذ ذاك بين الخلائق، وكون حكمه بالعدل، كل هذا تحت قوله: {مَالِكِ يَوْمِ الدِّينِ}، وتضمنت إثبات النبوات من جهات عديدة..." ثم بينها رحمة الله بكلام مطول مفيد.
إلى أن قال: "فالقرآن كله في التوحيد وحقوقه وجزائه، وفي شأن الشرك وأهله وجزائهم؛ ف {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} توحيد، {الرَّحْمَنِ الرَّحِيمِ} توحيد، {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} توحيد

ص -16- متضمن لسؤال الهداية إلى طريق أهل التوحيد، {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} الذين فارقوا التوحيد).
وقال: "وغالب سور القرآن متضمنة لنوعي التوحيد؛ فإن القرآن إما خبر عن الله وأسمائه وصفاته، وهو التوحيد العلمي الخبري، وإما دعوة إلى عبادته وتوحيده وحده لا شرك له، وخلع ما يعبد من دونه؛ فهو التوحيد الإرادي الطلبي، وإما أمر ونهي وإلزام بطاعته؛ فذلك من حقوق التوحيد ومكملاته، وإما خبر عن إكرامه لأهل توحيده وما فعل بهم في الدنيا وما يكرمهم به في الآخرة، وهو جزاء توحيده، وإما خبر عن أهل الشرك وما فعل بهم في الدنيا من النكال وما فعل بهم في العقبى من العذاب؛ فهو جزاء من خرج عن حكم التوحيد...." انتهى.
ومع اهتمام القرآن بشأن العقيدة الإسلامية؛ فإن أكثر الذين يقرؤونه لا يفهمون العقيدة فهما صحيحا، فصاروا يخلطون ويغلطون فيها؛ لأنهم يتبعون ما وجدوا عليه آباءهم، ولا يقرؤون القران بتدبر؛ فلا حول ولا قوة إلا بالله.

ص -17- الدعوة إلى العقيدة الإسلامية
يجب على المسلم بعدما يمن الله عليه بمعرفة هذه العقيدة والتمسك بها أن يدعو الناس إليها لإخراجهم بها من الظلمات إلى النور؛ كما قال تعالى-: {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِالله فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَالله سَمِيعٌ عَلِيمٌ الله وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ}1.
والدعوة إلى العقيدة الإسلامية هي فاتحة دعوة الرسل جميعا؛ فلم يكونوا يبدؤون بشيء قبلها؛ كما قال الله تعالى عنهم: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا الله وَاجْتَنِبُوا الطَّاغُوتَ}2.
وكل رسول يقول لقومه أول ما يدعوهم: {اعْبُدُوا الله مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}3كما قالها نوح وهود وصالح وشعيب وإبراهيم وموسى وعيسى ومحمد وسائر عليهم صلوات الله وسلامه أجمعين.
فيجب على من عرف هذه العقيدة وعمل بها أن لا يقتصر على نفسه، بل يدعو الناس إليها بالحكمة والموعظة الحسنة، كما هو سبيل المرسلين وأتباعهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة، الآيتان: 256 - 257.
2 سورة النحل، الآية: 36.
3 سورة هود، الآية: 50.

ص -18- وإن الدعوة إلى هذه العقيدة هو الأساس والمنطلق؛ فلا يدعى إلى شيء قبلها من فعل الواجبات وترك المحرمات حتى تقوم هذه العقيدة وتتحقق؛ لأنها هي الأساس المصحح لجميع الأعمال، وبدونها لا تصح الأعمال ولا تقبل ولا يثاب عليها.
ومن المعلوم بداهة أن أي بناء لا يقوم ولا يستقيم إلا بعد إقامة أساسه، ولهذا كان الرسل يهتمون بها قبل كل شيء، وكان النبي (عندما يبعث الدعاة يوصيهم بالبداءة بالعدوة إلى تصحيح العقيدة؛ فعن ابن عباس - رضي الله عنهما، أن رسول الله (لما بعث معاذًا إلى اليمن؛ قال له: "إنك تأتي قوما من أهل الكتاب؛ فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله "وفي رواية: إلى أن يوحداو الله، فإن هم أطاعوك لذلك؛ فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك؛ فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك؛ فإياك وكرائم أموالهم، وتق دعوة المظلوم؛ فإنه ليس بينها وبين الله حجاب" رواه البجاري ومسلم.
فمن هذا الحديث الشريف، ومن استقراء دعوة الرسل في القرآن، ومن استقراء سيرة الرسول صلى الله عليه وسلم، يؤخذ الدعوة إلى الله، وأن أول ما يدعى الناس إليه هو العقيدة، المتمثلة بعبادة الله وحده لا شريك له، وترك عبادة ما سواه؛ كما هو معنى لا إله إلا الله.
وقد مكث النبي صلى الله عليه وسلم في مكة ثلاث عشرة سنة بعد البعثة، يدعو الناس إلى تصحيح العقيدة؛ بعبادة الله وحده، وترك عبادة الأصنام، قبل أن يأمر بالصلاة والزكاة والصوم والحج والجهاد وترك المحرمات من الربا والزنا والخمر والميسر.
وهذا ما يدلنا دلالة واضحة على خطأ بعض الجماعات المعاصرة التي

ص -19- تنتمي للدعوة، وهي لا تهتم بالعقيدة، وإنما تركز على أمور جانبية أخلاقية وسلوكية، وهي ترى كثيرًا من الناس يمارسون الشرك الأكبر حول الأضرحة المبنية على القبور في بعض ديار الإسلام، ولا تنكر ذلك، ولا تنهى عنه؛ لا في كلمة، ولا في محاضرة، ولا في مؤلف؛ إلا قليلاً، بل قد يكون بين صفوف تلك الجماعات من يمارس الشرك والتصوف المنحرف ولا ينهونه ولا ينبهونه، مع أن البداءة بدعوة هؤلاء وإصلاح عقيدتهم أولى من دعوة الملاحدة والكفار المصرحين بكفرهم؛ لأن الملاحدة والكفار مصرحون بكفرهم، ومقرون أن ما هم عليه مخالف لما جاءت به الرسل، أما أولئك القبوريون والمتصوفة المنحرفون، فيظنون أنهم مسلمون، وأن ما هم عليه هو الإسلام، فيغترون ويغرون غيرهم.
والله جل وعلا أمرنا بالبداءة بالكفار الأقربين، وقال تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ الله مَعَ الْمُتَّقِينَ}1، فما لم تصف صفوف المسمين من الدخيل؛ فإنهم لن يستطيعوا الصمود في وجه عدوهم.
ويحكى أن قبوريا رأى رجلاً يعبد صنما أمامه، فأنكر عليه القبوري، فقال له عابد الصنم: أنت تعبد مخلوقا غائبا عنك، وأنا أعبد مخلوقا ماثلاً أمامي؛ فأينا أعجب؟ فانخصم القبوري.
هذا؛ وإن كان كل منهما مشركا ضالا لأنه يعبد ما لا يملك صرًا ولا نفعا؛ إلا أن القبوري أغرق في الضلال وأبلغ في طلب المحال.
فيجب على الدعاة إلى الله أن يركزوا على جانب العقيدة أكثر من غيرها، ويقبلوا على دراستها وتفهمها أولاً، ثم يعلموها لغيرهم، ويدعوا إليها من انحرف عنها أو أخل بها؛ قال الله تعالى لنبيه: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى الله عَلَى

ـــــــــــــــــــــــــــــــــــــــــــــــ
 1 سورة التوية، الآية: 123.

ص -20- بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ الله وَمَا أَنَا مِنَ الْمُشْرِكِينَ}1.
قال الإمام ابن جرير - رحمه الله - في تفسير هذه الآية الكريمة: (يقول تعالى لنبيه محمد صلى الله عليه وسلم: {قُلْ} يا محمد. {هَذِهِ} الدعوة التي أدعو إليها والطريقة التي أنا عليها من الدعاء إلى توحيد الله، وإخلاص العبادة له دون الآلهة والأوثان، والانتهاء إلى طاعته، وترك معصيته. {سَبِيلِي} وطريقتي ودعوتي {أَدْعُو إِلَى الله} تعالى وحده لا شريك له. {عَلَى بَصِيرَةٍ} بذلك ويقين علم مني. {أَنَا وَمَنِ اتَّبَعَنِي}؛ أي: ويدعو إليه على بصيرة - أيضا - من اتبعني وصدقني وآمن بي. {وَسُبْحَانَ الله}؛ يقول له تعالى ذكره: وقل تنزيها لله تعالى وتعظيما له من أن يكون له شريك في ملكه أو معبود سواه في سلطانه. {وَمَا أَنَا مِنَ الْمُشْرِكِينَ}؛ يقول: "وأنا بري من أهل الشرك به، لست منهم، ولا مني" انتهى كلام ابن جرير.
فالآية الكريمة تدل على أهمية معرفة العقيدة الإسلامية والدعوة إليها، وأن أتباع الرسول (هم من اقتدى به في ذلك، واتصف بالصفتين؛ العلم بالعقيدة والدعوة إليها، وأن من لم يتعلم أحكام العقيدة ويهتم بها ويدع إليها؛ فليس من أتباع الرسول على الحقيقة، وإن كان من أتباعه على سبيل الانتساب والدعوى.
وقال الإمام ابن القيم - رحمه الله - في معنى قوله تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ}2
"ذكر سبحانه مراتب الدعوة، وجعلها ثلاثة أقسام بحسب حال المدعو: فإنه إما أن يكون طالبا للحق، مؤثرًا له على غيره إذا عرفه؛ فهذا يدعى بالحكمة، ولا يحتاج إلى موعظة وجدال. وإما أن يكون مشتغلاً بضد الحق، لكن لو عرفه؛ آثره واتبعه؛ فهذا يحتاج إلى الموعظة بالترغيب والترهيب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف، الآية: 108.
2 سورة النحل، الآية: 125.

ص -21- وإما أن يكون معاندًا معارضا؛ فهذا يجادل بالتي هي أحسن، فإن رجع، وإلا؛ انتقل معه إلى غير الجدال إن أمكن..." انتهى كلام ابن القيم.
وبهذا تبين منهج الدعوة وما ينبغي فيها، وتبين خطأ ما تنتهجه بعض الجماعات إلى المنتهمية إلى الدعوة، وهي تخالف المنهاج السليم الذي بينه الله ورسوله.

ص -25- تمهيد
اعلم أيها المسلم وفقني الله وإياك أن أصول العقيدة الإسلامية التي هي عقيدة الفرقة الناجية أهل السنة والجماعة هي: الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والإيمان بالقدر خيره وشره.
وهذه الأصول دلت عليها نصوص كثيرة من الكتاب والسنة، وأجمعت عليها الأمة:
قال تعالى -: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِالله وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ}1
وقال تعالى-: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ}2.
وقال تعالى-: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِالله وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ}3.
وقال تعالى-: {وَمَنْ يَكْفُرْ بِالله وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلالا بَعِيداً}4.
وفي الحديث الصحيح عن النبي صلى الله عليه وسلم؛ أنه قال: "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1سورة البقرة، الآية: 177.
2 سورة القمر، الآية: 49.
3 سورة البقرة، الآية: 285.
4 سورة النساء، الآية: 136.

ص -26- وهذه الأصول العظيمة (وتسمى أركان الإيمان) قد اتفقت عليها الرسل والشرائع، ونزلت بها الكتب السماوية، ولم يجحدها أو شيئا منها إلا من خرج عن دائرة الإيمان وصار من الكافرين؛ كما قال تعالى -: {إِنَّ الَّذِينَ يَكْفُرُونَ بِالله وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ الله وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُهِيناً وَالَّذِينَ آمَنُوا بِالله وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ الله غَفُوراً رَحِيماً}1.
وهذه الأصول العظيمة والأركان القويمة تحتاج إلى شرح وبيان، وهو ما سنحاول إن شاء الله تقديم ما نستطيع منه في هذا الكتاب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء، الآيتان: 150 - 152.

ص -27- الأصل الأول: الإيمان بالله عز وجل
وهو أساس العقيدة وأصلها، وهو يعني الاعتقاد الجازم بأن الله رب كل شيء ومليكه، وأنه الخالق وحده، المدبر للكون كله، وأنه هو الذي يستحق العبادة وحده، لا شريك له، وأن كل معبود سواه فهو باطل وعبادته باطلة، قال تعالى -: {ذَلِكَ بِأَنَّ الله هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ الله هُوَ الْعَلِيُّ الْكَبِيرُ}1، وأنه سبحانه متصف بصفات الكمال ونعوت الجلال، منزه عن كل نقص وعيب، وهذا هو التوحيد بأنواعه الثلاثة: توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات.

أولا: توحيد الربوبية.
فأما توحيد الربوبية؛ فإنه الإقرار بأن الله وحده الخالق للعالم، وهو المدبر، المحيي، المميت، وهو الرزاق، ذو القوة، المتين.
والإقرار بهذا النوع مركوز في الفطر، لا يكاد ينازع فيه أحد من الأمم؛ كما قال تعالى -: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ الله}2، وقال تعالى -: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالآرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ}3، وقال تعالى -: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ

 ـــــــــــــــــــــــــــــــــــــــــــــــ
 1 سورة الحج، الآية: 62.
2 سورة الزخرف، الآية: 87.
3 سورة الزخرف، الآية: 9.

ص -28- الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ}1... وهذا في القرآن كثير، يذكر الله عن المشركين أنهم يعترفون لله بالربوبية والانفراد بالحلق والرزق والإحياء والإمانة.
ولم ينكر توحيد الربوبية ويجحد الرب إلا شواذ من المجموعة البشرية، تظاهروا بإنكار الرب، مع اعترافهم به في باطن أنفسهم وقرارة قلوبهم، وإنكارهم له إنما هو من باب المكابرة؛ كما ذكر الله عن فرعون أنه قال: {مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي}2،وقد خاطبه موسى عليه السلام بقوله: {قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إلاّ رَبُّ السَّمَاوَاتِ وَالآرْضِ بَصَائِرَ}3، وقال تعالى -: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً}4.
وهم لم يستندوا في جحودهم إلى حجة، وإنما ذلك مكابرة منهم؛ كما قال تعالى-: {وَقَالُوا مَا هِيَ إلاّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إلاّ الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إلاّ يَظُنُّونَ}5، فهم لم ينكروا عن علم دلهم على إنكاره ولا سمع ولا عقل ولا فطرة.
ولما كان هذا الكون وما يجري فيه من الحوادث شاهدًا على وحدانية الله وربوبيته؛ إذ المخلوق لا بد له من خالق، والحوادث لا بد من محدث؛ كما قال تعالى-: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ أَمْ خَلَقُوا السَّمَاوَاتِ وَالآرْضَ}6.
وقال الشاعر:

وفي كل شيء له آية تدل على أنه واحد

لما كان لا بد من جواب على هذه الحقيقة؛ اضطرب هؤلاء المنكرون لوجود الخالق في أجوبتهم:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المؤمنون، الآية: 86.
2 سورة القصص، الآية: 38.
3 سورة الإسراء، الآية: 102.
4 سورة النمل، الآية: 14.
5 سورة الجاثية، الآية: 24.
6 سورة الطور، الآيتان: 35 - 36.

ص -29- فتارة يقولون: هذا العلم وجد نتيجة للطبيعة التي هي عبارة عن ذات الأشياء من النبات والحيوان والجمادات؛ فهذه الكائنات عندهم هي الطبيعة، وهي التي أوجدت نفسها.
أو يقولون: هي عبارة عن صفات الأشياء وخصائصها من حرارة وبرودة ورطوبة ويبوسة وخشونة، وهذه القابليات من حركة وسكون ونمو وتزاوج وتوالد، هذه الصفات وهذه القابليات هي الطبيعة بزعمهم، وهي التي أوجدت الأشياء.
وهذا قول باطل على كلا الاعتبارين؛ لأن الطبيعة بالاعتبار الأول - على حد قولهم - تكون خالقة ومخلوقة؛ فالأرض خلقت الأرض، والسماء خلقت السماء... وهكذا، وهذا مستحيل، وإذا كان صدور الخلق عن الطبيعة بهذا الاعتبار مستحيلاً؛ فاستحالته بالاعتبار الثاني أشد استحالة؛ لأنه إذا عجزت ذات الشيء عن خلقه؛ فعجز صفته من باب أولى؛ لأن وجود الصفة مرتبط بالموصوف الذي تقوم به؛ فكيف تخلقه وهي مفتقرة إليه؟! وإذا ثبت بالبرهان حدوث الموصوف؛ لزم حدوث الصفة، و أيضا، فالطبيعة لا شعور لها؛ فهي آلة محضة؛ فكيف تصدر عنها الأفعال العظيمة التي هي في غاية الإبداع والإتقان، وفي نهاية الحكمة، وفي غاية الارتباط؟!
ومن هؤلاء الملاحدة من يقول: إن هذه الكائنات تنشأ عن طريق المصادفة؛ بمعنى أن تحميع أن الذرات والجزئيات عن طريق الماصادفة يؤدي إلى ظهور الحياة بلا تدبير من خالق مدبر ولا حكمة.
وهذا قول باطل، ترده العقول والفطر؛ فإنك إذا نظرت إلى هذا الكون المنظم بأفلاكه وأرضه وسمائه وسير المخلوقات فيه بهذه الدقة والتنظيم العجيب؛ تبين لك أنه لا يمكن أن يصدر إلا عن خالق حكيم.

ص -30- قال ابن القيم: "فسل المعطل الجاحد: ماذا تقول في دولاب دائر على نهر، وقد أحكمت آلاته، وأحكم تركيبه، وقدرت أدواته أحسن تقدير وأبلغه؛ بحيث لا يرى الناظر فيه خللاً في مادته ولا في صورته وقد جعل على حديقة عظيمة، فيها من كل أنواع الثمار والزروع، يسقيها حاجتها، وفي تلك الحديقة من يلم شعثها ويحسن مراعاتها وتعهدها والقيام بجميع مصالحها؛ فلا يختل منها شيء، يقسم قيمتها عند الجذاذ على أحسن المخاج بحسب حاجتهم وضروراتهم، فيقسم لكل صنف منهم ما يليق به، ويقسمه هكذا على الدوام؛ أترى هذا اتفاقا بلا صانع ولا مختار ولا مدبر، بل اتفق وجود ذلك الدولاب والحديقة وكل ذلك اتفاقا من غير فاعل ولا قيم ولا مدبر؟! أفترى ما يقول لك عقلك في ذلك لو كان؟! وما الذي يفتيك به؟! وما الذي يرشدك إليه؟! ولكن من حكمة العزيز الحكيم أن خلق قلوبا عميا لا بصائر لها؛ فلا ترى هذه الآيات الباهرة إلا رؤية الحيوانات البهيمية، كما خلق أعينا لا إبصار لها" انتهى كلامه رحمه الله.

ثانيا: توحيد الألوهية.
توحيد الألوهية: هو إفراد الله تعالى بجميع أنواع العبادة؛ ف (الألوهية) معناها العبادة، و(الإله) معناه المعبود، ولهذا يسمى هذا النوع من التوحيد ب (توحيد العبادة).
و(العبادة) في اللغة: الذل؛ يقال: طريق معبد: إذا كان مذللاً قد وطئته الأقدام.
وأما معنى العبادة شرعا: فقد اختلفت عبارات العلماء في ذلك مع اتفاقهم على المعنى: فعرفها طائفة منهم بأنها ما أمر به شرعا من غير اطراد عرفي

ص -31- ولا اقتضاء عقلي. وعرفها بعضهم بأنها كمال الحب مع كمال1الخضوع. وعرفها شيخ الإسلام ابن تيمية - رحمه الله – "بأنها اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الباطنة والظاهرة". وهذا التعريف أدق وأشمل؛ فالدين كله داخل في العبادة، ومن عرفها بالحب مع الخضوع؛ فلأن الحب التام مع الذل التام يتضمان طاعة المحبوب والانقياد له؛ فالعبد هو الذي ذلله الحب والخضوع لمحبوبه؛ فبحسب محبة العبد لربه وذله له تكون طاعته؛ فمحبة العبد لربه وذله له يتضمنان عبادته له وحده لا شريك له.
فالعبادة المأمور بها تتضمن معنى الذل ومعنى الحب، وهي تتضمن ثلاثة أركان؛ هي: المحبة، والرجاء، والخوف، ولا بد من اجتماعها، فمن تعلق بواحد منها فقط؛ لم يكن عابدًا لله تمام العبادة؛ فعبادة الله بالحب فقط هي طريقة الصوفية، وعبادته بالرجاء وحده طريقة المرجئة، وعبادته بالخوف فقط طريقة الخوارج، والمحبة المنفردة عن الخضوع لا تكون عبادة، فمن أحب شيئا ولم يخضع له؛ لم يكن عابدًا؛ كما يحب الإنسان ولده وصديقه، كما أن الخضوع المنفرد عن المحبة لا يكون عبادة؛ كمن يخضع لسلطان أو ظالم اتقاء لشره، ولهذا لا يكفي أحدهما عن الآخر في عبادة الله - تعالى، بل يجب أن يكون الله أحب إلى العبد كل شيء، وأن يكون الله عنده أعظم من كل شيء.
والعبادة هي الغاية المحبوبة لله والمرضية له، وهي التي خلق الخلق من أجلها؛ كما قال تعالى-: {وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إلاّ لِيَعْبُدُونِ}2، وبها أرسل جميع الرسل؛ كما قال تعالى-: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً

 ـــــــــــــــــــــــــــــــــــــــــــــــ
 1 قال الإمام ابن القيم - رحمه الله -
وعبادة الرحمن غاية حبه مع ذل عابده هما قطبان
وعليهما فلك العبادة دائر ما دار حتى قامت القطبان
2 سورة الذاريات، الآية: 56.

ص -32- أَنِ اعْبُدُوا الله وَاجْتَنِبُوا الطَّاغُوتَ}1.
والعبادة لها أنواع كثيرة: فالصلاة، والزكاة، والصيام، والحج، وصدق الحديث، وأداء الأمانة، وبر الوالدين، وصلة الأرحام، والوفاء بالعهود، والأمر بالمعروف، والنهي عن المنكر، والجهاد للكفار والمنافقين، والإحسان إلى الحيوان والأيتام والمساكين وابن السبيل والمملوك من الآدميين والبهائم، والدعاء، والذكر، والقراءة... كل ذلك من العبادة، وكذلك حب الله، وحب رسوله، وخشية الله، الإنابة إليه... كل ذلك من العبادة، وكذلك الذبح، والنذر، والاستعانة، والاستغاثة...
فيجب صرف العبادة بجميع أنواعها لله وحده لا شريك له، فمن صرف منها شيئا لغير الله؛ كمن دعا غير الله، أو ذبح أو نذر لغير الله، أو استعان أو استغاث بميت أو غائب أو بحي حاضر فيما لا يقدر عليه إلا الله؛ فقد أشرك الشرك الأكبر، وأذنب الذنب الذي لا يغفر إلا بالتوبة، سواء صرف هذا النوع من العبادة لصنم أو لشجر أو لحجر أو لنبي من الأنبياء أو لولي من الأولياء حي أو ميت؛ كما يفعل اليوم عند الأضرحة المبنية على القبور؛ فإن الله لا يرضى أن يشرك معه في عبادته أحد؛ لا ملك مقرب، ولا نبي مرسل، ولا ولي ولا غيرهم؛ قال تعالى-: {إِنَّ الله لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ}2، وقال تعالى-: {فَلا تَدْعُو مَعَ الله أَحَداً}3، وقال تعالى-: {وَلا تُشْرِكُوا بِهِ شَيْئاً}4.
ومع الأسف الشديد؛ فقد اتخذت القبور اليوم في بعض البلاد أوثانا تعبد من دون الله ممًّن يدَّعون الإسلام، وقد يدعو أحدهم غير الله في أي مكان، ولو لم يكن عند قبر؛ كمن يقول: يا رسول الله! عند قيامه أو مفاجأته بشيء غريب، أو يقول: المدد يا رسول الله (أو: يا فلان)! وإذا نهوا عن ذلك؛ قالوا: نحن نعلم أن هؤلاء ليس من الأمر شيء، ولكن هؤلاء أناس صالحون، لهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل، الآية: 36.
2 سورة النساء، الآية: 116.
3 سورة الجن، الآية: 18.
4 سورة النساء، الآية: 36.

ص -33- جاه عند الله، ونحن نطلب بجاههم وشفاعتهم، ونسي هؤلاء أو تناسوا وهم يقرؤون القرآن أن هذا بعينه قول المشركين كما ذكر الله في القرآن في قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ الله مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ الله قُلْ أَتُنَبِّئُونَ الله بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الآرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}1، وقوله تعالى: {أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إلاّ لِيُقَرِّبُونَا إِلَى الله زُلْفَى إِنَّ الله يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ الله لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}2 فسماهم كفارًا كذبة، وهم يعتقدون أن هؤلاء الأولياء مجرد وسائط بينهم وبين الله في قضاء حوائجهم، وهذا ما يقوله عباد القبور اليوم، {تَشَابَهَتْ قُلُوبُهُمْ}3.
فالواجب على علماء الإسلام أن ينكروا هذا الشرك الشنيع ويبينوه للناس، والواجب على حكام المسلمين هدم هذه الأوثان وتطهير المساجد منها.
وقد أنكر كثير من الأئمة المصلحين هذا الشرك، ونهوا عنه وحذروا، وأنذروا، ومن هؤلاء: شيخ الإسلام ابن تيمية، وتلميذه ابن القيم، والشيخ محمد عبد الوهاب، والشيخ محمد بن إسماعيل الصنعاني، والشيخ محمد ابن علي الشوكاني... وكثير من الأئمة قديما وحديثا، وهذه مؤلفاتهم بين أيدينا.
وفي ذلك يقول الإمام الشوكاني في (نيل الأوطار): "وكم سرى من تشييد أبنية القبور وتحسينها من مفاسد يبكي لها الإسلام، منها اعتقاد الجهلة كاعتقاد الكفار للأصنام وأعظم من ذلك، فظنوا أنها قادرة على جلب النفع ودفع الضرر، فجعلوها مقصدًا لطلب قضاء الحوائج، وملجأ المطالب، وسألوا منها ما يسأله العباد من ربهم، وشدوا الرحال، وتمسحوا بها، واستغاثوا،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس، الآية: 18.
2 سورة الزمر، الآية 3.
3 سورة البقرة، الآية: 118.

ص -34- وبالجملة؛ إنهم لم يدعوا شيئا مما كانت الجاهلية تفعله بالأصنام إلا فعلوه؛ فإنا لله وإنا إليه راجعون".
ومع هذا المنكر الشنيع والكفر الفظيع لا نجد من يغضب لله ويغار حمية للدين الحنيف؛ لا عالما، ولا متعلما، ولا أميرًا، ولا وزيرًا، ولا ملكا.
ولقد توارد إلينا من الأخبار ما لا يشك معه أن كثيرًا من هؤلاء القبورين أو أكثرهم إذا توجهت عليه يمين من جهة خصمة خصمه؛ حلف بالله فاجرًا، وإذا قيل له بعد ذلك: احلف بشيخك ومعتقدك الولي الفلاني؛ تلعثم، وتلكأ، وأبى، واعترف بالحق! وهذا من أبين الأدلة الدالة على أن شركهم قد بلغ فوق شرك من قال إنه ثاني اثنين أو ثالث ثلاثة!.
فيا علماء الدين! ويا ملوك المسلمين! أي رزء للإسلام أشد من الكفر؟! وأي بلاء لهذا الدين أضر عليه من عبادة غير الله؟! وأي مصيبة يصاب بها المسلمون تعدل هذه المصيبة؟! وأي منكر يحب إنكاره لم يكن إنكار هذا الشرك البين واجبا؟!

لقد أسمعت لو ناديت حيا ولكن لا حياة لمن تنادي

ولو نارًا نفخت بها أضاءت ولكن أنت تنفخ في رماد

انتهى كلام الشوكاني - رحمه الله، وقد زاد البلاء بعده، وصار أشد مما وصف، ولا حول ولا قوة إلا بالله العلي العظيم.

علاقة توحيد الإلهية بتوحيد الربوبية، والعكس:
وعلاقة أحد النوعين بالآخر: أن توحيد الربوبية مستلزم لتوحيد الإليهة، بمعنى أن الإقرار بتوحيد الربوبية يوجب الإقرار بتوحيد الإلهية والقيام به، فمن عرف أن الله ربه وخالقه ومدبر أموره؛ وجب عليه أن يعبده وحده لا شريك له،

ص -35- وتوحيد الألوهية متضمن لتوحيد الربوبية؛ بمعنى أن توحيد الربوبية يدخل ضمن توحيد الألوهية، فمن عبد الله وحده ولم يشرك به شيئا؛ فلا بد أن يكون قد اعتقد أنه هو ربه وخالقه؛ كما قال إبراهيم الخليل عليه الصلاة والسلام: {قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ أَنْتُمْ وَآبَاؤُكُمُ الآقْدَمُونَ فَإِنَّهُمْ عَدُوٌّ لِي إلاّ رَبَّ الْعَالَمِينَ الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ}1.
والربوبية والألوهية تارة يذكران معا؛ فيفترقان في المعنى، ويكون أحدهما قسميا للآخر؛ كما قال في قوله تعالى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ مَلِكِ النَّاسِ إِلَهِ النَّاسِ}؛ فيكون معنى الرب هو المالك المتصرف في الخلق، ويكون معنى الإلة أنه المعبود بحق المستحق للعبادة وحده، وتارة يذكر أحدهما مفردًا عن الآخر، فيجتمعان في المعنى؛ كما في قول الملكين للميت في القبر: من ربك؟ ومعناه: من إلهك وخالقك؟ وكما في قوله تعالى: {الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إلاّ أَنْ يَقُولُوا رَبُّنَا الله}2، وقوله تعالى: {قُلْ أَغَيْرَ الله أَبْغِي رَبّاً}3، وقوله: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا الله ثُمَّ اسْتَقَامُوا}4، فالربوبية في هذه الآيات هي الإلهية.
والذي دعت إليه الرسل من النوعين هو توحيد الألوهية؛ لأن توحيد الربوبية يقر به جمهور الأمم، ولم ينكره إلا شواذ من الخليقة، أنكروه في الظاهر فقط، والإقرار به وحده لا يكفي؛ فقد أقر به إبليس {قَالَ رَبِّ بِمَا أَغْوَيْتَنِي}5، وأقر به المشركون الذين بعث فيهم رسول الله صلى الله عليه وسلم، كما دلت على ذلك الآيات البينات؛ كما قال تعالى-: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ الله}6؛ فمن أقر بتوحيد الربوبية فقط؛ لم يكن مسلما، ولم يحرم دمه ولا ماله، حتى يقر بتوحيد الألوهية؛ فلا يعبد إلا الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء، الآيتان:75 - 82.
2 سورة الحج، الآية: 40.
3 سورة الأنعام، الآية: 164.
4 سورة فصلت، الآية: 30.
5 سورة الحجر، الآية: 39.
6 سورة الزخرف، الآية: 87.

ص -36- وبهذا يتبين بطلان ما يزعمه علماء الكلام والصوفية أن التوحيد المطلوب من العباد هو الإقرار بأن الله هو الخالق المدبر، ومن أقر بذلك؛ صار عندهم مسلما، ولهذا يعرفون التوحيد في الكتب التي ألفوها في العقائد يما ينطبق على توحيد الربوبية فقط؛ حيث يقولون مثلاً: التوحيد هو الإقرار بوجود الله وأنه الخالق الرازق... إلخ، ثم يوردون أدلة توحيد الربوبية.
قال شيخ الإسلام ابن تيمية - رحمه الله -: "فإن عامة المتكلمين الذين يقررون التوحيد في كتب الكلام والنظر غايتهم أن يجعلوا التوحيد ثلاثة أنواع؛ فيقولون: هو واحد في ذاته لا قسيم له، وواحد في صفاته لا شبيه له، وواحد في أفعاله لا شريك له، وأشهر الأنواع الثلاثة عندهم هو الثالث، وهو توحيد الأفعال، وهو أن خالق العالم واحد، وهم يحتجون على ذلك بما يذكرونه من دلالة التمانع وغيرها، ويظنون أن هذا هو التوحيد المطلوب، وأن هذا هو معنى قولنا: لا إله إلا الله، حتى معنى الألوهية القدرة على الاختراع، ومعلوم أن المشتركين من العرب الذين بعث إليهم محمد صلى الله عليه وسلم أولاً لم يكونوا يخالفونه في هذا، بل كانوا يقرون بأن الله خالق كل شيء، حتى إنهم كانوا يقرون بالقدر - أيضا، وهم مع هذا مشركون...".
هذا كلام الشيخ - رحمه الله، وهو واضح في الرد على من اعتقد أن التوحيد المطلوب من الخلق هو الإقرار بتوحيد الربوبية.
ويؤيد هذا قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا الله وَاجْتَنِبُوا الطَّاغُوتَ}1؛ فالرسل لم يقولوا لأممهم: أقروا أن الله هو الخالق؛ لأنهم مقرون بهذا، وإنما قالوا لهم: اعبدوا الله واجتنبوا الطاغوت.
وقال شيخ الإسلام ابن تيمية - أيضا -: "التوحيد الذي جاءت به الرسل إنما يتضمن إثبات الإلهية لله وحده؛ بأن يشهد أن لا إله إلا الله، لا يعبد إلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل، الآية: 36.

ص -37- إياه...".
إلى أن قال: "وليس المراد بالتوحيد مجرد توحيد الربوبية، وهو اعتقاد أن الله وحده خلق العالم، كما يظن ذلك من يظنه أهل الكلام والتصوف، ويظن هؤلاء أنهم إذا أثبتوا ذلك بالدليل؛ فقد أثبتوا غاية التوحيد، وأنهم إذا شهدوا هذا وفنوا فيه؛ فقد فنوا في غاية التوحيد".
فإن الرجل لو أقر بما يستحقه الرب تعالى من الصفات، ونزهه عن كل ما ينزه عنه، وأقر بأنه وحده خالق كل شيء؛ لم يكن موحدًا، حتى يشهد أن لا إله إلا الله وحده؛ فيقر بأن الله وحده هو الإله المستحق للعبادة، ويلزم بعبادة الله وحده لا شريك له.
والإله هو المألوه المعبود الذي يستحق العبادة، وليس الإله بمعنى القادر على الاختراع، فإذا فسر الإله بمعنى القادر على الاختراع، واعتقد أن هذا المعنى هو أخص وصف الإله، وجعل إثبات هذا هو الغاية في التوحيد، كما يفعل ذلك من يفعله من متكلمة الصفايتة، وهو الذي يقولونه عن أبي الحسن وأتباعه؛ لم يعرفوا حقيقة التوحيد الذي بعث الله به رسوله صلى الله عليه وسلم؛ فإن مشركي العرب كانوا مقرين بأن الله وحده خالق كل شيء، وكانوا مع هذا مشركين، قال تعالى-: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِالله إلاّ وَهُمْ مُشْرِكُونَ}1، قال طائفة من السلف: تسألهم: من خلق السماوات والأرض؟ فيقولون: الله. وهم مع هذا يعبدون غيره!.
قال تعالى-: {قُلْ لِمَنِ الآرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ}2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف، الآية: 106.
2 سورة المؤمنون، الآيات: 84 - 89.

ص -38- فليس كل من أقر بأن الله تعالى رب كل شيء وخالقه يكون عابدًا دون ما سواه، داعيا له دون ما سواه، يوالي فيه ويعادي فيه ويطيع رسله.
وعامة المشركين أقروا بأن الله خالق كل شيء، وأثبتوا الشفعاء الذين يشركونهم به، وجعلوا له أندادًا...".
إلى أن قال - رحمه الله -: "ولهذا كان من أتباع هؤلاء من يسجد للشمس والقمر والكواكب، ويدعوها، ويصوم وينسك لها، ويتقرب إليها، ثم يقول: إن هذا ليس بشرك إذا اعتقدت أنها المدبرة لي، فإذا جعلتها سببا وواسطة؛ لم أكن مشركا، ومن المعلوم بالاضطرار من دين الإسلام أن هذا شرك..." انتهى كلام.
قلت: وهذا ما يقوله عباد القبور اليوم؛ يتقربون إليها بأنواع العبادة، ويقولون: هذا ليس بشرك؛ لأننا لا نعتقد فيها أنها تخلق وتدبر، وإنما جعلناها وسائط نتوسل بأصحابها.

أساليب القران في الدعوة إلى توحيد الإلهية:
لما كان توحيد الربوبية قد أقر به الناس بموجب فطرهم ونظرهم في الكون، وكان الإقرار به وحده لا يكفي للإيمان بالله ولا ينجي صاحبه من العذاب؛ ركزت دعوات الرسل على توحيد الإلهية، خصوصا دعوة خاتم الرسل نبينا محمد عليه وعليهم أفضل الصلاة والسلام؛ فكان يطالب الناس بقول لا إله إلا الله، المتضمنة لعبادة الله وترك عبادة ما سواه، فكانوا ينفرون منه، ويقولون: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}1، وحاولوا مع الرسول "أن يترك هذه الدعوة، ويخلي بينهم وبين عبادة الأصنام، وبذلوا في ذلك معه كل الوسائل؛ بالترغيب تارة، وبالترهيب تارة، وهو عبيه الصلاة

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة ص، الآية: 5.

ص -39- والسلام يقول: "والله؛ لو وضعوا الشمس بيميني، والقمر بشمالي، على أن أترك هذا الأمر؛ لا أتركه، حتى يظهره الله أو أهلك دونه"، وكانت آيات الله تتنزل عليه بالدعوة إلى هذا التوحيد، والرد على شبهات المشركين، وإقامة الراهين على بطلان ما هم عليه.
وقد تنوعت أساليب القرآن في الدعوة إلى توحيد الإلهية، وها نحن نذكر جملة منها؛ فمن ذلك:
1- أمره - سبحانه - بعبادته وترك عبادة ما سواه؛ كما في قوله تعالى: {وَاعْبُدُوا الله وَلا تُشْرِكُوا بِهِ شَيْئاً}1، وقوله: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ...} إلى قوله: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}2.
2- ومنها: إخباره - سبحانه - أنه خلق الخلق لعبادته؛ كما في قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إلاّ لِيَعْبُدُونِ}3.
3- ومنها: إخباره أرسل جميع الرسل بالدعوة إلى عبادته والنهي عن عبادة ما سواه؛ كقوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا الله وَاجْتَنِبُوا الطَّاغُوتَ}4.
4- ومنها: الاستدلال على توحيد الإلهية بانفراده بالربوبية والخلق والتدبير؛ كما في قوله - سبحانه -: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ...}5، وقوله: {لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ}6، وقوله: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ}7.
5- ومنها الاستدلال على وجوب عبادته - سبحانه - بانفراده بصفات الكمال وانتفاء ذلك عن آلهة المشركين؛ كما في قوله تعالى: {فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ

ــــــــــــــــــــــــــــــــــــــــــــــ
سورة النساء، الآية: 36.
2 سورة البقرة، الآيتان: 21 - 22.
3 سورة الذاريات، الآية: 56.
4 سورة النحل، الآية: 36.
5 سورة البقرة، الآية: 21.
6 سورة فصلت، الآية: 37.
7 سورة النحل، الآية: 17.

ص -40- هَلْ تَعْلَمُ لَهُ سَمِيّاً}1، وقوله: {وَلِلَّهِ الآسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا}2، وقوله عن خليله إبراهيم عليه السلام؛ أنه قال لأبيه: {يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً}3، وقوله: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ}4، وقوله: {وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلاً جَسَداً لَهُ خُوَارٌ أَلَمْ يَرَوْا أَنَّهُ لا يُكَلِّمُهُمْ وَلا يَهْدِيهِمْ سَبِيلاً}5.
6- ومنها تعجيزه لآلهة المشركين؛ كقوله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}6، وقوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً}7، وقوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ الله مَا لا يَمْلِكُ لَهُمْ رِزْقاً مِنَ السَّمَاوَاتِ وَالآرْضِ شَيْئاً وَلا يَسْتَطِيعُونَ}8، وقوله تعالى: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ الله لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ}9.
7- ومنها: تسفيه المشركين الذين يعبدون غير الله؛ كقوله تعالى: {قَالَ أَفَتَعْبُدُونَ مِنْ دُونِ الله مَا لا يَنْفَعُكُمْ شَيْئاً وَلا يَضُرُّكُمْ أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ الله أَفَلا تَعْقِلُونَ}10، وقوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ الله مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ}11.
8- ومنها: بيان عاقبة المشركين الذين يعبدون غير الله، وبيان مآلهم مع من عبدوهم؛ حيث تتبرأ منهم تلك المعبودات في أحرج المواقف؛ كما في قوله تعالى: {وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعاً وَأَنَّ الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة مريم، الآية: 65.
2 سورة الأعراف، الآية: 148.
3 سورة مريم، الآية: 42.
4 سورة فاطر، الآية: 14.
5 سورة الأعراف، الآية: 148.
6 سورة الأعراف، الآيتان: 191 - 192.
7 سورة الإسراء، الآية: 56.
8 سورة النحل، الآية 73.
9 سورة الحج، الآية: 73.
10 سورة الأنبياء، الآيتان: 66 - 67.
11 سورة الأحقاف، الآية: 5.

ص -41- شَدِيدُ الْعَذَابِ إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأسْبَابُ وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّأُوا مِنَّا كَذَلِكَ يُرِيهِمُ الله أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ}1، وقوله تعالى: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}2، وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ الله مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}3، وقال تعالى -: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ}4، وقوله تعالى: {وَإِذْ قَالَ الله يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ الله قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ}5.
9 - ومنها رده - سبحانه - على المشركين في اتخاذهم الوسائط بينهم وبين الله بأن الشفاعة ملك له - سبحانه، لا تطلب إلا منه، ولا يشفع أحد عنده إلا بإذنه بعد رضاه عن المشفوع له؛ قال - سبحانه -: {أَمِ اتَّخَذُوا مِنْ دُونِ الله شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ}6، وقوله - سبحانه -: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إلاّ بِإِذْنِهِ}7، وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إلاّ مِنْ بَعْدِ أَنْ يَأْذَنَ الله لِمَنْ يَشَاءُ وَيَرْضَى}8.
فبين - سبحانه في هذه الآيات أن الشفاعة ملكه وحده، لا تطلب إلا منه، ولا تحصل إلا بعد إذنه للشافع ورضاه عن المشفوع له.
10- ومنها: أنه بين - سبحانه - أن هؤلاء المعبودين من دونه لا يحصل منهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة، الآية: 165.
2 سورة فاطر، الآية: 14.
3 سورة الأحقاف، الآيتان: 5 - 6.
4 سورة سبأ، الآيتان: 40 - 41.
5 سورة المائدة، الآية: 116.
6 سورة الزمر، الآيتان: 43 - 44.
7 سورة البقرة، الآية: 255.
8 سورة النجم، الآية: 26.

ص -42- نفع لمن عبدهم من جميع الوجوه، ومن هذا شأنه لا يصلح للعبادة؛ كما في قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ الله لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ}1.
11- ومنها: أنه - سبحانه - ضرب أمثلة كثيرة في القرآن يتضح بها بطلان الشرك، من ذلك قوله - سبحانه -: {وَمَنْ يُشْرِكْ بِالله فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ}2.
شَبَّه - سبحانه - التوحيد في علوه وارتفاعه وسعته وشرفه بالسماء، وشبه تارك التوحيد بالساقط من السماء إلى أسفل السافلين؛ لأنه سقط من أوج الأيمان إلى حضيض الكفر، وشبه الشياطين التي تقلقه بالطير التي تمزق أعضاءه، وشبه هواه الذي يبعده عن الحق بالريح التي ترمي به في مكان بعيد.
هذا مثال واحد من أمثلة كثيرة في القرآن، ذكرها الله - سبحانه - لبيان بطلان الشرك وخسارة المشرك في الدنيا والآخرة.
وما سقناه في هذا البحث من أساليب القرآن في الدعوة إلى توحيد الألوهية وإبطال الشرك قليل من كثير، وما على المسلم إلا أن يقرأ القرآن بتدبر؛ ليجد الخير الكثير، والأدلة المقنعة، والبراهين الساطعة، التي ترسخ عقيدة التوحيد في قلب المؤمن، وتقتلع منه كل شبهة...

حدوث الشرك في توحيد الإلهية:
مطلوب من المسلم بعدما يعرف الحق أن يعرف ما يضاده من الباطل ليجتنبه؛ كما يقال:
عرفت الشر لا للش ر لكن لتوقيه

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة سبأ، الآية: 22.
2 سورة الحج، الآية: 31.

ص -43- وكان حذيفة بن اليمان - رضي الله عنه - يقول: "كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير، وكنت أسأله عن الشر؛ مخافة أن أقع فيه".
ويقول أمير المؤمنين عمر بن الخطاب - رضي الله عنه -: "يوشك أن تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية".
وقبل ذلك قال الخليل عليه السلام: {رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِناً وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأصْنَامَ رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ}1.
فهذا مما يوجب شدة الخوف من الشرك ومعرفته ليجتنبه المسلم:
فالشرك هو صرف شيء من أنواع العبادة لغير الله؛ كالدعاء، والذبح، والنذر، والاستغاثة بغير الله فيما لا عليه إلا الله.
والتوحيد هو إفراد الله تعالى بالعبادة، وهو أصيل في بني آدم، والشرك طارىء عليه، قال الله تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ الله النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ}2
قال ابن عباس - رضي الله عنهما -: "كان بين آدم ونوح عشرة قرون، كلهم على الإسلام".
قال ابن القيم - رحمه الله -: "هذا القول هو الصحيح في الآية، وصحح هذا القول - أيضا - ابن كثير، وأول ما حدث الشرك في الأرض في قوم نوح، حين غلوا في الصالحين، {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}3.
قال البخاري في (صحيحه) عن ابن عباس - رضي الله عنهما -: "هذه

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة إبراهيم، الآيتان: 36 - 35.
2 سورة البقرة، الآية: 213.
3 سورة نوح، الآية 23.

ص -44- أسماء رجال من قوم نوح، فلما هلكوا؛ أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا، وسموها بأسمائهم، ففعلوا فلم تعبد، حتى إذا هلك أولئك، ونسي العلم؛ عبدت".
قال ابن القيم: "قال غير واحد من السلف: لما ماتوا؛ عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمد، فعبدوهم".
ومن هذا الأثر الذي رواه البخاري عن عباس في غلو قوم نوح في الصالحين وتصويرهم إياهم والاحتفاظ بصورهم ونضبها على المجالس، منه ندرك خطورة التصوير، وخطورة التصوير، وخطورة تعليق الصور على الجدران، وخطورة نصب التماثيل في الميادين والشوارع، وأن ذلك يؤول بالناس إلى الشرك؛ بحيث يتطور تعظيم تلك الصور والتماثيل المنصوبة، فيؤدي ذلك إلى عبادتها كما حدث في قوم نوح.
ولهذا؛ جاء الإسلام بتحريم التصوير، ولعن المصورين، توعدهم بأشد الوعيد، وأنهم أشد الناس عذابا يوم القيامة؛ سدًا لذريعة الشرك، وابتعادًا عن مضاهاة خلق الله - عز وجل -.
وندرك من هذه القصة مدى حرص الشيطان لعنه الله على إغواء بني آدم، ومكره بهم، وأنه قد يأتيهم من ناحية استغلال العواطف ودعوى الترغيب في الخير؛ فإنه لما رأى في قوم نوح ولوعهم بالصالحين ومحبتهم لهم؛ دعاهم إلى الغلو في هذه المحبة؛ بحيث أمرهم بنصب الصور التذكارية لهم، وهدفه من ذلك التدرج بهم في إخراجهم من الحق إلى الضلال، ولم يقتصر نظره على الحاضرين، بل امتد إلى أجيالهم اللاحقة، الذين قل فيهم العلم، وفشا فيهم الجهل؛ فزين لهم عبادة هذه الصور، وأوقعهم في الشرك الأكبر، وكابروا نبيهم بقولهم {لا تَذَرُنَّ آلِهَتَكُمْ}.

ص -45- قال الإمام ابن القيم - رحمه الله -: "وقد تلاعب الشيطان بالمشركين في عبادة الأصنام، بكل قوم على قدر عقولهم؛ فطائفة دعاهم إلى عبادتها من جهة تعظيم الموتى الذين صُوِّروا كما في قوم نوح، وهذا السبب هو الغالب على عوام المشركين، وأما خواصهم؛ فاتخذوا الأصنام على صور الكواكب المؤثرة في العالم بزعمهم، وجعلوا لهم بيوتا وسدنة وحجابا وقربانا، ولم يزل هذا في الدنيا قديما وحديثا، وأصل هذا المذهب من مشركي الصابئة، وهم قوم إبراهيم عليه السلام، والذين ناظرهم في بطلان الشرك، وكسر حجتهم بعلمه، وآلهتهم بيده، فطلبوا تحريفه، وطائفة أخرى اتخذت للقمر صنما، وزعموا أنه يستحق العبادة، وإليه تدبير هذا العالم السفلي، وطائفة تعبد النار، وهم المجوس، وطائفة تعبد الماء، وطائفة تعبد الحيوانات؛ فطائفة عبدت الخيل، وطائفة عبدت البقر، وطائفة عبدت البشر الأحياء والأموات، وطائفة تعبد الجن، وطائفة تعبد الشجر، وطائفة تعبد الملائكة" انتهى كلام ابن القيم - رحمه الله -.
وبه تعرف معنى قوله تعالى: {وَمَنْ يُشْرِكْ بِالله فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ}1وقوله تعالى: {مَا تَعْبُدُونَ مِنْ دُونِهِ إلاّ أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ الله بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إلاّ لِلَّهِ أَمَرَ أَلاّ تَعْبُدُوا إلاّ إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}2، وقوله تعالى: {ضَرَبَ الله مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً }3
هؤلاء المشركون لما تركوا عبادة الله وحده لا شريك له، وهي التي خلقوا من أجلها، وبها سعادتهم؛ ابتلوا بعبادة الشياطين، وتفرقت بهم الأهواء والشهوات؛ كما قال الإمام ابن القيم - رحمه الله -:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحج، الآية: 31.
2 سورة يوسف، الآيتان: 39 40.
3 سورة الزمر، الآية: 29.

ص -46- هربوا من الرق الذي خلقوا له فبلوا برق النفس والشيطان
فلا اجتماع للقلوب، ولا صلاح للعالم؛ إلا بالتوحيد؛ كما قال تعالى-: {أَمِ اتَّخَذُوا آلِهَةً مِنَ الأرْضِ هُمْ يُنْشِرُونَ لَوْ كَانَ فِيهِمَا آلِهَةٌ إلاّ الله لَفَسَدَتَا فَسُبْحَانَ الله رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ}1، ولذلك إذا خلت الأرض من التوحيد؛ قامت القيامة؛ كما روى مسلم عن النبي صلى الله عليه وسلم: "لا تقوم الساعة حتى لا يقال في الأرض: الله الله".
ومثل تفرق المشركين الأولين في عباداتهم ومعبوداتهم تفرق القبوريين اليوم في عبادة القبور؛ فكل منهم له ضريح خاص يتقرب إليه بأنواع العبادة، وكل طريقة من الطرق الصوفية لها شيخ اتخذه مريدوه ربا من دون الله؛ يشرع لهم من الدين ما لم يأذن به الله.
وهكذا تلاعب الشيطان ببني آدم، ولا نجاة من شره ومكره إلا يتوحيد الله والاعتصام بكتابه وسنة رسوله.
نسأل الله أن يرينا الحق حقا ويرزقنا اتباعه، ويرينا الباطل باطلاً ويرزقنا اجتنابه؛ إنه هو مولانا؛ فنعم المولى ونعم النصير.

خطر الشرك ووجوب الحذر منه بتجنب أسبابه:
الشرك أعظم الذنوب؛ لأن الله تعالى أخبر أنه لا مغفرة لمن لم يتب منه، مع أنه سبحانه كتب على نفسه الرحمة، وذلك يوجب للعبد شدة الحذر وشدة الخوف من الشرك الذي هذا شأنه، ويحمله على معرفته لتوقيه؛ لأنه أقبح القبيح، وأظلم الظلم؛ قال تعالى-: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}2، وذلك لأنه تنقص لله عز وجل ومساواة لغيره به؛ كما قال تعالى-: {الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ}3، وقال تعالى-: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}4، ولأن الشرك مناقض للمقصود بالحلق والأمر من كل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنبيا، الآيتان: 21 - 22.
2 سورة لقمان، الآية: 13.
3 سورة الأنعام، الآية: 1.
4 سورة البقرة، الآية: 22.

ص -47- وجه؛ فمن أشرك بالله - عز وجل، فقد شبه المخلوق بالخالق، وأقبح التشبيه تشبيه العاجز الفقير بالذات بالقادر الغني بالذات عن جميع المخلوقات.
وقد حذر النبي صلى الله عليه وسلم أمته من الشرك، وسدَّ كل الطرق التي تفضي إليه؛ فقد بعث الله نبيَّه محمدًا صلى الله عليه وسلم وحالة العرب - بل وحالة أهل الأرض كلهم إلا بقايا من أهل الكتاب - كانت على أسوأ حالة؛ كما قال تعالى-: {لَقَدْ مَنَّ الله عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ}1.
لقد كانت الخليقة في هذه الفترة بين حائرة تتخذ آلهتها من حجارة منحوتة وأصنام منصوبة تعكف عندها وتطوف حولها وتقرب لها الذبائح من أنفس أموالها بل وحتى من أولادها؛ كما قال تعالى: {وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلادِهِمْ شُرَكَاؤُهُمْ لِيُرْدُوهُمْ وَلِيَلْبِسُوا عَلَيْهِمْ دِينَهُمْ}2.
وفريق آخر - أهل الكتاب -: إما نصرانية حائرة ضلت عن سواء السبيل، فجعلت الآلهة ثلاثة، واتخذت من أحبارها وقديسيها أربابا من دون الله، وإما يهودية مدمرة، عاثت في الأرض فسادًا، وأشعلت نار الفتن، ونقضت عهد الله وميثاقه، وتلاعبت بنصوص كتابها حتى حرفتها عن مواضعها.
وفريق ثالث هم المجوس الذين يعبدون النيران، ويتخذون إلهين: أحدهما خالق للخير، والثاني خالق للشر بزعمهم.
وفريق رابع، وهم الصابئون الذين يعبدون الكواكب والنجوم، ويعتقدون تأثيرها في الأرض. وفريق خامس، هم الدهرية الذين لا يدينون بدين، ولا يؤمنون ببعث ولا حساب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران، الآية: 164.
2 سورة الأنعام، الآية: 137.

ص -48- هكذا كانت حالة أهل الأرض عند بعثة النبي صلى الله عليه وسلم، جهالة جهلاء، وضلالة عمياء؛ فأنقذ الله به من قبل دعوته واستجاب له من الظلمات إلى النور، وأعاد الحنيفية السمحة ملة إبراهيم عليه الصلاة والسلام، وهدم الأوثان، ونهى عن الشرك، وسد كل الوسائل الموصلة إليه.
وإليك بيان الوسائل القولية والفعلية التي نهى عنها رسول الله صلى الله عليه وسلم لأنها تفضي إلى الشرك:
1- نهى رسول الله صلى الله عليه وسلم عن التلفظ بالألفاظ التي فيها التسوية بين الله وبين خلقه؛ مثل: "ما شاء الله وشئت"، "لولا الله وأنت"، وأمر بأن يقال بدل ذلك: (ما شاء الله ثم شئت)؛ لأن الواو تقتضي التسوية و"ثم" تقتضي الترتيب، وهذه التسوية في اللفظ شرك أصغر، وهو وسيلة إلى الشرك الأكبر.
2- نهى صلى الله عليه وسلم عن الغلو في تعظيم القبور بالبناء عليها وإسراجها وتحصيصها والكتابة عليها.
3- نهى عن اتخاذ القبور مساجد للصلاة عندها؛ لأن ذلك وسيلة لعبادتها.
4- نهى عن الصلاة عند طلوع الشمس وعند غروبها؛ لما في ذلك في التشبه بالذين يسجدون لها في هذه الأوقات.
5- نهى عن السفر إلى أي مكان من الأمكنة بقصد التقرب إلى الله فيه بالعبادة؛ إلا إلى المساجد الثلاثة: المسجد الحرام، والمسجد النبوي، والمسجد الأقصى.
6- نهى صلى الله عليه وسلم عن الغلو في مدحه؛ فقال: "لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد؛ فقولوا: عبد الله ورسوله"، والإطراء هو المبالغة في

ص -49- المدح.
7- نهى صلى الله عليه وسلم عن الوفاء بالنذر إذا كان في مكان يعبد فيه صنم أو يقان فيه عيد من أعياد الجاهلية.
كل هذا حذر منه؛ صيانة للتوحيد، وحفاظا عليه، وسدًا للوسائل والذرائع التي تفضي إليه.
ومع هذا البيان التام من النبي صلى الله عليه وسلم ، والاحتياط الشديد الذي يبعد الأمة عن الشرك؛ خالف القبور سنة رسول الله صلى الله عليه وسلم ، وعصوا أمره، وارتكبوا ما نهاهم عنه؛ فشيدوا القباب على القبور، وبنوا عليها المساجد، وزينوها بأنواع الزخارف، وصرفوا لها أنواعا من العبادة من دون الله.
قال الإمام العلامة ابن القيم - رحمه الله -: "ومن جمع بين سنة الرسول صلى الله عليه وسلم في القبور، وما أمر به ونهى عنه، وما كان عليه أصحابه، وبين ما عليه أكثر الناس اليوم؛ رأى أحدهما مضادًا للآخر، ومناقضا له؛ بحيث لا يجتمعان أبدًا؛ فنهى رسول الله (عن الصلاة إلى القبور، وهؤلاء يصلون عندها وإليها، ونهى عن اتخاذها مساجد، وهؤلاء يبنون عليها المساجد ويسمونها مشاهد؛ مضاهاة لبيوت الله، ونهى عن إيقاد السرج عليها، وهؤلاء يوقفون الوقوف على إيقاد القناديل عليها، ونهى أن تتخذ عيدًا، وهؤلاء يتخذونها أعيادًا ومناسك يجتمعون لها كاجتماعهم للعيد وأكثر، وأمر بتسويتها؛ كما روى مسلم في (صحيحه) عن أبي الهياج الأسدي؛ قال: قال لي علي - رضي الله عنه -: "ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم؟. ألا تدع صورة إلا طمستها، ولا قبرًا مشرفا إلا سويته"، وهؤلاء يبالغون في مخالفة الحديث، ويرفعونها عن الأرض كالبيت، ويعقدون عليها القباب، ونهى عن تجصيص القبر والبناء عليه؛ كما روى مسلم عن جابر - رضي الله عنه -: "أن رسول الله صلى الله عليه وسلم نهى عن تخصيص القبر، وأن يقعد

ص -50- عليه، وأن يبنى عليه"، ونهى رسول الله صلى الله عليه وسلم عن الكتابة عليها؛ كما روى أبو دواد في (سننه) عن جابر: "أن رسول الله صلى الله عليه وسلم نهى عن تخصيص القبور وأن يكتب عليها"، قال الترمذي: "حديث حسن صحيح"، وهؤلاء يتخذون عليها الألواح، ويكتبون عليها القرآن وغيره، ونهى أن يزاد عليها غير ترابها؛ كما روى أبو دواد عن جابر - أيضا -: "أن رسول الله صلى الله عليه وسلم نهى أن يجصص القبر، أو يكتب عليه، أو يزاد عليه"، وهؤلاء يزيدون عليها الآجر والجص والأحجار، وقال إبراهيم النخعي: "كانوا يكرهون الآجر على قبورهم"، والمقصود أن هؤلاء المعظمين للقبور، المتخذين لها أعيادًا، الموقدين عليها السرج، الذين يبنون عليها المساجد والقباب؛ مناقضون لما أمر به رسول الله صلى الله عليه وسلم محادون لما جاء به، وأعظم ذلك اتخاذها مساجد، وإيقاد السرج عليها، وهو من الكبائر...".
انتهى كلام ابن القيم - رحمه الله - في وصف ما أحدثه عباد القبور في زمانه، وقد زاد الأمر بعده وتطور إلى أشد وأشنع، واعتبر من ينكر ذلك شاذًا متشددًا متنقصا لحق الأولياء، ومن العجب أنهم يغارون لتنقص حق الأولياء حيث اعتبروا ترك عبادتهم تنقصا لهم، ولا يغارون لتنقص حق الله بالشرك الأكبر، ولا يغارون لتنقص رسول الله صلى الله عليه وسلم بمخالفة سنته؛ فلا حول ولا قوة إلا بالله العلي العظيم.
8 - الغلو في حقه صلى الله عليه وسلم: لقد نهى النبي صلى الله عليه وسلم عن الغلو في تعظيمه ومدحه، وغيره من باب أولى؛ لأن ذلك يؤدي إلى إشراك المخلوقين في حق الخالق - سبحانه تعالى -.
ولهذا نهى النبي صلى الله عليه وسلم عن الغلو في مدحه؛ كما قال صلى الله عليه وسلم: "لا تطروني كما أطرت النصارى ابن مريم، وإنما أنا عبد؛ فقولوا: عبد الله ورسوله"، رواه البخاري ومسلم، والإطراء هو مجاوزة الحد في مدحه؛ أي: لا تمدحوني فتغلوا

ص -51- في مدحي كما غلت النصارى في عيسى ابن مريم عليه السلام، حتى ادعوا فيه الألوهية، "إتما أنا عبد؛ فقولوا: عبد الله ورسوله"؛ أي: صفوني بذلك، ولا تزيدوا عليه؛ فقولوا: عبد الله ورسوله؛ كما وصفني ربي بذلك؛ كما في قوله تعالى: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ}1، وقوله: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ}2، وقوله: {وَأَنَّهُ لَمَّا قَامَ عَبْدُ الله يَدْعُوهُ}3، وقوله: {يَا أَيُّهَا الرَّسُولُ}، وقوله: {يَا أَيُّهَا النَّبِيُّ}.
فأبى المشركون إلا مخالفة أمره، وارتكاب نهيه؛ فعظموه بما نهاهم عنه وحذرهم منه، وناقضوه أعظم مناقضة، وشابهوا النصارى في غلوهم وشركهم، وجرى منهم من الغلو في حقه صلى الله عليه وسلم بما هو صريح الشرك في نثرهم وشعرهم؛ كقوله البوصيري في (البردة) يخاطب النبي صلى الله عليه وسلم:

يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

وما بعده من الأبيات التي مضمونها توجيه الدعاء والعياذ واللياذ إلى رسول صلى الله عليه وسلم، وطلب تفريج الكربات منه في أضيق الحالات وأشد الصعوبات، ونسي الله - عز وجل، وذلك أن الشيطان زين لهذا الناظم ولأمثاله سوء عملهم، فأظهر لهم هذا الغلو في مدحه - وإن كان شركا أكبر - في قالب حبه وتعظيمه صلى الله عليه وسلم ، وأظهر لهم التزام السنة في عدم الغلو به "في قالب بغضه وتنقصه، وفي الحقيقة أن ارتكاب ما نهى عنه صلى الله عليه وسلم من الإفراط في مدحه وترك متابعته في أقواله وأفعاله وعدم الرضى بحكمه هو التنقص الحقيقي له صلى الله عليه وسلم، فلا يحصل تعظيمه ولا تتحقق محبته إلا باتباعه ونصرة دينه وسنته.
وقد جاء في حديث عبد الله بن الشخير - رضي الله عنه، قال: "انطلقت مع وفد بني عامر إلى الرسول صلى الله عليه وسلم، فقلنا: أنت سيدنا وابن سيدنا. فقال: "السيد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكهف، الآية: 1.
2 سورة الفرقان، الآية: 1.
3 سورة الجن، الآية: 19.

ص -52- الله تبارك تعالى. فقلنا: وأفضلنا فضلاً وأعظمنا طولاً. فقال: قولوا بقولكم أو: بعض قولكم)، ولا يستجرينكم الشيطان"، رواه أبو دواد بسند جيد.
ففي هذا الحديث منع صلى الله عليه وسلم هؤلاء أن يقولوا له: أنت سيدنا، وقال: "السيد الله تبارك وتعالى"، ونهاهم أن يقولوا: وأفضلنا فضلاً وأعظمنا طولاً، وذلك لأنه خشي عليهم الغلو، وكره أن يواجهوه بالمدح فيفضي بهم إلى الغلو، وقال: "لا يستجرينكم الشيطان"، أي: يتخذكم جريا له، والجري الرسول والوكيل؛ فبين بهذا أن مواجهة المادح لممدوح بالمدح - ولو بما فيه - أنه من عمل الشيطان؛ لأن ذلك يسبب تعاظم الممدوح، وذلك مما ينافي كمال التوحيد، كما أنه قد يسبب غلو المادح حتى ينزل الممدوح منزلة لا يستحقها.
وقد نهى صلى الله عليه وسلم عن إطرائه، والإطراء هو الزيادة في المدح حتى يفضي ذلك إلى الشرك به ووصفه بأوصاف الربوبية، كما حصل في كثير من المدائح النبوية، التي نظمها بعض الغالين، كصاحب (البردة) وغيره، مما جرهم إلى الشرك الأكبر؛ كقول صاحب (البردة).

يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

وقوله:

فإن من جودك الدينا وضرتها ومن علومك علم اللوح والقلم

والنبي صلى الله عليه وسلم لما أكمل الله له مقام العبودية؛ صار يكره أن يمدح؛ صيانة لمقام العبودية، وحماية للعقيدة، وأرشد الأمة إلى ترك ذلك؛ نصحا لها، وحماية لمقام التوحيد عن أن يدخله ما يفسده أو يضعفه من الشرك ووسائله، ومن ذلك نهيه لهؤلاء أن يقولوا له: أنت سيدنا، والسيد مأخوذ من السؤدد.
قال ابن الأثير في (النهاية): "والسيد يطلق على الرب، والمالك،

ص -53- والشريف، والفاضل، والكريم، والحليم، ومتحمل أذى قومه، والزوج، والرئيس، والمقدم، وقوله: "هذا الحديث الشريف: (السيد الله)؛ يريد أن السؤدد حقيقة لله عز وجل، وأن الخلق كلهم عبيد له، والسيد إذا أطلق على الله - تعالى، فهو بمعنى المالك والمولى والرب، وقال ابن عباس: {الله الصَّمَدُ}؛ أي: السيد الذي كمل في جميع أنواع السؤدد".
قال ابن الأثير - رحمه الله -: "فيه أنه جاء رجل من قريش، فقال: أنت سيد قريش. فقال: (السيد الله). أي: هو الذي تحق له السيادة، كأنه كره أن يحمد في وجهه، وأحب التواضع، وحديث: "أنا سيد ولد آدم ولا فخر"؛ قاله إخبارًا عما أكرمه الله به من الفضل والسؤدد، وتحدثا بنعمة الله تعالى عليه، وإعلاما لأمته؛ ليكون إيمانهم به على حسبه وموجبه، ولهذا أتبعه بقوله: (ولا فخر)؛ أي أن هذه الفضيلة التي نلتها كرامة من الله، ولم أنلها من قبل نفسي، ولا بلغتها بقوتي؛ فليس لي أن أفتخر بها..." انتهى.
فهو صلى الله عليه وسلم سيد ولد آدم كما أخبر بذلك، لكن لما واجهه هؤلاء بهذا اللفظ؛ نهاهم عنه؛ خوفا من الغلو، الذي يفضي بهم إلى الشرك.
ومما يوضح هذا ما ورد عن أنس بن مالك - رضي الله عنه ، أن ناسا قالوا: يا خيرنا وابن خيرنا! وسيدنا وابن سيدنا! فقال: "يا أيها الناس! قولوا بقولكم، ولا يستهوينكم الشيطان، وأنا محمد، عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل" رواه النسائي بسند جيد.
ففي هذا الحديث ما يبين أنه نهاهم أن يقولوا: يا سيدنا! خشية عليهم من الغلو في حقه؛ فسد هذا الطريق من أساسه، وأرشدهم أن يصفوه بصفتين هما أعلى مراتب العبودية، وقد وصفه الله بهما في مواضع من كتابه، وهما قوله: "عبد الله ورسوله"، ولم يحب أن يرفعوه فوق ما أنزله الله عز وجل؛ حماية

ص -54- للتوحيد.
وهذا كثير في السنة الثابتة عنه صلى الله عليه وسلم، كقوله: "لا تطروني كما أطرت النصارى ابن مريم، وإنما أنا عبد؛ فقولوا: عبد الله ورسوله"، وقوله: "إنه لا يستغاث بي، وإنما يستغاث بالله عز وجل"، ونهى عن التمادح، وشدد فيه؛ كقوله لمن مدح إنسانا: "ويلك! قطعت عنق صاحبك"، وقال: "إذا لقيتم المداحين؛ فاحثوا في وجههم التراب"، وذلك لما يخاف على المادح من الغلو، وعلى الممدوح من الإعجاب، وكلاهما يؤثران على العقيدة.
بقي أن يقال: هل يجوز أن يقال للمخلوق سيد؟.
قال العلامة ابن القيم: "اختلف الناس في جواز إطلاق السيد على البشر فمنعه قوم، ونقل عن مالك، واحتجوا بقول النبي صلى الله عليه وسلم لما قيل له: يا سيدنا! قال: "السيد الله تبارك وتعالى"، وجوزه قوم، واحتجوا بقول النبي صلى الله عليه وسلم للأنصار: "قوموا إلى سيدكم"، وهذا أصح من الحديث الأول..." انتهى.
قال الشارح: "وأما استدلالهم بقول النبي صلى الله عليه وسلم للأنصار: "قوموا إلى سيدكم"؛ فالظاهر أن النبي صلى الله عليه وسلم لم يواجه سعدًا به؛ فيكون في هذا المقام تفضيل" انتهى.
وكأنه يقصد بالتفصيل أنه لا يجوز أن يواجه الإنسان ويقال له: يا سيد! من باب المدح، ويجوز أن يقال هذا في حقه إذا كان غائبا، وكان ممن يستحق هذا الوصف؛ جمعا بين الأدلة. والله أعلم.
9- الغلو في الصالحين: إذا كان الغلو في حقه صلى الله عليه وسلم ممنوعا؛ فالغلو في حق غيره من الصالحين من باب أولى.

ص -55- والمراد بالغلو في الصالحين: رفعهم فوق منزلهم التي أنزلهم الله إلى ما لا يجوز إلا لله؛ من الاستغاثة بهم في الشدائد، والطواف بقبورهم، والتبرك بتربتهم، وذبح القرابين لأضرحتهم، وطلب المدد منهم...
وقد أدخل الشيطان الشرك على قوم نوح من باب الغلو في الصالحين؛ فيجب الحذر من ذلك، وإن كان القصد حسنا.
وقد وقع في هذه الأمة مثل ما وقع لقوم نوح لما أظهر الشيطان لكثير من المفتونين الغلو والبدع في قالب تعظيم الصالحين ومحبتهم؛ ليوقعهم فيما أوقع به قوم نوح؛ فما زال الشيطان يوحي إلى عباد القبور ويلقي إليهم أن البناء والعكوف على قبور الصالحين يعد محبة لهم، وأن الدعاء عند قبورهم يستجاب، ثم ينقلهم من هذه المرتبة إلى الدعاء والتوسل بها، فإذا ألفوا ذلك؛ نقلهم منه إلى دعاء المقبورين وعبادتهم وسؤالهم الشفاعة من دون الله عز وجل، فتصبح قبورهم أوثانا، تعلق عليها القناديل، وتسدل عليها الستور، ويطاف بها، وتستلم، وتقبل... فإذا ألفوا ذلك؛ نقلهم إلى أن يدعوا الناس إلى عبادة هذه القبور، واتخاذها أعيادًا ومناسك، فإذا ألفوا ذلك، وتقرر عندهم؛ نقلهم إلى اعتقاد أن من نهى عنه؛ فقد تنقص الأولياء وأبغضهم، وزعم أنه لا حرمه لهم ولا قدر لهم، وقد سرى ذلك في نفوس كثير من الجهال والطغام، وكثير ممن ينتسب إلى العلم والدين؛ حتى عادوا أهل التوحيد، ورموهم بالعظائم، ونفروا الناس عنهم؛ فعلوا ذلك كله تحت ستار حب الصالحين وتعظيمهم، وقد كذبوا في ذلك؛ لأن محبة الصالحين على الحقيقة تكون على وفق الكتاب والسنة، وذلك بمعرفة فضلهم، والاقتداء بهم في الأعمال الصالحة، من غير إفراط ولا تفريط، {يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ}1.

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة الحشر، الآية: 10.

ص -56- قال شيخ الإسلام ابن تيمية: "فكل من غلا في نبي أو رجل صالح، وجعل فيه نوعا من الإلهية، مثل أن يقول: يا سيدي فلان انصرني أو أغنثني أو ارزقني أو أنا في حسبك... ونحو هذه الأقوال؛ فكل هذا شرك وضلال يستتاب صاحبه، فإن تاب، وإلا؛ قتل؛ فإن الله - سبحانه تعالى - إنما أرسل وأنزل الكتب ليعبد وحده لا شريك له، ولا يدعى معه إله آخر، والذين يدعون مع الله إلها آخر مثل المسيح والملائكة والأصنام لم يكونوا يعتقدون أنها تخلق الخلائق أو تنزل المطر أو تنبت النبات، وإنما كانوا يعبدونهم أو يعبدون قبورهم أو يعبدون صورهم ويقولون: {مَا نَعْبُدُهُمْ إلاّ لِيُقَرِّبُونَا إِلَى الله زُلْفَى}1، ويقولون: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ الله}2، فبعث الله - سبحانه - رسله تنهى أن يدعى أحد من دونه؛ لا دعاء عبادة، ولا دعاء استغاثة..." انتهى كلام الشيخ - رحمه الله -.
وبه يتضح كشف شبهة هؤلاء القبوريين، الذين يسوغون فعلهم هذا بأنهم لا يعتقدون في الأولياء مشاركة الله في الخلق والرزق والإحياء والإماتة، وإنما يعتقدون فيهم أنهم وسائط بينهم وبين الله في قضاء حاجاتهم وتفريج كربتهم، وهي نفس الشبهة التي قالها مشركو الجاهلية كما ذكرها الله في كتابه وأبطلها.
والواقع أن الشرك هؤلاء المتأخرين زاد على شرك الجاهلية؛ فصاروا يهتفون بأسماء هؤلاء الأموات في كل مناسبة، ولا يذكرون اسم الله إلا قليلاً، وإنما يجري على ألسنتهم اسم الولي دائما، والأولون كاونوا يشركون في الرخاء ويخلصون في الشدة، وهؤلاء شركهم دائم في الرخاء والشدة؛ كما قال الإمام محمد بن إسماعيل الصنعاني - رحمه الله -:
وكم هتفوا عند الشدائد باسمها كما يهتف المضطر بالصمد الفرد فيا علماء المسلمين! أنتم المسؤولون عن هذه القطعان الضائعة والتائهة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر، الآية: 3.
2 سورة يونس، الآية: 18.

ص -57- في الضلال:
لماذا لا تبينون لهم طريق الحق، وتنهونهم عن هذا الشرك العظيم، وأنتم تسكنون معهم وتخالطونهم؟!
لماذا ضيعتم ما أوجب الله عليكم من الدعوة والبيان بقوله: {وَإِذْ أَخَذَ الله مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ}1؟!
أليس العلماء ورثة الأنبياء، والأنبياء جاؤوا بإنكار هذا الشرك وجهاد أهله حتى يكون الدين كله لله؟!
فاتقوا الله الذي حملكم هذه المسؤولية وسيسألكم عنها؛ فقد ورد في الحديث الصحيح أن العالم الذي لا يعمل بعلمه من أول من تسعر بهم النار يوم القيامة.
إن كنتم ترون هذا شركا وتركتم الناس عليه؛ فالأمر خطير، وإن كنتم لا ترونه شركا؛ فالأمر أشد خطرًا؛ لأنكم جهلتم ما هو من أوضح الواضحات.
اللهم أصلح أحوال المسلمين، واهد ضلالهم؛ إنك على كل شيء قدير.
10- التصوير وسيلة إلى الشرك.
والتصوير معناه: نقل شكل وهيئته بواسطة الرسم أو الالتقاط بالآلة أو النحت، وإثبات هذا الشكل على لوحة أو ورقة أو تمثال.
وكان العلماء يتعرضون للتصوير في مواضيع العقيدة؛ لأن التصوير وسيلة من وسائل الشرك وادعاء المشاركة لله بالخلق أو المحاولة لذلك. وأول شرك حدث في الأرض كان بسبب التصوير، حينما أقدم قوم نوح على تصوير الصالحين ونصب صورهم

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران، الآية: 187.

ص -58- على المجالس.
وقد حذر النبي صلى الله عليه وسلم من التصوير بجميع أنواعه، ونهى عنه، وتوعد من فعله بأشد الوعيد، وأمر بطمس الصور وتغيرها؛ لأن التصوير فيه مضاهاة لخلق الله عز وجل، الذي انفرد بالخلق؛ فهذا الإنسان المصور يحاول أن يضاهي الله عز وجل فيما انفرد به من الخلق، ولأن التصوير وسيلة من وسائل الشرك؛ فأول حدوث الشرك في الأرض كان بسبب التصوير؛ لما زين الشيطان لقوم نوح تصوير الصالحين، ونصب صورهم على المجالس؛ لأجل تذكر أحوالهم، والاقتداء بهم في العبادة، حتى آل الأمر إلى عبادة تلك الصور، واعتقاد أنها تنفع وتضر من دون الله.
فالتصوير هو منشأ الوثنية؛ لأن تصوير المخلوق تعظيم له، وتعلق به في الغالب، خصوصا إذا كان المصور له شأن من سلطة أو علم أو صلاح، وخصوصا إذا عظمت الصورة بنصبها على حائط أو إقامتها في شارع أو ميدان؛ فإن ذلك يؤدي إلى التعلق بها من الجهال وأهل الضلال، ولو بعد حين، ثم هذا - أيضا - فيه فتح باب لنصب الأصنام والتماثيل التي تعبد من دون الله.
وسأورد الأحاديث الصحيحة والصريحة في هذا الموضوع مع التعليق عليها بما تيسر.
1- عن أبي هريرة - رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي؟! فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة"، أخرجه البخاري ومسلم.
ومعناه: لا أحد أشد ظلما من المصور؛ لأنه لما صور الصورة على شكل ما خلقه الله من إنسان أو بهيمة أو غيرهما من ذوات الأرواح؛ صار مضاهيا لخلق الله، الذي هو خالق كل شيء، وهو رب كل شيء، وهو الذي صور جميع

ص -59- المخلوقات، وجعل فيها الأرواح التي تحصل بها حياتها؛ كما قال تعالى-: {خَلَقَ السَّمَاوَاتِ وَالآرْضَ بِالْحَقِّ وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ}1، وقال تعالى-: {هُوَ الله الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ}2، ثم إن الله تحدى هؤلاء المصورين الذين يحاولون مضاهاة خلقه أن يوجدوا في تلك الصور التي صوروها أرواحا تحيا بها كما في المخلوق الذي صوروا، وهذا بيان لعجزهم وفشلهم في محولتهم، وكما أنهم عاجزون عن إيجاد حيوان ذي روح؛ فهم عاجزون عن إيجاد الثمر والحب؛ (فليخلقوا حبة).
2- وروى البخاري ومسلم عن عائشة - رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: "أشد الناس عذابا يوم القيامة الذين يضاهون بخلق الله".
فهذا إخبار منه صلى الله عليه وسلم بشدة عذاب المصورين يوم القيامة، وسوء عاقبتهم، وإن عاشوا في هذه الدنيا سالمين، وسموا فنانين، وشجعوا بأنواع التشجيع؛ فإن لهم مصيرًا ينتظرهم إذا لم يتوبوا؛ لأنهم بعملهم هذا يضاهون بخلق الله؛ أي: يشابهون بما يصنعونه من الصور ما صنعه الله من الخلق وتفرد به وهو الخلاق العليم، {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ الله خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ}3.
قال الإمام النووي - رحمه الله - في هذا الحديث: "قيل هذا محمول على صانع الصورة لتعبد، وهو صانع الأصنام ونحوها؛ فهذا كافر، وهو أشد الناس عذابا، وقيل هو فيمن قصد هذا المعنى الذي في الحديث من مضاهاته خلقه، واعتقد ذلك؛ فهذا كافر - أيضا، وله من شدة العذاب ما للكافر، ويزيد عذابه بزيادة كفره، فأما من لم يقصد بها العبادة ولا المضاهاة؛ فهو فاسق، صاحب ذنب كبير، لا يكفر". قال شيخ عبد الرحمن بن حسن - رحمه الله -: "وإذا كان هذا فيمن صور

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التغابن، الآية: 3.
2 سورة الحشر، الآية: 24.
3 سورة الرعد، الآية: 16.

ص -60- صورة على مثال ما خلقه الله من الحيوان؛ فكيف بمن سوى المخلوق برب العالمين، وصرف له شيئا من العبادة؟!".
3- وروى البخاري ومسلم - رحمهما الله - عن ابن عباس - رضي الله عنهما -: سمعت رسول الله يقول: "كل مصور يجعل له بكل صورة صوَّرها نفس يعذَّب بها في جهنم".
ومعناه: أنه في يوم القيامة تحضر الصور التي صورَّها في الدنيا، ويجعل في كل واحدة منه نفس يعذب بها في جهنم؛ قلَّت الصور أم كثرت، فقياسي عذابها؛ بحيث يُكَوَّن من كل صورة شخص يعذب به في جهنم.
4- وروى البخاري ومسلم - رحمهما الله - عن ابن عباس - أيضا -: "من صور صورة؛ كلف أن ينفخ فيها الروح، وليس بنافخ".
وهذا نوع آخر من العذاب للمصور، ومعناه واضح، وهو أن المصور تحضر أمامه جميع الصور التي صورها في الدنيا،ثم يؤمر أن ينفخ في كل واحدة منها الروح، وأنَّى له ذلك والروح من أمر ربي؟! وإنما هذا تعذيب له وتعجيز له؛ لأنه يكلف ما لا يطيق، فيكون معذبا؛ فالحديث يدل على طول تعذيبه،وإظهار عجزه عما كان يتعاطاه في دنياه من مضاهاة خلق الله.
5- وروى مسلم - رحمه الله - عن أبي الهياج؛ قال: قال لي علي - رضي الله عنه -: "ألا أبعثك على ما بعثني عليه رسوله الله صلى الله عليه وسلم؟. أن لا تدع صورة إلا طمستها، ولا قبرًا مشرفا إلا سويته".
ففي هذا الحديث الأمر بطمس الصور، وهو تغييرها عن هيئتها حتى لا تبقى على حالها المشابهة لخلق الله، وفيه الأمر بهدم المباني المقامة على القبور من قباب ومساجد وغيرها من مظاهر الوثنية، ففي هذا الحديث الأمر بالقضاء على وسيلتين من أكبر وسائل الشرك وذرائعه المفضية إليه، وهما:

ص -61- التصوير والبناء على القبور، وهذا وأمثاله من أكبر مصالح الدين وحماية عقيدة المسلمين.
وقد كثر في زماننا هذا التصوير واستعماله ونصب الصور بتعليقها والاحتفاظ بالصور التذكارية1، وكثر - أيضا - في هذا الزمان البناء على القبور، حتى صار ذلك أمرًا مألوفا، وذلك بسب غربة الدين، وخفاء السنن، وظهور البدع، وسكوت كثير من العلماء، واستسلامهم للأمر الواقع، حتى أصبح المعروف منكرًا والمنكر معروفا في غالب البلدان، ولا حول ولا قوة إلا بالله العلي العظيم.
فالواجب التنبيه والنصيحة لله ولكتابه ولنبيه ولأئمة المسلمين وعامتهم، خصوصا وأن دعاة الضلال والمروجين للباطل كثيرون؛ فلا بد من كشف زيفهم، ورد ضلالهم، وتبصير المسلمين بشرهم حتى يحذرهم.
وفق الله المسلمين للعمل بكتابه وسنة رسوله.

نقض شبهات المشركين التي يتعلقون بها في تسويغ شركهم في توحد الإلهية:
إنه بسبب رواج الشبه والحكايات التي ضل بها أكثر الناس وعدوها أدلة يستندون إليها في تبرير ضلالتهم وشركهم؛ استمرؤوا ما هم عليه؛ فكان لا بد من كشف زيفها وبيان بطلانها؛ {لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ}2.
وهذه الشُّبَه منها ما هو قديم أدلى به المشركون من الأمم السابقة، ومنها
1 وإذا جاء التصوير في الحالات الضرورية؛ كالتصوير لحفيظة النفوس وجواز السفر ورخصة القيادة؛ فإنه يقتصر على تلك الحالات الضرورية، ولا يتوسع في غيرها؛ لأن الرخص تقدر بالضرورة.

ـــــــــــــــــــــــــــــــــــــــــــــــ

2 سورة الأنفال، الآية: 42.

ص -62- ما أدلى به مشركو هذه الأمة.
 ومن هذه الشبه:
أولاً: شبهة تكاد تكون مشتركة بين طوائف المشركين في مختلف الأمم، وهي: شبهة الاحتجاج بما كان عليه الآباء والأجداد، وأنهم ورثوا هذه العقيدة خلفا عن سلف.
كما قال - الله تعالى - عنهم: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلاّ قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ}1.
وهذه حجة يلجأ إليها من يعجز عن إقامة الدليل على دعواه، وهي حجة داحضة، لا يقام لها وزن في سوق المناظرة؛ فإن هؤلاء الآباء الذين قلدوهم ليسوا على هدى، ومن كان كذلك؛ لا تجوز متابعته والاقتداء به؛ قال تعالى ردّاً عليهم: {قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ}2وقال تعالى: {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْلَمُونَ شَيْئاً وَلا يَهْتَدُونَ}3وقال: {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ}4.
وإنما يكون الاقتداء بالآباء محمودًا إذا كانوا على حق؛ كما قال تعالى عن يوسف عليه السلام؛ أنه قال: {وَاتَّبَعْتُ مِلَّةَ آبَائي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ}5، وقال تعالى: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ}6.
وشبهة الاحتجاج بما كان عليه الآباء الضالون متغلغلة في نفوس المشركين، يقابلون بها دعوات الأنبياء عليهم الصلاة والسلام: فقوم نوح لما قال لهم نوح: {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ فَقَالَ الْمَلأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلاّ بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لأَنْزَلَ مَلائِكَةً مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الأُوَّلِينَ}7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف، الآية: 23.
2 سورة الزخرف، الآية: 24.
3 سورة المائدة، الآية: 104.
4سورة البقرة، الآية: 170.
5سورة يوسف، الآية: 38.
6سورة الطور، الآية: 21
7سورة المؤمنين، الآيتان: 23 ـ 24.

ص -63- فجعلوا ما عليه آباؤهم حجة يعارضون بها ما جاءهم به نبيهم نوح - عليه السلام -.
وقوم صالح يقولون له: {أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا}1. وقوم إبراهيم يقولون له: {بل وجدنا آباءنا كذلك يفعلون}2.وفرعون يقول لموسى عليه السلام: {قَالَ فَمَا بَالُ الْقُرُونِ الأُولَى}3.ومشركوا العرب يقولون لمحمد صلى الله عليه وسلم لما قال لهم: (قولوا لا إله إلا الله)؛ قالوا: {مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ إِنْ هَذَا إِلاّ اخْتِلاقٌ}4.
ثانيا: ومن الشبه التي يدلي بها عباد القبور اليوم: ظنهم أن مجرد النطق بلا إله إلا الله يكفي لدخول الجنة، ولو فعل الإنسان ما فعل؛ فإنه لا يكفر، وهو يقول: لا إله إلا الله، متمسكين بظواهر الأحاديث التي ورد فيها أن من نطق بالشهادتين؛ حرم على النار.
والجواب عن هذه الشبهة: أن هذه الأحاديث ليست على إطلاقها، وإنما هي مقيدة بأحاديث أخرى جاء فيها؛ أنه لا بد لمن قال: لا إله إلا الله أن يعتقد معناها بقلبه، ويعمل بمقتضاها، فيكفر بما يعبد من دون الله؛ كما في حديث عتبان: "فإن الله حرم النار من قال: لا إله إلا الله، يبتغي بذلك وجه الله "، وإلا فالمنافقون يقولون لا إله إلا الله بألسنتهم، وهم في الدرك الأسفل من النار، ولم ينفعهم النطق بلا إله إلا الله؛ لأنهم لا يعتقدون ما دلت عليه بقلوبهم، وفي (صحيح مسلم): "من قال: لا إله إلا الله، وكفر بما يعبد من دون الله؛ حرم ماله ودمه، وحسابه على الله"؛ فعلق النبي صلى الله عليه وسلم حرمة المال والدم على أمرين: الأول: قول: لا إله إلا الله. والثاني: الكفر بما يعبد من دون

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود، الآية: 62.
2 سورةالشعراء، الآية: 74.
3 سورة طه، الآية: 51.
4 سورة ص، الآية: 7.

ص -64- الله. ولم يكتف بمجرد النطق بلا إله إلا الله؛ فدل على أن الذي يقول: لا إله إلا الله، ولا يترك عبادة الموتى والتعلق بالأضرحة، لا يحرم ماله ولا دمه.
ثالثا: ومن الشبه التي يدلون بها أيضا: دعواهم أنه لا يقع في هذه الأمة المحمدية شرك، وهم يقولون: لا إله إلا الله، محمد رسول الله، وأن هذا الذي يمارسونه عند الأضرحة من عبادة الموتى ودعائهم من دون الله لا يسمى شركا عندهم.
والجواب عن هذه الشبهة أن النبي صلى الله عليه وسلم أخبر أنه سيكون في هذه الأمة مشابهة لليهود والنصارى فيما هم عليه، ومن جملة ذلك اتخاذهم أحبارهم ورهبانهم أربابا من دون الله، وأخبر صلى الله عليه وسلم أنها لا تقوم الساعة حتى يلحق حي من أمته بالمشركين، وحتى تعبد فئات من أمته الأوثان، وقد حدث في هذه الأمة من الشرك والمبادىء الهدامة والنحل الضالة ما خرج به كثير من الناس عن دين الإسلام وهم يقولون: لا إله إلا الله محمد رسول الله.
رابعا: ومن الشبه التي تعلقوا بها: قضية الشفاعة؛ حيث يقولون: نحن لا نريد من الأولياء والصالحين قضاء الحاجات من دون الله، ولكن نريد منهم أن يشفعوا لنا عند الله؛ لأنهم أهل صلاح ومكانة عند الله؛ فنحن نريد بجاههم وشفاعتهم.
والجواب: أن هذا هو عين ما قاله المشركون من قبل في تسويغ ما هم عليه، وقد كفَّرهم الله، وسمَّاهم مشركين؛ كما في قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}1.
والشفاعة حق؛ ولكنها ملك لله وحده؛ كمال قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}2 فهي تطلب من الله من الأموات؛ لأن الله لم يرخص

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس، الآية: 18.
2 سورة الزمر، الآية: 44.

ص -65- في طلب الشفاعة من الملائكة ولا من الأنبياء ولا غيرهم؛ لأنها ملكه سبحانه، وتطلب منه؛ ليأذن للشافع أن يشفع، وليس كما هو عند المخلوقين من تقدم الشفعاء لديهم بدون إذنهم، ويضطرون إلى قبول الشفاعة؛ لحاجتهم إليهم، وإن لم يرضوا عن المشفوع فيه؛ لأنهم يحتاجون إلى الأعوان والوزراء، أما الله سبحانه؛ فلا يشفع أحد إلا بإذنه ورضاه عن المشفوع فيه، قال تعالى {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}1.
خامسا: ومن شبه هؤلاء أنهم يقولون: إن الأولياء والصالحين لهم مكانة عند الله، ونحن نسأل الله بجاههم ومكانتهم.
والجواب: أن المؤمنين كلهم أولياء الله، ولكن الجزم لشخص معين أنه ولي لله يحتاج إلى دليل من الكتاب والسنة، ومن ثبت ولايته بالكتاب والسنة؛ لم يجز لنا الغلو فيه والتبرك به؛ لأن ذلك من وسائل الشرك، والله أمرنا بدعائه مباشرة؛ دون اتخاذ وسائط بيننا وبينه، ولأن هذا هو التعليل الذي علل به المشركون من قبل؛ أنهم اتخذوا هؤلاء شفعاء ووسائط بينهم وبين الله، يسألون الله بجاههم وقربهم؛ فأنكر عليهم ذلك.

يان أنواع من الشرك الأكبر:
 الشرك نوعان: شرك أكبر وشرك أصغر، والشرك الأكبر ينافي التوحيد ويخرج من الملة، وله أنواع كثيرة سبق بيان بعضها بما يمارس حول الأضرحة، وهناك أنواع أخرا أخرى؛ منها:
1 - الشرك في الخوف:
الخوف كما عرفه العلماء: توقع مكروه عن أمارة مظنونة أو معلومة، وهو ثلاثة أقسام:

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة النجم، الآية: 26.

ص -66- الأول: خوف السر، وهو أن يخاف من غير الله من وثن أو طاغوت أو ميت أو غائب من جن أو إنس أن يصيبه بما يكره.
كما قال الله عن قوم هود عليه السلام؛ أنهم قالوا له: {إِنْ نَقُولُ إِلاّ اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ}، وقد خوف المشركون رسول الله محمدًا صلى الله عليه وسلم من أوثانهم؛ كما قال تعالى: {وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِه}1.
وهذا الخوف من غير الله هو الواقع اليوم من عباد القبور وغيرها من الأوثان؛ يخافونها ويخوِّفون بها أهل التوحيد إذا أنكروا عبادتها وأمروا بإخلاص العبادة لله، وهذا النوع من الخوف من أهم أنواع العبادة، يجب إخلاصه لله وحده؛ قال تعالى:{فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}2، وقال تعالى:{فَلا تَخْشَوْهُمْ وَاخْشَوْنِ}3.
وهذا الخوف من أعظم مقامات الدين وأجلها، فمن صرفه لغير الله؛ فقد أشرك بالله الشرك الأكبر، والعياذ بالله.
الثاني من أنواع الخوف: أن يترك الإنسان ما يجب عليه خوفا من بعض الناس. فهذا محرم، وهو شرك أصغر، وهذا هو المذكور في قوله تعالى:{الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}4.
وهذا - أيضا - هو الخوف المذكور في الحديث الذي رواه ابن ماجه عن أبي سعيد الخدري - رضي الله عنه - عن رسول الله صلى الله عليه وسلم، أنه قال: "لا يحقر أحدكم نفسه. قالوا: يا رسول الله! كيف يحقر أحدنا نفسه؟ ، قال: يرى أمرًا لله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر، الآية: 36.
2 سورة آل عمران، الآية: 175.
3 سورة المائدة، الآية: 3.
4 سورة آل عمران، الايتان: 173 ـ 175.

ص -67- فيه مقال، ثم لا يقول فيه، فيقول الله - عز وجل - له يوم القيامة: ما منعك أن تقول في كذا وكذا؟ فيقول: خشية الناس. فيقول الله - عز وجل -: فإياي كنت أحق أن تخشى".
الثالث من أنواع الخوف: الخوف الطبيعي. وهو الخوف من عدو أو سبع أو غير ذلك. فهذا ليس بمذموم؛ كما قال تعالى في قصة موسى - عليه السلام -:{فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ}1.
أما النوع الأول الذي هو خوف السر. فهو من أعظم أنواع العبادة؛ فيجب إخلاصه لله - عز وجل، وكذلك النوع الثاني؛ فهو من حقوق العبادة ومكمِّلاتها.
ومعنى قوله تعالى:{إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ}2، أي: يخوفكم بأوليائه.{فَلا تَخَافُوهُمْ وَخَافُونِ} نهي من الله للمؤمنين أن يخافوا غيره، وأمر لهم أن يقصروا خوفهم عليه، فإذا أخلصوا الخوف وجميع أنواع العبادة؛ أعطاهم ما يريدون، وأمَّنهم مما يخافون؛ قال تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ}3.
قال الإمام ابن القيم: "ومن كيد عدو الله أن يخوف المؤمنين من جنده وأوليائه؛ لئلا يجاهدوهم ولا يأمروهم بمعروف ولا ينهوهم عن منكر، وأخبر تعالى أن هذا من كيد الشيطان وتخويفه، ونهانا أن نخافهم، فكلما قوي إيمان العبد؛ زال منه خوف أولياء الشيطان، وكلما ضعف إيمانه؛ قوي خوفه منهم.
وقال تعالى:{إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاّ اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ}4.
فأخبر سبحانه أن مساجد الله لا يعمرها إلا أهل الإيمان بالله واليوم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص، الآية: 21.
2 سورة آل عمران، الآية: 175.
3 سورة الزمر، الآية: 36.
4 سورة التوبة، الآية: 18.

ص -68- الآخر الذين آمنوا بقلوبهم، وعملوا بجوارحهم، وأخلصوا له الخشية دون سواه؛ فأثبت لهم عمارة المساجد بعد أن نفاها عن المشركين؛ لأن عمارة المساجد لا تكون إلا بالطاعة والعمل الصالح، والمشرك وإن عمل؛ فعمله {كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً}1. أو {كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ}2، وما كان كذلك؛ فالعدم خير منه.
فلا تكون المساجد عامرة عمرانا صحيحا إلا بالعمل الصالح، المؤسس على الإخلاص التوحيد والعقيدة الصحيحة الخالية من الشرك والبدع والخرافات، وليس عمارتها بالطين والزخرفة وفخامة البناء فقط، أو إشادتها على القبور؛ فقد لعن النبي صلى الله عليه وسلم من فعل ذلك.
وقوله تعالى:{وَلَمْ يَخْشَ إِلاّ اللَّهَ}: قال ابن عطية: يريد خشية التعظيم والعبادة والطاعة، ولا محالة أن الإنسان يخشى المحاذير الدنيوية، وقد كتب معاوية - رضي الله عنه - إلى أم المؤمنين عائشة - رضي الله عنها - يطلب منها أن تكتب له كتابا توصيه فيه ولا تكثر عليه؛ فكتبت له عائشة - رضي الله عنها - ما نصه: إلى معاوية: سلام عليك، أما بعد؛ فإني سمعت رسول الله صلى الله عليه وسلم يقول: "من التمس رضى الله بسخط الناس؛ كفاه الله مؤونة الناس، ومن التمس رضى الناس بسخط الله؛ وكله الله إلى الناس"، والسلام. رواه أبو نعيم في (الحلية) ورواه ابن حبان في (صحيحه)؛ بلفظ: "من التمس رضى الله بسخط الناس؛ رضي الله عنه وأرضى عنه الناس، ومن التمس رضى الناس بسخط الله؛ سخط الله عليه وأسخط عليه الناس ".
قال شيخ الإسلام ابن تسمية - رحمه الله -: "وكتبت عائشة إلى معاوية وروي أنها رفعته: "من أرضى الله بسخط الناس؛ كفاه مؤونة الناس، ومن أرضى الناس بسخط الله؛ لم يغنوا عنه من الله شيئا"، هذا اللفظ المرفوع، ولفظ

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور، الآية: 39
2 سورة إبراهيم، الآية: 18.

ص -69- الموقوف: "من أرضى الله بسخط الناس؛ رضي الله عنه وأرضى عنه الناس، ومن أرضى الناس بسخط الله؛ عاد حامده من الناس له ذامّا"، وهذا من أعظم الفقه في الدين؛ فإن من أرضى الله بسخطهم؛ كان قد اتقاه، وكان عبده الصالح، والله يتولى الصالحين، والله كاف عبده،{وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ}1، والله يكفيه مؤونة الناس بلا ريب، وأما كون الناس كلهم يرضون عنه؛ فقد لا يحصل ذلك، ولكن يرضون عنه إذا سلموا من الأغراض، وإذا تبين لهم العاقبة. ومن أرضى الناس بسخط الله؛ لم يغنوا عنه من الله شيئا؛ كالظالم الذي يعض على يديه، وأما كون حامده ينقلب ذامّا؛ فهذا يقع كثيراً، ويحصل في العاقبة؛ فإن العاقبة للتقوى، ولا تحصل ابتداء عند أهوائهم" انتهى كلامه - رحمه الله - .
ومن هذا الحديث برواياته يتبين أن الإنسان إذا كان يطلب بعمله إرضاء الله بماس يسخط الناس؛ حصل على مصلحتين عظيمتين: رضى الله تعالى ورضى الناس. ومن كان بالعكس يطلب بعمله إرضاء الناس بما يسخط الله - عز وجل، حصل له مضرتان: سخط الله وسخط الناس؛ فدل على أن إرضاء الله تعالى يجمع الخير كله، وأن إرضاء الناس بما يسخط الله يجمع الشر كله، نسأل الله العافية والسلامة.
هذا ويجب أن نعلم أن الخوف من الله - سبحانه - يجب أن يكون مقرونا بالرجاء والمحبة؛ بحيث لا يكون باعثا على القنوط من رحمة الله - عز وجل، فالمؤمن يسير إلى الله بين الخوف والرجاء؛ بحيث لا يذهب مع الخوف فقط حتى يقنط من رحمة الله، ولا يذهب مع الرجاء فقط حتى يأمن من مكر الله؛ لأن القنوط من رحمة الله والأمن من مكر الله ينافيان التوحيد؛ قال تعالى:{أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاّ الْقَوْمُ الْخَاسِرُونَ}2.
وقال تعالى:{إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلاّ الْقَوْمُ الْكَافِرُونَ}3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الطلاق، الآية: 2.
2 سورة الأعراف، الآية: 99.
3 سورة يوسف، الآية: 87

ص -70- وقال تعالى:{وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاّ الضَّالُّونَ}1. قال إسماعيل بن رافع: "من الأمن من مكر الله إقامة العبد على الذنب يتمنى على الله المغفرة".
وقال العلماء: القنوط: استبعاد الفرج واليأس منه، وهو يقابل الأمن من مكر الله، وكلاهما ذنب عظيم.
فلا يجوز للمؤمن أن يعتمد على الخوف فقط حتى يقنط من رحمة الله ولا يعتمد على الرجاء فقط حتى يأمن من عذاب الله، بل يكون خائفا راجيا؛ يخاف ذنوبه، ويعمل بطاعة الله، ويرجو رحمته؛ كما قال تعالى عن أنبيائه:{إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ}2، وقال:{أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً}3.
والخوف والرجاء إذا اجتمعتا؛ دفعا العبد إلى العمل وفعل الأسباب النافعة؛ فإنه مع الرجاء يعمل الطاعات رجاء ثوابها، ومع الخوف يترك المعاصي خوف عقابها، أما إذا يئس من رحمة الله؛ فإنه يتوقف عن العمل الصالح، وإذا أمن من عذاب الله وعقوبته؛ فإنه يندفع إلى فعل المعاصي.
قال بعض العلماء: من عبد الله بالحب وحده؛ فهو صوفي، ومن عبده بالخوف وحده؛ فهو حروري، ومن عبده بالرجاء وحده؛ فهو مرجئ، ومن عبده بالحب والخوف والرجاء فهو مؤمن؛ كما وصف الله بذلك خيرة خلقه؛ حيث يقول - سبحانه -:{أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ}4.
وقد وصف الله الذين أهملوا جانب الخوف واندفعوا في المعاصي وأمنوا من العقوبة بأنهم الخاسرون؛ فقال تعالى: {أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحجر، الآية: 56.
2 سورة الأنبياء، الآية: 90.
3 سورة الاسراء، الآية: 57.
4 سورة الاسراء، الآية: 57.

ص -71- بَيَاتاً وَهُمْ نَائِمُونَ أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحىً وَهُمْ يَلْعَبُونَ أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاّ الْقَوْمُ الْخَاسِرُونَ}1.
ومعنى الآيات أن الله لما ذكر حال أهل القرى المكذبين للرسل المتمادين في الكفر والمعاصي؛ ذكر أن الذي حملهم على ذلك هو الأمن من مكر الله وعدم الخوف منه، ومكر الله هو أنه إذا عصاه العبد وأغضبه أنعم عليه بأشياء يظن العبد أنها من رضى الله عنه وهي استدراج له؛ فهؤلاء الكفرة أمنوا مكر الله بهم لمَّا استدرجهم بالسراء والنعم، وعصوا رسلهم، وتمادوا في المعاصي، حتى أهلكهم الله، وحذر من جاء بعدهم أن يفعل مثل فعلهم فيصيبه ما أصابهم؛ فقال - سبحانه -:{أَوَلَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الأرْضَ مِنْ بَعْدِ أَهْلِهَا أَنْ لَوْ نَشَاءُ أَصَبْنَاهُمْ بِذُنُوبِهِمْ وَنَطْبَعُ عَلَى قُلُوبِهِمْ فَهُمْ لا يَسْمَعُونَ}2.
قال بعض العلماء: خوف العبد ينشأ من أمور هي:
أولاً: معرفته بالجناية وقبحها.
ثانيا: تصديقه بالوعيد، وأن الله رتب على المعصية عقوبتها.
ثالثا: كونه لا يعلم؛ لعله يمنع من التوبة ويحال بينه وبينها إذا ارتكب الذنب.
وبهذه الثلاثة يتم له الخوف قبل الذنب وبعده، ويكون خوفه أشد.
وكان الأنبياء عليهم السلام لا ينقطع أملهم بالله أبداً، ولا ييأسون من رحمة الله في جميع الأحوال، مهما اشتد الخطب وضعفت الأسباب.
فهذا خليل الله إبراهيم عليه السلام لما بشرته الملائكة بالولد مع كبر سنه وحال زوجه التي يستبعد معها حصول الولد؛ قال عند ذلك: {وَمَنْ يَقْنَطُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف، الآيتان: 97 ـ 99.
2 سورة الأعراف، الآية: 100.

ص -72- مِنْ رَحْمَةِ رَبِّهِ إِلاّ الضَّالُّونَ}1، لأنه يعلم من قدرة الله ورحمته ما هو أبلغ من ذلك وأعظم، لكنه قال للملائكة: {أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُونَ}2، قال ذلك على وجه التعجب والتفكر في عظيم قدرة الله ورحمته.
وهذا نبي الله يعقوب عليه السلام، لما أشتد به الأمر، وتأزم الحال بفراق بنيه؛ عظم رجاؤه بالله وطمعه برحمته، وقال لبنيه الحاضرين عنده: {يَابَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ وَلا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلاّ الْقَوْمُ الْكَافِرُونَ}3، وقال: {فَصَبْرٌ جَمِيلٌ عَسَى اللَّهُ أَنْ يَأْتِيَنِي بِهِمْ جَمِيعاً}4.
وهذا نبيا محمد صلى الله عليه وسلم قال الله عنه: {إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا}5، فعظم رجاؤه عند الشدة، ويقول: "واعلم أن الفرج مع الكرب".
والله - سبحانه - ينهى عباده الذي كثرت ذنوبهم وعظمت جرائمهم أن يحملهم ذلك على القنوط من رحمته وترك التوبة منها؛ قال تعالى: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ}6، فنهى - سبحانه - عباده أن تحملهم كثرة ذنوبهم على ترك التوبة واليأس من المغفرة.
وقد عد النبي صلى الله عليه وسلم اليأس من روح الله من الكبائر؛ فعن ابن عباس - رضي الله عنهما، أن رسول الله صلى الله عليه وسلم سئل عن الكبائر؟ فقال: "الإشراك بالله، واليأس من روح الله، والأمن من مكر الله". وعن ابن مسعود؛ قال: "أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحجر، الآية: 56.
2 سورة الحجر، الآية: 54.
3 سورة يوسف، الآية: 87.
4 سورة يوسف، الآية: 83.
5 سورة التوبة، الآية: 40.
6 سورة الزمر، الآيتان: 53 ـ 54.

ص -73- الله"؛ لأن القنوط من رحمة الله سوء ظن بالله، وجهل بسعة رحمته ومغفرته، والأمن من مكر الله جهل بالله وبقدرتهن وثقة بالنفس، وإعجاب بها، وفي ذلك تنبيه على أن يكون العبد دائما بين الخوف والرجاء، فإذا خاف؛ فلا يقنط ولا ييأس، بل يرجو رحمة الله، وإذا رجا؛ فلا يتمادى به الرجاء حتى يأمن العقوبة.
وكان بعض السلف يستحبون للعبد أن يقوي في حال الصحة جانب الخوف، وفي حالة المرض وعند الموت جانب الرجاء.
فتوازن القلب بين الخوف والرجاء يدفع على العمل الصالح والبعد عن المعاصي والتوبة من الذنوب، أما إذا اختل توازن القلب، فمال إلى جانب واحد؛ فإن هذا مما يعطل حركة العمل، ويعرقل سبيل التوبة، ويوقع الهلاك.
وفيما قصه الله عن الأمم السابقة التي عطلت جانب الخوف فحل بها عقاب الله خير مذكر لأهل الإيمان.
فها هم قوم هود يقولون له:{سَوَاءٌ عَلَيْنَا أَوَعَظْتَ أَمْ لَمْ تَكُنْ مِنَ الْوَاعِظِينَ إِنْ هَذَا إِلاّ خُلُقُ الأوَّلِينَ وَمَا نَحْنُ بِمُعَذَّبِينَ فَكَذَّبُوهُ فَأَهْلَكْنَاهُمْ}1.
والخوف والرجاء من أعظم أنواع العبادات، يجب إخلاصهما لله - عز وجل، والإخلال بهما إخلال بالتوحيد وإفساد للعقيدة.
2- الشرك في المحبة:
قلنا فيما سبق: إن الخوف من الله تعالى لا بد أن يكون مقرونا بمحبته سبحانه؛ لأن تعبده بالخوف فقط هو أصل دين الخوارج؛ فالمحبة هي أصل دين الإسلام الذي تدور عليه رحاه؛ فبكمال محبة الله يكمل دين الإسلام، وبنقصها ينقص توحيد الإنسان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء، الآيات: 136 ـ 139.

ص -74- والمراد بالمحبة هنا محبة العبودية المستلزمة للذل والخضوع وكمال الطاعة وإيثار المحبوب على غيره؛ فهذه المحبة خالصة لله، لا يجوز أن يشرك معه فيها أحد؛ لأن المحبة قسمان: محبة مختصة، وهي محبة العبودية التي تستلزم كمال الذل والطاعة للمحبوب، وهذه خاصة بالله - سبحانه تعالى، والقسم الثاني محبة مشتركة، وهي ثلاثة أنواع:
النوع الأول: محبة طبيعية؛ كمحبة الجائع للطعام.
النوع الثاني: محبة إشفاق؛ كمحبة الوالد لولده.
النوع الثالث: محبة أنس وألف؛ كمحبة الشريك لشريكه والصديق لصديقه.
وهذه المحبة بأقسامها الثلاثة لا تستلزم التعظيم والذل، ولا يؤاخذ أحدبها، ولا تزاحم المحبة المختصة؛ فلا يكون وجودها شركا، لكن؛ لا بد أن تكون المحبة المختصة مقدمة عليها.
والمحبة المختصة - وهي محبة العبودية - هي المذكورة في قوله تعالى:{وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}1.
قال الإمام ابن القيم رحمه الله على هذه الآية: "أخبر تعالى أن من أحب من دون الله شيئا كما يحب الله تعالى؛ فهو ممن اتخذ من دون الله أندادًا في الحب والتعظيم".
وقال ابن كثير رحمه الله: "يذكر تعالى حال المشركين في الدنيا وما لهم في الآخرة من العذاب والنكال؛ حيث جعلوا لله {أَنْدَاداً}؛ أي أمثالاً ونظراء،{يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}؛ أي: يساوونهم بالله في المحبة والتعظيم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة، الآية: 165.

ص -75- وهذا الذي قاله ابن كثير رحمه هو اختيار شيخ الإسلام ابن تيمية رحمه الله؛ كما حكى الله هذه التسوية عنهم في قوله: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ}1، وقوله تعالى:{ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ}2.
وقوله تعالى:{وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}3، أي: أشد حبا لله من أصحاب الأنداد لله، وقيل: أشد حبا لله من أصحاب الأنداد لأندادهم. فدلت الآية على أن من أحب شيئا كحب الله؛ فقد اتخذه ندّاً لله.
قال الشيخ محمد بن عبد الوهاب - رحمه الله -: "وفيه أن من اتخذ ندّاً تساوى محبته محبة الله؛ فهو الشرك الأكبر".
وقلنا قريبا: إن محبة الله التي هي محبة العبودية، يجب أن تقدم على المحبة التي ليست عبودية، وهي المحبة المشتركة؛ كمحبة الآباء والأولاد والأزواج والأموال؛ لأن الله توعد من قدَّم هذه المحبة على محبة الله؛ قال تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ}4، فتوعد سبحانه من قدم هذه المحبوبات الثمان على محبة الله ورسوله والأعمال التي يحبها، ولم يتوعد على مجرد حب هذه الأشياء؛ لأن هذا شيء جُبل عليه الإنسان ليس اختياريّا، وإنما توعد من قدم محبتها على محبة الله ورسوله ومحبة ما يحبه الله ورسوله؛ فلا بد من إيثار ما أحبه الله من عبده وأراده على ما يحبه العبد ويريده؛ فمحبة الله لها علامات تدل عليها:
منها: أن من أحب الله تعالى: فإنه يقدم ما يحبه الله من الأعمال على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء، الآيتان: 97 ـ 98.
2 سورة الأنعام، الآية: 3.
3 سورة البقرة، الآية: 165.
4 سورة التوبة، الآية: 24.

ص -76- ما تحبه نفسه من الشهوات والملذات والأموال والأولاد والأوطان.
ومنها: أن من أحب الله - تعالى، فإنه يتبع رسوله صلى الله عليه وسلم فيما جاء به، فيفعل ما أمر به، ويترك ما هي عنه؛ قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لا يُحِبُّ الْكَافِرِينَ} قال بعض السلف: "ادعى قوم محبة الله، فأنزل الله تعالى آية المحبة:{قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ}؛ ففي الآية بيان دليل محبة الله وثمرتها وفائدتها؛ فدليلها وعلامتها: اتباع الرسول صلى الله عليه وسلم، وفائدتها وثمرتها: نيل محبة الله للعبد ومغفرته لذنوبه.
ومن علامات صدق محبة العبد لله ما ذكره الله بقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ}1، فذكر في هذه الآية الكريمة لمحبة الله أربع علامات:
العلامة الأولى: أن المحبين لله يكونون أذلة على المؤمنين؛ بمعنى أنهم يشفقون عليهم ويرحمونهم ويعطفون عليهم؛ قال عطاء رحمه الله: "يكونون للمؤمنين كالوالد لولده".
العلامة الثانية: أنهم يكونون أعزة على الكافرين؛ أي: يظهرون لهم الغلظة والشدة والترفع عليهم، ولا يظهرون لهم الخضوع والضعف.
العلامة الثالثة: أنهم يجاهدون في سبيل الله بالنفس واليد والمال واللسان؛ لإعزاز دين الله أعدائه بكل وسيلة.
العلامة الرابعة: أنهم لا تأخذهم في الله لومة لائم؛ فلا يؤثر فيهم ازدراء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة، الآية: 54.

ص -77- الناس لهم ولومهم إياهم على ما يبذلون من أنفسهم وأموالهم لنصرة الحق؛ لقناعتهم بصحة ما هم عليه، وقوة إيمانهم ويقينهم؛ فكل محب يؤثر فيه اللوم فيضعفه من مناصرة حبيبه فليس بمحب على الحقيقة.
والأسباب الجالبة لمحبة الله تعالى عشرة أشياء، ذكرها ابن القيم - رحمه الله، وهي:
أحدهما: قراءة القرآن بالتدبر والتفهم لمعانيه وما أريد به.
الثاني: التقرب إلى الله تعالى بالنوافل بعد الفرائض.
الثالث: دوام ذكر الله على حال باللسان والقلب والعمل.
الرابع: إيثار ما يحبه الله على ما يحبه العبد عند تزاحم المحبتين.
الخامس: التأمل في أسماء الله وصفاته وما تدل عليه من الكمال والجلال، وما لها من الآثار الحميدة.
السادس: التأمل في نعم الله الظاهرة والباطنة ومشاهدة بره وإحسانه وإنعامه على عباده.
السابع: انكسار القلب بين يدي الله وافتقاره إليه.
الثامن: الخلوة بالله وقت النزول الإلهي حين يبقى ثلث الليل الآخر وتلاوة القرآن في هذا الوقت، وختم ذلك بالاستغفار والتوبة.
التاسع: مجالسة أهل الخير والصلاح المحبين لله - عز وجل - والاستفادة من كلامهم.
العاشر: الابتعاد عن كل سبب يحول بين القلب وبين الله من الشواغل.
ومن توابع محبة الله ولوازمها: محبة رسول الله صلى الله عليه وسلم؛ كما أخرج البخاري

ص -78- ومسلم عن أنس - رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين"؛ أي: لا يؤمن الإيمان الكامل إلا من كان الرسول أحب إليه من نفسه وأقرب الناس إليه.
ومحبة الرسول تابعة لمحبة الله، ملازمة لها، ومن أحب الرسول صلى الله عليه وسلم، اتبعه، فمن ادعى محبته عليه الصلاة والسلام، وهو يخالفه فيما جاء به، فيطيع غيره من المنحرفين والمبتدعين والمخرفين، فيحيي البدع ويترك السنن؛ فهو كاذب في دعواه أنه يحب الرسول صلى الله عليه وسلم، أن المحب يطيع محبوبه.
فالذين يحدثون البدع المحالفة لسنة الرسول بإحياء الموالد وغيرها من البدع، أو يفعلون ما هو أعظم من ذلك من الغلو في النبي "ودعائه من دون الله وطلب المدد منه والاستغاثة به، ومع هذا يدعون أنهم يحبونه؛ فهذا من أعظم الكذب، وهم كالذين قال الله فيهم: {وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ}1؛ لأن الرسول "نهى عن هذه الأمور، وقد خالفوا نهيه، وارتكبوا معصيته، وهم يدعون أنهم يحبونه؛ فكذبوا، نسأل الله العافية.
3 - الشرك في التوكل:
التوكل في اللغة معناه: الاعتماد والتفويض، وهو من عمل القلب، يقال: توكل في الأمر: إذا ضمن القيام به، ووكلت أمري إلى فلان: إذا اعتمدت عليه.
والتوكل على الله من أعظم أنواع العبادة التي يجب إخلاصها لله؛ قال تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}2.
والتوكل على غير الله تعالى أقسام:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور، الآية: 47.
2 سورة المائدة، الآية: 2.

ص -79- أحدها: التوكل في الأمور التي لا يقدر عليها إلا الله؛ كالتوكل على الأموات والغائبين ونحوهم من الطواغيت في تحقيق المطالب من النصر والحفظ والرزق أو الشفاعة؛ فهذا شرك أكبر.
الثاني: التوكل في الأسباب الظاهرة؛ كمن يتوكل على سلطان أو أمير أو أي شخص حي قادر فيما أقدره الله من عطاء أو دفع أذى ونحو ذلك؛ فهذا شرك اصغر؛ لأنه اعتماد على الشخص.
الثالث: التوكل الذي هو إنابة الإنسان من يقوم بعمل عنه مما يقدر عليه؛ كبيع وشراء؛ فهذا جائز، ولكن ليس له أن يعتمد عليه في حصول ما وكله فيه، بل يتوكل على الله في تيسير أموره التي يطلبها بنفسه أو نائبه؛ أن توكيل الشخص في تحصيل الأمور الجائزة من جملة الأسباب، والأسباب لا يعتمد عليها، وإنما يعتمد على الله - سبحانه، الذي هو مسبب الأسباب وموحد السبب والمسبِّب.
والتوكل على الله في دفع المضار وتحصيل الأرزاق وما لا يقدر عليه إلا هو من أعظم أنواع العبادة، والتوكل على غيره في ذلك شرك أكبر؛ قال الله تعالى:{وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}1، فأمر - سبحانه - بالتوكل عليه وحده؛ أن تقديم المعمول يفيد الحصر، وجعل التوكل عليه شرطا في الإيمان؛ كما جعله شرطا في الإسلام في قوله تعالى: {وَقَالَ مُوسَى يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ}2، فدل على انتفاء الإيمان والإسلام عمن لم يتوكل على الله أو توكل على غيره فيما لا يقدر عليه إلا هو من أصحاب القبور والأضرحة وسائر الأوثان.
فالتوكل على الله فريضة يجب إخلاصها لله، وهو أجمع أنواع العبادة، وأعلى مقامات التوحيد وأعظمها وأجلها؛ لما ينشأ عنه من الأعمال الصالحة؛

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة، الآية: 1.
2 سورة يونس، الآية: 84.

ص -80- فإنه إذا اعتمد على الله في جميع أموره الدينية والدنيوية دون كل ما سواه؛ صح إخلاصه ومعاملته مع الله.
قال شيخ الإسلام ابن تيمية - رحمه الله -: "وما رجا أحدُ مخلوقا ولا توكل عليه؛ إلا خاب ظنه فيه..." انتهى.
والتوكل على الله من أعظم منازل {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}؛ فلا يحصل كمال التوحيد بأنواعه الثلاثة إلا بكمال التوكل على الله - سبحانه، قال الله تعالى:{رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلاّ هُوَ فَاتَّخِذْهُ وَكِيلاً}1، والآيات في الأمر به كثيرة جدّا، وقال تعالى:{وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِه}2.
قال الإمام ابن القيم - رحمه الله - على قوله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}3:"فجعل التوكل على الله شرطا في الإيمان، فدل على انتفاء الإيمان عند انتفائه".
وكلما قوي إيمان العبد؛ كان توكله أقوى، وإذا ضعف الإيمان، ضعف التوكل، وإذا كان التوكل ضعيفا؛ كان دليلاً على ضعف الإيمان ولا بد.
والله تعالى في مواضع من كتابه يجمع بين التوكل والعبادة، وبين التوكل والإيمان، وبين التوكل والتقوى، وبين التوكل والإسلام، وبين التوكل والهداية؛ فظهر أن التوكل أصل لجميع مقامات الإيمان والإحسان لجميع أعمال الإسلام، وأن منزلته منها كمنزلة الرأس من الجسد؛ فكما لا يقوم الرأس إلا على البدن؛ فكذلك لا يقوم الإيمان ومقاماته وأعماله إلا على ساق التوكل.
وقد جعل الله التوكل عليه من أبرز صفات المؤمنين؛ فقال - سبحانه و تعالى -: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}4، أي: يعتمدون عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المزمل، الآية: 9.
2 سورة الطلاق، الآية: 3.
3 سورة المائدة، الآية: 23.
4 سورة الأنفال، الآية: 2.

ص -81- بقلوبهم؛ فلا يرجون سواه، وفي الآية وصف المؤمنين حقا بثلاثة مقامات من مقامات الإحسان، وهي: الخوف، وزيادة الإيمان، والتوكل على الله وحده.
والتوكل على الله - سبحانه - لا ينافي السعي في الأسباب والأخذ بها؛ فإن الله - سبحانه تعالى - قدَّر مقدورات مربوطة بأسباب، وقد أمر الله تبارك تعالى بتعاطي الأسباب مع أمره بالتوكل؛ فالأخذ بالأسباب طاعة لله؛ لأن الله أمر بذلك، وهو من عمل الجوارح، والتوكل من عمل القلب، وهو إيمان بالله قال تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ}1، وقال تعالى:{وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ}2قال تعالى:{فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الأرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ}3.
وقال بعض العلماء: من طعن الحركة "يعني: في السعي والكسب والأخذ بالأسباب"؛ فقد طعن في السنة، ومن طعن في التوكل؛ فقد طعن في الإيمان.
قال الإمام ابن رجب - رحمه الله -: "والأعمال التي يعملها العبد ثلاثة أقسام:
أحدها: الطاعات التي أمر الله بها عباده وجعلها سببا للنجاة من النار ودخول الجنة؛ فهذا لا بد من فعله مع التوكل على الله فيه والاستعانة به عليه؛ فإنه لا حول ولا قوة إلا بالله، وما شاء كان، وما لم يشأ لم يكن، فمن قصر في شيء من ذلك؛ استحق في الدنيا والآخرة قدرًا وشرعا.
قال يوسف بن أسباط: "يقال: اعمل عمل رجل لا ينجيه إلا عمله، وتوكل توكل رجل لا يصيبه إلا ما كتب له".
والثاني: ما أجرى الله العادة به في الدنيا وأمر عباده بتعاطيه؛ كالأكل عند الجوع، والشرب عند العطش، والاستظلال من الحر، والتدفئة من البرد...

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء، الآية: 71.
2 سورة الأنفال، الآية: 60.
3 سورة الجمعة، الآية: 10.

ص -82- ونحو ذلك؛ فهذا - أيضا - واجب على العبد تعاطي أسبابه، ومن قصر فيه حتى تضرر بتركه مع القدرة على استعماله؛ فهو مفرط يستحق العقوبة، لكن الله - سبحانه و تعالى - يقوي بعض عباده من ذلك على ما لا يقوي عليه غيره، فإذا عمل بمقتضى قوته التي اختص بها عن غيره؛ فلا حرج عليه، ولهذا؛ كان النبي صلى الله عليه وسلم يواصل في صيامه، وينهى عن ذلك أصحابه، ويقول لهم: "إني لست كهيئتكم، إني أطعم وأسقى"، وقد كان من السلف لهم من القوة على ترك الطعام والشراب ما ليس لغيرهم، فمن كان له قوة، فعمل بمقتضى قوته، ولم يضعفه ذلك عن طاعة الله؛ فلا حرج عليه، من كلف نفسه حتى أضعفها عن بعض الواجبات؛ فإنه ينكر عليه ذلك.
القسم الثالث: ما أجرى الله العادة به في الدنيا في الأعم الأغلب....".
إلى أن قال: "وقد روي عن ابن عباس؛ قال: كان أهل اليمن يحجون ولا يتزودون، ويقولون: نحن متوكلون، فيحجون، فيأتون مكة ويسألون الناس، فأنزل الله هذه الآية:{وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى}1.
وقد سئل أحمد - رحمه الله - عمن يقعد ولا يكتسب ويقول: توكلت على الله؟ فقال: ينبغي للناس كلهم يتوكلون على الله، ولكن يعودون على أنفسهم بالكسب، قد كان الأنبياء يُؤَجِّرونَ أنفسهم، وكان النبي "يؤجر نفسه، وأبو بكر، وعمر، ولم يقولوا: نقعد حتى يرزقنا الله.
وقال الله تعالى:{فَانْتَشِرُوا فِي الأرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ}2، وخرج الترمذي من حديث أنس؛ قال: "قال رجل: يا رسول الله! أعقلها وأتوكل أو أطلقها وأتوكل؟ قال: أعقلها وتوكل"، وهذا كله إشارة إلى أن التوكل لا ينافي الإتيان بالأسباب المباحة، بل قد يكون جمعها أفضل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة، الآية: 197.
2 سورة الجمعة، الآية: 10.

ص -83- وقد لقي عمر بن الخطاب من أهل اليمن، فقال: من أنتم؟ قالوا نحن المتوكلون. قال: "بل أنتم المتأكلون، إنما المتوكل الذي يلقي حبه في الأرض ويتوكل على الله".
4- الشرك في الطاعة:
اعلموا وفقني الله وإياكم أن من الشرك طاعة العلماء والأمراء في تحليل ما حرم الله أو تحريم ما أحل الله: قال الله تعالى:{اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}1.
وفي الحديث الصحيح: "أن النبي صلى الله عليه وسلم تلا هذه الآية على عدي بن حاتم الطائي، فقال: يا رسول الله! لسنا نعبدهم. قال: أليس يحلون لكم ما حرم الله؛ فتحلونه، ويحرمون ما أحل الله؛ فتحرمونه؟. قال: بلى. قال النبي صلى الله عليه وسلم: فتلك عبادتهم". رواه الترمذي وغيره.
وقد فسر النبي صلى الله عليه وسلم فيه اتخاذ الأحبار والرهبان أربابا من دون الله بأنه ليس معناه الركوع والسجود لهم، وإنما معناه طاعتهم في تغير أحكام الله وتبديل شريعته؛ حيث نصبوا أنفسهم شركاء لله في التشريع، فمن أطاعهم في ذلك؛ فقد اتخذهم شركاء لله في التشريع والتحليل والتحريم، وهذا من الشرك الأكبر؛ لقوله تعالى في الآية:{وَمَا أُمِرُوا إِلاّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}2.
ومثل هذه الآية قوله تعالى:{وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة، الآية: 31.
2 سورة التوبة، الآية: 31.

ص -84- إِنَّكُمْ لَمُشْرِكُونَ}1.
ومن هذا طاعة الحكام والرؤساء في تحكيم القوانين الوضعية المخالفة للأحكام الشرعية في تحليل الحرام؛ كإباحة الربا والزنا وشرب الخمر، ومساواة المرأة للرجل في الميراث، وإباحة السفور والاختلاط، أو تحريم الحلال؛ كمنع تعدد الزوجات... وما أشبه ذلك من تغيير أحكام الله واستبدالها بالقوانين الشيطانية؛ فمن وافقهم على ذلك ورضي به واستحسنه؛ فهو مشرك كافر والعياذ بالله.
ومن ذلك تقليد الفقهاء بإتباع أقوالهم المخالفة للأدلة إذا كانت توافق أهواء بعض الناس وما يشتهونه؛ كما يفعل بعض أنصاف المتعلمين من تلمس الرخص، والواجب أن يؤخذ من قول المجتهد ما وافق الدليل، ويطرح ما خالفه.
قال الأئمة - رحمهم الله -: "كل يؤخذ من قوله ويترك؛ إلا رسول الله صلى الله عليه وسلم".
قال الإمام أبو حنيفة - رحمه الله -: "إذا جاء الحديث عن رسول الله صلى الله عليه وسلم، فعلى الرأس والعين، وإذا جاء عن التابعين؛ فهم رجال ونحن رجال"؛ يريد - رحمه الله - أمثاله وأمثال الأئمة الكبار.
وقد استغل هذه الكلمة بعض أنصاف المتعلمين، الذين جعلوا أنفسهم في مصاف الأئمة المجتهدين، وهم لا يزالون جهالاً، ولا شك أن الإمام أبا حنيفة لا يقصد مساواة العلماء بالجهال.
وقال ملك - رحمه الله -: "كلنا راُّد ومردود عليه؛ إلا صاحب هذا القبر..."؛ يعني: رسول الله صلى الله عليه وسلم.
وقال الإمام الشافعي - رحمه الله -: "إذا صَّح الحديث؛ فهو مذهبي".
وقال: "إذا خالف قولي رسول الله صلى الله عليه وسلم، فاضربوا بقولي عرض الحائط".

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام، الآية: 121.

ص -85- وقال الإمام أحمد - رحمه الله -: "عجب لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}1".
ويقول عبد الله بن عباس - رضي الله عنهما -: "يوشك أن ينزل عليكم حجارة من السماء أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر؟!".
قال الشيخ عبد الرحمن بن حسن - رحمه الله - في "فتح المجيد": "فالواجب على كل مكلف إذا بلغه الدليل من كتاب الله وسنة رسوله، وفهم معنى ذلك: أن ينتهي إليه، ويعمل به، وإن خالفه من خالفه...".
إلى أن قال: "فيجب على من نصح نفسه إذا قرأ كتب العلماء ونظر فيها وعرف أقوالهم أن يعرضها على ما في الكتاب والسنة، فإن كل مجتهد من العلماء ومن تبعه وانتسب إليه يذكر دليله، والحق في المسألة واحد، والأئمة مثابون على اجتهادهم؛ فالمنصف يجعل النظر في كلامهم وتأمله طريقا إلى معرفة المسائل واستحضارها وتمييز الصواب من الخطأ بالأدلة التي يذكرها المستدلون، ويعرف بذلك من هو أسعد بالدليل من العلماء فيتبعه".
وقال رحمه الله على قوله تعالى:{وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ}2: "وهذا قد وقع فيه كثير من الناس مع من قلدوهم؛ لعدم اعتبارهم الدليل إذا خالف المقلَّد، وهو من الشرك3، ومنهم من يغلو في ذلك، ويعتقد أن الأخذ بالدليل والحالة هذه يكره أو يحرم؛ فعظمت الفتنة، ويقول: هو أعلم منا بالأدلة..." انتهى.
وقال الشيخ محمد بن عبد الوهاب - رحمه الله -: "المسألة الخامسة: تغير الأحوال إلى هذه الغاية، حتى صار عند الأكثر عبادة الرهبان هي أفضل

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة النور، الآية: 63.
2 سورة الأنعام، الآية: 121.
3 أي: من الشرك الأكبر.

ص -86- الأعمال، وتسمى الولاية، وعبادة الأحبار هي العلم والفقه، ثم تغيرت الحال إلى أن عبد من دون الله مَن ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين..." انتهى.
ومن اتخاذ الأخبار والرهبان أربابا طاعة علماء الضلال فيما أحدثوه في دين الله من البدع والخرافات والضلالات؛ كإحياء أعياد الموالد، والطرق الصوفية، والتوسل بالأموات، ودعائهم من دون الله؛ حتى إن هؤلاء العلماء الضالين شرعوا ما لم يأذن به الله، وقلدهم فيه الجهال السذج، وعدوه هو الدين، ومن أنكره ودعا إلى اتباع ما جاء به الرسول صلى الله عليه وسلم، عدوه خارجا من الدين، أو أنه يبغض العلماء والصالحين؛ فعاد المعروف منكرًا، والمنكر معروفا، والسنة بدعة، والبدعة سنة، حتى شب على ذلك الصغير، وهرم عليه الكبير، وهذا من غربة الدين، وقلة الدعاة المصلحين، ولا حول ولا قوة إلا بالله العلي العظيم.
وإذا كان لا يجوز اتباع أئمة الفقه المجتهدين فيما أخطؤوا فيه من الاجتهاد مع أنهم معذورون ومأجورون فيما أخطؤوا فيه من غير قصد؛ إلا أنه يحرم على الخطأ؛ فكيف لا يحرم تقليد هؤلاء المضللين والدجالين، الذين أخطؤوا فيما لا يجوز الاجتهاد فيه، وهو أمر العقيدة؛ لأن العقيدة توقيفية، تتوقف على النصوص، ولكن الأمر كما قال تعالى: {وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ وَلَئِنْ جِئْتَهُمْ بِآيَةٍ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ أَنْتُمْ إِلاّ مُبْطِلُونَ كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلا يَسْتَخِفَّنَّكَ الَّذِينَ لا يُوقِنُونَ}1.
وإلى جانب هؤلاء المغرقين في التقليد الأعمى في الأصول والفروع، إلى جانبهم جماعة أخرى على النقيض منهم، ترى وجوب الاجتهاد على كل أحد، ولو كان جاهلاً لا يحسن قراءة القرآن ولا يعرف سيئا عن العلم، ويحرمون

1 سورة الروم، الآيتان: 58 ـ 60.

ص -87- النظر في كتب الفقه، ويريدون من الجهال أن يستنبطوا الأحكام من الكتاب والسنة، وهذا تطرف شنيع، وخطر هؤلاء على المسلمين لا يقل عن خطر الفريق الأول، إن لم يزد عليه، وخير الأمور الوسط والاعتدال؛ بأن لا نقلد الفقهاء تقليدًا أعمى، ولا نزهد بعلمهم نترك أقوالهم الموافقة للكتاب والسنة، بل ننتفع بها، ونستعين بها على فهم الكتاب والسنة؛ لأنها ثروة علمية، ورصيد فقهي عظيم، يؤخذ منه ما وافق الدليل، ويترك ما خالف الدليل؛ كما كان السلف الصالح يفعلون ذلك، خصوصا في زمان الذي تقاصرت فيه الهمم وفشا فيه الجهل؛ فالواجب الاعتدال بلا إفراط ولا تفريط، ولا غلو ولا تساهل، ونسأل الله - عز وجل - أن يهدي ضال المسلمين، ويثبت أئمتهم وقادتهم على الحق؛ إنه سميع مجيب.
وكما لا يجوز طاعة العلماء في تحليل الحرام وتحريم الحلال؛ فكذلك لا تجوز طاعة الأمراء والرؤساء في الحكم بين الناس بغير الشريعة الإسلامية؛ لأنه يجب التحاكم إلى كتاب الله وسنة رسوله في جميع المنازعات والخصومات وشؤون الحياة؛ لأن هذا هو مقتضى العبودية والتوحيد؛ لأن التشريع حق لله وحده؛ كما قال تعالى:{أَلا لَهُ الْخَلْقُ وَالأمْرُ}1، أي: هو الحكم وله الحكم، وقال تعالى:{وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ}2، وقال تعالى:{فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}3.
فالتحاكم إلى شرع الله ليس لطلب العدل فقط، وإنما هو في الدرجة الأولى تعبُّد لله، وحق لله وحده، وعقيدة، فمن احتكم إلى غير شرع الله من سائر الأنظمة والقوانين البشرية؛ فقد اتخذ واضعي تلك القوانين والحاكمين بها شركاء لله في تشريعه؛ قال الله تعالى:{أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّه}4، وقال تعالى:{وَإِنْ أَطَعْتُمُوهُمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف، الآية: 54.
2 سورة الشورى، الآية: 10.
3 سورة النساء، الآية: 59.
4 سورة الشورى، الآية: 21.

ص -88- إِنَّكُمْ لَمُشْرِكُونَ}1.
وقد نفى الله الإيمان عمن تحاكم إلى غير شرعه؛ قال تعالى:{أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} إلى قوله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}2.
فمن دعا إلى تحكيم القوانين البشرية؛ فقد جعل لله شريكا في الطاعة والتشريع، ومن حكم بغير ما أنزل الله؛ يرى أنه أحسن أو مساو لما أنزل الله وشرعه، أو أنه يجوز الحكم بهذا؛ فهو كافر بالله، وإن زعم أنه مؤمن؛ لأن الله أنكر على من يريد التحاكم إلى غير شرعه، وكذبهم في زعمهم الإيمان؛ لأن قوله:{يَزْعُمُونَ}: متضمن لنفي إيمانهم؛ لأن هذه الكلمة تقال غالبا لمن يدعي دعوى هو فيها كاذب، ولأن تحكيم القوانين تحكيم للطاغوت، والله قد أمر بالكفر بالطاغوت، وجعل الكفر بالطاغوت ركن التوحيد؛ كما قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى}3، فمن حكم القوانين؛ لم يكن موحدًا؛ لأنه اتخذ لله شريكا في التشريع والطاعة، ولم يكفر بالطاغوت الذي أمر أن يكفر به، وأطاع الشيطان؛ كما قال تعالى:{وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً}4
وقد أخبر الله عن المنافقين أنهم حينما يدعون إلى التحاكم إلى شرع الله يأبون ويعرضون؛ فقال - سبحانه -:{وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً}5، كما أخبر أنهم يرون الفساد صلاحا؛ لانتكاس فطرهم، وفساد قلوبهم؛ فقال تعالى: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ أَلا إِنَّهُمْ هُمُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
سورة الأنعام، الآية: 121.
2 سورة النساء، الآيتات: 60 ـ 65.
3 سورة البقرة، الآية: 256.
4 سورة النساء، الآية: 60.
5 سورة النساء، الآية: 61.

ص -89- الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ}1، فالتحاكم إلى غير الله من أعمال المنافقين، وهو من أعظم الفساد في الأرض.
قال الإمام ابن القيم - رحمه الله - على هذه الآية: "قال أكثر المفسرين: ولا تفسدوا فيها بالمعاصي والدعاء إلى طاعة غير الله بعد إصلاح الله لها ببعثة الرسل وبيان الشريعة والدعاء إلى طاعة الله؛ فإن عبادة غير الله والدعوة إلى غيره بالشرك ومخالفة أمره؛ فالشرك والدعوة إلى غير الله وإقامة معبود غيره وطاع متبع غير الرسول صلى الله عليه وسلم هو أعظم فساد في الأرض، ولا صلاح لها ولأهلها إلا بأن يكون الله وحده هو المعبود المطاع، والدعوة له لا لغيره، والطاعة والإتباع للرسول ليس إلا، وغيره إنما تجب طاعته إذا أمر بطاعة الرسول صلى الله عليه وسلم، فإذا أمر بمعصيته وخلاف شريعته؛ فلا سمع ولا طاعة، ومن تدبر أحوال العالم؛ وجد كل صلاح في الأرض؛ فسببه توحيد الله وعبادته وطاعة رسوله، وكل شر في العالم وفتنة وبلاء وقحط وتسليط عدو وغير ذلك؛ فسببه مخالفة رسوله والدعوة إلى غير الله ورسوله".
وقد سمى الله كل حكم يخالف حكمه بأنه حكم الجاهلية؛ قال تعالى:{أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}2.
قال ابن كثير - رحمه الله -: "ينكر تعالى على من خرج عن حكم الله تعالى، المشتمل على كل خير، الناهي عن كل شر، وعدل إلى ما سواه من الآراء والأهواء والاصطلاحات التي وضعها الرجال بلا مستند من شريعة الله، كما كان أهل الجاهلية يحكمون به من الجهالات والضلالات، وكما تحكم به التتار من السياسات المأخوذة عن جنكيز خان، الذي وضع لهم "الياسق"، وهو عبارة عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة، الآيتان: 11 ـ 12.
2 سورة المائدة، الآية: 50.

ص -90- كتاب أحكام اقتبسها من شرائع شتى، من اليهودية والنصرانية والملة الإسلامية، وفيها كثير من الأحكام أخذها عن مجرد نظره وهواه، فصارت في بنيه شرعا، يقدمونها على الحكم بالكتاب والسنة، فمن فعل ذلك؛ فهو كافر، يجب قتاله حتى يرجع إلى حكم الله ورسوله؛ فلا يحكم بسواه في قليل أو كثير..." انتهى كلامه - رحمه الله -.
ومثل القانون الذي ذكره عن التتار وحكم بكفر من جعله بديلاً من الشريعة الإسلامية القوانين الوضعية التي جعلت اليوم في كثير من الدول هي مصادر الأحكام وألغيت من أجلها الشريعة الإسلامية؛ إلا فيما يسمونه بالأحوال الشخصية.
والدليل على كفر من فعل ذلك آيات كثيرة: قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ}1، وقوله:{فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ}2، وقوله تعالى:{أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلاّ خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ}3.
وكما قلنا قريبا: إنه يجب تحكيم الشريعة عقيدة ودينا يدان الله به، لا من أجل طلب العدالة فقط.
هذا؛ ولا بد للعبد من قبول حكم الله، سواء كان له أم عليه، وسواء وافق هواه أم لا؛ قال تعالى:{فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}4، وقال تعالى:{وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}5، وقال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1سورة المائدة، الآية: 44.
2 سورة النساء، الآية: 65.
3 سورة البقرة، الآية: 85.
4 سورة النساء، الآية: 65.
5 سورة الأحزاب، الآية: 36.

ص -91- فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ}1.
وعن عبد الله بن عمر - رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به".
قال ابن رجب - رحمه الله -: "معنى الحديث أن الإنسان لا يكون مؤمنا كامل الإيمان الواجب حتى تكون محبته محته تابعة لما جاء به الرسول صلى الله عليه وسلم من الأوامر والنواهي وغيرها؛ فيحب ما أمر به، ويكره ما نهى عنه، وقد ورد القرآن بمثل هذا المعنى في غير موضع، وذم سبحانه من كره ما أحبه الله أو أحب ما كرهه الله؛ كما قال تعالى: {ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ}2...".
إلى أن قال: "وصف المشركين بإتباع الهوى في مواضع من كتابه؛ فقال تعالى:{فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ}3.
وكذلك البدع إنما تنشأ من تقديم الهوى على الشرع، ولهذا سمي أهلها أهل الأهواء، وكذلك المعاصي إنما تنشأ من تقديم الهوى على الشرع، ولهذا سمّي أهلها أهل الأهواء، وكذلك المعاصي إنما تنشأ من تقديم الهوى على محبة الله ومحبة ما يحبه، وكذلك حب الأشخاص الواجب فيه أن يكون تبعا لما جاء به الرسول صلى الله عليه وسلم؛ فيجب على المؤمن محبة من يحبه الله من الملائكة والرسل والأنبياء والصديقين والشهداء والصالحين عموما..." انتهى كلامه رحمه الله.

أمور أخرى تنافي التوحيد:
هذا؛ وهناك أشياء تنافي التوحيد، وتقتضي الردة عن دين الإسلام؛ منها سوء الظن بالله، ومنها الاستهزاء بشيء فيه الله عز وجل:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص، الآية: 50.
2 سورة محمد، الآية: 28.
3 سورة القصص، الآية: 50.

ص -92- 1 - سوء الظن بالله:
فسوء الظن بالله خطير؛ لأن حسن الظن بالله من واجبات التوحيد، وسوء الظن به ينافي التوحيد.
وقد وصف الله المنافقين بأنهم يظنون به غير الحق؛ فقال تعالى:{ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاساً يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأمْرَ كُلَّهُ لِلَّهِ}1، وأخبر عنهم في الآية الأخرى أنهم يظنون به ظن السوء، فقال: {وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً}2.
قال الإمام ابن القيم في تفسير الآية الأولى: "فسر هذا الظن بأنه سبحانه لا ينصر رسوله وأن أمره سيضمحل، وفسر بأن ما أصابه لم يكن بقدر الله وحكمته؛ ففسر بإنكار الحكمة وإنكار القدر وإنكار أن يتم أمر رسوله وأن يظهره الله على الدين كله، وهذا هو ظن السوء الذي ظن المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء؛ لأنه لا يليق به سبحانه ولا بحكمته وحمده ووعده الصادق، فمن ظن أنه يديل الباطل على الحق إدالة مستمرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة؛ فذلك ظن الذين كفروا؛ فويل للذين كفروا من النار، وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده؛ فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله، وليستغفره من ظنه بربه ظن السوء".
ولو فتشت من فتشت؛ لرأيت عنده تعنتا على القدر، وملامة له، وأنه كان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران، الآية: 154.
2 سورة الفتح، الآية: 6.

ص -93- ينبغي أن يكون كذا وكذا؛ فمستقل ومستكثر، وفتش نفسك هل أنت سالم؟

فإنْ تَنْج مِنْ ذي عَظيَمٍة وإلاَّ فَإنِّي لا أَخَالكَ نَاجِيا

قال ابن القيم - رحمه الله -: "فمن ظن به أنه لا ينصر رسوله ولا يتم أمره ولا يؤيده ويؤيد حزبه ويعليهم ويظفرهم بأعدائهم ويظهرهم، وأنه لا ينصر دينه وكتابه، وأنه يديل الشرك على التوحيد الباطل على الحق إدالة مستقرة يضمحل معها التوحيد والحق اضمحلالاً لا يقوم بعده أبدًا؛ فقد ظن بالله ظن السوء، ونسبه إلى خلاف ما يليق بجلاله وكماله وصفاته ونعوته؛ فإن حمده وعزته وحكمته وإلهيته تأبى ذلك، وتأبي أن يذل حزبه وجنده، وأن تكون النصرة المستقرة والظفر الدائم لأعدائه المشركين به العادلين به، فمن ظن به ذلك؛ فما عرفه، ولا عرف أسماءه، ولا عرف صفاته وكماله".
وكذلك من أنكر أن يكون ذلك بقضائه؛ فما عرفه، ولا عرف ربوبيته وملكه وعظمته.
وكذلك من أنكر أن يكون قدَّر ما قدَّره من ذلك وغيره لحكمة بالغة وغاية محمودة يستحق عليها الحمد، ظن أن ذلك إنما صدر عن مشيئة مجردة عن حكمة وغاية مطلوبة هي أحب إليه من فواتها، وأن تلك الأسباب المكروهة له المفضية إليها لا يخرج تقديرها عن الحكمة؛ لإفضائها إلى ما يحب، وإن كانت مكروهة له؛ فما قدرها سدى، ولا شاءها عبثا، ولا خلفها باطلاً،{ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ}1.
وأكثر الناس يظنون بالله غير الحق، ظن السوء، فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله، وعرف أسماءه وصفاته، وعرف موجب حكمته وحمده:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة ص، الآية: 27.

ص -94- فمن قنط من رحمته، وآس من روحه؛ فقد ظن به ظن السوء.
ومن جوز عليه أن يعذب أولياءه مع إحسانهم وإخلاصهم ويسوي بينهم وبين أعدائه؛ فقد ظن به ظن السوء.
ومن يظن أنه يترك خلفه سدى معطلين عن الأمر والنهي لا يرسل إليهم رسله ولا ينزل عليهم كتبه، بل يتركهم هملاً كالأنعام؛ فقد ظن به ظن السوء.
ومن ظن أنه لا يجمع عبيده بعد موتهم للثواب والعقاب في دار يجازى المحسن فيها بإحسانه والمسيء بإساءته ويبين لخلقه حقيقة ما اختلفوا فيه ويظهر للعالمين كلهم صدقه وصدق رسوله وأن أعداءه كانوا هم الكاذبين؛ فقد ظن به ظن السوء.
ومن ظن أنه يضيع عليه عمله الصالح الذي عمله خالصا لوجهه على امتثال أمره ويبطله بلا سبب من العبد، وأنه يعاقبه بما لا صنع له فيه ولا اختيار له ولا قدرة ولا إرادة له في حصوله، بل يعاقبه على فعله هو - سبحانه - به، أو ظن به أنه يجوز عليه أن يؤيد أعداءه الكاذبين عليه بالمعجزات التي يؤيد بها أنبياءه ورسله، ويجريها على أيديهم ليضلوا بها عبادة، وأنه يحسن منه كل شيء، حتى تعذيب من أفنى عمره في طاعته، فيخلده في الجحيم في أسفل سافلين، وينعم من استنفذ عمره في عداوته وعداوة رسله ودينه، فيرفعه إلى أعلى عليين، وكلا الأمرين في الحسن عنده سواء، ولا يعرف امتناع أحدهما ووقوع الآخر إلا بخير صادق، وإلا فالعقل لا يقضي بقبح أحدهما وحسن الآخر؛ فقد ظن به ظن السوء.
ومن ظن أنه أخبر عن نفسه وصفاته وأفعاله بما ظاهره باطل وتشبيه وتمثيل، وترك الحق؛ لم يخبر به، وإنما رمز إليه رموزًا بعيدة، وأشار إليه إشارات ملغزة، ولم يصرح به، وصرح دائما بالتشبيه والتمثيل والباطل، وأراد من خلفه أن

ص -95- يتعبوا أذهانهم وقواهم وأفكارهم في تحريف كلامه عن مواضعه، وتأويله على غير تأويله، ويتطلبوا له الوجوه والاحتمالات المستكرهة والتأويلات التي هي بالألغاز والأحاجي أشبه منها بالكشف والبيان، وأحالهم في معرفة أسمائه وصفاته على عقولهم وآرائهم لا على كتابه، بل أراد منهم أن لا يحملوا كلامه على ما يعرفونه من خطابهم ولغتهم، مع قدرته على أن يصرح لهم بالحق الذي ينبغي التصريح به ويريحهم من الألفاظ التي توقعهم في اعتقاد الباطل؛ فلم يفعل، بل سلك بهم خلاف طريق الهدى والبيان؛ فقد ظن به ظن السوء؛ فإنه إن قال: إنه غير قادر على التعبير عن الحق باللفظ الصريح الذي عبر به هو وسلفه؛ فقد ظن بقدرته العجز، وإن قال: إنه قادر، ولم يبين، وعدل عن البيان وعن التصريح بالحق إلى ما يوهم بل يوقع في الباطل المحال والاعتقاد الفاسد؛ فقد ظن بحكمته ورحمته ظن السوء.
ومن ظن أنه هو وسلفه عبروا عن الحق بصريحه دون الله ورسوله، وأن الهدى والحق في كلامهم، وأما كلام الله؛ فإنما يؤخذ من ظاهره التشبيه والتمثيل والضلال، وظاهر كلام المشركين والحيارى هو الهدى والحق؛ لهذا من أسوأ الظن.
فكل هؤلاء من الظانين بالله ظن السوء، ومن الظانين بالله غير الحق، ظن الجاهلية..." انتهى كلام ابن القيم في بيان من هم الذين يظنون بالله غير الحق ظن الجاهلية، ومن أراد استيفاءه؛ فليراجعه في (زاد المعاد)، والله المستعان.
2- الاستهزاء بشيء فيه ذكر الله:
يجب على المسلم احترام كتاب الله وسنة رسوله وعلماء المسلمين، وأن يعرف حكم من استهزأ بذكر الله أو القرآن أو الرسول؛ ليكون المسلم على حذر من ذلك؛ فإن من استهزأ بذكر الله أو القرآن أو الرسول أو بشيء من

ص -96- السنة؛ فقد كفر بالله عز وجل لاستخفافه بالربوبية والرسالة، وذلك مناف للتوحيد، وكفر بإجماع أهل العلم.
قال الله تعالى:{وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ...}1الآية.
وقد جاء بيان سبب نزول هاتين الآيتين الكريمتين؛ أنه ما حصل من المنافقين في بعض الغزوات من سخرية بالرسول صلى الله عليه وسلم وأصحابه؛ فقد روى ابن جرير وغيره عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة "دخل حديث بعضهم في بعض"؛ "أنه قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء أرغب بطونا ولا أكذب ألسنا ولا أجبن عند اللقاء "يعني: رسول الله صلى الله عليه وسلم وأصحابه القراء". فقال له عوف بن مالك: كذبت، ولكتك منافق، لأخبرن رسول الله صلى الله عليه وسلم فذهب عوف فذهب عوف إلى رسول الله صلى الله عليه وسلم ليخبره، فوجد القرآن قد سبقه، فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته، فقال: يا رسول الله! إنما كنا نخوض ونتحدث حديث الركب نقطع به الطريق".
قال ابن عمر: "كأني أنظر إليه متعلقا بنسعة نتقة رسول الله صلى الله عليه وسلم، وإن الحجارة تنكب رجليه، وهو يقول: إنما كنا نخوض ونلعب. فيقول له رسول الله صلى الله عليه وسلم:{أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ.}2.
ففي هاتين الآيتين الكريمتين مع بيان سبب نزولهما دليل واضح على كفر من استهزأ بالله أو رسوله أو آيات أو سنة رسوله أو بصحابة رسول الله؛ لأن من فعل ذلك؛ فهو مستخف بالربوبية والرسالة، وذلك مناف للتوحيد والعقيدة، ولو لم حقيقة الاستهزاء.
ومن هذا الباب الاستهزاء بالعلم وأهله، وعدم احترامهم، أو الوقيعة فيهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة، الآيتان: 65 ـ 66.
2 سورة التوبة، الآيتان: 65 ـ 66.

ص -97- من أجل العلم الذي يحملونه، وكون ذلك كفرًا، لو لم يقصد حقيقة الاستهزاء؛ لأن هؤلاء الذين نزلت فيهم الآيات جاؤوا معترفين بما صدر منهم، ومعتذرين بقولهم:{إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ}؛ أي: لم نقصد الاستهزاء والتكذيب، وإنما قصدنا اللعب ضد الجد؛ فأخبرهم الله على لسان رسوله صلى الله عليه وسلم أن عذرهم هذا لا يغني من الله شيئا، وأنهم كفروا بعد إيمانهم بهذه المقالة التي استهزؤوا بها، ولم يقبل اعتذارهم بأنهم لم يكونوا جادين في قولهم، وإنما قصدوا اللعب، ولم يزدصلى الله عليه وسلم في إجابتهم على تلاوة قول الله تعالى: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}1؛ لأن هذا لا يدخله المزاح واللعب، وإنما الواجب أن تحترم هذه الأشياء وتعظم، وليخشع عند آيات الله إيمانا بالله ورسوله وتعظيما لآياته، والخائض اللاعب متنقص لها.
قال الشيخ محمد بن عبد الوهاب - يرحمه الله -: "القول الصريح في الاستهزاء هذا وما شابهه، وأما الفعل الصريح؛ فمثل مد الشفة وإخراج اللسان ورمز وما يفعله كثير من الناس عند الأمر بالصلاة والزكاة؛ فكيف بالتوحيد؟!" انتهى.
ومثل هذا الاستهزاء بالسنة الثابتة عن رسول الله صلى الله عليه وسلم ؛ كالذي يستهزئ بإعفاء اللحى وقص الشوارب، أو يستهزئ بالسواك... أو غير ذلك، وكالاستهزاء بالأمر بالمعروف والنهي عن المنكر.
قال ابن إسحاق: "وقد كان جماعة من المنافقين، منهم وديعة بن ثابت أخو بني أمية بن زيد عمرو بن عوف، ورجل من أشجع لبني سلمة، يقال له: مخشي بن حمير، يشيرون إلى رسول الله صلى الله عليه وسلم وهو منطلق إلى تبوك، فقال بعضهم لبعض: أتحبسون جلاد بني الأصفر كقتال العرب بعضهم بعضا؟!

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة، الآيتان: 65 ـ 66.

ص -98- والله لكأنا بكم غبرًا مقرنين في الحبال! إرجافا وترهيبا للمؤمنين؛ فقال مخشي ابن حمير: والله لوددت أني أقاضى على أن يضرب كل رجل منا مئة جلدة، وإنا نتلفت أن ينزل فينا قرآن لمقالتكم هذه. وقال رسول الله صلى الله عليه وسلم فيما بلغني لعمار ابن ياسر: "أدرك القوم؛ فإنهم قد احترقوا؛ فسلهم عما قالوا، فإن أنكروا؛ فقل: بلى، قلتم كذا وكذا". فانطلق إليهم عمار، فقال لهم ذلك، فأتوا رسول الله صلى الله عليه وسلم يعتذرون إليه، فقال وديعة بن ثابت ورسول الله صلى الله عليه وسلم واقف على راحلته، فجعل يقول وهو آخذ بحقيها: يا رسول الله! إنما كنا نخوض ونلعب. فقال مخشي بن حمير: يا رسول الله! قعد بي اسمي واسم أبي. فكان الذي عناه - أي: بقوله تعالى:{إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ}1 في هذه الآية - مخشي بن حمير؛ فسمي عبد الرحمن، وسأل الله أن يقتل شهيدًا لا يعلم بمكانه، فقتل يوم اليمامة، فلم يوجد له أثر".
قال شيخ الإسلام ابن تيميه - رحمه الله -: "فقد أخبر أنهم كفروا بعد إيمانهم، مع قولهم: إنما تكلمنا بالكفر من غير اعتقاد له، بل إنما كنا نخوض ونلعب، وبيَّن أن الاستهزاء بآيات الله كفر، ولا يكون هذا إلا ممَّن شرح صدرًا بهذا الكلام، ولو كان الإيمان في قلبه؛ لمنعه أن يتكلم بهذا الكلام، والقرآن يبين أن إيمان القلب يستلزم العمل الظاهر بحسبه؛ كقوله تعالى: {وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ أَفِي قُلُوبِهِمْ مَرَضٌ أَمِ ارْتَابُوا أَمْ يَخَافُونَ أَنْ يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ بَلْ أُولَئِكَ هُمُ الظَّالِمُونَ إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ}2، نفى الإيمان عمن طاعة الرسول، وأخبر أن المؤمنين إذا دعوا إلى الله ورسوله ليحكم بينهم؛ سمعوا وأطاعوا؛ فبين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة، الآية: 66.
2 سورة النور، الآيات: 47 ـ 51.

ص -99- أن هذا من لوازم الإيمان..." انتهى.
وبه يعلم كفر من يتنقصون الشريعة الإسلامية، ويصفونها بأنها لا تصلح لهذا الوقت الحاضر، وأن الحدود الشرعية فيها قسوة ووحشية، وأن الإسلام ظلم المرأة... إلى غير ذلك من مقالات الكفر والإلحاد؛ نسأل الله العافية والسلامة.

أمور يفعلها بعض الناس وهي من الشرك أو من وسائله:
هناك أشياء مترددة بين الشرك الأكبر والشرك الأصغر، بحسب ما يقوم بقلب فاعلها وما يصدر عنه الأفعال والأقوال، ويقع فيها بعض الناس، قد تتنافى مع العقيدة، أو تعكر صفوها، وهي تمارس على المستوى العام، ويقع فيها بعض العوام؛ تأثرًا بالدجالين والمحتالين والمشعوذين، وقد حذر منها النبي صلى الله عليه وسلم ، ومن هذه الأمور:
1- لبس الحلقة والخيط ونحوهما بقصد رفع البلاء أو دفعه: وذلك من فعل الجاهلية، وهو من الشرك الأصغر، وقد يترقى إلى درجة الشرك الأكبر؛ بحسب ما يقوم بقلب لا بسها من الاعتقاد بها.
فعن عمران بن حصين - رضي الله عنه ؛ "أن رسول الله صلى الله عليه وسلم رأى رجلاً في يده حلقة من صفر، فقال: "ما هذا؟ ". قال: من الواهنة فقال: "انزعها؛ فإنها لا تزيدك إلا وهنا؛ فإنك لو مت وهي عليك؛ ما أفلحت أبدًا"، رواه أحمد بسند لا بأس به، وصححه ابن حبان والحاكم وأقره الذهبي.
2- تعليق التمائم: وهي خرزات كانت العرب تعلقها على أولادها، يتقون بها العين، ويتلمحون من اسمها أن يتم الله لهم مقصودهم.

ص -100- وقد تكون التمائم من عظام ومن خرز ومن كتابة وغير ذلك، وهذا لا يجوز.
وقد يكون المعلق من القرآن، فإذا كان من القرآن؛ فقد اختلف العلماء في جوازه وعدم جوازه، والراجح عدم جوازه؛ سدّاً للذريعة، فإنه يفضي إلى تعليق غير القرآن، ولأنه لا مخصص للنصوص المانعة من تعليق التمائم؛ كحديث ابن مسعود - رضي الله عنه ؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: "الرقى والتمائم والتولة شرك"، رواه أحمد وأبو داود، وعن عقبة بن عامر مرفوعا: "من علق تميمة؛ فقد أشرك"، وهذه نصوص عامة لا مخصص لها.
3- التبرك بالأشجار والآثار والبنايات: والتبرك معناه طلب البركة ورجاؤها واعتقادها في تلك الأشياء.
وحكمه أنه شرك أكبر؛ لأنه تعلق على غير الله سبحانه في حصول البركة، وعباد الأوثان إنما كانوا يطلبون البركة منها؛ فالتبرك بقبور الصالحين كالتبرك باللات، والتبرك بالأشجار والأحجار كالتبرك بالعزى ومناة.
وعن أبي واقد الليثي؛ قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين، ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها، وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة، فقلنا: يا رسول الله! اجعل لنا ذات أنواط كما لهم ذات أنواط. فقال رسول الله صلى الله عليه وسلم: "الله أكبر؛ إنها السنن، قلتم - والذي نفسي بيده - كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ}1، لتركبن سنن من كان قبلكم"، رواه الترمذي وصححه.
4- السحر: وهو عبارة عما خفي ولطف سببه، سمي سحرًا لأنه يحصل بأمور خفية لا

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة الأعراف، الآية 138.

ص -101- تدرك بالأبصار، وهو عبارة عن عزائم ورقى وكلام يتكلم به وأدوية وتدخينات، ومنه ما يؤثر في القلوب والأبدان فيمرض ويقتل ويفرق بين المرء وزوجه، وتأثيره بإذن الله الكوني القدري، وهو عمل شيطاني، وكثير منه لا يتوصل إليه إلا بالشرك والتقرب إلى الأرواح الخبيثة بشيء مما تحب، والاستعانة بالتحيل على استخدامها بالإشراك بها، ولهذا يقرنه الشارع بالشرك، وهو داخل في الشرك من ناحيتين:
الأولى: ما فيه من استخدام الشياطين والتعلق بهم، وربما تقرب إليهم بما يحبونه ليقومون بخدمته.
الثانية: ما فيه من دعوى علم الغيب ودعوى مشاركة الله في ذلك، وهذا كفر وضلال.
قال تعالى:{وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ}1.
وعن أبي هريرة -رضي الله عنه-؛ أن رسول الله صلى الله عليه وسلم قال: " اجتنبوا السبع الموبقات. قالوا: يا رسول الله! وما هن؟ قال: الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات".
5- الكهانة:
وهي ادعاء علم الغيب؛ كالإخبار بما سيقع في الأرض، مع الاستناد إلى سبب، هو استراق السمع، يسترق الجني الكلمة من كلام الملائكة، فيلقيها في أذن الكاهن، فيكذب معها مئة كذبة، فيصدقه الناس بسبب تلك الكلمة.
والله هو المتفرد بعلم الغيب؛ فمن ادعى مشاركته في شيء من ذلك بكهانة أو غيرها، أو صدَّق من يدَّعي ذلك؛ فقد جعل لله شريكا فيما هو من

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة البقرة، الآية 102.

ص -102- خصائصه، وهو مكذب لله ولرسوله. وكثير من الكهانة المتعلقة بالشياطين لا تخلو من الشرك والتقرب إلى الوسائط التي يستعين بها على دعوى العلوم الغيبية.
فالكهانة شرك من جهة دعوى مشاركة الله في علمه الذي اختص به، ومن جهة التقرب إلى غير الله.
وفي صحيح مسلم عن بعض أزواج النبي صلى الله عليه وسلم، عن النبي صلى الله عليه وسلم؛ قال: "من أتى عرافا، فسأله عن شيء، فصدقه بما يقول؛ لم تقبل له صلاة أربعين يوما".
وعن أبي هريرة - رضي الله عنه، عن النبي صلى الله عليه وسلم؛ قال: "من أتى كاهنا، فصدقه بما يقول؛ فقد كفر بما أنزل على محمد صلى الله عليه وسلم"، رواه أبو داود.
ومما يجب التنبيه عليه والتحذير منه أمر السحرة والكهان والمشعوذين الذين يفسدون في الأرض ولا يصلحون؛ فبعضهم يظهر للناس بمظهر الطبيب الذي يداوي المرض، وهو في الحقيقة مفسد للعقائد؛ بحيث يأمر المريض أن يذبح لغير الله، أو يكتب له الطلاسم الشركية والتعاويذ الشيطانية، والبعض الآخر منهم يظهر بمظهر المخبر عن المغيبات وأماكن الأشياء المفقودة؛ بحيث يأتيه الجهال يسألونه عن الأشياء الضائعة، فيخبرهم عن أماكن وجودها، أو يحضرها لهم بواسطة الشياطين، والبعض الآخر منهم يظهر بمظهر الولي الذي له خوارق وكرامات؛ كدخول النار، وضرب نفسه بالسلاح، ومسك الحيات... وغير ذلك، وهو في الحقيقة دجال مشعوذ وولي للشيطان... وكل هذه الأصناف تريد الاحتيال والنصب لأكل أموال الناس وإفساد عقائدهم؛ فيجب على المسلمين أن يحذروهم ويبتعدوا عنهم، ويجب على ولاة الأمور استتابة هؤلاء، فإن تابوا وإلا قتلوا؛ لإراحة المسلمين من شرهم وفسادهم، وتنفيذًا

ص -103- لحكم الله فيهم؛ ففي "صحيح البخاري" عن بجالة بن عبدة؛ قال: "كتب عمر بن الخطاب أن اقتلوا كل ساحر وساحرة"، وعن جندب مرفوعا: "حد الساحر ضربه بالسيف"، رواه الترمذي.
6- التطير:
وهو التشاؤم بالطيور والأسماء والألفاظ والبقاع والأشخاص وغير ذلك فإذا عزم شخص على أمر من أمور الدين أو الدنيا، فرأى أو سمع ما يكره؛ أثر فيه ذلك أحد أمرين: إما الرجوع عما كان عازما عليه تطيرًا وتأثرًا بما رأى أو سمع، فيعلِّقُ قَلْبَه بذلك المكروه، ويؤثر ذلك على إيمان، ويخل بتوحيده وتوكله على الله. وإما أن لا يرجع عما عزم عليه، ولكن يبقى في قلبه أثر ذلك التطير من الحزن والألم والهم والوساوس والضعف.
فيجب على من وجد شيئا من ذلك في نفسه: أن يجاهدها على دفعه، ويستعين بالله، ويتوكل عليه، ويمضي في شأنه، ويقول: "اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك".
والتطير داء قديم، ذكره الله عن الأمم الكافرة، وأتهم كانوا يتطيرون بخير الخلق، وهم الأنبياء وأتباعهم المؤمنين؛ كما ذكر الله عن فرعون وقومه؛ أنهم إذا أصابتهم سيئة {يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ}1، وكما ذكر الله عن قوم صالح أنهم قالوا له: {قَالُوا اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ}2، وكما ذكر الله عن أصحاب القرية أنهم قالوا لرسل الله {قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ}3، وكما ذكر الله عن المشركين أنهم تطيروا بمحمد صلى الله عليه وسلم؛ كما في قوله تعالى: {وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ}4.
وهكذا دين المشركين واحد؛ حيث انتكست قلوبهم وعقولهم؛ فاعتقدوا

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة الأعراف، الآية 131.
2 سورة النمل، الآية47.
3 سورة يس، الآية 18.
4 سورة النساء، الآية 78.

ص -104- الشر بمن هو مصدر الخير، وهم الرسل عليهم الصلاة والسلام، وما ذلك إلا لتمكن الضلالة في نفوسهم، وانتكاس فطرهم، وإلا؛ فالخير والشر كلاهما بقضاء الله وقدره، ويجريان حسب حكمته وعلمه تفضلاً؛ فالخير تفضل منه وجزاء على فعل الطاعة، والشر عدل منه وجزاء وعقوبة على فعل المعصية؛ قال تعالى: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ}1.
والتطير شرك؛ لكونه تعلق على غير الله، واعتقاد بحصول الضرر من مخلوق لا يملك لنفسه ضرًا ولا نفعا، ولكونه من إلقاء الشيطان ووسوسته، ولكونه يصدر عن القلب خوفا وخشية، وهو ينافي التوكل.
وإليكم ما قاله الرسول صلى الله عليه وسلم محذرًا من التطير: فقد روى الشيخان عن النبي صلى الله عليه وسلم؛ أنه قال: "لا عدوى، ولا طيرة، ولا هامة، ولا صفر". وقال صلى الله عليه وسلم: "لا عدوى ولا طيرة، ويعجبني الفأل. قالوا: وما الفأل؟ قال: الكلمة الطيبة"، متفق عليه.
وعن ابن مسعود مرفوعا: "الطيرة شرك، الطيرة شرك".
وفي "صحيح مسلم" عن معاوية بن الحكم؛ أنه قال لرسول الله صلى الله عليه وسلم: "ومنا أناس يتطيرون؟ قال: ذلك شيء يجده أحدكم في نفسه؛ فلا يصدَّنَّكم"؛ فأخبر صلى الله عليه وسلمأن تأذيه وتشاؤمه بالطَّيَرة إنما هو في نفسه وعقيدته لا في المتطيَّر به؛ فوهمه وخوفه وإشراكه هو الذي يطيره ويصده تأثرًا بما رآه أو سمعه.
فأوضح صلى الله عليه وسلملأمته وبين لهم فساد الطيرة؛ ليعلموا أن الله سبحانه لم يجعل لهم عليها علامة، ولا فيها لهم دلالة، ولا نصبها سببا لما يخافونه ويحذرونه، ولتطمئن قلوبهم وتسكن نفوسهم إلى وحدانيته - تعالى، التي أرسل بها رسله، وأنزل بها كتبه، وخلق لأجلها السماوات والأرض؛ فقطع علق الشرك من قلوبهم، فمن استمسك بعروة التوحيد الوثقى، واعتصم بحبله المتين، وتوكل

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة النساء، الآية 79.

ص -105- على الله؛ قطع هاجس الطيرة من قبل استقرارها، وبارد خواطرها قبل استكمالها.
قال عكرمة: "كنا جلوسا عند ابن عباس، فمر طائر يصيح، فقال رجل من القوم، خير خير. فقال ابن عباس: لا خير ولا شر"، فبادره بالإنكار عليه؛ لئلا يعتقد تأثيره في الخير والشر، وكذلك سائر المخلوقات؛ لا تجلب خيرًا ولا تدفع شرّاً بذاتها.
وقوله صلى الله عليه وسلم : "ويعجبني الفأل"، ثم بينَّه صلى الله عليه وسلم بأنه الكلمة الطيبة، وإنما أعجبه الفأل لأنه حسن ظن بالله، والعبد مأمور أن يحسن الظن بالله، والطيرة سوء الظن بالله - عز وجل - وتوقع البلاء، ومن هنا جاء الفرق بينهما في الحكم؛ لأن الناس إذا أملوا الخير من الله؛ علقوا قلوبهم به، وتوكلوا عليه، وإذا قطعوا آمالهم ورجاءهم من الله؛ كان ذلك من الشر والتعلق على غير الله.
قال الإمام ابن القيم - رحمه الله -: "ليس في الإعجاب بالفأل ومحبته شيء من الشرك، بل ذلك عن مقتضى الطبيعة، وموجب الفطرة الإنسانية، التي تميل إلى ما يوافقها ويلائمها، كما أخبرهم صلى الله عليه وسلم أنه حبب إليه من الدنيا النساء والطيب؛ فكان يحب الحلواء والعسل، ويحب حسن الصوت بالقرآن والأذان ويستمع إليه، ويحب معالي الأخلاق ومكارم الشيم، وبالجملة يحب كل كمال وخير وما يفضي إليهما.
والله - سبحانه - قد جعل في غرائز الناس الإعجاب لسماع الاسم الحسن، ومحبته، وميل نفوسهم إليه، وكذلك جعل فيها الارتياح والاستبشار والسرور باسم الفلاح والسلام والنجاح والتهنئة والبشرى والفوز والظفر، فإذا هذه الأسماء الأسماع؛ استبشرت بها النفس، وانشرح لها الصدر، وقوي بها القلب، وإذا سمعت أضدادها؛ أوجب لها ضد هذه الحال، فأحزنها ذلك، وأثار خوفا

ص -106- وطيرة وانكماشا وانقباضا عما قصدت وعزمت عليه، فأورث لها ضررًا في الدنيا، ونقصا في الإيمان، ومقارفة للشرك.." انتهى كلامه رحمه الله .
وفي الحديث الذي رواه أحمد عن ابن عمرو - رضي الله عنهما؛ عن النبي صلى الله عليه وسلم : "من ردته الطيرة عن حاجته؛ فقد أشرك, قالوا: فما كفارة ذلك؟ قال: أن تقول: اللهم ولا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك"؛ فتضمن هذا الحديث الشريف أن الطيرة لا تضر من كرهما ومضى في طريقه، وأما من لم يخلص توكله على الله، واسترسل مع الشيطان في ذلك؛ فقد يعاقب بالوقوع فيما يكره؛ لأنه أعرض عن واجب الإيمان بالله.
هذا؛ ونسأل الله عز وجل أن يمن علينا بالإيمان والتوكل عليه، ويجنبنا طريق الشر والشرك؛ إنه سميع مجيب.
7 - التنجيم:
وهو كما عرفه المحققين؛ بأنه الاستدلال بالأحوال الفلكية على الحوادث الأرضية؛ كأوقات هبوب الرياح، ومجيء المطر، وظهور الحر والبرد، وتغير الأسعار، أو حدوث الأمراض أو الوفيات، أو السعود والنحوس، وهذا ما يسمى بعلم التأثير.
وهو على نوعين:
النوع الأول: أن يدعي المنجم أن الكواكب فاعلة مختارة، وأن الحوادث تجري بتأثيرها. وهذا كفر بإجماع المسلمين؛ لأنه اعتقاد أن هناك خالفا غير الله، وأن أحدًا يتصرف في ملكه بغير مشيئته وتقديره - سبحانه تعالى -.
النوع الثاني: الاستدلال بمسير الكواكب واجتماعها وافتراقها على حدوث الحوادث، وهذا لا شك في تحريمه؛ لأنه من ادعاء علم الغيب، وهو

ص -107- من السحر - أيضا؛ كما قال النبي صلى الله عليه وسلم: "من اقتبس شعبة من النجوم؛ فقد اقتبس شعبة من السحر، زاد ما زاد"، رواه أبو داود، وإسناده صحيح، وصححه النووي والذهبي، ورواه ابن ماجه وأحمد وغيرهما، والسحر محرم بالكتاب والسنة والإجماع، والإخبار عن الحوادث عن الحوادث المستقبلية عن طريق الاستدلال بالنجوم من ادعاء علم الغيب الذي استأثر الله بعلمه؛ فهو ادعاء لمشاركته - سبحانه - بعلمه الذي انفرد به، أو تصدق لمن ادعى ذلك، وهذا ينافي التوحيد؛ لما فيه من هذه الدعوى الباطلة.
قال الخطابي: "علم النجوم المنهي عنه هو ما يدعيه أهل التنجيم من علم الكوائن والحوادث التي ستقع في مستقبل الزمان "أوقات هبوب الرياح ومجيء المطر وتغير الأسعار" وما في معناها من الأمور التي يزعمون أنها تدرك معرفتها بسير الكواكب في مجاريها واجتماعها وافتراقها؛ يدعون أن لها تأثيرًا في السفليات، وهذا منهم تحكم على الغيب، وتعاط لعلم قد استأثر به الله، ولا يعلم الغيب سواه".
قال البخاري في "صحيحه": "قال قتادة: خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها، فمن تأول فيها غير ذلك؛ أخطأ، وأضاع نصيبه، وتكلف ما لا علم له به..." انتهى.
وأخرج الخطيب عنه؛ قال: "وإن أناسا جهلة بأمر الله قد أحدثوا في هذه النجوم كهانة: من أعرس بنجم كذا وكذا؛ كان كذا وكذا، ومن سافر بنجم كذا وكذا؛ كان كذا وكذا، ولعمري ما من نجم إلا يولد به الأحمر والأسود والطويل والقصير والحسن والذميم، وما علم هذه النجوم وهذه الدابة وهذا الطائر بشيء من هذا الغيب، ولو أن أحدًا علن الغيب؛ لعلمه آدم الذي خلقه الله بيده وأسجد له ملائكته وعلَّمه أسماء كل شيء...".انتهى.

ص -108- أقول: ومن الخرافات الباطلة ما يروجه الدجَّالون في بعض الصحف والمجلات من ذكر البخث والنحوس والسعود، ويعلقون ذلك بحسابات البروج والنجوم، ويصدق به بعض السذج.
قال الشيخ عبد الرحمن بن حسن- رحمه الله - في "فتح المجيد": "فإن قيل: المنجم قد يصدق. قيل: صدقه كصدق الكاهن؛ يصدق في كلمة ويكذب في مئة، وصدقه عن علم، بل قد يوافق قدرًا، فيكون فتنة في حق من صدقه".
قال: "وقد جاءت الأحاديث عن النبي صلى الله عليه وسلم بإبطال علم التنجيم؛ كقول: "من اقتبس شعبة من النجوم؛ فقد اقتبس شعبة من السحر زاد ما زاد"، رواه أحمد وأبو داود وابن ماجه، وعن رجاء بن حيوة؛ أن النبي صلى الله عليه وسلم قال: "إن مما أخاف على أمتي: التصديق بالنجوم، والتكذيب بالقدر، وحيف الأئمة"، رواه ابن حميد".
وأما الاستدلال بالنجوم لمعرفة الاتجاه في الأسفار في البر البحر؛ فهذا لا بأس به، وهو من نعمة الله - عز وجل؛ حيث يقول - سبحانه -:{وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ}1؛ أي: لتعرفوا بها جهة قصدكم، وليس المراد أنه يهتدي بها في علم الغيب كما يعتقده المنجمون.
قال الخطابي: "وأما ما يستدل به من النجوم على جهة القبلة؛ فإنها كواكب رصدها أهل الخبرة من الأئمة، الذين لا نشك في عنايتهم بأمر الدين، ومعرفتهم بها، وصدقهم فيما أخبروا به عنها؛ مثل أن يشاهدها بحضرة الكعبة، ويشاهدها على حال الغيبة عنها؛ فكان إدراكهم الدلالة منها بالمعاينة، وإدراكنا ذلك بقبول خبرهم؛ إذ كانوا عندنا غير متهمين في دينهم، ولا مقصرين في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام، الآية 97.

ص -109- معرفتهم".
وقال ابن رجب: "والمأذون في تعلمه علم التسيير لا علم التأثير؛ فإنه - أي: علم التأثير - باطل محرم قليله وكثيره، وأما علم التسيير؛ فيتعلم ما يحتاج إليه من الاهتداء ومعرفة القبلة والطرق، وهو جائز عند الجمهور..." انتهى.
وكذلك تعلم منازل الشمس والقمر للاستدلال على القبلة وأوقات الصلوات والفصول ومعرفة الزوال.
قال الخطابي: "أما علم النجوم الذي يدرك من طريق المشاهدة والخبر الذي يعرف به الزوال وتعلم به جهة القبلة؛ فإنه غير داخل فيما نهي عنه، وذلك أن معرفة رصد الظل ليس شيئا أكثر من أن الظل ما دام متناقصا؛ فالشمس بعدُ صاعدة نحو وسط السماء من الأفق الشرقي، وإذا أخذ في الزيادة فالشمس هابطة من وسط السماء نحو الأفق الغربي، وهذا علم يصلح إدراكه بالمشاهدة؛ إلا أن أهل هذه الصناعة قد دبروها بما اتخذوه من الآلات التي يستغني الناظر فيها عن مراعاة مدته ومراصدته..." انتهى.
وروى ابن المنذر عن مجاهد أنه كان لا يرى بأسا أن يتعلم الرجل منازل القمر.
وبعد؛ فإن عقيدة المسلم هي أعز شيء عنده؛ لأن بها نجاته وسعادته؛ فيجب عليه أن يحرص على تجنب ما يسيء إليها أو يمسها من الشركيات والخرافات والبدع؛ لتبقى صافية مضيئة، وذلك بالتزام الكتاب والسنة وما عليه السلف الصالح، ولا يتم ذلك إلا بتعلم هذه العقيدة، ومعرفة ما يضادها من العقائد المنحرفة، لا سيما وأنه قد كثر اليوم في صفوف المسلمين من يحترف التدجيل والشعوذة والتعلق بالقبور والأضرحة لطلب الحاجات وتفريج الكربات؛ كما كان عليه المشركون الأولون أو أشد، إضافة إلى اتخاذ السادة وأصحاب

ص -110- الطرق الصوفية أربابا من دون الله؛ يشرعون لأتباعهم من الدين ما لم يأذن به الله؛ فلا حول ولا قوة إلا بالله.
8 - الاستسقاء بالأنواء:
وهو عبارة عن نسبة المطر إلى طلوع النجم أو غروبه على ما كانت الجاهلية تعتقده من أن طلوع النجم أو سقوطه في المغيب يؤثر في إنزال المطر، فيقولون: مطرنا بنوء كذا وكذا. وهم يريدون بذلك النجم، ويعبرون عنه بالنوء، وهو طلوع النجم، من ناء ينوء: إذا نهض وطلع؛ فيقولون: إذا طلع النجم الفلاني؛ ينزل المطر.
والمراد بالأنواء عندهم منازل القمر الثمانية والعشرون، في كل ثلاث عشرة ليلة يغرب واحد منها عند طلوع الفجر ويطلع مقابله، وتنقضي جميعها عند انقضاء السنة القمرية، وتزعم العرب في جاهليتها أنه عند طلوع ذلك النجم في الفجر ومغيب مقابله ينزل المطر، ويسمى ذلك الاستسقاء بالأنواء، ومعنى ذلك نسبة السقيا إلى هذه الطوالع.
وهذا من اعتقاد الجاهلية الذي جاء الإسلام بإبطاله والنهي عنه؛ لأن نزول المطر وانحباسه يرجع إلى إرادة الله وتقديره وحكمته، وليس لطلوع النجوم تأثير فيه؛ قال تعالى: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُوم ِوَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ إِنَّهُ لَقُرْآنٌ كَرِيمٌ فِي كِتَابٍ مَكْنُونٍ لا يَمَسُّهُ إِلاّ الْمُطَهَّرُ َتَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}1؛ فقوله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}2؛ معناه: نسبة المطر الذي هو الرزق النازل من الله إلى النجم؛ بأن يقال: مطرنا بنوء كذا وكذا، وهذا من أعظم الكذب الافتراء؛ كما روى الإمام أحمد والترمذي وحسنه وابن جرير وابن أبي حاتم والضياء في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة، الآيات 75 ـ 82.
2 سورة الواقعة، الآية 82.

ص -111- "المختارة" عن علي - رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم :{وَتَجْعَلُونَ رِزْقَكُمْ}؛ يقول: شكركم.{أَنَّكُمْ تُكَذِّبُونَ}؛ "تقول: مطرنا بنوء كذا وكذا، وبنجوم كذا وكذا".
قال الشيخ عبد الرحمن بن حسن - رحمه الله -: "وهذا أولى ما فسرت به الآية، وروي ذلك عن علي وابن عباس وقتادة والضحاك وعطاء الخراساني وغيرهم، وهو قول جمهور المفسرين" انتهى.
وعن أبي مالك الأشعري - رضي الله عنه ؛ أن رسول الله صلى الله عليه وسلم قال: "أربع في أمتي من أمر الجاهلية لا يتركونهن: الفجر بالأحساب، والطعن في الأنساب والاستسقاء بالنجوم، والنياحة"، والمراد بالجاهلية هنا ما قبل بعثة النبي صلى الله عليه وسلم، وكل ما يخالف ما جاء به الرسول صلى الله عليه وسلم؛ فهو جاهلية.
قال شيخ الإسلام ابن تيمية - رحمه الله - في معنى الحديث: "أخبر أن بعض أمر الجاهلية لا يتركه الناس كلهم؛ ذمّا لمن لم يتركه، وهذا يقتضي أن كل ما كان من أمر الجاهلية وفعلهم؛ فهو مذموم في الإسلام، وإلا لم يكن في إضافة هذه المنكرات إلى الجاهلية ذم لها، ومعلوم أن إضافتها إلى الجاهلية خرج مخرج الذم، وهذا كقوله تعالى: {وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأولَى}1؛ فإن ذلك ذم للتبرج وذم لحال الجاهلية الأولى، وذلك يقتضي المنع من مشابهتهم في الجملة..." انتهى.
وقوله هذا الحديث: "والاستسقاء بالنجوم": معناه نسبة المطر إلى النوء، وهو سقوط النجم؛ بأن يقول: مطرنا بنجم كذا وكذا.
وحكم الاستسقاء بالأنواء أنه كان يعتقد أن له تأثيرًا في إنزال المطر؛ فهذا شرك وكفر أكبر، وهو الذي يعتقده أهل الجاهلية، وإن كان لا يعتقد للنجم تأثيرًا، وأن المؤثر هو الله وحده، ولكنه أجرى العادة بوجود المطر عند سقوط

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب، الآية 33.

ص -112- ذلك النجم؛ فهذا لا يصل إلى الشرك الأكبر، ويكون من الشرك الأصغر؛ لأنه يحرم المطر إلى النجم، ولو على سبيل المجاز؛ سدًا للذريعة.
وقد روى البخاري ومسلم عن بن خالد - رضي الله عنه؛ قال: "صلى لنا رسول الله صلى الله عليه وسلمصلاة الصبح بالجديبة على أثر سماء كانت من الليل، فلما انصرف؛ أقبل على الناس، فقال: هل تدرون ماذا قال ربكم؟ قالوا: الله ورسوله أعلم. قال: قال أصبح عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته؛ فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا؛ فذلك كافر بي مؤمن بالكوكب".
فقوله صلى الله عليه وسلم : "أصبح من عبادي مؤمن بي وكافر"، وفسر المؤمن بأنه الذي ينسب المطر إلى فضل الله ورحمته، وفسر الكافر بأنه الذي ينسب المطر إلى الكوكب، وهذا فيه دلي على أنه لا تجوز نسبة أفعال الله إلى غيره، وأن ذلك كفر، فإن اعتقد أن للكواكب تأثيرًا في إنزال المطر؛ فقد كفر أكبر؛ لأنه إشراك في الربوبية، والمشرك كافر، وإن لم يعتقد أن للكواكب تأثيرًا في إنزال المطر، وإنما نسبه إليها مجازًا؛ فهذا محرم، وهو من الشرك الأصغر؛ لأنه نسب نعمة الله إلى غيره.
قال القرطبي - رحمه الله -: "وكانت العرب إذا نجم من المشرق، وسقط آخر من المغرب، فحدث عند ذلك مطر أو ريح؛ فمنهم من ينسبه إلى الطالع ومنهم من ينسبه إلى الغارب نسبة إيجاد واختراع، ويطلقون ذلك القول المذكور في الحديث؛ فنهى الشارع عن إطلاق ذلك؛ لئلا"يعتقد أحد اعتقادهم ولا يتشبه بهم في نطقهم ..." انتهى.
وقد روى مسلم في "صحيحه" في سبب نزول قوله تعالى: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ....} الآيات (الواقعة: 75 - 82) عن ابن عباس - رضي الله

ص -113- عنهما-: "قال بعضهم لقد صدق نوء كذا وكذا، فأنزل الله هذه الآيات {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ...} إلى قوله: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}".
فإنزال المطر من الله، وبحوله وقوته، لا دخل لمخلوق فيه؛ كما قال تعالى: {أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ}1، فمن نسب إنزال المطر إلى الكواكب، أو إلى الظواهر الطبيعية؛ كالانخفاض الجوي أو المناخ؛ فقد كذب وافترى، وهذا شرك أكبر، وإن كان يعتقد أن المنزل هو الله، ولكن نسبه إلى هذه الأشياء من باب المجاز؛ فهذا حرام وكفر أصغر؛ لأنه نسب النعمة إلى غير الله؛ كالذي يقول مطرنا بنوء كذا وكذا. ما أكثر التساهل في هذا الأمر على ألسنة بعض الصحفيين أو الإعلاميين؛ فيجب على المسلم أن ينتبه لهذا، والله الموفق، ولا حول ولا قوة إلا بالله العلي العظيم.
9- نسبة النعم إلى غير الله:
سبق الكلام عن حكم نسبة المطر إلى الأنواء والاستسقاء بها، والكلام الآن في حكم نسبة النعم عموما إلى غير الله.
إن الاعتراف بفضل الله وإنعامه والقيام بشكره من صميم العقيدة؛ لأن من نسب النعمة إلى غير موليها، وهو الله - سبحانه؛ فقد كفرها، وأشرك بالله بنسبتها إلى غيره.
قال تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}2.
قال بعض المفسرين: "يعرفون أن النعم من عند الله، وأن الله هو المنعم عليهم بذلك، ولكنهم ينكرون ذلك؛ فيزعمون أنهم ورثوها عن آبائهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة، الآيتان 68 ـ 69.
2 سورة النحل، الآية 83.

ص -114- بعضهم: لولا فلان؛ لم يكن كذا وكذا، وبعضهم يقول: هذا بشفاعة آلهتنا".
وهكذا كل ينسب النعمة إلى من يعظمه من الآباء والآلهة والأشخاص، متناسين مصدرها الصحيح، والمنعم بها على الحقيقة، وهو الله - سبحانه - .
كما أن بعضهم ينسب نعمة السير في البحر والسلامة من خطره إلى الريح وحذق الملاح، فيقول: كانت الريح طيبة والملاح حاذقا.
ومثله اليوم ما يجري على ألسنة الكثير من نسبة حصول النعم واندفاع النقم إلى مجهود الحكومات والأفراد أو تقدم العلم التجريبي؛ فيقولون مثلاً: تقدم الطب تغلب على الأمراض أو قضى عليها، والمجهودات الفلانية تقضي على الفقر والجهل... وما أشبه ذلك من الألفاظ التي يجب على المسلم أن يبتعد عنها ويتحفظ منها غاية التحفظ، وأن ينسب النعم إلى الله وحده، ويشكره عليها، وما يجري على يد بعض المخلوقين أفراداًأو جماعات من المجهودات إنما هي أسباب قد تثمر وقد لا تثمر، وهم يشكرون على قدر ما بذلوه، ولكن؛ لا يجوز نسبة حصول النتائج إلا إلى الله - سبحانه -.
وقد ذكر الله في كتابه الكريم عن أقوام أنكروا نعمة الله عليهم، ونسبوا ما حصلوا عليه من المال والنعمة إلى غير الله؛ إما إلى كونهم يستحقونها، أو إلى خبرتهم ومعرفتهم ومهارتهم:
قال تعالى: عن الإنسان:{وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}1؛ فقوله:{هَذَا لِي}؛ أي: حصلت على هذا بعلمي، وأنا محقوق به، لا أنه تفضل من الله ونعمه، ليس بحول العبد ولا بقوته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صورة فصلت، الآية 50.

ص -115- وقال تعالى: عن قارون الذي آتاه الله الكنوز العظيمة فبغى قومه، وقد وعظه الناصحون وأمروه بالاعتراف بنعمة الله والقيام بشكرها، فكابر عند ذلك وقال:{إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}1؛ أي: حصلت على هذه الكنوز بسبب حذقي ومعرفتي بوجوه المكاسب، لا أنها تفضل من الله - تعالى؛ فكانت عاقبته من أسوأ العواقب وعقوبته من أشد العقوبات؛ حيث خسف الله به وبداره الأرض لما جحد نعمة الله ونسبها إلى غيره، وأنه حصل عليها بحوله وقوته.
وما أحرى هؤلاء الذين اغتروا ف زماننا بما توصلوا إليه من مخترعات وقدرات أقدرهم عليه امتحانا لهم، فلم يشكروا نعمة الله، وصاروا يتشدقون ويتفاخرون بحولهم وقوتهم وبغوا في الأرض بغير الحق، وتطاولوا على عباد الله؛ ما أحراهم بالعقوبة!
فقد اغترت قبلهم عاد بقوتها؛ كما قال الله تعالى عنهم: {فَأَمَّا عَادٌ فَاسْتَكْبَرُوا فِي الأرْضِ بِغَيْرِ الْحَقِّ وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً وَكَانُوا بِآياتِنَا يَجْحَدُونَفَأَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً فِي أَيَّامٍ نَحِسَاتٍ لِنُذِيقَهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الْآخِرَةِ أَخْزَى وَهُمْ لا يُنْصَرُونَ}2.
وهاكم قصة قصها رسول الله صلى الله عليه وسلم عن جماعة ممَّن كان قبلنا، ابتلاهم الله فأنعم عليهم؛ فمنهم من جحد نعمة الله ونسب ما حصل عليه من المال إلى وراثته عن آبائه؛ فسخط الله عليه، ومنهم من اعترف بفضل الله وشكر نعمة الله؛ فرضي الله عنه.
عن أبي هريرة - رضي الله عنه؛ أنه سمع رسول الله صلى الله عليه وسلم يقول: "إن ثلاثة من بني إسرائيل أبرص أقرع أعمى، فأراد الله أن يبتليهم، فبعث إليهم ملكا:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1سورة القصص الآية 78.
2 سورة فصلت، الآية 15.

ص -116- فأتى الأبرص، فقال أي شيء أحب إليك؟ قال: لون حسن وجلد حسن ويذهب عني الذي قد قذرني الناس به". قال: "فمسحه فذهب عنه قذره، فأعطي لونا حسنا وجلداً حسنا. قال فأي المال أحب إليك؟ قال الإبل "أو: البقر؛ شك إسحاق". فأعطي ناقة عشراء، وقال: بارك الله لك فيها". قال: "فأتى الأقرع، فقال: أي شيء أحب إليك؟ قال: شعر حسن ويذهب عني الذي قذرني الناس به فمسحه فذهب عنه، وأعطي شعراً حسنا، فقال: أي المال أحب إليك؟ قال: البقر "أو: الإبل". فأعطي بقرة حاملاً. قال بارك الله لك فيها. فأتى الأعمى، فقال: أي شيء أحب إليك؟ قال: أن يرد الله إليَّ بصري فأبصر به الناس. فمسحه، فرد الله إليه بصره. قال: فأي المال أحب إليك؟ قال: الغنم. فأعطي شاة والداً. فأنتج هذان وولد هذا، فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم". قال: "ثم إنه أتى الأبرص في صورته وهيئته، فقال: رجل مسكين انقطعت بي الحبال في سفري؛ فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن والجلد الحسن والمال بعيراً أتبلغ به في سفري. فقال: الحقوق كثيرة. فقال: كأني أعرفك، ألم تكن أبرص يقذرك الناس فقيراً فأعطاك الله عز وجل المال؟ فقال إنما ورثت هذا المال كابراً عن كابر. فقال: إن كنت كاذباً؛ فصيرك الله إلى ما كنت. وأتى الأقرع في صورته، فقال له مثل ما قال لهذا، ورد عليه مثل هذا، فقال: إن كنت كاذبا؛ فصيرك الله إلى ما كنت. قال: وأتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري؛ فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي رد عليك بصرك شارة أتبلَّغ بها في سفري؟ فقال كنت أعمى فرد الله إلي بصري؛ فخذ ما شئت؛ فو الله لا أجهدك اليوم بشيء أخذته لله. فقال أمسك مالك؛ فإنما ابتليتم؛ فقد رضي الله عنك، وسخط على صاحبيك"، رواه البخاري ومسلم.

ص -117- وهذا حديث عظيم فيه معتبر؛ فإن الأولين جحدا نعمة الله، ولم ينسباها إليه، ومنعا حق الله في مالهما؛ فحل عليهما سخط الله، وسلبت منهما النعمة، والآخر اعترف بنعمة الله، ونسبها إليه، وأدى حق الله فيها؛ فاستحق الرضى من الله، ووفر الله ماله؛ لقيامه بشكر النعمة.
قال ابن القيم: "أصل الشكر هو الاعتراف بإنعام المنعم على وجه الخضوع له والذل والمحبة، فمن لم يعرف النعمة، بل كان جاهلاً بها؛ لم يشكرها، ومن عرفها، ولم يعرف المنعم بها لم يشكرها - أيضا، ومن عرف النعمة والمنعم لكن جحدها كما يجحد المنكر النعمة والمنعم عليه بها؛ فقد كفرها، ومن عرف النعمة والمنعم بها، وأقر بها، ولم يجحدها، ولكن لم يخضع له ولم يحبه ويرض به وعنه؛ لم يشكره - أيضا، ومن عرفها، وعرف المنعم بها، وأقر بها، وخضع للمنعم وأحبه ورضي به وعنه، واستعملها في محبته وطاعته؛ فهذا هو الشاكر لها؛ فلا بد ف الشكر من علم القلب، وعمل يتبع العلم، وهو الميل إلى المنعم ومحبته والخضوع له..." انتهى.

الشرك الأصغر:
 الشرك الأصغر ينقص التوحيد ويخلُّ به، وهناك أشياء من الشرك الأصغر حذرنا منها الله ورسوله؛ صيانة للعقيدة، وحماية للتوحيد؛ لأنها تنقص التوحيد، وربما تجر إلى الشرك الأكبر.
قال الله تعالى:{فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُون}1 .
قال ابن عباس - رضي الله عنهما - في الآية: "الأنداد هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل، وهو أن تقول: والله وحياتك يا فلان وحياتي. وتقول: لولا كليبة هذا لأتانا اللصوص، ولى البط في الدار لأتانا

ـــــــــــــــــــــــــــــــــــــــــــــــ

1البقرة الآية 22.

ص -118- اللصوص. وقول الرجل لصاحبه: ما شاء الله وشئت. وقول الرجل: لولا الله وفلان.لا تجعل فيها فلانا؛ هذا كله به شرك"، رواه ابن أبي حاتم.
فقد بين ابن عباس - رضي الله عنهما - أن هذه الأشياء من الشرك، والمراد به الشرك الأصغر، والآية عامة تشمل الشرك الأكبر والشرك الأصغر؛ فابن عباس - رضي الله عنهما- نبه بهذه الأشياء بالأدنى "وهو الشرك الأصغر"على الأعلى"وهو الشرك الأكبر"، ولأن هذه الألفاظ تجري على ألسنة كثير من الناس؛ إما جهلاً، أو تساهلاً.
ومن هذه الأشياء:
1- الحلف بغير الله - عز وجل -:
وهو شرك؛ كما روى أمير المؤمنين عمر بن الخطاب - رضي الله عنه - عن رسول الله صلى الله عليه وسلم؛ أنه قال: "من حلف بغير الله؛ فقد كفر أو أشرك"، رواه الترمذي وحسنه، وصححه الحاكم.
وقوله:"فقد كفر أو أشرك": يحتمل أن يكون هذا شكّا من الراوي، ويحتمل أن يكون (أو) بمعنى الواو؛ فيكون قد كفر وأشرك، ويكون من الكفر الذي هو دون الكفر الأكبر؛ كما أنه من الشرك الأصغر.
وقد من الناس اليوم من يحلف بغير الله؛ كمن يحلف بالأمانة، أو يحلف بالنبي صلى الله عليه وسلم، أو يقول: وحياتي وحياتك يا فلان... وما أشبه هذه الألفاظ، وقد سمعنا ما ورد في الأحاديث من النهي عن الحلف بغير الله - عز وجل، واعتباره كفراً أو شركا؛ لأن الحلف بالشيء تعظيم له، والذي يجب أن يُعظم ويُحلف به هو الله - عز وجل - والحلف بغيره شرك وجريمة عظمى.
قال ابن مسعود - رضي الله عنه -: "لأن أحلف بالله كاذبا أحب إلي من أن

ص -119- أحلف بغيره صادقا".
ومن المعلوم أن الحلف بالله كاذبا كبيرة من الكبائر، لكن الشرك - وهو الحلف بغير الله - أكبر من الكبائر، وإن كان شركا أصغر.
فيجب على المسلم أن يتنبه لهذا، ولا تأخذه العوائد الجاهلية؛ قال صلى الله عليه وسلم: "من كان حالفا؛ فليحلف بالله أو ليصمت"، وقال صلى الله عليه وسلم: "لا تحلفوا بآبائكم"... إلى غير ذلك من النصوص التي تأمرنا إذا أردنا أن نحلف أن نقتصر على الحلف بالله وحده ولا نحلف بغيره.
ويجب على من حلف بالله أن يرضى؛ كما قال النبي صلى الله عليه وسلم : "من حلف بالله؛ فليصدق، ومن حلف له بالله؛ فليرض، ومن لم يرض؛ فليس من الله".
2- الشرك في الألفاظ:
ومن الشرك الأصغر الشرك في الألفاظ؛ مثل قول: ما شاء الله وشئت. فقد روى الإمام أحمد والنسائي عن قتيلة؛ أن يهوديا أتى النبي صلى الله عليه وسلم، فقال: "إنكم تشركون؛ تقولون: ما شاء الله وشئت، وتقولن: والكعبة! فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت".
وروى النسائي عن ابن عباس - رضي الله عنهما؛ "أن رجلاً قال للنبي صلى الله عليه وسلم: ما شاء الله وشئت. فقال: أجعلتني لله ندًا؟! قل: ما شاء الله وحده".
فدل الحديثان وما جاء بمعناهما على منع قول: ما شاء الله وشئت، وما شابهه من الألفاظ؛ مثل: لولا الله وأنت، ما لي إلا الله وأنت... لأن العطف بالواو يقتضي التسوية بين المتعاطفين، وهذا شرك؛ فالواجب أن يعطف ب "ثم"، فيقال: ما شاء الله ثم شئت، أو شاء فلان، لو لا الله ثم أنت، أو:

ص -120- ثم فلان، ما لي إلا الله ثم أنت... لأن العطف ب "ثم" يقتضي الترتيب والتعقيب، وأن مشيئة العبد تأتي بعد مشيئة الله - تعالى، لا مساوية لها؛ كما قال تعالى:{وَمَا تَشَاءُونَ إِلاّ أَنْ يَشَاءَ اللَّهُ}1؛ فمشيئة العبد تابعة لمشيئة الله - تعالى؛ فالعبد وإن كانت له مشيئة - خلافا للجبرية؛ فمشيئة تابعة لمشيئة الله، ولا يقدر على أن يشاء شيئا إلا إذا كان قد شاءه؛ خلافا للقدرية من المعتزلة وغيرهم، الذين يثبتون للعبد مشيئة تخالف ما أراده الله، تعالى الله عما يقولون.
3- الشرك في النيات والمقاصد:
ومن الشرك الأصغر الشرك في النيات والمقاصد، وهو ما يسمى بالشرك الخفي؛ كالرياء، وهو نوعان:
أ- الرياء: وهو مشتق من الرؤية، والمراد به إظهار العبادة؛ لقصد رؤية الناس لها؛ فيحمدون صاحبها.
والفرق بين الرياء وبين السمعة: أن الرياء لما يرى من العمل كالصلاة، والسمعة لما كالقراءة والوعظ والذكر.
ويدخل في ذلك تحدث الإنسان عن أعماله وإخباره بها.
وقد قال الله تعالى:{قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}2.
قال الإمام ابن القيم - رحمه الله - في معنى الآية: "أي: كما أن الله واحد ل إله سواه؛ فكذلك ينبغي أن تكون العبادة له وحده لا شريك له؛ فكما تفرد بالإلهية يجب أن يفرد بالعبودية؛ فالعمل الصالح هو الخالص من الرياء المقيد

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة التكوير، الآية29 .
2 سورة الكهف، الآية 110.

ص -121- بالسنة..." انتهى.
وقد توعد الله المرائين بالويل؛ فقال تعالى: {فَوَيْلٌ لِلْمُصَلِّينَالَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ الَّذِينَ هُمْ يُرَاؤُونَوَيَمْنَعُونَ الْمَاعُونَ}1 .
وأخبر تعالى أن الرياء من صفات المنافقين؛ فقال:{إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ}2.
وعن أبي هريرة مرفوعا؛ قال: "قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك معي فيه غيري؛ تركته وشركه"، رواه مسلم؛ أي: من قصد بعمله غيري من المخلوقين؛ تركته وشركه، وفي رواية لابن ماجه: "فأنا منه بريء، وهو للذي أشرك".
قال ابن رجب - رحمه الله -: "إعلم أن العمل لغير الله أقسام؛ فتارة يكون رياء محضا؛ كحال المنافقين؛ كما قال تعالى: {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ}3، وهذا الرياء المحض لا يكاد يصدر من مؤمن في فرض الصلاة والصيام، وقد يصدر في الصدقة أو الحج الواجب أو غيرهما من الأعمال الظاهرة أو التي يتعدى نفعها؛ فإن الإخلاص فيها عزيز، وهذا العمل لا يشك مسلم أنه حابط، وأن صاحبه يستحق المقت من الله والعقوبة. وتارة يكون العمل لله ويشاركه الرياء، فإن شاركة من أصله؛ فالنصوص الصحيحة تدل على بطلانه، وأما إن كان العمل لله وطرأ عليه نية الرياء؛ فإن كان خاطراً ثم دفعه؛ فلا يضره بغير خلاف، وإن استرسل معه؛ فهل يحبط عمله أو لا؛ فيجازي على أصل نيته؟ في ذلك اختلاف بين العلماء من السلف، قد حكاه الإمام أحمد وابن جرير، ورجّحا أن عمله لا يبطل بذلك،

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة الماعون، الآيات 4 ـ 7.
2 سورة النساء، الآية 142.
3 سورة النساء، الآية 142.

ص -122- وأنه يجازي بنيته الأولى، وهو مروي عن الحسن وغيره..." انتهى.
فتحفظوا على أعمالكم من الشرك أعظم مما تتحفظون على أنفسكم من أعدائكم، وأعظم مما تتحفظون على أموالكم من السراق؛ فإن خطر الشرك عظيم.
نسأل الله لنا ولكم السلامة والإخلاص في القول والعمل.
ب- إرادة الإنسان بعمله الدنيا:
إرادة الإنسان بعمله الدنيا نوع من أنواع الشرك في النية والقصد، قد حذر الله منه في كتابه، وحذر منه رسوله في سنته، وهو أن يريد الإنسان بالعمل الذي يُبتَغى به وجه الله مطمعا من مطامع الدنيا، وهذا شرك ينافي كمال التوحيد ويحبط العمل.
قال الله تبارك تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلاّ النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}1.
ومعنى الآيتين الكريمتين: أن الله - سبحانه - يخبر أن من قصد بعمله الحصول على مطامع الدنيا فقط؛ فإن الله يوفر له ثواب عمله في الدنيا بالصحة والسرور وبالمال والأهل والولد، وهذا مقيد بالمشيئة؛ كما قال في قوله تعالى في الآية الأخرى:{عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ}2،وهؤلاء ليس لهم في الآخرة إلا النار؛ لأنهم لم يعملوا ما يخلصهم منها، وكان عملهم في الآخرة باطلاً لا ثواب له؛ لأنهم لم يريدوها.
قال قتادة: "يقول تعالى: من كانت الدنيا همه وطلبته ونيته؛ جازاه الله بحسناته في الدنيا، ثم يفضي إلى الآخرة وليس له حسنة يعطى بها جزاء، وأما

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة هود، الآيتان 15 ـ 16.
2 سورة الإسراء، الآية 18.

ص -123- المؤمن؛ فيجازى بحسناته في الدنيا، ويثاب عليها في الآخرة".
قال الشيخ محمد بن عبد الوهاب - رحمه الله -: "ذكر عن السلف في معنى الآية أنواع مما يفعله الناس اليوم ولا يعرفون معناه:
فمن1 ذلك: العمل الصالح الذي يفعله كثير من الناس ابتغاء وجه الله من صدقة وصلاة وصلة وإحسان إلى الناس وترك ظلم ونحو ذلك مما يفعله الإنسان أو يتركه خالصاً لله، لكنه لا يريد ثوابه في الآخرة، إنما يريد أن يجازيه الله بحفظ ماله وتنميته أو حفظ أهله وعياله أو إدامة النعمة عليهم، ولا همة له في طلب الجنة والهرب من النار؛ فهذا يعطى ثواب عمله في الدنيا، وليس له في الآخرة نصيب، وهذا النوع ذكره ابن عباس.
النوع الثاني: وهو أكبر من الأول وأخوف، وهو الذي ذكره مجاهد في الآية أنها أنزلت فيه، وهو أن يعمل أعمالاً صالحة ونيته رياء الناس لا طلب ثواب الآخرة.
النوع الثالث: أن يعمل أعمالاً صالحة يقصد بها مالاً؛ مثل أن يحج لما يأخذه، أو يهاجر لدنيا يصيبها أو امرأة يتزوجها، أو يجاهد لأجل المغنم؛ فقد ذكر هذا النوع - أيضا - في تفسير الآية، وكما يتعلم الرجل لأجل مدرسة أهله أو مكسبهم أو رئاستهم، أو يتعلم القرآن ويواظب على الصلاة لأجل وظيفة المسجد؛ كما هو واقع كثيراً.
النوع الرابع: أن يعمل بطاعة الله مخلصا في ذلك لله وحده لا شريك له، لكنه على علم يكفره يخرج عن الإسلام؛ مثل اليهود والنصارى إذا عبدوا الله أو تصدقوا أو صاموا ابتغاء وجه الله والدار الآخرة، ومثل كثير من هذه

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 هذا هو النوع الأول.

ص -124- الأمة الذين فيهم كفر أو شرك يخرجهم من الإسلام بالكلية إذا أطاعوا الله طاعة خالصة يريدون بها ثواب الله في الدار الآخرة، لكنهم على أعمال تخرجهم من الإسلام، وتمنع قبول أعمالهم؛ فهذا النوع - أيضا - قد ذكر في هذه الآية عن أنس ابن مالك وغيره، وكان السلف يخافون منها. انتهى ما ذكره -رحمه الله-.
والآيتان تتناولان هذه الأنواع الأربعة؛ لأن لفظها عام.
فالأمر خطير، يوجب على المسلم الحذر من أن يطلب بعمل الآخرة طمع الدنيا.
وقد جاء في صحيح البخاري أن من كان قصده الدنيا يجري وراءها بكل همه؛ أنه يصير عبداً لها:
فعن أبي هريرة - رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطى رضي، وإن لم يعط سخط، تعس وانتكس، وإذا شيك، فلا انتفش".
ومعنى"تعس" لغة: سقط، والمراد هنا هلك، وسماه عبداً لهذه الأشياء؛ لكونها هي المقصودة بعمله؛ فكل من توجه بقصده لغير الله؛ فقد جعله شريكا له في عبوديته؛ كما هو حال الأكثر.
وقد دعا الرسول صلى الله عليه وسلمفي هذا الحديث على من جعل الدنيا قصده وهمه بالتعاسة والانتكاسة وإصابته بالعجز عن انتقاش الشوك من جسده، ولا بد أن يجد أثر هذه الدعوات كل من اتصف بهذه الصفة الذميمة؛ فيقع فيما يضره في دنياه وآخرته.
قال شيخ الإسلام ابن تيمية - رحمه الله -: "فسماه النبي صلى الله عليه وسلم عبد الدينار والدرهم وعبد القطيفة وعبد الخميصة، وذكر فيها ما هو دعاء بلفظ الخبر، وهو

ص -125- قوله: "تعس وانتكس، وإذا شيك؛ فلا انتقش"، وهذا حال من إذا أصابه شر؛ لم يخرج منه، ولم يفلح؛ لكونه تعس وانتكس؛ فلا نال المطلوب، ولا خلص من المكروه، وهذه حال من عبد المال، وقد وصف ذلك بأنه: إن أعطى رضي، وإن منع سخط؛ كما قال تعالى:{وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ}1، رضاهم لغير الله، وسخطهم لغير الله، وهكذا حال من كان متعلقاً برئاسة أو صورة ونحو ذلك من أهواء نفسه، إن حصل له؛ رضي، وإن لم يحصل له؛ سخط؛ فهذا عبد ما يهواه من ذلك، وهو رقيق له؛ إذ الرق والعبودية في الحقيقة هو رق القلب وعبوديته؛ فما استرق القلب واستعبده؛ فهو عبده...".
إلى أن قال: "وهكذا طالب المال؛ فإن ذلك يستعبده ويسترقه، وهذه الأمور نوعان:
الأول: منها ما يحتاج العبد إلى طعامه وشرابه ومنكحه ومسكنه ونحو ذلك؛ فهذا يطلب من الله، ويرغب إليه فيه، فيكون المال عنده يستعمله في حاجته بمنزلة حماله الذي يركبه وبساطه الذي يجلس عليه من غير أن يستعبده فيكون هلوعا.
الثاني: ومنها ما لا يحتاج إليه العبد؛ فهذا ينبغي أن لا يعلق قلبه به، فإذا علق قلبه؛ صار مستعبداً له، وربما صار مستعبدًا على غير الله؛ فلا يبقى معه حقيقة العبودية لله، ولا حقيقة التوكل عليه، بل فيه شعبة من العبادة لغير الله، وشعبة من التوكل على غير الله، وهذا أحق الناس بقوله صلى الله عليه وسلم : "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة"، وهذا عبد لهذه الأمور، ولو طلبها من الله؛ فإن الله إذا أعطاه إياها؛ رضي، وإن منعه إياها؛ سخط وإنما عبد الله من يرضيه ما يرضي الله، ويسخطه ما يسخط

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة التوبة، الآية 58.

ص -126- الله، ويحب ما أحبه الله ورسوله، ويبغض ما أبغضه الله ورسوله، ويوالي أولياء الله، ويعادي أعداء الله؛ فهذا الذي استكمل الإيمان..." انتهى كلامه - رحمه الله -.
قلت: ومن عبيد المال اليوم الذين يقدمون على المعاملات المحرمة والمكاسب الخبيثة بدافع حب المادة؛ كالذين يتعاملون بالربا مع البنوك وغيرها، والذين يأخذون المال عن طريق الرشوة والقمار وعن طريق الغش في المعاملات والفجور في المخاصمات، وهم يعلمون أن هذه مكاسب محرمة، لكن حبهم للمال أعمى أبصارهم، وجعلهم عبيداً لها؛ فصاروا يطلبونها من أي طريق.
نسأل الله العافية لنا ولإخواننا المسلمين من الشح المطاع والهوى المتبع وإعجاب كل ذي رأي برأيه.
4- مسبة الدهر ونحوه:
ومن الأشياء التي يرتكبها بعض الناس بحكم العادة، وهي مما ينقص التوحيد - أيضا - ويسيء إلى العقيدة: مسبة الدهر ومسبة الريح وما أشبه ذلك من إسناد الذم إلى المخلوقات فيما ليس لها فيه تصرف، فيكون هذا الذم في الحقيقة موجها إلى الله - سبحانه؛ لأنه الخالق المتصرف.
قال الله تعالى عن المشركين:{وَقَالُوا مَا هِيَ إِلاّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاّ الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاّ يَظُنُّونَ}1.
فقد كذبوا بالبعث،{وَقَالُوا مَا هِيَ إِلاّ حَيَاتُنَا الدُّنْيَا }التي نحن فيها، ليس هناك حياة سواها. {نَمُوتُ وَنَحْيَا}؛ أي: يموت قوم ويعيش آخرون، وهذا منهم إنكار لوجود الخالق المتصرف، ورد جريان الحوادث إلى الطبيعة

ـــــــــــــــــــــــــــــــــــــــــــــــ

1لجاثية24.

ص -127- ولهذا قالوا:{وَمَا يُهْلِكُنَا إِلاّ الدَّهْرُ}؛ أي: لا يفنينا إلا مرور الليالي والأيام فنسبوا الإهلاك إلى الدهر على سبيل الذم له، وإنما قالوا هذا القول عن جهل وتخرص، لا عن علم وبرهان؛ لأن البرهان يرد هذا القول ويبطله، ولهذا رد الله عليه بقوله:{وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاّ يَظُنُّونَ}، وكل قول لا ينبني على علم وبرهان؛ فهو قول باطل مردود.
والبراهين تدل على أن ما يجري في الكون لا بد له من مدبر حكيم قادر، وهو الله - سبحانه وتعالى - فكل من سب الدهر ونسب إليه شيئا من الحوادث؛ فقد شارك المشركين والدهرية في هذا الوصف الذميم، وإن لم يشاركهم في أصل الاعتقاد.
وفي "الصحيحين" وغيرهما عن أبي هريرة - رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم : "قال الله تعالى: يؤذيني ابن آدم، بسب الدهر، وأنا الدهر، أقلب الليل والنهار"، وفي رواية: "لا تسبوا الدهر؛ فإن الله هو الدهر".
فدل الحديث على أن من سب الدهر؛ فقد آذى الله - سبحانه - لأن السب يتجه إلى مدبر الحوادث والوقائع وخالقها، والدهر إنما هو ظرف ومحل وخلق مدبَّر، ليس له شيء من التدبير، ولهذا قال الله: "وأنا الدهر، أقلب الليل والنهار"؛ فقوله - سبحانه -: "أقلب الليل والنهار": تفسير لقوله: "وأنا الدهر"، وكذا قوله: "فإن الله هو الدهر"؛ معناه أن الله هو المتصرف الذي يصرف الدهر وغيره؛ فالذي يسب الدهر إنما يسب من خلقه، وهو الله تعالى وتقدس.
قال بعض السلف: "كانت العرب في جاهليتها من شأنها ذم الدهر؛ أي: سبه عند النوازل؛ فكانوا إذا أصابتهم شدة أو بلاء؛ قالوا: أصابتهم قوارع الدهر، وأبادهم الدهر، وقالوا: يا خيبة الدهر! فيسندون الأفعال إلى الدهر، ويسبونه، وإنما فاعل ذلك هو الله، فإذا أضافوا ما نالهم من الشدائد إلى

ص -128- الدهر؛ فإنما سبوا الله - عز وجل؛ لأن الله هو الفاعل لذلك حقيقة.
قال الشيخ عبد الرحمن بن حسن - رحمه الله -: "وقد غلط ابن حزم ومن نحا نحون من الظاهرية في عدهم الدهر من الأسماء الحسنى؛ أخذاً بهذا الحديث، وقد بيَّن معناه في الحديث بقوله: "أقلب الليل والنهار"، وتقليبه تصرفه تعالى فيه بما يحبه الناس ويكرهونه.
فالذي يليق بالمسلم تجنب مثل هذه الألفاظ، وإن كان يعتقد أن الله هو المتصرف، لكن في تجنبها ابتعاد عن مشابهة الكفار، ولو في الألفاظ، وفي ذلك حفاظ على العقيدة، وتأدب مع الله - سبحانه
ومن جنس مسبة الدهر مسبة الريح، وقد ورد النهي عنها في الحديث الذي رواه الترمذي وصححه عن أبي بن كعب - رضي الله عنه؛ أن رسول الله صلى الله عليه وسلم قال: "لا تسبوا الريح، فإذا رأيتم ما تكرهون؛ فقولوا: اللهم إنا نسألك من خير هذا الريح وخير ما فيها وخير ما أمرت به، وأعوذ بك من شر هذه الريح وشر ما فيها وشر ما أمرت به".
وذلك أن الريح إنما تهب بأمر الله وتدبيره؛ لأنه هو الذي أوجدها وأمرها؛ فمسبتها مسبة للفاعل، وهو الله - سبحانه؛ كما تقدم في سب الدهر؛ لأن سب الريح وسب الدهر يرجعان إلى مسبة الخالق الذي دبر هذه الكائنات.
ثم أرشدهم النبي صلى الله عليه وسلمعندما يرون ما يكرهون مما يأتي مع الريح بأن يتوجهوا إلى خالقهم وآمرها؛ ليسألوه من خيرها وخير ما فيها، ويستعيذوا من شرها وشر ما فيها؛ فما استجلبت نعمة إلا بطاعة الله وشكره، ولا استدفعت نقمة إلا بالالتجاء إلى الله والاستعاذة به.
وأما سب هذه المخلوقات؛ ففيه مفاسد: منها: أنه سب ما ليس أهلاً للسب؛ فإنها مخلوقات مسخرة مدبرة. ومنها: أن سب هذه الأشياء متضمن

ص -129- للشرك؛ فإنه إنما سبها لظنه أنها تضر وتنفع من دون الله. ومنها: أن السب إنما يقع على من فعل هذه الأفعال، وهو الله.
وإذا قال العبد عند هبوب الريح ما أرشده إليه النبي صلى الله عليه وسلم بقوله: "إذا رأيتم ما تكرهون؛ فقولوا: اللهم إنا نسألك من خير هذه الريح وخير ما فيها وخير ما أمرت به، ونعوذ بك من شر هذه الريح وشر ما فيها وشر ما أمرت به"؛ فقد لجأ إلى الله خالق الريح ومدبرها ومصرفها، وهذا هو التوحيد والاعتقاد السليم الذي يخالف اعتقاد الجاهلية.
وهكذا يكون المسلم دائما وأبدًا مع الأحداث؛ يرجعها إلى خالقها، ويسأله من خيرها، ولا يلقي باللوم عليها ويسبها ويفسرها بغير تفسيرها الصحيح، وليعلم أن ما أصابه من هذه الأحداث مما يكره إنما هو بتقدير من الله وتسليط لها عليه بسبب ذنوبه؛ كما قال تعالى:{وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ}1، وقال تعالى:{اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَاباً....}2 الآية وقال تعالى:{وَتِلْكَ الأيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ}3، وقال تعالى: {يُقَلِّبُ اللَّهُ اللَّيْلَ وَالنَّهَارَ إِنَّ فِي ذَلِكَ لَعِبْرَةً لأولِي الأبْصَارِ}4.
فالأمر كله راجع إلى الله؛ فالواجب حمده في الحالتين؛ حالة السراء وحالة الضراء، وحسن الظن به، والرجوع إليه بالتوبة والإنابة؛ كما قال تعالى:{وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئاتِ لَعَلَّهُمْ يَرْجِعُونَ}5، وقال تعالى: {وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ وَنَقْصٍ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ}6.
هذا هو التفسير الصحيح لمجريات الأحداث؛ فالمؤمن يعلم أن ما أصابه مما يكره إنما هو بسبب ذنوبه، فيلقي باللوم على نفسه، لا على الدهر، ولا على

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة الشورى، الآية 30.
2 سورة الروم، الآية 48.
3 سورة آل عمران، الآية 140.
4 سورة النور، الآية 44.
5 سورة الأعراف، الآية 168.
6 سورة الأعراف، الآية 130.

ص -130- الريح، فيتوب إلى الله، والكافر والفاسق أو الجاهل يلقي باللوم على هذه المخلوقات، ولا يحاسب نفسه، ولا يتوب من ذنبه كما قال الشاعر:

يا دهر وَيحَكَ ما أبقَيتَ لي أحدا إذ أنت والِدُ سوءٍ تأكُلُ الوَلَد

وقال آخر:

قُبحا لِوَجهِكَ يَا زمانُ فإنَّهُ وُجهُ لَهُ في كُلِّ قُبحٍ بُرقُعُ

تسأل الله العافية والبصيرة في دينه.
5- قول (لو) في بعض الحالات:
ومن الألفاظ التي لا ينبغي التلفظ بها لأنها تخل بالعقيدة، وقد ورد النهي عنها بخصوصها: كلمة (لو) في بعض المقامات، وذلك عندما يقع الإنسان في مكروه، أو تصيبه مصيبة؛ فإنه لا يقول: لو أني فعلت كذا؛ ما حصل علي هذا، أو: لو أني لم أفعل؛ لم يحصل كذا؛ لما في ذلك من الإشعار بعدم الصبر والتأسف على ما فات مما لا يمكن استدراكه، ولما يشعر به هذا اللفظ من ضعف الإيمان بالقضاء والقدر، ولما في ذلك من إيلام النفس وتسليط الشيطان على الإنسان بالوساوس والهموم.
والواجب بعد نزول المصائب التسليم للقدر والصبر على ما أصاب الإنسان، مع عمل الأسباب الجالبة للخير والواقية من الشر والمكروه بدون تلوم.
وقد ذم الله الذين قالوا هذه الكلمة عند المصيبة التي حلت بالمسلمين في وقعة أحد؛ فقال تعالى:{يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}1، هذه مقالة قالها بعض المنافقين يوم أحد لما حصل على المسلمين ما حصل من المصيبة، قالوها يعارضون القدر ويعتبون على

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة آل عمران، الآية 154.

ص -131- النبي صلى الله عليه وسلم والمسلمين لخروجهم إلى العدو، فرد الله عليهم بقوله تعالى:{قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ}1؛ أي: هذا قدر مقدر من الله، لا بد أن يقع، ولا يمنع منه التحرز في البيوت والتلهف، وقول (لو) بعد نزول المصيبة لا يفيد إلا التحسر والحزن وإيلام النفس والضعف، مع تأثيره على العقيدة من حيث إنه يوحي بعدم التسليم للقدر.
ثم ذكر سبحانه عن هؤلاء المنافقين مقالة أخرى، وذلك في قوله تعالى:{الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا}2، وهذه من مقالات بعض المنافقين يوم أحد - أيضا، ويروى أنه عبد الله بن أبي، يعارض القدر، ويقول: لو سمعوا مشورتنا عليهم بالقعود وعدم الخروج؛ ما قتلوا مع من قتل. فرد الله عليهم بقوله: {قُلْ فَادْرَأُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ}3؛ أي: إذا كان القعود وعدم الخروج يسلم به الشخص من القتل أو الموت؛ فينبغي أن لا تموتوا، والموت لا بد أن يأتي إليكم في أي مكان؛ فادفعوه عن أنفسكم إن كنتم صادقين في دعواكم أن من أطاعكم سلم من القتل.
قال شيخ الإسلام ابن تيمية لما ذكر مقالة ابن أبي هذه؛ قال: "فلما انخزل يوم أحد، وقال: يدع رأيي ورأيه ويأخذ برأي الصبيان "أو كما قال"؛ انخزل معه خلق كثير كان كثير منهم لم ينافق قبل ذلك؛ فألئك كانوا مسلمين، وكان معهم إيمان، هو الضوء الذي ضرب الله به المثل، فلو ماتوا قبل المحنة والنفاق؛ لماتوا على الإسلام، وهؤلاء لم يكونوا من المؤمنين حقا، الذين امتحنوا فثبتوا على المحنة، ولا من المنافقين الذين ارتدوا عن الإيمان بالمحنة.... " انتهى.
والشاهد منه أن اللهج بكلمة (لو) عند حصول المصائب من سمات

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة آل عمران، الآية 154.
2آل عمران 168.
3آل عمران 168.

ص -132- المنافقين الذين لا يؤمنون بالقضاء والقدر.
فيجب على المؤمن الابتعاد عن التلفظ بهذه الكلمة عندما تصيبه محنة أو مكروه، وأن يعدل إلى الألفاظ الطيبة التي فيها الرضى بما قدر الله والصبر والاحتساب، وهي الألفاظ التي وجه إليها رسول الله صلى الله عليه وسلم بقوله فيما رواه مسلم عن أبي هريرة - رضي الله عنه - عن النبي صلى الله عليه وسلم؛ أنه قال: "المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كل خير، احرص على ما ينفعك،واستعن بالله، ولا تعجزن، وإن أصابك شيء؛ فلا تقل: لو أني فعلت؛ كذا وكذا، ولكن قل: قدر الله وما شاء فعل؛ فإن (لو) تفتح عمل الشيطان".
فقد وجه النبي صلى الله عليه وسلم إلى فعل الأسباب التي تنفع العبد في دنياه وآخرته مما شرعه الله لعباده من الأسباب الواجبة والمستحبة والمباحة، ويكون العبد في حال فعله السبب مستعينا بالله؛ ليتم له سببه وينفعه؛ لأن الله تعالى: هو الذي خلق السبب والمسبِّب، والجمع بين فعل السبب والتوكل على الله توحيد، ثم نهى عن العجز، وهو ترك فعل الأسباب النافعة، وهو ضد الحرص على ما ينفع، فإذا حرص على ما ينفعه وبذل السبب، ثم وقع خلاف ما أراد أو أصابه ما يكره؛ فلا يقل: لو أني فعلت كذا؛ لكان كذا؛ لأن هذه الكلمة لا تجدي شيئا، وإنما تفتح عمل الشيطان، وتبعث على التأسف ولوم القدر، وذلك ينافي الصبر والرضى، والصبر واجب، والإيمان بالقدر فرض.
ثم أرشده النبي صلى الله عليه وسلم إلى اللفظ النافع المتضمن للإيمان بالقدر، وهو أن يقول: قدر الله وما شاء فعل؛ لأن ما قدر الله لا بد أن يكون، والواجب التسليم للمقدور، وما شاء الله فعل؛ لأن أفعاله لا تصدر إلا عن حكمة.
قال الإمام ابن القيم - رحمه الله -: "والعبد إذا فاته المقدور له حالتان: حالة عجز: وهي عمل الشيطان، فليقيه العجز إلى (لو)، ولا فائدة فيها، بل هي

ص -133- مفتاح اللوم. والحالة الثانية: النظر إلى المقدور وملاحظته، وأنه لو قدر؛ لم يفته، ولم يغلبه عليه أحد.
فأرشد النبي صلى الله عليه وسلمإلى ما ينفعه حال حصول مطلوبه وحال فواته، ونهاه عن قول "لو"، وأخبره أنها تفتح عمل الشيطان؛ لما فيها من التأسف على ما فات والتحسر والحزن ولوم القدر؛ فيأثم بذلك، وذلك من عمل الشيطان، وليس هذا لمجرد لفظ"لو"، بل لما قارنها من الأمور القائمة بقلبه، المنافية لكمال الإيمان، الفاتحة لعمل الشيطان.
فإن قيل: الرسول صلى الله عليه وسلمقد قال هذه الكلمة حينما أمر أصحابه بفسخ الحج إلى العمرة، ولم يفسخ هو؛ لأنه ساق الهدي.
فالجواب عن ذلك أن قوله صلى الله عليه وسلم : "لو استقبلت من أمري ما استدبرت؛ ما سقت الهدي": خبر عن مستقبل، لا اعتراض فيه على قدر، بل هو إخبار لأصحابه أنه لو استقبل الإحرام بالحج؛ ما ساق الهدي،ولأحرم بالعمرة، قال ذلك لهم لما أمرهم بفسخ الحج إلى العمرة؛ حثا وتطييبا لقلوبهم، لما رآهم توقفوا في أمره؛ فليس هذا من المنهي عنه، بل هو إخبار لهم عما كان يفعل في المستقبل لو حصل، ولا خلاف في جواز ذلك، وإنما ينهى عن ذلك في معارضة القدر، ولله أعلم".
فهذا الحديث الذي رواه أبو هريرة لا يستغني عنه العبد، وهو يتضمن إثبات القدر، وإثبات الكسب، والقيام بالعبودية.
قال شيخ الإسلام ابن تيمية في معنى هذا الحديث: "لا تعجز عن مأمور، ولا تجزع من مقدور".

ص -134- الصبر ومنزلته في العقيدة:
تقدم الكلام في النهي عن قول "لو"عندما يقع الإنسان في مصيبة، وأن الواجب عليه الصبر والاحتساب.
قال الإمام أحمد - رحمه الله -: "ذكر الله تعالى الصبر في تسعين موضعا من كتابه".
وفي الحديث الصحيح: "الصبر ضياء"، رواه أحمد ومسلم.
وقال عمر - رضي الله عنه -: "وجدنا خير عيشنا بالصبر"، رواه البخاري.وقال علي - رضي الله عنه -: "إن الصبر من الإيمان بمنزلة الرأس من الجسد"، ثم رفع صوته وقال: "ألا إنه لا إيمان لمن لا صبر له".
وقد روى البخاري ومسلم مرفوعا: "ما أعطي أحد عطاء خيرًا أوسع من الصبر".
والصبر مشتق من صبر: إذا حبس ومنع؛ فهو حبس النفس عن الجزع، وحبس اللسان عن التشكي والتسخط، وحبس الجوارح عن لطم الخدود وشق الجيوب.
وهو ثلاثة أنواع:
1- صبر على فعل ما أمر الله به.
2- وصبر على ترك ما نهى الله عنه.
3- وصبر على ماقدره الله من المصائب.
قال الله تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلاّ بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}1 .

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة التغابن، الآية 11.

ص -135- قال علقمة: "هو الرجل تصيبه المصيبة، فيعلم أنها من عند الله؛ فيرضى ويسلم".
وقال غيره في معنى الآية: أي: من أصابته مصيبة، فعلم أنها بقدر الله، فصبر واحتسب واستسلم لقضاء الله؛ هدى الله قلبه، وعوضه عما فاته من الدنيا هدىً في قلبه ويقينا صادقا، وقد يخلف عليه ما كان أخذ منه".
وقال سعيد بن جبير:"{وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}؛ يعني: يسترجع، ويقول: {إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ}1.
وفي الآية الكريمة دليل على أن الأعمال من الإيمان، وعلى أن الصبر سبب لهداية القلوب، وأن المؤمن يحتاج إلى الصبر في كل المواقف: يحتاج إليه مع نفسه أمام أوامر الله ونواهيه؛ بإلزام نفسه بالتزامها.
ويحتاج إلى الصبر في مواقف الدعوة إلى الله تعالى على ما يناله في سبيلها من مشقة وأذى، قال تعالى:{ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ...} إلى قوله:{وَاصْبِرْ وَمَا صَبْرُكَ إِلاّ بِاللَّهِ}2.
ويحتاج إلى الصبر في موقف الأمر بالمعروف والنهي عن المنكر على ما يلاقيه من أذى الناس؛ قال تعالى عن لقمان:{يَا بُنَيَّ أَقِمِ الصَّلاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الأمُورِ}3.
والمؤمن بحاجة إلى الصبر أمام مواجهته المصائب التي تجري عليه؛ بأن يعلم أنها من عند الله؛ فيرضى، ويسلم، ويحبس نفسه عن الجزع والتسخط

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة البقرة، الآية 156.
2 سورة النحل، الآيات 125 ـ 127.
3 سورة لقمان، الآية 17.

ص -136- الذي قد يظهر على اللسان والجوارح، وهذا من صميم العقيدة؛ لأن الإيمان بالقدر هو أحد أركان الإيمان الستة، وثمرته الصبر على المصائب، فمن لم يصبر على المصائب؛ فهذا دليل على فقدان هذا الركن أو ضعفه لديه، ومن ثم سيقف أمام المصائب موقف الجزع والتسخط، وقد أخبر النبي صلى الله عليه وسلمأن هذا كفر يخل بالعقيدة الإسلامية:
ففي "صحيح مسلم" عن أبي هريرة - رضي الله عنه؛ أن رسول الله صلى الله عليه وسلم قال: "اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت"؛ فهاتان الخصلتان من خصال الكفر؛ لأنهما من أعمال الجاهلية، بين الكفر المعرف باللام كما في قوله صلى الله عليه وسلم : "ليس بين العبد وبين الكفر أو الشرك إلا ترك الصلاة"، وبين "كفر"منكرًا؛ كما في هذا الحديث.
وفي "الصحيحين": "ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية".
وقوله في الحديث: "ودعا بدعوى الجاهلية"؛ قال ابن القيم: "الدعاء بدعوى الجاهلية كالدعاء إلى القبائل والعصبية، ومثله التعصب إلى المذاهب والطوائف والمشايخ، وتفضيل بعضهم على بعض؛ يدعو إلى ذلك، ويوالي عليه، ويعادي؛ فكل هذا من دعوى الجاهلية..." انتهى.
والله - سبحانه - يجري المصائب على عباده لحكم عظيمة؛ منها أنه يكفر بها خطاياهم؛ كما في حديث أنس؛ أن النبي صلى الله عليه وسلم؛ قال: "إذا أراد الله بعبده الخير؛ عجل له العقوبة في الدنيا، وإذا أراد به الشر؛ أمسك عنه بذنبه، حتى يوافي به يوم القيامة"، رواه الترمذي وحسنه الحاكم.
قال شيخ الإسلام ابن تيمية - رحمه الله -: "المصائب نعمة؛ أنها مكفرات

ص -137- للذنوب، وتدعوا إلى الصبر؛ فيثاب عليها، وتقتضى الإنابة إلى الله والذل له والإعراض عن الخلق... إلى غير ذلك من المصالح العظيمة؛ فنفس البلاء يكفر الله به الذنوب والخطايا، وهذا من أعظم النعم، فالمصائب رحمة ونعمة في حق عموم الخلق؛ إلا أن يدخل صاحبها بسببها في معاص أعظم مما كان قبل ذلك، فيكون شرًا عليه من جهة ما أصابه في دينه؛ فإن من الناس من إذا ابتلى بفقر أو مرض أو وجع؛ حصل له من النفاق والجزع ومرض القلب والكفر الظاهر وترك بعض الواجبات وفعل بعض المحرمات ما يوجب له الضرر في دينه؛ فهذا كانت العافية خيراً له من جهة ما أورثته المصيبة، لا من جهة نفس المصيبة؛ كما أن من أوجبت له المصيبة صبراً وطاعة؛ كانت في حقه نعمة دينية؛ فهي بكونها فعل الرب - عز وجل - رحمة للخلق، والله تعالى محمود عليها، فمن ابتلى فرزق الصبر؛ كان الصبر عليه نعمة في دينه، وحصل هل بعد ما كفر من خطاياه رحمة، وحصل له ثناء ربه عليه؛ قال تعالى:{أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ}1، وحصل له غفران السيئات ورفع الدرجات، فمن قام بالصبر الواجب؛ حصل له ذلك" انتهى.
ومن الحكم الإلهية في إجراء المصائب ابتلاء العباد عند وقوعها من يصبر ويرضى ومن يجزع ويسخط؛ كما قال النبي صلى الله عليه وسلم : "إن عظم الجزاء مع عظم البلاء، وإن الله إذا أحب قوما ابتلاهم، فمن رضي؛ فله الرضى، ومن سخط؛ فله السخط"، رواه الترمذي وحسنه.
والرضى هو أن يسلم العبد أمره إلى الله، ويحسن الظن به، ويرغب في ثوابه.
والسخط: هو الكراهية للشيء، وعدم الرضى به؛ أي: من سخط على الله فيما دبره؛ فله السخط من الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة البقرة، الآية 157.

ص -138- وفي هذا الحديث أن الجزاء من جنس العمل، وفيه إثبات الرضى من الله - سبحانه - على ما يليق به كسائر صفاته، وفيه بيان الحكمة في إجراء المصائب على العباد، وفيه إثبات القضاء والقدر، وأن المصائب تجري بقضاء الله وقدره، وفيه مشروعية الصبر على المصائب، والرجوع إلى الله، والاعتماد عليه وحده في كل ملمة، ودفع كل مكروه.
وقد أمر الله بالاستعانة بالصبر والصلاة على ما يواجه الإنسان في هذه الحياة من متاعب ومشاق؛ لأن من وراء ذلك الخير والعاقبة الحميدة، وأخبر أنه مع الصابرين بنصره وتأييده؛ قال تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ}1؛ مما يدل على أهمية الصبر وحاجة المؤمن إليه، وهو من مقومات العقيدة.
نسأل الله - عز وجل - أن يرزقنا الصبر والاحتساب، وأن يمن علينا بالتوفيق والهداية.

بيان ألفاظ لا يجوز أن تقال في حق الله تعالى تعطيلاً لشأنه:
الله جل وعلا عظيم، يجب أن يعظم، وهناك ألفاظ لا يجوز أن تقال في حقه - سبحانه - تعظيما له، وقد ورد النهي عنها.
1- ومن هذه الألفاظ: أنه لا يقال: "السلام على الله"؛ لأن السلام دعاء للمسلم عليه بطلب السلامة له من الشرور، والله - سبحانه - يطلب منه ذلك، ولا يطلب، ويدعى ولا يدعى له؛ لأنه الغني، له ما في السماوات والأرض، وهو السالم من كل عيب ونقص، ومانح السلامة ومعطيها، وهو السلام، ومنه السلام.
في "الصحيح"عن ابن مسعود - رضي الله عنه؛ قال: "كنا إذا كنا مع رسول

 ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة، الأية 153.

ص -139- الله صلى الله عليه وسلمفي الصلاة؛ قلنا: السلام على الله من عباده، السلام على فلان وفلان. فقال النبي صلى الله عليه وسلم : لا تقولوا السلام على الله؛ فإن الله هو السلام"؛ أي: إن الله سالم من كل نقص.
قال الإمام ابن القيم - رحمه الله -: "السلام مصدر، وهو من ألفاظ الدعاء، يتضمن الإنشاء والإخبار؛ فجهةالإخبارية تناقض الجهة الإنشائية، وهو معنى السلام المطلوب عند التحية...".
إلى أن قال: "والمقام لما كان مقام طلب السلامة التي هي أهم عند الرجل أتى في طلبها بصيغة اسم من أسماء الله - تعالى، وهو السلام، الذي تطلب منه السلامة؛ فتضمن معنيين: أحدهما: ذكر الله... والثاني: طلب السلامة، وهو مقصود المسلم".
2- ومن الألفاظ التي لا تقال في حق الله تعالى:"اللهم اغفر لي إن شئت"؛ فطلب الحاجة من الله لا يعلق على المشيئة؛ وإنما يجزم به.
وفي (الصحيح)عن أبي هريرة - رضي الله عنه - أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئتن ليعزم المسألة؛ فإن الله لا مكره له"، ولمسلم: "وليعظم الرغبة؛ فإن الله لا يتعاظمه شيء أعطاه".
والنهي عن ذلك لأمرين:
الأول: أن الله - سبحانه - لا مكره له على الفعل، وإنما هو يفعل ما يريد؛ بخلاف العبد؛ فإنه قد يفعل الشيء وهو كاره، ولكن يفعله لخوف أو رجاء من أحد، والله ليس كذلك.
الثاني: أن التعليق على المشيئة يدل على فتور في الطلب وقلة رغبة فيه،

ص -140- فإن حصل، وإلا؛ استغنى عنه، وهذا يدل على عدم الافتقار إلى الله.
وفي رواية مسلم الأمر بتعظيم الطلب؛ لأن الله لا يتعاظمه شيء أعطاه؛ أي: لا يكبر عليه - سبحانه - ولا يعسره، وليس عنده بعظيم، وإن عظم في نفس المخلوق، وذلك لكمال فضله وجوده وسعة غناه؛ فهو يعطي العظائم، ولا يعجزه شيء: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}1 .
3- ومن الألفاظ التي لا تقال في حق الله تعالى: الإقسام على الله إذا كان على جهة الحجر عليه أن لا يفعل الخير.
عن جندب بن عبد الله - رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: "قال رجل: والله لا يغفر الله لفلان. فقال الله عز وجل: من ذا الذي يتألى عليَّ أن لا أغفر لفلان، إني قد غفرت له وأحبطت عملك"، رواه مسلم.
التألي: من الأليةَّ - بتشديد الياء، ومعنى "يتألى": يحلف.
وقوله: "من ذا الذي": استفهام إنكار.
وهذا الرجل أساء الأدب مع الله، وحكم عليه، وقطع أنه لا يغفر لهذا المذنب؛ فكأنه حكم على الله - سبحانه، وهذا من جهله بمقام الربوبية، واغتراره بنفسه وبعمله، وإدلاله بذلك؛ فعومل بنقيض قصده، وغفر لهذا المذنب بسببه، وأحبط عمله بسبب هذه الكلمه السيئة التي قالها، مع أنه كان عابدًا.
قال أبو هريرة - رضي الله عنه -: "تكلم بكلمة أو بقت دنياه وآخرته".
ففي الحديث وجوب التأدب مع الله سبحانه في الأقوال والأفعال، وتحريم الإدلال على الله والإعجاب بالنفس واحتقار الآخرين، وتحريم الحلف على الله إذا كان على جهة الحجر عليه أن لا يفعل الخير بعباده.

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة يس، الآية 82.

ص -141- أما إذا كان الحلف على الله جهة حسن الظن به - سبحانه، ورجاء الخير منه؛ فهذا جائز؛ كما جاء في الحديث: "إن من عباد الله من لو أقسم على الله؛ لأبره".
وفي حديث جندب بيان خطر اللسان ووجوب التحفظ منه.
وعن معاذ - رضي الله عنه؛ "قلت: يا رسول الله!وإنا لمؤاخذون بما نتكلم به؟ قال: ثكلتك أمك يا معاذ! وهل يكب الناس في النار على وجوههم أو قال: على مناخرهم إلا حصائد ألسنتهم؟!"، رواه الترمذي وصححه.
ومما سبق أنه يجب التحفظ في الألفاظ، والابتعاد عن اللفظ الذي فيه سوء أدب مع الله سبحانه؛ لأن هذا يخل بالعقيدة، وينقص التوحيد؛ فلا يقال: السلام على الله؛ لأنه هو السلام سبحانه، ولأن السلام على أحد دعاء له بالسلام، والله سبحانه يُدعى له، ولا يقال: اللهم اغفر لي وارحمني إن شئت... ونحو ذلك، بل كل دعاء يؤتى به على سبيل الجزم؛ بلا تعليق بالمشيئة؛ لأن الله يفعل ما يشاء، ولا مكره له، وإنه لا يقسم على الله أن لا يرحم فلانا أو يغفر لفلان؛ لأن هذا حظر ومنع لرحمة الله وسوء ظن بالله - عز وجل؛ كما أنه لا يجوز أن يقال: ما شاء الله وشاء فلان، وإنما يقال: ما شاء الله ثم فلان؛ لأن العطف بالواو يقتضي المشاركة، ولا أحد يشارك الله - سبحانه - ويساويه في أمر من الأمور، وأما العطف ب (ثم)؛ فإنه يقتضي الترتيب والتبعية، فتكون مشيئة المخلوق تابعة لمشيئة الله سبحانه وحاصلة بعدها، وليست مشاركة لها.
وكل هذا مما يؤكد على المسلم وجوب دراسة العقيدة ومعرفة ما يصححها وما يخل بها؛ حتى يكون على بينة من أمره، وحتى لا يقع في المحذور وهو لا يشعر.
وفق الله الجميع للعلم النافع والعمل الصالح.

ص -142- ثالثاً: توحيد الأسماء والصفات.
تقدم أن بيَّنا أن التوحيد ثلاثة أنواع: توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات.
وقد تكلمنا فيما سبق عن النوعين الأولين منه، وهما توحيد الربوبية وتوحيد الألوهية؛ لأن كل نوع من هذه الأنواع جحده طائفة من البشر .
فتوحيد الربوبية جحده المعطلة الذين أنكروا وجود الله؛ كالدهرية، والملاحدة، ومنهم الشيوعية في عصرنا الحاضر، وإن كان جحودهم له إنما هو في الظاهر مكابرة منهم، وإلا؛ فهم يقرون به في الباطن وفي قرارة أنفسهم؛ إذ لا يعقل وجود مخلوق بدون خالق.
والقسم الثاني: - وهو توحيد الألوهية - جحده أكثر الخلق، وهو الذي بعث الله رسله وأنزل كتبه بالدعوة إليه، وقد جحده المشركون قديما وحديثا، وجحودهم له يتمثل بعبادة الأشجار والأحجار والأصنام والقبور والأضرحة وعبادة مشايخ الصوفية باعتقاد النفع والخير فيهم من دون الله - عز وجل - ممن ينتسبون إلى الإسلام زورًاوبهتانا.
والقسم الثالث - وهو توحيد الأسماء والصفات، ويعني إثبات ما أثبته الله لنفسه أو أثبته له رسوله من صفات الكمال، ونفي ما نفاه الله عن نفسه أو نفاه عنه رسوله من صفات النقص، على حد قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}1.
وهذا القسم قد جحده الجهمية وتلاميذهم من المعتزلة والأشاعرة، وهو في الحقيقة داخل في توحيد الربوبية، لكن لما كثر منكروه وروجوا الشبه حوله؛

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى، الآية 11.

ص -143- أفرد البحث، وجعل قسما مستقلاً، وألفت فيه المؤلفات الكثيرة؛ فألف الإمام أحمد رده المشهور على الجهمية، وألف ابنه عبد الله كتاب (السنة)، وألف عبد العزيز الكناني كتاب (الحيدة) في الرد على بشر المريسي، وألف أبو عبد الله المروزي كتاب (السنة)، وألف عثمان بن سعيد كتاب (الرد على بشر المريسي)، وألف إمام الأئمة محمد بن خزيمة كتاب (التوحيد)، وألف غير هؤلاء كشيخ الإسلام ابن تيمية وتلميذه ابن القيم الردود على هؤلاء ومن جاء بعدهم وسار على نهجهم؛ فلله الحمد والمنة على بيان الحق ودحض الباطل.
وأول من عرف عنه إنكار الصفات بعض مشركي العرب الذين أنزل الله فيهم قوله: {كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ لِتَتْلُوَ عَلَيْهِمُ الَّذِي أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}1.
وسبب نزول هذه الآية أن قريشا لما سمعت رسول الله صلى الله عليه وسلميذكر الرحمن؛ أنكروا ذلك؛ فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}.
وذكر ابن جرير أن ذلك كان في صلح الحديبية حين كتب الكاتب: {بسم الله الرحمن الرحيم}؛ قالت قريش: أما الرحمن؛ فلا نعرفه.
روى ابن جرير - أيضا - عن ابن عباس: كان رسول الله صلى الله عليه وسلم يدعو ساجدًا يقول: "يا رحمن! يا رحيم!". فقال المشركون: هذا يزعم أنه يدعو واحدًا، وهو يدعو مثنى. فأنزل الله: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الأسْمَاءُ الْحُسْنَى}2، وقال تعالى في سورة الفرقان: {وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ}3 .
فهؤلاء هم سلف الجهمية والأشاعرة في إنكار أسماء الله وصفاته، وبئس السلف لبئس الخلف: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد، الآية 30.
2 سورة الإسراء، الآية 110.
3 سورة الفرقان، الآية 60.
4 سورة الكهف، الآية 50.

ص -144- أما الرسل وأتباعهم - خصوصا محمدًا صلى الله عليه وسلموصحابته الكرام والذين اتبعوهم بإحسان؛ فهم يصفون الله بما وصف به نفسه، وينفون عنه ما نفاه عن نفسه، وينكرون على من يخالف هذا المنهج.
فقد روى عبد الرازق عن معمر عن طاووس عن أبيه عن ابن عباس؛ أنه رأى رحلاً انتفض لما سمع حديثا عن النبي صلى الله عليه وسلم في الصفات؛ استنكار لذلك؛ فقال: "ما فرق هؤلاء؟، يجدون رقة عند محكمه، ويهلكون عند متشابهه؟!"؛ يشير رضي الله عنه إلى أناس يحضرون مجلسه من عامة الناس؛ بأنهم إذا سمعوا شيئا من نصوص الصفات، وهي من المحكم؛ حصل معهم فرق - أي: خوف، وانتفضوا كالمنكرين لها، فهم كالذين قال الله فيهم: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ}1، فيدعون المحكم، ويتبعون المتشابه، ويؤمنون ببعض الكتاب، ويكفرون ببعض.
ونصوص الصفات من المحكم لا من المتشابه، يقرؤها المسلمون ويتدارسونها، ويفهمون معناها ولا ينكرون منها شيئا.
قال وكيع: "أدركنا الأعمش وسفيان يحدثون بهذه الأحاديث [ يعني: أحاديث الصفات ] ولا ينكرونها..." انتهى.
وإنما ينكرها المبتدعة من الجهمية والمعتزلة والأشاعرة، الذين ساروا على منهج مشركي قريش، الذين يكفرون بالرحمن، ويلحدون في أسماء الله، وقد قالتعالى: {وَلِلَّهِ الأسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}2؛ فأثبت لنفسه الأسماء الحسنى، وأمر أن يُدعى بها، وكيف يُدعى بما لا يسمى به ولا يفهم معناه على زعم هؤلاء؟! وتوعد الذين يلحدون في أسمائه فينفونها عنه أو يؤولونها عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران، الآية 7.
2 سورة الأعراف، الآية 180.

ص -145- معانيها الصحيحة؛ بأنه سيجزيهم على عملهم بالعقاب والعذاب؛ كما وصفهم بالكفر في قوله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}1؛ فلهذا كفَّر الجهمية كثير من أهل السنة:
قال العلامة ابن القيم - رحمه الله -:

ولقد تقلد كفرهم خمسون في عشر من العلماء في البلدان

واللالكائي الإمام حكاه عنـ ـهم بل حكاه قبله الطبراني

وجوب احترام أسماء الله سبحانه وتعالى:
قال الله تعالى: {وَلِلَّهِ الأسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}2، وقال تعالى: {اللَّهُ لا إِلَهَ إِلاّ هُوَ لَهُ الأسْمَاءُ الْحُسْنَى}3.
 يخبر تعالى أن أسماءه حسنى؛ أي: حسان، قد بلغت الغاية في الحسن؛ فلا أحسن منها؛ لما تدل عليه من صفات الكمال ونعوت الجلال؛ فهي أحسن الأسماء وأكملها، وأسماؤه سبحانه توقيفية؛ فلا يجوز لنا أن نسميه إلا بما سمى به نفسه أو سماه به رسوله صلى الله عليه وسلم .
وقوله تعالى: {فَادْعُوهُ بِهَا}؛ أي: اسألوه وتوسلوا إليه بها؛ كما تقول: اللهم اغفر لي وارحمني؛ إنك أنت الغفور الرحيم.
وأسماؤه - سبحانه - كثيرة؛ لا تحصر ولا تحد بعدد، منها ما استأثر الله بعلمه؛ فلا يعلمه ملك مقرَّب ولا نبيُّ مرسل؛ كما في الحديث الصحيح: "أسألك بكل اسم هو لك، سميت به نفسك، أو أنزلته في كتابك، أو علمته أحداً من خلقك، أو استأثرت به في علم الغيب عندك".
قال الإمام ابن القيم - رحمه الله -: "فجعل أسماءه ثلاثة أقسام: قسم سمى

ــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد، الآية 30.
2 سورة الأعراف، الأية 180.
3 سورة طه، الآية 8.

ص -146- به نفسه؛ فأظهره لمن شاء من ملائكته أو غيرهم، ولم ينزل به كتابه. وقسم أنزل به كتابه، وتعرف به إلى عباده. وقسم استأثر به في علم غيبه؛ فلم يطلع عليه أحدًا من خلقه".
وقوله تعالى: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}؛ أي: أعرضوا عنهم واتركوهم؛ فإن الله سيتولى جزاءهم، ولهذا قال: {سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}.
ومعنى: {يُلْحِدُونَ فِي أَسْمَائِهِ}؛ أي: يميلون بها وبحقائقها ومعانيها عن الحق الثابت لها، والإلحاد بأسماء الله أنواع:
أحدها: أن يسمى بها الأصنام كتسميتهم (اللات) من الإله، و(العزى) من العزيز، وتسميتهم الصنم إلها.
الثاني: تسميته بما لا يليق بجلاله؛ كتسمية النصارى له أبا، وتسمية الفلاسفة له موجبا بذاته، أو علة فاعلة الطبع.
الثالث: وصفه بما يتعالى عنه ويتقدس من النقائص؛ كقول أخبث اليهود: إنه فقير، وإنه استراح يوم السبت، وقولهم: يد الله مغلولة.
والرابع: تعطيل الأسماء الحسنى عن معانيها وجحد حقائقها؛ كقول الجهمية وأتباعهم: أنها ألفاظ مجرة، لا تتضمن صفات ولا معاني؛ فيطلقون عليه اسم السميع البصير، ويقولون: لا سمع له ولا بصر؛ مثلاً، وهذا من أعظم الإلحاد فيها عقلاً وشرعا، وهو يقابل إلحاد المشركين؛ فإن المشركين أعطوا من أسمائه وصفاته لآلهتهم، وهؤلاء سلبوا كماله وعطلوا أسماءه وصفاته.
والواجب إثبات أسمائه واعتقاد ما تدل عليه من صفات كماله ونعوت جلاله؛ من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، على حد قوله

ص -147- - سبحانه -: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}1.
والواجب احترام أسمائه من أن يسمى بها غيره، وذلك من تحقيق التوحيد.
فعن أبي شريح؛ أنه كان يكنى أبا الحكم، فقال النبي صلى الله عليه وسلم : "إن الله هو الحكم، وإليه الحكم. فقال: إن قومي كانوا إذا اختلفوا في شيء؛ أتوني، فحكمت بينهم، فرضى كلا الفريقين. فقال: ما أحسن هذا! فما لك من الولد؟" قلت: شريح ومسلم وعبد الله. قال: فمن أكبرهم؟. قلت: شريح. قال: فأنت أبو شريح". رواه أبو داود وغيره.
فغيَّر النبي صلى الله عليه وسلمكنيته من أجل احترام أسماء الله؛ لأن الله هو الحكم على الإطلاق؛ قال تعالى: {وَاللَّهُ يَحْكُمُ لا مُعَقِّبَ لِحُكْمِهِ}2، وهو الحكم في الدنيا والآخرة، يحكم في الدنيا بين خلقه بوحيه الذي أنزله على أنبيائه، ويحكم بينهم يوم القيامة بعلمه فيما اختلفوا فيه، وينصف المظلوم من الظالم.
وفي هذا الحديث دليل المنع من التسمي بأسماء الله= المختصة به، والمنع مما يوهم عدم الاحترام لها؛ كالتكني بأبي الحكم ونحوه.
ومن احترام أسماء الله أن لا يقول الإنسان لمملوكه: عبدي وأمتي؛ لما في ذلك من إيهام المشاركة في الربوبية.
وفي (الصحيح) عن أبي هريرة - رضي الله عنه؛ أن رسول الله صلى الله عليه وسلمقال: "لا يقل أحدكم: أطعم ربك، وضىء ربك. وليقل: سيدي ومولاي، ولا يقل أحدكم: عبدي وأمتي. وليقل: فتاي وفتاتي وغلامي".
فنهى رسول الله صلى الله عليه وسلمعن هذه الألفاظ (ربك)، (عبدي)، (أمتي)؛ لأنها

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة الشورى، الآية 11.
2 سورة الرعد، الآية 41.

ص -148- توهم التشبيك مع الله، وسدّاً للذريعة، وحسما لمادة الشرك، وأرشد المالك أن يقول: فتاي وفتاتي، والعبد أن يقول: سيدي ومولاي.
ومن احترام أسماء الله - سبحانه - أنه لا يرد من سأل بالله.
عن عمر - رضي الله عنهما؛ قال: قال رسول الله صلى الله عليه وسلم : " من استعاذ بالله؛ فأعيذوه، ومن سأل بالله؛ فأعطوه".
لأن منع من سأل على عدم إجلال الله، وفي إعطائه دليل على تعظيم الله والتقرب إليه - سبحانه -.
ومن احترام الله تعالى أنه لا يسُأل بوجه الله - تعالى؛ إلا الجنة؛ إجلالاً لله، وإكراما له، وتعظيما له.
عن جابر - رضي الله عنه؛ قال: قال رسول الله: "لا يسأل بوجه الله إلا الجنة"، رواه داو؛ فلا يسأل بوجه الله تعالى ما هو حقير من حوائج الدنيا، وإنما به ما هو غاية المطالب، وهو الجنة، أو ما هو وسيلة إلى الجنة مما يقرب إليها من قول أو عمل.
ومن احترم أسماء الله: أن لا يكثر الحلف بها؛ قال الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ}1.
قال ابن عباس: "يريد لا تحلفوا؛ لأن كثرة الحلف تدل على الاستخفاف بالله، وعدم التعظيم له، وذلك مما ينافي كمال التوحيد الواجب".
وعن سلمان - رضي الله عنه؛ أن رسول الله صلى الله عليه وسلم قال: "ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليهم: أشيمط زان، وعائل مستكبر، ورجل جعل الله بضاعته؛ لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه"، رواه الطبرابي بسند صحيح.

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة المائدة، الآية 89.

ص -149- ومعنى: "جعل الله بضاعته"؛ أي: جعل الحلف بالله بضاعته؛ ففيه شدة الوعيد على كثرة الحلف؛ لأن ذلك يدل على الاستخفاف بحق الله تعالى وعدم احترام أسمائه.
ومن إجلال الله وتعظيمه أنه لا يستشفع به على خلقه؛ لما في ذلك من تنقصه - سبحانه؛لأنالمستشفَع به يكون أقل درجة من المشفوع عنده.
قال الإمام الشافعي - رحمه الله -: "إنما يشفَعُ عند من هو أعلى منه، تعالى الله عن ذلك".
وقد جاء أعرابي إلى رسول الله صلى الله عليه وسلم، وشكى إليه القحط وهلاك الأموال، وطلب منه أن يستسقي لهم، وقال: "فإنا نستشفع بالله عليك، وبك على الله".
فقال النبي صلى الله عليه وسلم : "سبحان الله! أتدري ما الله؟ إن شأن الله أعظم من ذلك، وأنه لا يستشفع بالله على أحد من خلفه"، رواه أبو داوه؛ فشأن الله عظيم، وهو ذلك يشفع عنده بإذنه - سبحانه -.

منهج أهل السنة والجماعة في أسماء الله وصفاته:
منهج السلف الصالح أهل السنة والجماعة الذين هم الفرقة الناجية في أسماء الله وصفاته إثباتها؛ كما جاءت في الكتاب والسنة، مع اعتقاد ما دلت عليه، وأنها على ظاهرها، ولا يلزم من إثباتها تشبيه الله بخلقه، تعالى الله عن ذلك؛ لأن صفات الخالق تخصه وتليق به، وصفات المخلوقين تليق بهم وتخصهم، ولا تشابه بين الصفتين، كما أنه لا تشابه بين ذات الخالق - سبحانه - وذات المخلوق.
ومذهب أهل السنة والجماعة في ذلك ينبني على أسس سليمة وقواعد مستقيمة، وهذه الأسس هي:

ص -150- أولاً: أن أسماء الله وصفاته توقيفية؛ بمعنى أنهم لا يثبتون لله إلا ما أثبته الله لنفسه في كتابه أو أثبته له رسوله في سنته من الأسماء والصفات، ولا يثبتون شيئا بمقتضى عقولهم وتفكيرهم، ولا ينفون عن الله إلا ما نفاه عن نفسه في كتابه أو نفاه عنه رسول في سنته، لا ينفون عنه بموجب عقولهم وأفكارهم؛ فهم لا يتجاوزون الكتاب والسنة، وما لم يصرح الكتاب والسنة بنفيه ولا إثباته؛ كالعرض والجسم والجوهر؛ فهم يتوقفون فيه؛ بناء على هذا الأصل العظيم.
ثانيا: أن ما وصف الله به نفسه أو وصفه به رسول صلى الله عليه وسلم؛ فهو حق على ظاهره، ليس فيه أحاج ولا ألغاز، بل معناه يعرف من حيث يعرف مقصود المتكلم بكلامه؛ فأهل السنة يثبتون ألفاظ الصفات ومعانيها؛ فليس ما وصف الله به نفسه أو وصفه به رسول صلى الله عليه وسلممن المتشابه الذي يفوَّض معناه؛ لأن اعتبار نصوص الصفات مما لا يفهم معناه يجعلها من الكلام الأعجمي الذي لا يفهم، والله تعالى قد أمرنا بتدبر القرآن كله، وحضنا على تعقله وتفهمه، وإذا كانت نصوص الصفات مما لا يفهم معناه؛ فيكون الله قد أمرنا بتدبر وتفهم ما لا يمكن تدبره وتفهمه، وأمرنا باعتقاد ما لم يوضحه لنا، تعالى الله عن ذلك.
إذاً؛ فمعاني صفات الله تعالى: معلومة يجب اعتقادها، وأما كيفيتها؛ فهي مجهولة لنا، لا يعلمها إلا الله - تعالى، ولهذا يقول الإمام مالك بن أنس - رضي الله عنه - لما سئل عن قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}1؛ كيف استوى؟ قال: "الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة".
وما قال الإمام مالك في الاستواء هو قاعدة في جميع الصفات، وهو قول أهل السنة والجماعة قاطبة، فمن نسب إلى السلف أنهم يفوضون معاني الأسماء والصفات، ويجعلون نصوصها من المتشابه الذي استأثر الله بعلم

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة طه، الآية 5.

ص -151- معناه؛ فقد كذب عليهم؛ لأن كلامهم يخالف ما يقوله هذا المفتري.
ثالثا: السلف يثبتون الصفات إثباتا بلا تمثيل؛ فلا يمثلونها بصفات المخلوقين؛ لأن الله ليس كمثله شيء، ولا كفء له، ولا ند له، ولا سمي له، ولأن تمثيل الصفات وتشبيهها بصفات المخلوقين ادعاء لمعرفة كيفيتها، وكيفيتها مجهولة لنا مثل كيفية الذات؛ لأن العلم بكيفية الصفة يستلزم العلم بكيفية الموصوف، والله تعالى لا يعلم كيفية ذاته إلا هو.
والكلام في الصفات فرع عن الكلام في الذات، فكما أن لله ذاتا لا تشبه الذوات؛ فكذلك له صفات لا تشبه الصفات {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}1؛ أي: لا يشبهه أحد لا في ذاته ولا صفاته ولا في أفعاله؛ فيجب الإيمان بما وصف الله به نفسه؛ لأنه لا أحد أعلم من الله بالله، {أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ}2؛ فهو أعلم بنفسه وبغيره.
كما يجب الإيمان بما وصفه به رسول الله صلى الله عليه وسلم؛ لأنه لا أحد بعد الله أعلم بالله من رسول الله صلى الله عليه وسلم الذي قال في حقه: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلاّ وَحْيٌ يُوحَى}3؛ فيلزم كل مكلف أن يؤمن بما وصف الله به نفسه أو وصفه به رسوله صلى الله عليه وسلم، وينزه ربه جل وعلا من أن تشبه صفته صفة الخلق.
فمن قدم بين يدي الله ورسوله وتجرأ على الله، فنفى عنه ما أثبته لنفسه من الصفات العظيمة وما وصفه به رسول الله صلى الله عليه وسلم، وقال: هذا الذي وصفت به نفسك ووصفك به رسولك لا يليق بك وفيه من النقص كذا وكذا؛ فأنا أؤوله وألغيه وآتي ببدله من تلقاء نفسي؛ كما قال بعضهم:
وكل نص أوهم التشبيها أوله أو فوض ورم تنزيها
فلا أرجع إلى كتابك ولا إلى سنة نبيك في ذلك؛ لأن ما فيهما يوهم التشبيه، وإنما أرجع إلى قواعد المتكلمين وأقاويل الجهمية والمعتزلة والأشاعرة

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة الشورى، الآية 11.
2 سورة البقرة، الآية 140.
3 سورة النجم، الآية 3.

ص -152- والماتريدية!! فهل يكون يا عباد الله هذا مؤمنا بالله وبكتابه وسنة رسوله؟! وهل يكون هذا معظما لربه؟! سبحانك هذا بهتان عظيم.
رابعا: وكما أن أهل السنة والجماعة يثبتون لله الصفات التي وصف بها نفسه أو وصفه بها رسوله على وجه يليق بجلاله ولا يشبهونه بخلقه؛ فهم ينزهونه عن النقائض والعيوب تنزيها لا يفضي بهم إلى التعطيل بتأويل معانيها أو تحريف ألفاظها عن مدلولها بحجة التنزيه؛ فمذهبهم في ذلك وسط بين طرفي التشبيه والتعطيل، تجنبوا التعطيل في مقام التنزيه وتجنبوا التشبيه في مقام الإثبات.
خامسا: وطريقة أهل السنة والجماعة فيما يثبتون لله من الصفات وما ينفون عنه من النقص هي طريقة الكتاب والسنة، وهي الإجمال في النفي والتفصيل في الإثبات؛ كما في قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}1؛ فأجمل في النفي وهو قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} وفصل في الإثبات وهو قوله: {وَهُوَ السَّمِيعُ الْبَصِيرُ}.
وكل نفي في صفات الله؛ فإنه يتضمن إثبات الكمال، وليس هو نفيا محضا، لأن النفي المحض ليس فيه مدح لأنه عدم محض والعدم ليس بشيء.
ومن أمثلة النفي المتضمن لإثبات الكمال؛ قوله تعالى: {وَلا يَظْلِمُ رَبُّكَ أَحَداً}2؛ أي: لكمال عدله - سبحانه -.
وقوله: {وَلا يَؤُودُهُ حِفْظُهُمَا}3؛ أي: لكمال قدرته وقوته.
وقوله: {لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ}4؛ أي: لكمال حياته وقيوميته.
وهكذا كل نفي عن الله؛ فإنه يتضمن إثبات ضد المنفي من الكمال والجلال.
هذا ونسأل الله البصيرة في دينه والعمل بطاعته ومعرفة الحق والعمل به.

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة الشورى، الآية 11.
2 سورة الكهف، الآية 49.
3 سورة البقرة، الآية 255.
4 سورة البقرة، الآية 255.

ص -153- منهج الجهمية وتلاميذهم في أسماء الله وصفاته:
 يجب على المسلم إثبات أسماء الله وصفاته على الوجه اللائق بجلال الله وعظمته على وفق ما جاء في الكتاب والسنة؛ لأن هذا يدخل في باب الإيمان بالله - عز وجل، وهو مذهب أهل السنة والجماعة، متخذين كتاب الله وسنة رسوله الدليل والمرجع في ذلك، عكس ما عليه الجهمية وتلاميذهم من المعتزلة والأشاعرة الذين ينفون ما أثبته الله لنفسه من الأسماء والصفات، أو ينفون بعضا منها ويثبتون البعض الآخر تحكما منهم، ويجعلون مرجعهم في ذلك ما قررته عقولهم القاصرة أو قرره لهم أئمة الضلال، وفرق بين من جعل دليله الكتاب والسنة ومن جعل دليله نحاتة الأفكار وزبالة الأذهان، كما يقوله واحد منهم:

وكُل نص أوهم التشبيها أَوَّله أو فوَّض وَرُم تَنزِيها

هذا تعاملهم مع نصوص الكتاب والسنة في باب أسماء الله وصفاته، التأويل هو صرف هذه النصوص عما دلت عليه من المعاني الجليلة إلى ما تقرره عقولهم من الأفكار العقيمة والآراء الباطلة، وما عجزت عنه عقولهم؛ فوضوه واعتقدوا خلاف ما يدل عليه، سبحانك ربي! ما أعظم شأنك! وما أحلمك على عبادك. إنهم نفوا عنك ما أثبته لنفسك من صفات الكمال ونعوت الجلال وخالفوا كتابك، وقدموا ما أملته عليهم عقولهم على ما أنزلته في كتابك، نفوا عنك أسماءك وصفاتك، ونفوا عن كتابك حجيته وهدايته.
قال الإمام ابن القيم - رحمه الله - في هؤلاء: "ومن يظن أنه أخبر عن نفسه وصفاته وأفعاله بما ظاهره باطل وتشبيه وتمثيل، وترك الحق لم يخبر به، وإنما رمز إليه رموزًا بعيدة وأشار إليه إشارات ملغزة ولم يصرح به وصرح دائما بالتشبيه والتمثيل الباطل، وأراد من خلقه أن يتعبوا أذهانهم وقواهم وأفكارهم في تحريف

ص -154- كلامه عن مواضعه وتأويله على غير تأويله، ويتطلبوا له وجوه الاحتمالات المستكرهة والتأويلات التي هي بالألغاز والأحاجي أشبه منها بالكشف والبيان، وأحالهم في معرفة أسمائه وصفاته على عقولهم وآرائهم لا على كتابة، بل أراد منهم أن يحملوا كلامه على ما يعرفونه من خطابهم ولغتهم، مع قدرته على أن يصرح لهم بالحق الذي ينبغي التصريح به ويريحهم من الألفاظ التي توقعهم في اعتقاد الباطل؛ فلم يفعل، بل سلك بهم خلاف طريق الهدى والبيان؛ فقد ظن به ظن السوء، فإنه إن قال: إنه غير قادر على التعبير عن الحق باللفظ الصريح الذي عبَّر به هو وسلفه؛ فقد ظن بقدرته العجز. وإن قال: إنه قادر ولم يبين وعدل عن البيان وعن التصريح بالحق إلى ما يوهم، بل يوقع في الباطل المحال والاعتقاد الفاسد؛ فقد ظن بحكمته ورحمته ظن السوء. ومن ظن أنه هو وسلفه عبروا عن الحق بصريحه دون الله ورسوله، وأن الهدى والحق في كلامهم وعباراتهم، وأما كلام الله؛ فإنما يؤخذ من ظاهره التشبيه والتمثيل والضلال، وظاهر كلام المتهوكين والحيارى هو الحق والهدى؛ فهذا من أسوأ الظن بالله..." إلى أن قال: "ومن ظن أنه لا سمع له ولا بصر ولا علم ولا إرادة ولا كلام يقول به، وأنه لم يكلم أحدًا من الخلق، ولا يتكلم أبداً، ولا قال ولا يقول، ولا له أمر ولا نهي يقوم به؛ فقد ظن به ظن السوء. ومن ظن به أنه ليس له فوق سماواته على عرشه بائنا من خلقه، وأن نسبة ذاته إلى عرشه كنسبتها إلى أسفل السافلين؛ فقد ظن به أقبح الظن وأسوأه..." انتهى كلامه - رحمه الله -.
وهو يعني به أولئك الذين يفوا ما أثبته الله لنفسه من صفات الكمال من الجهمية والمعتزلة والأشاعرة، ومعلوم أن من نفى عن الله صفات الكمال؛ فقد أثبت له أضدادها من صفات النقص، تعالى الله عما يقول الظالمون علوّاً كبيرا.
ثم يلزم من هذا أن يكون هؤلاء الضلال أعلم بالله وما يستحقه من الله؛ لأهم نفوا عنه ما أثبته لنفسه، وزعموا أنه لا يليق به! وأي ضلال أعظم من

ص -155- هذا؟ وأي جرأة على الله أعظم من هذه الجرأة !
ويلزم من ذلك - أيضا - أن يكونوا أعلم بالله من رسول الله صلى الله عليه وسلم؛ لأن رسول الله صلى الله عليه وسلمأثبت لله هذه الصفات، وهم نفوها وقالوا: إنها لا تليق بالله! وأي ضلال أعظم من هذا الضلال لو كانوا يعقلون؟! كيف يكون هؤلاء الجهال الضلال أعلم بالله من نفسه، تعالى الله عما يقولون، والله تعالى يقول: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِهِ عِلْماً}1، ولا أحد من الخلق أعلم بالله وما يستحقه وما يليق به من رسول الله صلى الله عليه وسلم ؟!
إن الذي حمل الجهمية وأتباعهم على نفي صفاتالله - عز وجل - هو جهلهم بالله وسوء أفهامهم، حيث ظنوا أنه يلزم من إثبات هذه الصفات التي أثبتها الله لنفسه وأثبتها له رسوله؛ يلزم منها التشبيه؛ لأنهم يرون هذه الصفات في المخلوقين، ولا يفرقون بين صفات الخالق وصفات المخلوق، ولم يفهموا من صفات الخالق إلا ما فهموا من صفات المخلوقين، ولم يعلموا أن صفات الخالق سبحانه تخصه به وصفات المخلوقين تخصهم وتليق بهم، ولا تشابه بين صفات الخالق وصفات المخلوق، كما أنه لا تشابه بين ذات الخالق وذوات المخلوقين؛ كما قال الله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}2؛ فأثبت لنفسه السمع والبصر، ونفى عنه مشابهة الأشياء، فدل ذلك على إثبات الصفات لا يلزم منه المشابهة بين الخالق والمخلوق.
وهذا هو الأصل الذي سار عليه أهل السنة والجماعة في إثبات أسماء الله وصفاته؛ أثبتوا له ما أثبته لنفسه بلا تمثيل ونزهوه عما نزه نفسه عنه بلا تعطيل.
أما الجهمية وتلاميذهم من المعتزلة والأشاعرة؛ فإنهم بنوا مذهبهم على أصل باطل أصلوه من عند أنفسهم، وهو أن إثبات هذه الصفات يقتضي

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة طه، الآية 110.
2 سورة الشورى، الآية 11.

ص -156- التشبيه، فيلزم حيال النصوص الواردة بذلك أحد أمرين عندهم: إما تأويلها عن ظاهرها، وإما تفويضها مع اعتقاد أن ظاهرها غير مراد، ولهذا يقول ناظم عقيدتهم:

وكل نص أوهم التشبيها أوله أو فوض ورم تنزيها

سبحانك ربي عما يقول الظالمون والجاحدون علوّاً كييرًا.
وقد أجرى الله الحق على لسان هذا الناظم؛ حيث قال "وكل نص أوهم التشبيها" فبين أن مذهبهم مبني على الوهم لا على الحق؛ لأنهم توهموا أن هذه النصوص تقتضي التشبيه؛ فراحوا يؤولونها.
وهل الوهم يا عباد الله تعارض به النصوص وتبنى عليه عقيدة؟!
إن الوهم أقل درجة من الظن، والله تعالى: يقول في الظن {وَإِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئاً}1

الرد على المنحرفين عن منهج السلف في أسماء الله وصفاته من المشبهة والمعطلة:
المنحرفون عن منهج السلف في أسماء الله وصفاته طائفتان: المشبهة والمعطلة.
1 - المشبهة:
وهؤلاء شبهوا الله بخلقه، وجعلوا صفاته من جنس صفات المخلوقين، ولذلك سموا ب (المشبهة)، وأول من قال هذه المقالة هو هشام بن الحكم الرافضي وبيان بن سمعان التميمي الذي تنسب إليه البيانية من غالية الشيعة؛ فالمشبهة غلوا في إثبات الصفات، حتى أدخلوا في ذلك ما نفاه الله ورسوله. ما لا يليق به سبحانه من صفات النقص، تعالى الله عما يقولون علوّا كبيراً،

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة النجم، الآية 28.

ص -157- ومن هؤلاء هشام بن سالم الجواليقي، وداود الجواربي.
وقد نفى الله في كتابه مشابهته لخلقه، ونهى عن ضرب الأمثال له؛ فقال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ}1،
 {هَلْ تَعْلَمُ لَهُ سَمِيّاً}2، {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ}3، {فَلا تَضْرِبُوا لِلَّهِ الأمْثَالَ}4، فمن شبه صفات الله بصفات خلقه؛ لم يكن عابدًا لله في الحقيقة، وإنما يعبدون وثنا صوَّره له خياله ونحته له فكره؛ فهو من عباد الأوثان، لا من عباد الرحمن.
قال العلامة ابن القيم:

لسنا نشبه وصفه بصفاتنا إن المشبه عابد الأوثان

ومن شبه الله بصفات خلقه؛ فهو مشابه للنصارى الذين يعبدون المسيح بن مريم عليه السلام.
يقول العلامة ابن القيم:

من مثل الله العظيم بخلقه فهو النسيب لمشرك نصراني

وقال نعيم بن حماد شيخ البخارى رحمهما الله: "من شبه الله بخلقه؛ فقد كفر، ومن نفى ما وصف الله به نفسه أو وصفه به رسوله؛ فقد كفر، وليس فيما وصف الله به نفسه أو وصفه به رسوله تشبيه".
2 - المعطلة:
وهؤلاء نفوا عن الله ما وصف به نفسه أو وصفه به رسوله من صفات الكمال، زاعمين أن إثباتها يقتضي التشبيه والتجسيم؛ فهم على طرفي نقيض مع المشبهة.
ومذهب التعطيل مأخوذ من تلامذة اليهود والمشركين وضلال الصابئين.

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة الشورى، الآية 11.
2 سورة مريم، الآية 65.
3 سورة الإخلاص، الآية 4.
4 سورة النحل، الآية 74.

ص -158- وأول من حفظ عنه مقالة التعطيل في الإسلام هو الجعد بن درهم في أوائل المئة الثانية، وأخذ هذا المذهب الخبيث عنه الجهم بن صفوان وأظهره، وإليه نسبت الجهمية، ثم انتقل هذا المذهب إلى المعتزلة والأشاعرة، وهذه أسانيد مذهبهم، ترجع إلى اليهود والصابئين والمشركين والفلاسفة، وهم في هذا التعطيل متفاوتون.
فالجهمية: ينفون الأسماء والصفات.
والمعتزلة: يثبتون الأسماء مجردة من معانيها وينفون الصفات.
والأشاعرة: يثبتون الأسماء وسبع صفات فقط؛ هي: العلم، والحياة، والقدرة، والإرادة، والسمع والبصر، والكلام، وينفون بقية الصفات.
وشبهة الجميع فيما نفوه من الصفات أن إثباتها يقتضي التشبيه والتجسيم بزعمهم؛ لأنه لا يشاهد موصوف بها إلا هذه الأجسام، والله {لَيْسَ كَمِثْلِهِ شَيْءٌ}1؛ فتعين نفي الصفات وتعطيلها؛ تنزيها لله عن التشبيه بزعمهم، ولهذا يسمون من أثبتها مشبها.
ووقفوا من النصوص الدالة على إثباتها موقفين:
الموقف الأول: الإيمان بألفاظها وتفويض معانيها؛ بأن يسكتوا عن تفسيرها، ويفوضوه إلى الله، مع نفي دلالتها على شيء من الصفات، وسموا هذه الطريقة طريقة السلف، وقالوا: هي الأسلم.
الموقف الثاني: صرف هذه النصوص عن مدلولها إلى معان ابتدعوها، وهذا ما يسمونه بطريقة التأويل، وسموه طريقة الخلف، وقالوا: هي الأعلم والأحكم.
والرد على شبهتهم: أن نقول: لا ريب أن التمثيل قد نطق القرآن الكريم

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة الشورى، الآية 11

ص -159- بنفيه عن الله - تعالى؛ كقوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}1، وقوله: {هَلْ تَعْلَمُ لَهُ سَمِيّاً}2، وقوله: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ}3، وقوله: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً}4، وقوله: {فَلا تَضْرِبُوا لِلَّهِ الأمْثَالَ}5، لكن مع نفيه سبحانه عن نفسه مشابهة المخلوقين أثبت لنفسه صفات الكمال؛ كما في قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}6، فجمع في هذه الآية الكريمة بين نفي التشبيه عنه وإثبات صفتي السمع والبصر لنفسه؛ فدل على أن إثبات الصفات لا يقتضي التشبيه؛ إذ لا تلازم بينهما.
وهكذا في كثير من آيات القرآن الكريم نجد إثبات الصفات مع نفي التشبيه جنبا إلى جنب، وهذا هو مذهب السلف الصالح؛ يثبتون الصفات وينفون عنه التشبيه والتمثيل.
ومن زعم أن إثبات الصفات لا يليق بالله؛ لأنه يقتضي التشبيه؛ فإنما جره إلى ذلك سوء فهمه؛ حيث فهم أن إثبات الصفات يلزم منه التشبيه، فأداه هذا الفهم الخاطىء إلى نفي ما أثبته الله - عز وجل - لنفسه، فكان هذا الجاهل مشبها أولا ومعطلاً ثانيا، وارتكب ما لا يليق بالله ابتداء وانتهاء، ولو كان قلبه طاهراً من أقذار التشبيه؛ لكان المتبادر عنده والسابق إلى فهمه؛ أن صفات الله - عز وجل - بالغة من الكمال والجلال ما يقطع أوهام علائق التشبيه والمشابهة بين صفات الخالق وصفات المخلوقين، فيكون قلبه متسعّاً للإيمان بصفات الله على وجه يليق به، مع تنزيه الله عن مشابهة المخلوقين، أما من توهم أن صفات الله تشبه صفات المخلوقين؛ فإنه لم يعرف الله حق معرفته، ولم يقدره حق قدره، ولهذا وقع فيما وقع فيه من ورطة التعطيل، وصار يسمي من أثبت لله صفات الكمال ونزهه عن صفات النقص على مقتضى الكتاب والسنة؛ صار يسميه مشبها

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة الشورى، ألاية 11.
2 سورة مريم، الآية 65.
3 سورة الإخلاص، الآية 4.
4 سورة البقرة، الآية 22.
5 سورة النحل، الآية 74.
6 سورة الشورى، الآية 11.

ص -160- ومجسما؛ نظرًا لما قام من توهم أن صفات الله تشبه صفات خلقه، ولم يدر أن هذا الوصف أليق به؛ فهو الذي شبه أولاً، ثم عطل ثانيا، ولا حول ولا قوة إلا بالله.
قال إمام الأئمة وناصر السنة أبو بكر محمد بن خزيمة - رحمه الله - في الرد على الجهمية وتلاميذهم ممن زعم أن إثبات الصفات لله عز وجل يقتضي التشبيه، وننقل كلامه مختصرًا في هذا الموضوع:
قال - رحمه الله -: "وزعمت الجهمية عليهم لعائن الله أن أهل السنة ومتبعي الآثار، والقائلين بكتاب ربهم وسنة نبيهم صلى الله عليه وسلم، المثبتين لله عز وجل صفاته ما وصف الله به نفسه في محكم تنزيله، المثبت بين الدفتين، وعلى لسان نبيه المصطفى صلى الله عليه وسلم بنقل العدل عن العدل، موصولاً إليه: مشبهة1؛ جهلاً منهم بكتاب ربنا وسنة نبينا صلى الله عليه وسلم وقلة معرفتهم الذين بلغتهم خوطبنا...".
إلى أن قال: "نحن نقول وعلماؤنا جميعا من جميع الأقطار: إن لمعبودنا عزَّ وجلَّ وجها كما أعلمنا الله في محكم تنزيله؛ فذَوَّاهُ بالجلال والإكرام، وحكم له بالبقاء، ونفى عنه الهلاك، ونقول: إن لوجه ربنا عزَّ وجلَّ من النور والضياء والبهاء ما لو كشف حجابه؛ لأحرقت سبحات وجهه كل شيء أدركه بصره... ونقول: إن لبني آدم وجوها كتب الله عليها الهلاك، ونقول: إن أوجه بني آدم محدثه مخلوقة، لم تكن فكونها الله بعد أن لم تكن مخلوقة، وأجدها بعد ما كانت عدما، وإن جميع وجوه بني آدم فانية غير باقية، تصير جميعا ميتا ثم رميما، ثم ينشئها الله بعدها صارت رميما، ثم تصير إما جنة منعمة فيها أو إلى النار معذبة فيها".
فهل يخطر يا ذوي الحجا ببال عاقل مركب فيه العقل، يفهم لغه العرب،

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 (هذا خبر إن التي تقدم في قوله إن أهل السنة... إلخ.)

ص -161- ويعرف خطابها، ويعلم التشبيه: أن هذا الوجه شبيه بذاك الوجه، هل ها هنا أيها العقلاء تشبيه وجه ربنا جل ثناؤه الذي هو كما وصفنا وبينَّا صفته من الكتاب والسنة بتشبيه وجوه بني آدم التي ذكرناها ووصفناها... ولو كان تشبيها من علمائنا؛ لكان كل قائل: إن لبني آدم وجها، وللخنازير والقردة والسباع والحمير والبغال والحيات والعقارب وجوها، قد شبه وجوه بني آدم بوجوه الخنازير والقردة والكلاب وغيرها مما ذكرت، ولست أحسب أن أعقل الجهمية المعطلة عند نفسه لو قال له أكرم الناس عليه: وجهك يسبه وجه الخنزير والقرد والكلب والحمار والبغل ونحو هذا؛ إلا غضب...".
إلى قال - رحمه الله -: "فإذا كان ما ذكرنا على ما وصفنا؛ ثبت عند العقلاء وأهل التمييز أن من رمى أهل الآثار القائلين بكتاب ربهم وسنة نبيهم صلى الله عليه وسلم بالتشبيه؛ فقد قال الباطل والكذب والزور والبهتان، وخالف الكتاب والسنة، وخرج عن لسان العرب...".
إلى أن قال - رحمه الله -: " والمعطلة من الجهمية تنكر كل صفة لله، وصف بها نفسه في محكم تنزيله، أو على لسان نبيه صلى الله عليه وسلم؛ لجهلهم بالعلم، وذلك أنهم وجدوا في القرآن أن الله قد أسماءً صفاته على بعض خلقه، فتوهموا لجهلهم بالعلم أن من وصف الله بتلك الصفة التي وصف الله بها نفسه قد شبهه بخلقه.
فاسمعوا يا ذوي الحجا ما أبيَّنُ من جهل هؤلاء المعطلة:
أقول: وجدت الله وصف نفسه في غير موضع من كتابه، فأعلم عباده المؤمنين أنه سميع بصير، فقال: {وَهُوَ السَّمِيعُ الْبَصِيرُ}1، وذكر عزَّ وجلَّ الإنسان، فقال: { فَجَعَلْنَاهُ سَمِيعاً بَصِيراً}2 .
وأعلمنا جلَّ وعلا أنه يرى، فقال: {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى، الآية 11.
2 سورة الإنسان، الآية 2.

ص -162- وَرَسُولُهُ وَالْمُؤْمِنُونَ}1، وقال لموسى وهارون عليهما السلام: {إنَّني معكُما أسمَعُ وأَرَى}2؛ فأعلم عز وجل أنه يرى أعمال بني آدم، وأن رسوله وهو بشر يرى أعمالهم - أيضا، وقال: {أَلَم يَرواْ إلى الطَّيْر مسخَّراتٍ في جَوِّ السماء}3، وبنو آدم يرون - أيضا - الطير مسخرات في جو السماء.
وقال عز وجل: {وَاصْنَعِ الْفُلْكَ بِأَعْيُنِنَا}4، وقال: {وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا}5؛ فثبت ربنا لنفسه عينا، وثبت لنبي آدم أعينا؛ فقال: {تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ}6؛ فقد أخبرنا ربنا أن له عينا لبني آدم أعينا.
وقال لإبليس لعنه الله: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيّ}7، وقال: {بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ}8؛ فثبت ربنا جلَّ وعلا يدين وخبرنا أنَّ لبني آدم يدين.
أفتلزم عند هؤلاء الفسقة: أن ما يثبت ما أثبته الله في هذه أن يكون مشبها خالقه بخلقه؟!، حاش لله أن يكون هذا تشبيها كما ادعوا لجهلهم بالعلم..." انتهى كلامه.
هذا مما رد إمام الأئمة محمد بن خزيمة على الجهمية وتلاميذهم، وهو رد مفحم، لا يستطيعون الإجابة عنه، وقد رد عليهم - أيضا - كبار الأئمة، ومن أمثال الإمام أحمد وشيخ الإسلام ابن تيمية والإمام ابن القيم، ولا تزال ردودهم والحمد لله بأيدي أهل السنة والجماعة.
ونسوق من ذلك نموذجا من رد شيخ الإسلام ابن تيمية على طائفة من هؤلاء زعمت أن النصوص التي وردت في الكتاب والسنة في صفات الله عز وجل هي من قبيل المتشابه الذي استأثر الله بعلمه ولا يعلم معناه إلا هو؛ فهذه النصوص بزعمهم ليست على ظاهرها؛ لأن ظاهرها عندهم التشبيه، بل لها

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة التوبة، الآية 105.
2 سورة طه، الآية 46.
3 سورة النحل، الآية 79.
4 سورة هود، الآية 37.
5 سورة الطور، الآية 48.
6 سورة المائدة، الآية 83.
7 سورة ص، الآية 75.
8 سورة المائدة، الآية 64.

ص -163- معنى لا يعلمه إلا الله؛ فيفوضون معناها إلى الله، ويزعمون أن هذه طريقة السلف، وقد كذبوا على السلف ونسبوا إليهم ما هم برآء منه؛ لأن عقيدة السلف إثبات صفات الله عزَّ وجلّض كما دل عليها الكتاب العزيز والسنة النبوية، وأنها على ظاهرها، ويفسرون معناها على ما يليق بجلال الله، ولا يفوضونها، بل وهي عندهم من المحكم لا من المتشابه.
قال - رحمه الله -: "وأما على قول أكابرهم [ يعني: نفاة الصفات ]: إن معاني هذه النصوص لا يعلمه إلا الله، وإن معناها الذي أراده الله بها هو ما يوجب صرفها عن ظواهرها، فعلى قول هؤلاء يكون الأنبياء والمرسلون لا يعلمون معاني نا أنزل الله عليهم من هذه النصوص، ولا الملائكة، ولا السابقون الأولون، وحينئذ؛ فيكون ما وصف الله به نفسه في القرآن أو كثير مما وصف الله به نفسه لا يعلم الأنبياء معناه، بل يقولون كرما لا يعقلون معناه...".
إلى أن قال - رحمه الله -: "ومعلوم أن هذا قدح في القرآن والأنبياء، إذا كان الله أنزل القرآن، وأخبر أنه جعله هدى وبيانا للناس، وأمر الرسول أن يبلغ البلاغ المبين، وأن يبين للناس ما نزل إليهم، وأمر بتدبُّر القرآن وعقله، ومع هذا؛ فأشرف ما فيه، وهو ما أخبر به الرب عن صفاته، أو عن كونه خالقا لكل شيء، وهو بكل شيء عليم، أو عن كونه أمر ونهى، ووعد وتوعد، أو ما أخبر به عن اليوم الآخر: لا يعلم أحد معناه؛ فلا يعقل، ولا يتدبر، ولا يكون الرسول بيَّن للناس ما نُزَّلَ ولا بلَّغ البلاغ المبين".
وقال - رحمه الله - نافيا هذا القول عن السلف: "وأما إدخال أسماء الله وصفاته أو بعض ذلك في المتشابه الذي استأثر الله بعلم تأويله؛ فنقول: ما الدليل على ذلك؟ فإنَّي ما أعلم عن أحد من سلف الأمة ولا من الأئمة ولا أحمد

ص -164- ابن حنبل ولا غيره أنه جعل ذلك من المتشابه الداخل في هذه الآية [ يعني: قوله تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ...}1 الآية ، ونفى أن يعلم أحد معناه، وجعلوا أسماء الله وصفاته بمنزلة الكلام الأعجمي الذي لا يفهم، وإنما قالوا كلمات لها معان صحيحة، قالوا في أحاديث الصفات: تمر كما جاءت، نهوا عن تأويلات الجهمية، وردوها، وأبطلوها، التي مضمونها تعطيل النصوص عما دلت عليه، ونصوص أحمد والأئمة قبله بيِّنة في أنهم كانوا يبطلون تأويلات الجهمية، يقرون النصوص على ما دلت عليه من معناها؛ فهذا اتفاق من الأئمة على أنهم يعلمون معنى هذا، وأن لا يسكت عن بيانه وتفسيره، بل يبين ويفسر باتفاق الأئمة؛ من غير تحريف له عن مواضعه، أو إلحاد في أسماء الله وآياته".
هذا ما قرره شيخ الإسلام ابن تيمية - رحمه الله، وحكاه عن الأئمة والسلف؛ أنهم لا يجعلون نصوص الصفات من المتشابه الذي لا يفهم معناه ويجب تفويضه، بل كانوا يعلمون معاني هذه النصوص ويفسرونها، وإنما يفوِّضون علم كيفيتها إلى الله - عز وجل؛ كما قال الإمام مالك وغيره: "الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة" .
قال الإمام ابن كثير - رحمه الله -: "وأما قوله تعالى: {مَّ اسْتَوَى عَلَى الْعَرْشِ}2؛ فللناس في هذا المقام مقالات كثيرة جدّا، ليس هذا موضع بسطها، وإنما نسلك في هذا المقام مذهب السلف مالك والأوزاعي والثوري والليث بن سعد والشافعي وأحمد وإسحاق بن راهويه وغيرهم من أئمة المسلمين قديما وحديثا، وهو إمرارها كما جاءت؛ من غير تكييف ولا تشبيه ولا تعطيل، والظاهر المتبادر إلى أذهان المشبهين منفي عن الله؛ فإن الله لا يشبهه شيء من خلقه، {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}3، بل الأمر كما قال الأئمة؛ منهم نعيم بن حماد

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة آل عمران، الآية 7.
2 سورة الأعراف، الآية 54. وسورة يونس، الآية 3.
3 سورة الشورى، الآية 11.

ص -165- الخزاعي شيخ البخاري؛ قال: من شبه الله بخلقه؛ فقد كفر، ومن جحد ما وصف الله به نفسه؛ فقد كفر، وليس فيما وصف الله به نفسه ولا رسوله تشبيه، فمن أثبت لله ما وردت به الآيات الصريحة والأخبار الصحيحة على الوجه الذي يليق بجلال الله، ونفى عن الله تعالى النقائص؛ فقد سلك سبيل الهدى..." انتهى.
هذا مذهب السلف في أسماء الله وصفاته، وهو إثباتها كما جاءت في الكتاب والسنة، من غير تشبيه لها بصفات المخلوقين، ومن غير تعطيل ونفي لها، بل إثبات بلا تشبيه، وتنزيه لله بلا تعطيل، على حد قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}1، فمن نسب إلى السلف أن مذهبهم التفويض؛ فقد كذب وافترى عليهم ورماهم بما هم بريئون منه.
نسأل الله العفو والعافية.

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة الشورى، الآية 11.

ص -167- الأصل الثاني: الإيمان بالملائكة
الإيمان بالملائكة1 هو أحد أركان الإيمان الستة؛ كما جاء في حديث جبريل؛ حيث قال: "الإيمان أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره".
وقد جاء ذكر الإيمان بالملائكة مقرونا بالإيمان بالله في كثير من الآيات القرآنية؛ كما قال تعالى: {كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ}2، وكما في قوله تعالى: {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ}3.
والإيمان بالملائكة يتضمن التصديق بوجودهم، وأنهم عباد مكرمون، خلقهم الله لعبادته وتنفيذ أوامره، والإيمان بأصنافهم وأوصافهم وأعمالهم التي يقومون بها حسبما ورد في الكتاب والسنة، والإيمان بفضلهم ومكانتهم عند الله - عز وجل -.
وقد ورد في "صحيح مسلم": أن الله خلقهم من نور.
ومما يدل على فضلهم وشرفهم: أن الله يضيفهم إليه إضافة تشريف؛

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأصل الأول تقدم في (ص 21).
2 سورة البقرة، الآية 285.
3 سورة البقرة، الآية 177.

ص -168- كقوله:{إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيّ}1، وقوله: {كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ}2، وقوله: {وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلائِكَتِهِ}3، وقوله:{مَنْ كَانَ عَدُوّاً لِلَّهِ وَمَلائِكَتِهِ}4.
ويقرن - سبحانه - شهادتهم مع شهادته وصلاتهم مع صلاته؛ كقوله تعالى:{شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلاّ هُوَ وَالْمَلائِكَةُ}5، وقوله:{إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيّ}6 .
ويصفهم - سبحانه - بالكرم والإكرام؛ قال تعالى:{بِأَيْدِي سَفَرَةٍكِرَامٍ بَرَرَةٍ}7، وقال تعالى:{وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَاماً كَاتِبِينَ}8، وقوله تعالى:{بَلْ عِبَادٌ مُكْرَمُونَ}9 .
ويصفهم بالعلو والتقريب؛ كما في قوله تعالى:{لا يَسَّمَّعُونَ إِلَى الْمَلأ الأعْلَى}10، وفي قوله:{يَشْهَدُهُ الْمُقَرَّبُونَ}11 .
ويذكر حملهم للعرش وحفهم به؛ كما في قوله {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ}12، وقوله:{وَتَرَى الْمَلائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْش}13.
ويذكر - سبحانه - أنهم عنده ويعبدونه ويسبحونه؛ كما في قوله تعالى:{إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ}14، وقوله:{فَإِنِ اسْتَكْبَرُوا فَالَّذِينَ عِنْدَ رَبِّكَ يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهَارِ وَهُمْ لا يَسْأَمُونَ}15 .
وهم بالنسبة إلى الأعمال التي يقومون بها أصناف:
فمنهم حملة العرش، قال تعالى:{الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ}16، وقال تعالى:{وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ}17.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب، الآية 56.
2 سورة البقرة، الآية 285.
3 سورة النساء، الآية 136.
4 سورة البقرة، الآية 98.
5 سورة آل عمران، الآية 18.
6 سورة الأحزاب، الآية 56.
7سورة عبس، الآية 15.
8 سورة الانفطار، الآية 10.
9 سورة الأتبياء، الآية 26.
10 سورة الصافات، الآية 8.
11 سورة المطففين، الآية 21.
12 سورة غافر، الآية 7.
13 سورة الزمر، الآية 75.
14 الأعراف 206.
15فصلت, الآية 38.
16غافر, الآية7.
17 الحاقة, الآية17.

ص -169- ومنهم المقربون، كما قال تعالى:{لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ}1 .
ومنهم الموكلون بالجنان وإعداد الكرامة لأهلها.
ومنهم الموكلون بالنار وتعذيب أهلها، وهم الزبانية، ومقدموهم تسعة عشر، وخازنها مالك، وهو مقدم الخزنة؛ كما قال تعالى:{عَلَيْهَا تِسْعَةَ عَشَرَ}2، وقوله: {وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ}3، وقوله:{وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْماً مِنَ الْعَذَاب}4، وقال تعالى:{عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ}5 .
ومنهم الموكلون بحفظ بني آدم في الدنيا؛ قال تعالى:{لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ...}6؛ أي: معه ملائكة يحفظونه من بين يديه ومن خلفه، فإذا جاء قدر الله خلوا عنه. ومنهم الموكلون بحفظ أعمال العباد وكتابتها؛ قال تعالى:{عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ مَا يَلْفِظُ مِنْ قَوْلٍ إِلاّ لَدَيْهِ رَقِيبٌ عَتِيدٌ}7، وقال تعالى:{وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَاماً كَاتِبِينَ}8 .
وقال عليه الصلاة والسلام: "يتعاقبون فيكم ملائكة بالليل والنهار"؛ فمع الإنسان ملائكة يحفظونه من المؤذيات، وملائكة يحفظون عليه أعماله وما يصدر منه.
ومن الملائكة من هو موكل بالرحم وشأن النطفة؛ كما في حديث ابن مسعود - رضي الله عنه -: "إن أحدكم يجمع خلقه في بطن أمه أربعين يوما نطفة، ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يرسل إليه الملك فينفخ فيه الروح، ويؤمر بأربع كلمات: يكتب رزقه، وأجله، وعمله، وشقي أو

 ـــــــــــــــــــــــــــــــــــــــــــــــ
 1 -النساء 172.
2 -المدثر 23.
3-الزخرف 77.
4-غافر 49.
5 -التحريم 6.
6-الرعد 11.
7 -سورة ق، الآيتان 18 ـ 19.
8 -سورة الانفطار، الآيتان 10 ـ 11.

ص -170- سعيد".
ومنهم ملائكة موكلون بقبض الأرواح؛ قال تعالى: {حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ}1، وقال تعالى: {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ}2؛ فملك الموت له أعوان من الملائكة يستخرجون روح العبد من جسمه حتى تبلغ الحلقوم؛ فيتناولها ملك الموت.
والمقصود: أن الله وكل بالعالم العلوي والسفلي ملائكة تدبر شؤونهما بإذنه وأمره ومشيئته - سبحانه تعالى؛ كما قال تعالى:{لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ}3، وقوله:{لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ}4.
فلهذا يضيف - سبحانه - التدبير إلى الملائكة تارة لكونهم المباشرين له؛ كقوله تعالى:{فَالْمُدَبِّرَاتِ أَمْراً}5،ويضيف التدبير إليه تارة؛ كقوله:{يُدَبِّرُ الأمْرَ}6.
فالملائكة رسل الله في خلقه وأمره.
واسم المَلَك يتضمن أنه رسول؛ لأنه من الألوكة؛ بمعنى الرسالة، وقال تعالى:{جَاعِلِ الْمَلائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ}7، وقال تعالى:{وَالْمُرْسَلاتِ عُرْفاً}8؛ فهم رسل الله في تنفيذ أمره الكوني الذي يدبر به السماوات والأرض.
وهم رسله في تدبير أمره الديني الذي تنزل به على الرسل من البشر؛ قال تعالى:{يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلاّ أَنَا فَاتَّقُونِ}9، وقال تعالى:{اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاس}10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام، الآية 61.
2 سورة السجدة، الآية 11.
3 سورة الأنبياء، الآية 27.
4 سورة التحريم، الآية 6.
5 سورة الذاريات، الآية 5.
6 سورة السجدة، الآية 5.
7 سورة فاطر، الآية 1.
8 سورة المرسلات، الآية 1.
9 سورة النحل، الآية 2.
10 سورة الحج، الآية 75.

ص -171- وأعظمهم جبريل عليه السلام، وهو أمين الوحي؛ كما قال تعالى:{وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَنَزَلَ بِهِ الرُّوحُ الأمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ}1، وقال تعالى:{قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقّ}2.
وقد أعطى الله الملائكة قدرة على التشكل بأشكال مختلفة؛ فقد جاؤوا إلى إبراهيم ولوط عليهما السلام بصورة أضياف، وكان جبريل يأتي إلى النبي صلى الله عليه وسلم في صفات متعددة؛ تارة يأتي في صورة دحية الكلبي، وتارة في صورة أعرابي، وتارة في صورته التي خلق عليها، وقد وقع منه هذا مرتين، وذلك لأن البشر لا يستطيعون أن يروا الملك في صورته، ولما اقترح المشركون أن يرسل الله إليهم ملكا؛ قال تعالى:{وَلَوْ أَنْزَلْنَا مَلَكاً لَقُضِيَ الأمْرُ ثُمَّ لا يُنْظَرُونَوَلَوْ جَعَلْنَاهُ مَلَكاً لَجَعَلْنَاهُ رَجُلاً وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ}3؛ أي: لو بعثنا إلى البشر رسولاً ملكا على هيئة الرجل؛ ليمكنهم مخاطبته والانتفاع بالأخذ عنه؛ لأن كل جنس يأنس بجنسه، وتنفر من غير جنسه.
هذا وبالله التوفيق.

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء، الآيات 192 ـ 195.
2 سورة النحل، الآية 102.
3 سورة الأنعام، الآيتان 8 ـ 9.

ص -173- الأصل الثالث : الإيمان بالكتب
الإيمان بالكتب الإلهية هو أحد أصول الإيمان وأركانه، والإيمان بها هو التصديق الجازم بأنها حق وصدق، وأنها كلام الله - عز وجل - فيها الهدى والنور والكفاية لمن أنزلت عليهم؛ نؤمن بما سمى الله منها - وهي القرآن والتوراة والإنجيل والزبور - وما لم يسم منها؛ فإن لله كتبا لا يعلمها إلا هو سبحانه.
وإنزال الكتب من رحمة الله بعباده لحاجة البشرية إليها؛ لأن عقل الإنسان محدود، لا يدرك تفاصيل النفع والضرر، وإن كان يدرك الفرق بين الضار والنافع إجمالاً، والعقل الإنساني - أيضا - تغلب عليه الشهوات، وتلعب به الأغراض والأهواء، فلو وكلت البشرية إلى عقولها القاصرة؛ لضلت وتاهت.
فاقتضت حكمة الله ورحمته أن ينزل هذه الكتب على المصطفين من رسله؛ ليبينوا للناس ما تدل عليه هذه الكتب، وما تتضمنه من أحكامه العادلة ووصاياه النافعة وأوامره ونواهيه الكفيلة بإصلاح البشرية.
قال تعالى حين أهبط آدم أبا البشرية من الجنة: {فإما يأتينكم مني هدىً فمن تبع هداي فلا خوف عليهم ولا هم يحزنون}1، وقال تعالى: {يَا بَنِي آدَمَ إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي فَمَنِ اتَّقَى وَأَصْلَحَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}2.

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة، الآية 38.
2 سورة الأعراف، الآية 35.

ص -174- وقد انقسم الناس حيال الكتب السماوية إلى ثلاثة أقسام:
قسم كذب بها كلها، وهم أعداء الرسل من الكفار والمشركين والفلاسفة.
وقسم آمن بها كلها، وهم المؤمنون الذين آمنوا بجميع الرسل وما أنزل إليهم؛ كما قال تعالى: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ}1 .
وقسم آمن ببعض الكتب وكفر ببعضها، وهم اليهود والنصارى ومن سار على نهجهم، الذين يقولون:{نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقاً لِمَا مَعَهُمْ}2، بل هؤلاء يؤمنون ببعض كتابهم ويكفرون ببعضه؛ كما قال تعالى فيهم:{أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلاّ خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ}3 .
ولا شك أن الإيمان ببعض الكتاب أو ببعض الكتب والكفر بالبعض الآخر كفر بالجميع؛ لأنه لا بد من الإيمان بجميع الكتب السماوية وبجميع الرسل؛ لأن الإيمان لا بد أن يكون مؤتلفا جامعا، لا تفريق فيه ولا تبعيض ولا اختلاف، والله تعالى ذم الذين تفرقوا واختلفوا في الكتاب؛ كما قال تعالى:{وَإِنَّ الَّذِينَ اخْتَلَفُوا فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ}4 .
وسبب كُفْر من كفَرَ بالكتب أو كفر ببعضها أو ببعض الكتاب الواحد هو اتباع الهوى والظنون الكاذبة، وزعمهم أن لهم العقل والرأي والقياس العقلي، ويسمون أنفسهم بالحكماء والفلاسفة، ويسخرون من الرسل وأتباعهم، ويصفونهم بالسفه؛ كما قال تعالى:{فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ}5 .

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة، الآية 285.
2 سورة البقرة، الآية 91.
3 سورة البقرة، الآية 85.
4 سورة البقرة، الآية 176.
5 سورة غافر، الآية 83.

ص -175- وأما أتباع الرسل؛ فإنهم يؤمنون بكل كتاب أنزله الله، لا يفرقون بينها.
والإيمان بالكتب السابقة إيمان مجمل، يكون بالإقرار بها بالقلب واللسان، وأما الإيمان بالقرآن؛ فإنه إيمان مفصل، يكون بالإقرار به بالقلب واللسان، واتباع ما جاء فيه، وتحكيمه في كل كبيرة وصغيرة، والإيمان بأنه كلام الله، منزل غير مخلوق، منه بدأ وإليه يعود.
وقد اقتضت حكمة الله أن تكون الكتب السابقة لآجال معينة ولأوقات محددة، ووكل حفظها إلى الذين استحفظوا عليها من البشر؛ كما قال تعالى:{إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدىً وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالأحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ}1 .
أما القرآن الكريم؛ فقد أنزله الله لكل الأجيال من الأمم في كل الأوطان إلى يوم القيامة، وتولى حفظه بنفسه؛ لأن وظيفة هذا الكتاب لا تنتهي إلا بنهاية حياة البشر على الأرض؛ قال تعالى:{إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ}2، وقال تعالى:{لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ}3 .
ويجب تحكيم هذا القرآن في جميع الخلافات، ويجب رد جميع النزاعات إليه، وقد جعل الله التحاكم إلى غير كتابه تحاكما إلى الطاغوت؛ قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ}4، و"الطاغوت": فعلوت من الطغيان، وهو مجاوزة الحد.
وقد ذم الله المدَّعين للإيمان بالكتب كلها، وهم يتركون التحاكم إلى الكتاب والسنة، ويتحاكمون إلى بعض الطواغيت، وقد قال النبي صلى الله عليه وسلم: "وما

ــــــــــــــــــــــــــــــــــــــــــــــ
1سورة المائدة، الآية 44.
2 سورة الحجر، الآية 9.
3 سورة فصلت، الآية 42.
4 سورة النساء، الآية 60.

ص -176- حكم قوم بغير ما أنزل الله؛ إلا وقع بأسهم بينهم"، وهذا من أعظم أسباب تغيير الدول ونشوب الفتن والتناحر بين الشعوب؛ لأن الإيمان بالكتاب يوجب التحاكم إليه، فمن ادعى الإيمان بالكتاب وهو يتحاكم إلى غيره؛ فهو متناقض في دعواه، والكتاب لا يتجزأ؛ فيجب تطبيقه كله، والعمل به كله، في كل المجالات؛ في العقائد، والعبادات، والمعاملات، وفي الأحوال الشخصية، والجنايات، والحدود، وفي الآداب والسلوك.
قال تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ}1، {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ}2، {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ}3، وقال تعالى:{فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}4 .
فنفى الإيمان نفيا بالقسم عمن لم يُحَكَّم الرسول صلى الله عليه وسلم في موارد النزاع، مع انشراح صدره، وانقياده لحكم الله، كما وصف من لم يحكم بما أنزل الله بالكفر والظلم والفسق، وإن الإيمان والعدالة والعدل؛ فتبّا لقوم استبدلوا كتاب الله بالقوانين الوضعية الطاغوتية، وهم يدَّعون الإيمان؛ فلا حول ولا قوة إلا بالله العلي العظيم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة، الآية 42.
2 سورة المائدة، الآية 45.
3 سورة المائدة، الآية 47.
4 سورة النساء، الآية 65.

ص -177- الأصل الرابع: الإيمان بالرسل
الإيمان بالرسل أحد أصول الإيمان؛ لأنهم الواسطة بين الله وبين خلقه في تبليغ رسالته وإقامة حجته على خلقه، والإيمان بهم يعني التصديق برسالتهم والإقرار بنبوتهم، وأنهم صادقون فيما أخبروا به عن الله، وقد بلغوا الرسالات، وبينوا للناس ما لا يسع أحدًا جهله.
والأدلة على وجوب الإبمان بالرسل كثيرة؛ منها:
قوله تعالى:{وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ}1. وقوله:{آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ}2.
وقوله تعالى:{إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً}3.
ففي هذه الآيات قرن الله الإيمان بالرسل بالإيمان به - سبحانه - وبملائكته وكتبه، وحكم بكفر من فرق بين الله ورسله؛ فآمن ببعض وكفر ببعض.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة، الآية : 177.
2 سورة البقرة، الآية : 285.
3 سورة النساء، الآية : 150.

ص -178- وبَعْث الرسل نعمة من الله على البشرية؛ لأن حاجة البشرية إليهم ضرورية؛ فلا تنتظم لهم حال، ولا يستقيم لهم دين؛ إلا بهم، فهم يحتاجون إلى الرسل أشد من حاجتهم إلى الطعام والشراب؛ لأن الله - سبحانه - جعل الرسل وسائط بينه بين خلقه، في تعريفهم بالله وبما ينفعهم وما يضرهم، وفي تفصيل الشرائع، والأمر والنهي والإباحة، وبيان ما يحبه الله وما يكرهه؛ فلا سبيل إلى معرفة ذلك إلا من جهة الرسل؛ فإن العقل لا يهتدي إلى تفصيل هذه الأمور، وإن كان قد يدرك وجه الضرورة إليها من حيث الجملة.
قال الله تعالى:{كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيه}1.
وحاجة العباد إلى الرسالات أعظم بكثير من حاجة المريض إلى الطبيب؛ فإن غاية ما يحصل بعدم وجود الطبيب تضرر البدن، والذي يحصل من عدم الرسالة تضرر القلوب، ولا بقاء لأهل الأرض إلا ما دامت آثار الرسالة موجودة فيهم، فإذا ذهبت آثار الرسالة من الأرض؛ أقام الله القيامة.
والرسل الذين ذكر الله لأسماءهم في القرآن يجب الإيمان بأعيانهم، وهم خمسة وعشرون، منهم ثمانية عشر ذكرهم الله تعالى في قوله:{وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ...} إلى قوله:{وَكُلاًّ فَضَّلْنَا عَلَى الْعَالَمِينَ}2، والباقون - وهم سبعة - ذكروا في آيات متفرقة.
ومن لم يسَّم في القرآن من الرسل؛ وجب الإيمان به إجمالاً؛ قال تعالى:{ولقد أرسلنا رسلاً من قبلك منهم من قصصنا عليك ومنهم من لم نقصص عليك}3، وقال تعالى:{وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلاً لَمْ نَقْصُصْهُمْ عَلَيْكَ}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة، الآية : 213.
2 سورة الأنعام، الآيات : 83 ـ 68.
3 سورة غافر، الآية : 78.
4 سورة النساء، الآية : 164.

ص -179- وهنا مسألة تحتاج إلى بيان، وهي الفرق بين النبي والرسول: فالفرق بين النبي والرسول على المشهور: أن الرسول إنسان ذكر أوحي إليه بشرع وأمر بتبليغه، والنبي إنسان ذكر أوحي إليه بشرع ولم يؤمر بتبليغه، وكل من النبي والرسول يوحى إليه، لكن النبي قد بيعث في قوم مؤمنين بشرائع سابقة كأنبياء بني إسرائيل؛ يأمرون بشريعة التوراة، وقد يوحى إلى أحدهم وحي خاص في قضية معينة، وأما الرسل فإنهم يبعثون في قوم كفار؛ يدعونهم إلى توحيد الله وعبادته؛ فهم يرسلون إلى مخالفين فيكذبهم بعضهم. والرسول أفضل من النبي.
والرسل يتفاضلون؛ قال تعالى:{تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ}1.
وأفضل الرسل أولو العزم، وهم خمسة: نوح، وإبراهيم، وموسى، وعيسى، ومحمد عليهم الصلاة والسلام، وهم المذكورون في قوله تعالى:{وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقاً غَلِيظاً}2، وقوله تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى}3.
وأفضل أولي العزم الخليلان إبراهيم ومحمد عليهم جميعا أفضل الصلاة والسلام، وأفضل الخليلان محمد صلى الله عليه وسلم.
هذا؛ والنبوة تفضل واختيار من الله - تعالى؛ كما قال تعالى:{اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ}4، وليست النبوة كسبا يناله العبد بالجد، والاجتهاد، وتكلف أنواع العبادات، واقتحام أشق الطاعات، والدأب في تهذيب النفس وتنقية الخاطر وتطهير الأخلاق ورياضة النفس؛ كما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة، الآية : 253.
2 سورة الأحزاب، الآية : 7.
3 سورة الشورى، الآية : 13.
4 سورة الحج، الآية : 75.

ص -180- يقول الفلاسفة ط: أنه يجوز اكتساب النبوة؛ حيث يزعمون أن من لازم المشاهدة بعد كمال ظاهره وباطنه بالتهذيب والرياضة؛ فإنها تنصقل مرآة باطنه، وتفتح بصيرة لبه، ويتهيأ ما لا يتهيأ لغيره.
فللنبوة عند الفلاسفة ثلاث خصائص:
الأولى: القوة العلمية؛ ينال العلم بدون تعلم، بل بطريق القوة.
الثانية: قوى التخيل؛ بحيث يتخيل في نفسه أشكالاً نورانية تخاطبه ويسمع الخطاب منها.
الثالثة: قوة التأثير في الناس، وهي التي يسمونها التصرف في هيولي العالم.
وهذه الصفات عندهم تحصل بالاكتساب.
ولهذا؛ طلب النبوة بعض المتصوفة؛ فهي عندهم صنعة من الصنائع، وهذا قول باطل يرد عليه قول الله تعالى:{قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ}1، وقوله تعالى:{اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ}2.
فالنبوة اصطفاء من الله حسب حكمته وعلمه بمن يصلح لها، وليست اكتسابا من قبل العبد.
صحيح أن الأنبياء عليهم الصلاة والسلام اختصموا بفضائل يمتازون بها عن غيرهم، ولكن ليست على النحو الذي يقوله الفلاسفة الضلال.

دلائل النبوة:
دلائل النبوة هي الأدلة التي تعرف بها نبوة النبي الصادق، ويعرف بها كذب المدعي للنبوة من المتنبئين الكذبة؛ لأن هذا موضوع مهم جدّاً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام، الآية : 124.
2 سورة الحج، الآية : 75.

ص -181- ودلائل النبوة كثيرة ومتنوعة وغير محصورة:
فمنها: المعجزة، وهي اسم فاعل من العجز المقابل للقدرة.
وفي "القاموس": معجزة النبي ما أعجز به الخصم عند التحدي، والهاء فيها للمبالغة، وهي أمر خارق للعادة، يجريه الله على يد من يختاره لنبوته؛ ليدل على صدقه وصحة رسالته.
ومعجزات الرسل عليهم الصلاة والسلام كثيرة؛ منها الناقة التي أوتيها صالح عليه السلام حجة على قومه، وقلب العصا حية آية لموسى عليه السلام، وإبراء الأكمه والأبرص وإحياء الموتى آية لعيسى عليه السلام، ومنها معجزات نبينا محمد صلى الله عليه وسلم، وهي كثيرة، أعظمها القرآن الكريم، وهي المعجزة الخالدة، التي تحدى الله بها الجن والإنس، ومنها الإسراء والمعراج، وانشقاق القمر، وتسبيح الحصا في كفه عليه الصلاة والسلام، وحنين الجذع إليه، وإخباره عن حوادث المستقبل والماضي.
ودلائل النبوة ليست محصورة في المعجزة كما يقوله المتكلمون، بل هي كثيرة متنوعة.
منها: إخبارهم الأمم بما سيكون من انتصارهم وخذلان أعدائهم وبقاء العاقبة لهم، فوقع كما أخبروا، ولم يتخلف منه شيء؛ كما حصل لنوح وهود وصالح وشعيب وإبراهيم ولوط وموسى ونبينا محمد صلوات الله وسلامه عليهم أجمعين، مما قصه الله في كتابه.
ومنها: أن ما جاؤوا به من الشرائع والأخبار في غاية الإحكام والإتقان وكشف الحقائق وهدي الخلق؛ مما يعلم بالضرورة أن مثله لا يصدر إلا عن أعمل الناس وأبرهم.
ومنها: أن الله يؤيدهم تأييداً مستمراً، وقد علم من سنته - سبحانه - أنه لا يؤيد

ص -182- الكذاب بمثل ما يؤيد به الصادق، بل لا بد أن يفتضح الكذاب، وقد يمهله الله ثم يهلكه.
ومنها: أن طريقتهم واحدة فيما يأمرون به من عبادة الله، والعمل بطاعته، والتصديق باليوم الآخر، والإيمان بجميع الكتب والرسل؛ فلا يمكن خروج واحد منهم عما اتفقوا عليه؛ فهم يصدق متأخرهم متقدمهم، ويبشر متقدمهم بمتأخرهم؛ كما بشر المسيح ومن قبله بمحمد صلى الله عليه وسلم، وكما صدق محمد صلى الله عليه وسلم جميع النبيين قبله.
ومن دلائل النبوة: تأييد الله للأنبياء؛ فقد علم من سنة الله وعادته أنه لا يؤيد الكذاب بمثل ما يؤيد الصادق، بل يفضح الكذاب ولا ينصره، يل لا بد أن يهلكه، وإذا نصر ملكا ظالما؛ فهو لم يدع النبوة ولم يكذب عليه، بل هو ظالم سلطه الله على ظالم مثله؛ كما قال تعالى: {وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضاً بِمَا كَانُوا يَكْسِبُون}1؛ بخلاف من قال: إن الله أرسله، وهو كاذب؛ فهذا لا يؤيده تأييدًا مستمرًا، لكن يمهله مدة ثم يهلكه.
والتمييز بين الصادق والكاذب له طرق كثيرة فيما هو دون دعوى النبوة؛ فكيف بدعوى النبوة؟! ومعلوم أن مدعي الرسالة إما أن يكون من أفضل الخلق وأكمله، وإما أن يكون من أنقص الخلق، ولهذا قال أحد أكابر ثقيف للنبي صلى الله عليه وسلم لما بلغهم ودعاهم إلى الإسلام؛ فقال له: "والله لا أقول لك كلمة واحدة، إن كنت صادقا؛ فأنت أجل في عيني من أن أرد عليك، وإن كنت كاذبا؛ فأنت أحقر من أن أرد عليك"؛ فكيف يشتبه أفضل الخلق وأكملهم بأنقص الخلق وأرذلهم؟!.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام، الآية : 129.

ص -183- وما من أحد ادعى النبوة من الصادقين إلا وقد ظهر عليه من العلم والصدق والبر وأنواع والخيرات ما ظهر لمن له أدنى تمييز؛ فإن الرسول لا بد أن يخبر الناس بأمور ويأمرهم بأمور ولا بد أن يفعل أموراً، والكاذب يظهر من نفس ما يأمر به ويخبر عنه ويفعله ما يظهر به كذبه من وجوه كثيرة.
هذا؛ وربما يسأل سائل عن الفرق بين دلائل النبوة وخوارق السحرة والكهان، وعجائب المخترعات التي ظهرت اليوم.
والجواب: أن هناك فوارك كثيرة بين دلائل النبوة وخوارق السحرة والكهان والاختراعات الصناعية:
منها: أن أخبار الأنبياء لا يقع فيها تخلف ولا غلط؛ بخلاف أخبار الكهنة والمنجمين؛ فالغالب عليها الكذب، وإن صدقوا أحيانا في بعض الأشياء؛ بسبب ما يحصل عليه الكهان من استراق شياطينهم للسمع.
ومنها: أن السحر والكهانة والاختراع أمور معتادة معروفة، ينالها الإنسان بكسبه وتعلمه؛ فهي لا تحرج عن كونها مقدورة للجن والإنس، ويمكن معارضتها بمثلها؛ بخلاف آيات الأنبياء؛ فإنها لا يقدر عليها جن ولا إنس؛ كما قال تعالى: {قُلْ لَئِنِ اجْتَمَعَتِ الإنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً}1؛ فآيات الأنبياء لا يقدر عليها الخلق، بل الله هو الذي يفعلها آية وعلامة على صدقهم؛ كانشقاق القمر، وقلب العصا حية، وتسبيح الحصا بصوت يسمع، وحنين الجذع، وتكثير الماء والطعام القليل؛ فهذه لا يقدر عليها إلا الله.
ومنها: أن الأنبياء مؤمنون مسلمون، يعبدون الله وحده بما أمر، ويصدقون جميع ما جاءت به الأنبياء، وأما السحرة والكهان والمتنبئون الكذبة؛ فلا يكونون إلا مشركين مكذبين ببعض ما أنزل الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء، الآية : 88.

ص -184- ومنها: أن الفطر والعقول توافق ما جاء به الأنبياء عليهم السلام، وأما السحرة والكهان والدجالون والكذابون؛ فإنهم يخالفون الأدلة السمعية والعقلية والفطرية.
ومنها: أن الأنبياء جاؤوا بما يكمل الفطر والعقول والسحرة والكهان والكذبة يجيئون بما يفسد العقول والفطر.
ومنها: أن معجزات الأنبياء لا تحصل بأفعالهم هم، وإنما يفعلها الله - عز وجل - آية وعلامة لهم؛ كانشقاق القمر، وقلب العصا حية، والإتيان بالقرآن، والإخبار بالغيب الذي يختص الله به؛ فأمر الآيات إلى الله، لا إلى اختيار المخلوق؛ كما قال الله لنبيه عندما طلبوا منه أن يأتي بآية؛ قال:{قُلْ إِنَّمَا الآياتُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ}1، وأما خوارق السحرة والكهان والمخترعات الصناعية؛ فإنها تحصل بأفعال الخلق.
والفوارق بين آيات الأنبياء وخوارق الكهان كثيرة واضحة، ومن أراد المزيد؛ فليراجع كتاب (النبوات) لشيخ الإسلام ابن تيمية - رحمه الله -.

معجزة القرآن:
إن أعظم معجزات نبينا محمد صلى الله عليه وسلم هو القرآن العظيم؛ لأن كل نبي تكون معجزته مناسبة لحال قومه، ولذلك لما كان السحر فاشيا في قوم فرعون؛ جاء موسى بالعصا على صورة ما يصنع السحرة، لكنها تلقفت ما صنعوا؛ فاحتاروا، وانفجعوا، وعلموا أن ما جاء به موسى هو الحق، وليس من السحر؛ كما قال تعالى: {فَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ رَبِّ مُوسَى وَهَارُونَ}2، ولم يقع ذلك بعينه لموسى عليه السلام، ولما كان الزمن الذي يعيش فيه عيسى عليه السلام قد فشا فيه الطب؛ جاء المسيح بما حير الأطباء؛ من إحياء الموتى، وإبراء الأكمه والأبرص من الداء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة العنكبوت، الآية : 50.
2 سورة السعراء، الآيات : 46 ـ 48.

ص -185- العضال القبيح، وخلق من الطين كهيئة الطير بإذن الله؛ فطاشت عقول الأطباء، وأذعنوا أن ذلك من عند الله - عز وجل - ولما كانت العرب أرباب الفصاحة والبلاغة وفرسان الكلام والخطابة؛ جعل الله - سبحانه - معجزة نبينا محمد صلى الله عليه وسلم هي القرآن الكريم الذي {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ}1، وهو المعجزة الباقية الخالدة على مر العصور؛ فقد اختار الله هذه المعجزة الباهرة لخاتمة الرسالات السماوية العامة للناس أجمعين.
فالقرآن معجزة يطلع عليها الأجيال في كل زمان ويتلونه، فيعلمون أنه كلام الله حقا، وليس كلام البشر، وقد تحدى الله الإنس والجن أن يأتوا بمثله أو بعشر سور منه، أو بسورة منه؛ فما استطاع أحد منهم منذ بعثة محمد صلى الله عليه وسلم إلى عصرنا هذا؛ وإلى الأبد، أن يأتي أحد بكتاب مثله، أو بمثل سورة منه، على الرغم من وجود أعداء كثيرين للرسول صلى الله عليه وسلم ولدين الإسلام في عصور التاريخ.
قال تعالى: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ}2؛ فالتحدي لا يزال قائما إلى قيام الساعة في قوله: {فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا}.
وقال تعالى: {أَمْ يَقُولُونَ تَقَوَّلَهُ بَلْ لا يُؤْمِنُونَ فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ}3.
قال شيخ الإسلام ابن تيمية: "وهذا التحدي كان بمكة؛ فإن سورة يونس وهود والطور من المكي، ثم أعاد التحدي في المدينة بعد الهجرة؛ فقال في سورة البقرة (23 - 24)، وهي مدنية: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1سورة فصلت، الآية : 42.
2 سورة البقرة، الآيتان : 23 - 24.
3 سورة الطور، الآيتان : 33 - 34.

ص -186- فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ}1؛ فذكر أمرين:
أحدهما: قوله:{فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ}؛ يقول: إذا لم تفعلوا؛ فقد علمتم أنه حق؛ فخافوا أن تكذبون فيحيق بكم العذاب الذي وعدته للمكذبين.
والثاني: قوله: {وَلَنْ تَفْعَلُوا}، و (لن) لنفي المستقبل، فثبت أنهم فيما يستقبل من الزمان لا يأتون بسورة من مثله، كما أخبر بذلك.
وأمر الله تعالى: نبيه صلى الله عليه وسلم أن يقول في سورة (سبحان)، وهي مكية، افتتحها بذكر الإسراء، وهو كان بمكة بنص القرآن والخبر المتواتر: {قُلْ لَئِنِ اجْتَمَعَتِ الإنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً}2؛ أمره أن يخبر بالخبر جميع الخلق؛ معجزاً لهم، قاطعا بأنهم إذا اجتمعوا كلهم لا يأتون بمثل هذا القرآن لو تظاهروا عليه وتعاونوا على ذلك، وهذا التحدي لجميع الخلق، وقد سمعه كل من سمع القرآن وعرفه؛ الخاص والعام، وعلم من ذلك أنهم لم يعارضوه، ولا أتوا بسورة من مثله، ومن حين بعث صلى الله عليه وسلم إلى اليوم والأمر على ذلك، مع ما علم من أن الخلق كانوا كلهم كفارًا قبل أن يبعث، ولما بعث إنما تبعه قليل، وكان الكفار من أحرص الناس على إبطال قوله، مجتهدين بكل طريق ممكن؛ تارة يذهبون إلى أهل الكتاب فيسألونهم عن أمور من الغيب حتى يسألوه عنها؛ كما سألوه عن قصة يوسف وأهل الكهف وذي القرنين، ويجتمعون في مجمع بعد مجمع؛ ليتفقوا على ما يقولونه فيه، وصاروا يضربون له الأمثال؛ فيشبهونه بمن ليس بمثله، مع ظهور الفرق؛ فتارة يقولون: مجنون، وتارة: ساحر وكاهن

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة، الآيتان : 23 - 24.
2 الإسراء: 88.

ص -187- وشاعر... إلى أمثال ذلك من الأقوال التي يعلمون هم وغيرهم من كل عاقل يسمعها أنها افتراء عليه، فإذا كان قد تحداهم بالمعارضة مرة بعد مرة، وهي تبطل دعواهم؛ فمعلوم أنهم لو كانوا قادرين عليها؛ لفعلوها؛ فإنه مع وجود هذا الداعي التام المؤكد، إذا كانت القدرة حاصلة؛ وجب وجود المقدور، ثم هكذا القول في سائر أهل الأرض؛ فهذا يوجب علما مبينا لكل أحد بعجز جميع أهل الأرض عن أن يأتوا بمثل هذا القرآن بحيلة وبغير حيلة، وهذا أبلغ من الآيات التي تكرر جنسها؛ كإحياء الموتى؛ فإن هذا لم يأت أحد بنظيره؛ فإقدامه صلى الله عليه وسلم في أول الأمر على هذا التحدي وهو بمكة وأتباعه قليل؛ على أن يقول خبراً يقطع به أنه لو اجتمع الإنس والجن على أن يأتوا بمثل هذا القرآن لا يأتون بمثله في ذلك العصر وفي سائر الأعصار المتأخرة؛ لا يكون إلا مع جزمه بذلك وتيقنه له، وإلا؛ فمع الشك والظن لا يقول ذلك من يخاف أن يظهر كذبه فينفضح فيرجع الناس عن تصديقه، وإذا كان جازما بذلك متيقنا له؛ لم يكن ذلك إلا عن إعلام الله تعالى له بذلك، وليس في المعلوم المعتادة أن يعلم الإنسان أن جميع الخلق لا يقدرون أن يأتوا بمثل كلامه؛ إلا إذا علم العالم أنه خارج عن قدرة البشر، والعلم بهذا يستلزم كونه معجزاً.
والقرآن الكريم معجزة من وجه متعددة؛ من جهة اللفظ، ومن جهة النظم، ومن جهة البلاغة في دلالة اللفظ على المعنى، ومن جهة معانية التي أمر بها، ومعانيه التي أخبر بها عن الله تعالى وأسمائه وصفاته وملائكته وغير ذلك، ومن جهة معانيه التي أخبر بها عن الغيب المستقبل وعن الغيب الماضي، ومن جهة ما أخبر به عن المعاد، ومن جهة ما بيَّن فيه من الدلائل اليقينية.

عصمة الأنبياء:
(العصمة): المنعة، و(العاصم): المانع الحامي، (والاعتصام):

ص -188- الامتساك بالشيء، والمراد بالعصمة هنا حفظ الله لأنبيائه من الذنوب والمعاصي.
قال شيخ الإسلام ابن تيمية - رحمه الله - حاكيا للخلاف ومبينا الراجح في هذه المسألة: "الأنبياء صلوات الله عليهم معصومون فيما يخبرون عن الله سبحانه وفي تبليغ رسالاته باتفاق الأمة، ولهذا؛ وجب الإيمان بكل ما أتوه؛ كما قال تعالى: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ}1، وقال: {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ}2، وقال:{آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ}3.
قال: "وهذه العصمة الثابتة للأنبياء هي التي يحصل بها مقصود النبوة والرسالة؛ فإن النبي هو المنبىء عن الله، والرسول هو الذي أرسله الله - تعالى، وكل رسول نبي، وليس كل نبي رسول، والعصمة فيما يبلغونه عن الله ثابتة؛ فلا يستقر في ذلك خطأ باتفاق المسلمين...".
إلى أن قال: "وأما العصمة في غير ما يتعلق بتبليغ الرسالة؛ فللناس فيه نزاع: هل هو ثابت بالعقل أو بالسمع؟ ومتنازعون في العصمة من الكبائر والصغائر أو من بعضها؟، أم هل العصمة إنما هي في الإقرار عليها لا في فعلها؟ أم لا يجب القول بالعصمة إلا في التبليغ فقط؟ وهل تجب العصمة من الكفر والذنوب قبل المبعث أو لا؟.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة، الآيتان : 136 ـ 137.
2 سورة البقرة، الآية : 177.
3 سورة البقرة، الآية : 285.

ص -189- والقول الذي عليه جمهور الناس، وهو الموافق للآثار المنقولة من السلف: إثبات العصمة من الإقرار على الذنوب مطلقا، والرد على من يقول: إنه يجوز إقرارهم عليها. وحجج القائلين بالعصمة إذا حررت إنما تدل على هذا القول، وحجج النفاة لا تدل على وقوع ذنب أقر عليه الأنبياء؛ فإن القائلين بالعصمة احتجوا بأن التأسي بهم إنما هو مشروع فيما أقروا عليه دون ما نهوا عنه ورجعوا عنه؛ كما أن الأمر والنهي إنما تجب طاعتهم فيما لم ينسخ منه، فأما ما نسخ من الأمر والنهي؛ فلا يجوز جعله مأموراً به ولا منهيا عنه، فضلاً عن وجوب اتباعة والطاعة فيه، وكذلك ما احتجوا به من أن الذنوب تنافي الكمال، أو أنها ممن عظمت عليه النعمة أقبح، أو أنها توجب التغيير، أو نحو ذلك من الحجج العقلية؛ فهذا إنما يكون مع البقاء على ذلك وعدم الرجوع، وإلا؛ فالتوبة النصوح التي يقبلها الله يرفع بها صاحبها إلى أعظم مما كان عليه؛ كما قال بعض السلف: كان داود عليه السلام بعد التوبة خيراً منه قبل الخطيئة، وقال آخر: لو لم تكن التوبة أحب الأشياء إليه؛ لما ابتلى بالذنب أكرم الخلق عليه، وقد ثبت في الصحاح حديث التوبة: "لله أفرح بتوبة عبده من رجل نزل منزلاً..." الحديث....".
إلى أن قال: "وفي الكتاب والسنة الصحيحة والكتب التي أنزلت قبل القرآن مما يوافق هذا القول ما يتعذر إحصاؤه، والرادون لذلك تأولوا ذلك بمثل تأويلات الجهمية والقدرية والدهرية لنصوص الأسماء والصفات ونصوص القدر ونصوص المعاد، وهي من جنس تأويلات القرامطة الباطنية التي يعلم بالاضطرار أنها باطلة، وأنها من باب تحريف الكلم عن مواضعه، وهؤلاء يقصد أحدهم تعظيم الأنبياء فيقع في تكذيبهم، ويريد الإيمان بهم فيقع في الكفر بهم.
ثم إن العصمة المعلومة بدليل الشرع والعقل والإجماع - وهي العصمة

ص -190- في التبليغ - لم ينتفعوا بها؛ إذ كانوا لا يقرون بموجب ما بلغته الأنبياء، وإنما يقرون بلفظ حرفوا معناه أو كانوا فيه كالأميين الذين لا يعلمون الكتاب إلا أماني، والعصمة التي كانوا ادعوها لو كانت ثابتة؛ لم ينتفعوا بها، ولا حاجة بهم إليها عندهم؛ فإنها متعلقة بغيرهم، لا بما أمروا بالإيمان به، فيتكلم أحدهم فيها على الأنبياء بغير سلطان من الله ويدع ما يجب عليه من تصديق الأنبياء وطاعتهم، وهو الذي تحصل به السعادة، وبضده تحصل الشقاوة، وقال تعالى:{فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ...}1 الآية.
والله تعالى لم يذكر في القرآن شيئا من ذلك عن نبي من الأنبياء؛ إلا مقرونا بالتوبة والاستغفار:
كقول آدم وزوجته:{قَالا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ}2.
وقول نوح: {قَالَ رَبِّ إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ مَا لَيْسَ لِي بِهِ عِلْمٌ وَإِلاّ تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنَ الْخَاسِرِينَ}3.
وقول الخليل عليه السلام:{رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ}(4، وقوله:{والذي أطمع أن يغفر لي خطيئتي يوم الدين}5.
وقول موسى:{أَنْتَ وَلِيُّنَا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الْغَافِرِينَ وَاكْتُبْ لَنَا فِي هَذِهِ الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ إِنَّا هُدْنَا إِلَيْكَ}6، وقوله:{قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي}7، وقوله:{فَلَمَّا أَفَاقَ قَالَ سُبْحَانَكَ تُبْتُ إِلَيْكَ وَأَنَا أَوَّلُ الْمُؤْمِنِينَ}8.
وقوله تعالى عن داود:{فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعاً وَأَنَاب فَغَفَرْنَا لَهُ ذَلِكَ وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ}9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور، الاية : 45.
2 سورة الأعراف، الآية : 23.
3 سورة هود، الآية : 47.
4سورة إبراهيم، الآية : 41.
5 سورة الشعراء، الآية : 82.
6 سورة الأعراف، الآية : 155.
7 سورة القصص، الآية : 16.
8سورة الأعراف، الآية : 143.
9 سورة ص، الآيتان : 24 ـ 25.

ص -191- وقوله تعالى عن سليمان:{قَالَ رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكاً لا يَنْبَغِي لأحَدٍ مِنْ بَعْدِي إِنَّكَ أَنْتَ الْوَهَّابُ}1.
وأما يوسف الصديق؛ فلم يذكر الله عنه ذنبا؛ فلهذا لم يذكر الله عنه ما يناسب الذنب من الاستغفار، بل قال:{كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ}2؛ فأخبر أنه صرف عنه السوء والفحشاء، وهذا يدل على أنه لم يصدر منه سوء ولا فحشاء، وأما قوله: {وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا لَوْلا أَنْ رَأى بُرْهَانَ رَبِّهِ}3؛ فالهم اسم جنس تحته نوعان؛ كما قال الإمام أحمد: "الهم نوعان: همُّ خطرات، وهمُّ إصرار"، وقد ثبت في (الصحيح) عن النبي صلى الله عليه وسلم: "إن العبد إذا هم بسيئة؛ لم تكتب عليه، وإذا تركها؛ كتبت له حسنة، وإن عملها؛ كتبت له سيئة واحدة، وإن تركها من غير أن يتركها لله؛ لم تكتب له حسنة، ولا تكتب عليه سيئة"، ويوسف صلى الله عليه وسلم همّ همّا تركه لله، ولذلك صرف الله عنه السوء والفحشاء لإخلاصه، وذلك إنما يكون إذا قام المقتضى للذنب - وهو الهم - وعارضه الإخلاص الموجب لانصارف القلب عن الذنب لله؛ فيوسف عليه السلام لم يصدر منه إلا حسنة يثاب عليها؛ قال تعالى: {إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ}4.
إلى أن قال: "وبهذا يظهر جواب شبهة من يقول: إن الله لا يبعث نبيا إلا من كان معصوما قبل النبوة؛ كما يقول ذلك طائفة من الرافضة وغيرهم، وكذلك من قال: إنه لا يبعث نبيا إلا من كان مؤمنا قبل النبوة؛ فإن هؤلاء توهموا أن الذنوب تكون خفضا وإن تاب التائب منها، وهذا منشأ غلطهم، فمن ظن أن صاحب الذنوب مع التوبة النصوح يكون ناقصا؛ فهو غالط غلطا عظيما؛ فإن الذم والعقاب الذي يلحق أهل الذنوب لا يلحق التائب منها شيء أصلاً، لكن إن قدم التوبة؛ لم يلحقه شيء، وإن أخر التوبة؛ فقد يلحقه ما بين الذنوب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة ص، الآية : 35.
2 سورة يوسف، الآية : 42.
3 سورة يوسف، الآية : 24.
4 سورة الأعراف، الآية : 201.

ص -192- والتوبة من الذم والعقاب ما يناسب حاله.
والأنبياء صلوات الله عليه وسلامه كانوا لا يؤخرون التوبة، بل يسارعون إليها، ويسابقون إليها، لا يؤخرون ولا يصرون على الذنب، بل هم معصومون من ذلك، ومن أخر زمنا قليلاً؛ كفَّر الله ذلك بما يبتليه به؛ كما فعل بذي النون صلى الله عليه وسلم، هذا على المشهور أن إلقاءه كان بعد النبوة، وأما من قال: إن إلقاءه كان قبل النبوة؛ فلا يحتاج إلى هذا، والتائب من الكفر والذنب قد يكون أفضل ممَّن لم يقع في الكفر والذنوب، وإذا كان قد يكون أفضل؛ فالأفضل أحق بالنبوة ممن ليس مثله في الفضيلة، وقد أخبر الله عن إخوة يوسف بما أخبر من ذنوبهم، وهم الأسباط الذين نبأهم الله - تعالى، وقد قال تعالى:{فَآمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي}1؛ فآمن لوط لإبراهيم عليه السلام، ثم أرسله الله تعالى إلى قوم لوط، وقد قال تعالى في قصة شعيب:{قَالَ الْمَلأ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا قَالَ أَوَلَوْ كُنَّا كَارِهِينَ قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِباً إِنْ عُدْنَا فِي مِلَّتِكُمْ بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا إِلاّ أَنْ يَشَاءَ اللَّهُ رَبُّنَا وَسِعَ رَبُّنَا كُلَّ شَيْءٍ عِلْماً عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ وَأَنْتَ خَيْرُ الْفَاتِحِينَ}2، وقال تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لِرُسُلِهِمْ لَنُخْرِجَنَّكُمْ مِنْ أَرْضِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا...}3 الآية.
وإذا عرف أن الاعتبار بكمال النهاية لا بنقص البداية، وهذا الكمال إنما يحصل بالتوبة والاستغفار، ولا بد لكل عبد من التوبة، وهي واجبة على الأولين والآخرين؛ كما قال تعالى:{لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُوراً رَحِيماً}4.

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة العنكبوت، الآية : 26.
2 سورة الأعراف، الآيتان : 88 ـ 89.
3 سولاة إبراهيم، الآية : 13.
4 سورة الأحزاب، الآية : 73.

ص -193- وقد أخبرنا الله - سبحانه - بتوبة آدم ونوح ومن بعدها إلى خاتم المرسلين محمد صلى الله عليه وسلم، وآخر ما نزل عليه أو من آخر ما نزل عليه قوله تعالى:{إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً}1.
ثم ذكر نصوصا كثيرة في استغفار النبي صلى الله عليه وسلم، ثم قال: "ونصوص الكتاب والسنة في هذا الباب كثيرة متظاهرة، والآثار في ذلك عن الصحابة والتابعين وعلماء المسلمين كثيرة، ولكن المنازعون يتأولون هذه النصوص من جنس تأويلات الجهمية والباطنية؛ كما فعل ذلك من فعله في هذا الباب، وتأويلاتهم تبين لمن تدبرها أنها فاسدة، من باب تحريف الكلم عن مواضعه؛ كتأويلهم قوله:{لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّر}2: المتقدم ذنب آدم والمتأخر ذنب أمته، وهذا معلوم البطلان".
وقال - أيضا -: "والجمهور الذين يقولون بجواز الصغائر عليهم يقولون: إنهم معصومون من الإقرار عليها، وحينئذ؛ فما وصفوهم إلا بما فيه كمالهم؛ فإن الأعمال بالخواتيم، وقول المخالف يلزم عليه كون النبي لا يتوب إلى الله..." انتهى المقصود.
ويمكن تلخيص هذا الموضوع فيما يلي:
عصمة الأنبياء عليهم الصلاة والسلام منها ما هو مجمع عليه بداية ونهاية، ومنها ما هو مختلف فيه بداية ونهاية، وبيان ذلك:
1- أجمعوا على عصمتهم فيما يخبرون عن الله تعالى وفي تبليغ رسالاته؛ لأن هذه العصمة هي التي يحصل بها مقصود الرسالة والنبوة.
2- واختلفوا في عصمتهم من المعاصي؛ فقال بعضهم بعصمتهم منها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النصر، الآيات : 1 ـ 3.
2سورة الفتح، الآية : 2.

ص -194- مطلقا؛ كبائرها وصغائرها؛ لأن منصب النبوة يجل عن مواقعتها ومخالفة الله تعالى عمداً، ولأننا أمرنا بالتأسي بهم، وذلك لا يجوز مع وقوع المعصية في أفعالهم؛ لأن الأمر بالاقتداء بهم يلزم منه أن تكون أفعالهم كلها طاعة، وتأوَّلوا الآيات والأحاديث الواردة بإثبات شيء من ذلك، وقال الجمهور بجواز وقوع الصغائر منهم؛ بدليل ما ورد في القرآن والأخبار، لكنهم لا يصرون عليها، فيتوبون منها ويرجعون عنها؛ كما مر تفصيله، فيكونون معصومين من الإصرار عليها، ويكون الإقتداء بهم في التوبة منها.

دين الأنبياء عليهم الصلاة والسلام واحد:
 إن دين الأنبياء عليهم الصلاة والسلام دين واحد، وإن تنوعت شرائعهم: قال تعالى:{شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ}1
وقال تعالى:{يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ}2.
وقال النبي صلى الله عليه وسلم: "إنا معاشر الأنبياء ديننا واحد، والأنبياء أخوة لعلات".
ودين الأنبياء هو دين الإسلام، الذي لا يقبل الله غيره، وهو الاستسلام لله بالتوحيد، والانقياد له بالطاعة، والخلوص من الشرك وأهله:
قال تعالى عن نوح:{وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ}3.
وقال عن إبراهيم:{إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى، الآية : 13.
2 سورة المؤمنون، الآيتان : 51 ـ 52.
3 سورة النمل، الآية : 91.
4 سورة البقرة، الآية : 131.

ص -195- وقال عن موسى:{وَقَالَ مُوسَى يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ}1.
وقال عن المسيح:{وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آمِنُوا بِي وَبِرَسُولِي قَالُوا آمَنَّا وَاشْهَدْ بِأَنَّنَا مُسْلِمُونَ}2.
وقد قال تعالى فيمن تقدم من الأنبياء وعن التوارة:{يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا}3.
وقال تعالى عن ملكة سبأ:{رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ}4.
فالإسلام هو دين الأنبياء جميعا، وهو الاستسلام لله وحد، فمن استسلم له ولغيره؛ كان مشركا، ومن لم يستسلم له؛ كان مستكبرًا، وكل من المشرك والمستكبر عن عبادة الله كافر.
والاستسلام لله يتضمن عبادته وحده، وأن يطاع وحده، وذلك بأن يطاع في كل وقت بفعل ما أمر به في ذلك الوقت، فإذا أمر في أول الإسلام بأن يستقبل بيت المقدس، ثم أمر بعد ذلك باستقبال الكعبة؛ كان كل من الفعلين - حسن أمر به - داخلاً في الإسلام؛ فالدين هو الطاعة، وكل من الفعلين عبادة لله، وإنما تنوع بعض صور الفعل، وهو توجه المصلي؛ فكذلك الرسل دينهم واحد، وإن تنوعت الشرعة والمنهاج والوجه والمنسك؛ فإن ذلك لا يمنع أن يكون الدين واحداً؛ كما لم يمنع ذلك في شريعة الرسول الواحد؛ كما مثلنا باستقبال بيت المقدس أولاً ثم استقبال الكعبة ثانيا في شريعة محمد صلى الله عليه وسلم .
فدين الأنبياء واحد، وإن تنوعت شرائعهم؛ فقد يشرع الله في وقت أمرًا لحكمة، ثم يشرع في وقت آخر أمرًا لحكمة، فالعمل بالمنسوخ قبل نسخه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس، الآية : 84.
2 سورة المائدة، الآية : 111.
3 سورة المائدة، الآية : 44.
4 سورة النمل، الآية : 44.

ص -196- طاعة لله، وبعد النسخ يجب العمل بالناسخ، فمن تمسك بالمنسوخ وترك الناسخ؛ ليس هو على دين الإسلام، ولا هو متبع لأحد من الأنبياء، ولهذا كفر اليهود والنصارى؛ لأنهم تمسكوا بشرع مبدل منسوخ.
والله تعالى يشرع لكل أمه ما يناسب حالها ووقتها، ويكون كفيلاً بإصلاحها، متضمنا لمصالحها، ثم ينسخ الله ما يشاء من تلك الشرائع لانتهاء أجلها، إلى أن بعث نبيه محمدًا خاتم النبيين إلى جميع الناس على وجه الأرض وعلى امتداد الزمن إلى يوم القيامة، وشرع له شريعة شاملة صالحة لكل زمان ومكان؛ لا تبدل ولا تنسخ؛ فلا يسع جميع أهل الأرض إلا إتباعه والإيمان به صلى الله عليه وسلم: قال تعالى:{قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً}1، وقال تعالى:{وَمَا أَرْسَلْنَاكَ إِلاّ كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً}2، وقال تعالى:{وَمَا أَرْسَلْنَاكَ إِلاّ رَحْمَةً لِلْعَالَمِينَ}3، وقال تعالى:{مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ}4.
والآيات التي أنزلها الله - سبحانه - على رسوله محمد صلى الله عليه وسلم فيها خطاب لجميع الخلق الجن والإنس، وعلى اختلاف أجناسهم، ولم يخص العرب بحكم من الأحكام، بل علق الأحكام باسم كافر ومؤمن ومسلم ومنافق وبر وفاجر ومحسن وظالم وغير ذلك من الأسماء المذكورة في القرآن والحديث؛ فليس في القرآن والحديث تخصيص العرب بحكم من الأحكام الشرعية، إنما علق الأحكام بالصفات المؤثرة فيما يحبه الله وفيما يبغضه الله، ونزول القرآن بلسان العرب إنما هو لأجل التبليغ؛ لأنه بلغ قومه أولاً، ثم بواسطتهم بلغ سائر الأمم، وأمره الله بتبليغ قومه أولاً، ثم تبليغ الأقرب فالأقرب؛ كما أمر بجهاد الأقرب فالأقرب، وليس هذا تخصيصا، وإنما هو تدرج بالتبليغ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف، الآية : 158.
2 سورة سبأ، الآية : 28.
3 سورة الأنبياء، الآية : 107.
4 سورة الأحزاب، الآية : 40.

ص -197- والمقصود أن دين الأنبياء عليهم الصلاة والسلام واحد، وهو إخلاص العبادة لله، والنهي عن الشرك والفساد، وإن تنوعت شرائعهم حسب الظروف والحاجات، إلى أن ختموا بمحمد صلى الله عليه وسلم، الذي عمت رسالته الخلق، وامتدت إلى آخر الدنيا؛ لا تبدل ولا تغير ولا تنسخ، وهي صالحة ومصلحة لكل زمان ومكان، ولا نبي بعده عليه الصلاة والسلام إلى آخر الزمان، وهو يأمر بما أمر به المرسلون من قبله من الإيمان وإخلاص العبادة لله بما شرعه من الأحكام، وهو مصدق لإخوانه المرسلين، وإخوانه المرسلون قد بشروا به، خصوصا أقرب الرسل إليه زمانا، وهو المسيح عيسى بن مريم عليه الصلاة والسلام، حين قال لقومه:{يَا بَنِي إِسْرائيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقاً لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ}1.
وفي الكتب السابقة من بيان صفات هذا الرسول وخصائصه ما هو من أوضح الواضحات، وإن جحده من جحده من اليهود والنصارى حسدًا وتكبرًا؛ كما قال الله تعالى: {الذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم وإن فريقا منهم ليكتمون الحق وهم يعلمون}2.
اللهم أرنا الحق حقا وارزقنا إتباعه، وأرنا الباطل باطلاً وارزقنا اجتنابه.

ذكر خصائص الرسول محمد صلى الله عليه وسلم إجمالا:
 للرسول محمد صلى الله عليه وسلم خصائص اختص بها عن غيره من الأنبياء، وخصائص اختص بها عن أمته:
1- أنه خاتم النبيين؛ قال تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ}3، وقال صلى الله عليه وسلم: "أنا خاتم النبيين، لا نبي بعدي".

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة الصف، الآية : 6.
2 سورة البقرة، الآية : 146.
3 سورة الأحزاب، الآية : 40.

ص -198- 2- المقام المحمود، وهو الشفاعة العظمى؛ كما في قوله تعالى:{عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً}1، وكما في حديث الشفاعة الطويل المتفق على صحته؛ أن الله يجمع الأولين والآخرين في صعيد واحد، فيقول بعض الناس لبعض: ألا ترون إلى ربكم؟ فيأتون آدم، ثم نوحا، ثم موسى، ثم عيسى، ثم إلى محمد صلوات الله وسلامه عليهم أجمعين؛ فكلهم يقول: اذهبوا إلى غيري؛ إلا محمدًا صلى الله عليه وسلم؛ فإنه يقول: أنا لها، فيخر ساجدًا، إلى أن يؤذن له بالشفاعة، وبهذا يظهر فضله على جميع الخلق، واختصاصه بهذا المقام.
3- عموم بعثته إلى الثقلين الجن والإنس؛ قال تعالى:{قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً}2، {وَمَا أَرْسَلْنَاكَ إِلاّ كَافَّةً لِلنَّاسِ}3،{تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً}4،{وَمَا أَرْسَلْنَاكَ إِلاّ رَحْمَةً لِلْعَالَمِينَ}5،{وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ}6، وهذا مجمع عليه.
والآيات التي أنزلها الله على محمد صلى الله عليه وسلم فيها خطاب لجميع الخلق الجن والإنس؛ إذ كانت رسالته عامة للثقلين، وإن كان من أسباب النزول ما كان موجودًا في العرب؛ فليس شيء من الآيات مختصا بالسبب المعيَّن الذي نزل فيه باتفاق المسلمين؛ فلم يقل أحد من المسلمين: إن آيات الطلاق أو الظهار أو اللعان أو حد السرقة والمحاربين... وغير ذلك يختص بالشخص المعين الذي كان سبب نزول الآية.
والمقصود هنا: أن بعض آيات القرآن، وإن كان سببه أمورًا كانت في

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة الإسراء، الآية : 79.
2 سورة الأعراف، الآية : 158.
3 سورة سبأ، الآية : 28.
4 سورة الفرقان، الآية : 1.
5 سورة الأنبياء، الآية : 107.
6 سورة الأحقاف، الآية : 29.

ص -199- العرب؛ فحكم الآيات عام، يتناول ما تقتضيه الآيات لفظا ومعنى، في أي نوع كان، ومحمد صلى الله عليه وسلم بعث إلى الإنس والجن؛ فدعوته صلى الله عليه وسلم شاملة للثقلين الإنس والجن، على اختلاف أجناسهم؛ فلا يظن أنه خص العرب بحكم من الأحكام أصلاً، بل إنما علق الأحكام باسم مسلم وكافر ومؤمن ومنافق وبر وفاجر ومحسن وظالم وغير ذلك من الأسماء المذكورة في القرآن والحديث، وليس في القرآن ولا الحديث تخصيص العرب بحكم من أحكام الشريعة، وإنما علق الأحكام بالصفات المؤثرة فيما يحبه الله وفيما يبغضه؛ فأمر بما يحبه الله ودعا إليه بحسب الإمكان، ونهى عما يبغضه الله وحسم مادته بحسب الإمكان؛ لم يخص العرب بنوع من أنواع الشريعة؛ إذ كانت دعوته لجميع البرية، لكن؛ نزل القرآن بلسانهم، بل بلسان قريش؛ لأجل التبليغ؛ لأنه بلغ قومه أولاً، ثم بواسطتهم بلغ سائر الأمم، وأمره بتبليغ قومه أولاً، ثم بتبليغ الأقرب فالأقرب إليه؛ كما أمر بجهاد الأقرب فالأقرب.
وكما كان صلى الله عليه وسلم مبعوثا إلى الإنس؛ فهو مبعوث - أيضا - إلى الجن؛ فقد استمع الجن لقراءته، وولَّوا إلى قومهم منذرين؛ كما أخبر الله - عز وجل - وهذا متفق عليه بين المسلمين.
وقد ذكر الله في القرآن من خطاب الثقلين ما يبين هذا الأصل؛ كقوله تعالى:{يَا مَعْشَرَ الْجِنِّ وَالإنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ...}1 الآية، وأخبر الله عن الجن أنهم قالوا: {وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ كُنَّا طَرَائِقَ قِدَداً}2، أي مذاهب شتى؛ مسلمون وكفار، وأهل سنة وأهل بدعة، وقالوا:{وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ...}3 الآية، والقاسط: الجائر؛ يقال: قسط: إذا جار، وأقسط: إذا عدل.
قال شيخ الإسلام ابن تيمية: "يجب على الإنسان أن يعلم أن الله - عز

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة الأنعام، الآية : 130.
2 سورة الجن، الآية : 11.
3 سورة الجن، الآية : 14.

ص -200- وجل - أرسل محمداً صلى الله عليه وسلم إلى جميع الثقلين الإنس والجن، وأوجب عليهم الإيمان به وبما جاء به وطاعته، وأن يحللوا ما حلل الله ورسوله، ويحرموا ما حرم الله ورسوله، ويحبوا ما أحبه الله ورسوله، ويكرهوا ما كرهه الله ورسوله، وأن كل من قامت عليه الحجة برسالة محمد صلى الله عليه وسلم من الإنس والجن، فلم يؤمن به؛ استحق عقاب الله - تعالى، كما يستحقه أمثاله من الكافرين، الذين بعث إليهم الرسول، وهذا أصل متفق عليه بين الصحابة والتابعين لهم بإحسان وأئمة المسلمين وسائر طوائف المسلمين أهل السنة والجماعة وغيرهم - رضي الله عنهم - أجمعين".
4- ومن خصائصه صلى الله عليه وسلم القرآن العظيم الذي أذعن لإعجازه الثقلان، وأحجم عن معارضته مصاقيع الإنس والجان، واعترف بالعجز عن الإتيان بأقصر سورة من مثله أهل الفصاحة والبلاغة من سائر الأديان، وقد سبق تفصيل ذلك.
5- ومن خصائصه صلى الله عليه وسلم المعراج إلى السماوات العلى، إلى سدرة المنتهى، إلى مستوى سمع في صريف الأقلام؛ فكان قاب قوسين أو أدنى.
وأما الخصائص التي اختص بها دون أمته:
فقد قال القرطبي في (تفسيره): "خص الله تعالى رسوله من أحكام الشريعة بمعان لم يشاركه فيها أحد في باب الفرض والتحريم والتحليل، مزية على الأمة، وهبة له، ومرتبة خص بها؛ ففرضت عليه أشياء ما فرضت على غيره، وحرمت عليه أشياء لم تحرم عليهم، وحللت له أشياء لم تحلل لهم؛ منها متفق عليه، ومنها مختلف فيه".
ثم ذكر هذه الخصائص، ومنها: التهجد بالليل؛ يقال: إن قيام الليل كان واجبا عليه إلى أن مات؛ لقوله تعالى:{يَا أَيُّهَا الْمُزَّمِّلُ قُمِ اللَّيْلَ إِلاّ قَلِيلاً}1، والمنصوص أنه كان واجبا عليه ثم نسخ بقوله تعالى: {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَك}2. ومنها: أنه إذا عمل عملاً أثبته.

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 المزمل: 2.
2 الإسراء: 79.

ص -201- ومنها: تحريم الزكاة عليه وعلى آله. ومنها أنه أحل له الوصال في الصيام، وأحل له الزيادة على أربع نسوة. ومنها: أنه أحل له القتال بمكة. ومنها: أنه لا يورث. ومنها: بقاء زوجيَّتِه بعد الموت، وإذا طلق امرأة تبقى حرمته عليها؛ فلا تنكح... إلى غير ذلك من الخصائص النبوية.
ولنتكلم عن ثلاث من أعظم خصائص نبينا محمد صلى الله عليه وسلم، وهي: الإسراء والمعراج، وعموم رسالته، وختم النبوة به صلى الله عليه وسلم.
1- الإسراء والمعراج.
قال - سبحانه وتعالى -{سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ}1.
قال الحافظ ابن كثير - رحمه الله - في تفسير هذه الآية الكريمة: "يمجد تعالى نفسه، ويعظم شأنه؛ لقدرته على ما لا يقدر عليه أحد سواه؛ فلا إله غيره، ولا رب سواه. {الَّذِي أَسْرَى بِعَبْدِهِ}؛ يعني: محمدًا صلى الله عليه وسلم.{لَيْلاً}؛ أي: في جنح الليل.{مِنَ الْمَسْجِدِ الْحَرَامِ}:وهو مسجد مكة. {إِلَى الْمَسْجِدِ الْأَقْصَى}: وهو بيت المقدس الذي بإيليا معدن الأنبياء من لدن إبراهيم الخليل عليه السلام، ولهذا جمعوا له هناك كلهم، فأمهم في محلتهم ودارهم، فدل على أنه هو الإمام الأعظم والرئيس المقدم، صلوات الله وسلامه عليه وعليهم أجمعين. وقوله تعالى:{الَّذِي بَارَكْنَا حَوْلَهُ}؛ أي: في الزروع والثمار. {لِنُرِيَهُ}؛ أي: محمدًا.{مِنْ آيَاتِنَا}؛ أي: العظام؛ كما قال تعالى:{لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى}2.{إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ}3؛ أي: السميع لأقوال عباده؛ مؤمنهم وكافرهم، مصدقهم ومكذبهم، البصير بهم؛ فيعطي كلاًّ منهم ما يستحقه في الدنيا والآخرة) انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 الإسراء: 1.
2 النجم: 18.
3الإسراء: 1.

ص -202- و(المعراج): مفعال من المعروج؛ أي: الآلة التي يعرج فيها؛ أي: يصعد، وهو بمنزلة السلم، لكن لا يعلم كيف هو إلا الله.
وحكمه كحكم غيره من المغيبات؛ نؤمن به، ولا نشتغل بكيفيته.
والذي عليه أئمة النقل أن الإسراء كان مرة واحدة بمكة بعد البعثة وقبل الهجرة بسنة، وقيل: سنة وشهرين؛ ذكره ابن عبد البر.
صفة الإسراء والمعراج المستفادة من النصوص:
قال الحافظ ابن كثير في (تفسيره): "والحق أنه عليه السلام أسري به يقظة لا مناما، من مكة إلى بيت المقدس، راكبا البراق، فلما انتهى إلى باب المسجد؛ ربط الدابة عند الباب، ودخله، فصلى في قبلته تحية المسجد ركعتين، ثم أتي بالمعراج وهو كالسلم، ذو درج يرقى فيها، فصعد فيه إلى السماء الدنيا، ثم إلى بقية السماوات السبع، فتلقاه من كل سماء مقرَّبوها، وسلم على الأنبياء الذين في السماوات بحسب منازلهم ودرجاتهم، حتى مر بموسى الكليم في السادسة وإبراهيم الخليل في السابعة، ثم جاوز منزلتهما صلى الله عليه وسلم وعليهما وعلى سائر الأنبياء، حتى انتهى إلى مستوى يسمع فيه صريف الأقلام [ أي: أقلام القدر ] بما هو كائن، ورأى سدرة المنتهى، وغشيها من أمر الله تعالى عظمة عظيمة من فراش من ذهب وألوان متعددة، وغشيتها الملائكة، ورأى هناك جبريل على صورته، وله ست مائة جناح، ورأى رفرفا أخضر قد سد الأفق، ورأى البيت المعمور، وإبراهيم الخليل باني الكعبة الأرضية، مسند ظهره إليه؛ لأنه الكعبة السماوية، يدخله كل يوم سبعون ألفا من الملائكة، ثم يتعبدون فيه، ثم لا يعودون إليه إلى يوم القيامة، ورأى الجنة والنار، وفرض عليه هنالك الصلوات خمسين، ثم خففها إلى خمس؛ رحمة منه، ولطفا بعباده، وفي هذا اعتناء عظيم بشرف الصلاة وعظمتها، ثم هبط إلى بيت المقدس، وهبط

ص -203- معه الأنبياء، فصلى بهم فيه لما حانت الصلاة، ويحتمل أنها الصبح من يومئذ، ومن الناس من يزعم أنه أمهم في السماء، والذي تظاهرت به الروايات أنه أمهم ببيت المقدس، ولكن في بعضها أنه كان أو دخوله إليه، والظاهر أنه بد رجوعه إليه؛ لأنه لما مر بهم في منازلهم؛ جعل يسأل عنهم جبريل واحداً واحداً، وهو يخبر بهم، وهذا هو اللائق؛ لأنه كان أولاً مطلوبا إلى الجناب العلوي؛ ليفرض عليه وعلى أمته ما يشاء الله - تعالى، ثم لما فرغ من الذي أريد به؛ اجتمع فيه [ أي: بيت المقدس ] هو وإخوانه من النبيين، ثم ظهر شرفه وفضله عليهم بتقديمه في الإمامة، وذلك عن إشارة جبريل عليه السلام في ذلك، ثم خرج من بيت المقدس، فركب البراق، وعاد إلى مكة بغلس، والله - سبحانه وتعالى - أعلم.
هل كان الإسراء ببدنه عليه السلام وروحه أو بروحه فقط؟
اختلف الناس؛ هل كان الإسراء ببدنه عليه السلام وروحه أو بروحه فقط على قولين:
فالأكثرون من العلماء على أنه أسرى ببدنه وروحه يقظة لا مناما، والدليل على ذلك قوله تعالى:{سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ}1؛ فالتسبيح إنما يكون عند الأمور العظام، فلو كان مناما؛ لم يكن فيه شيء كبير، ولم يكن متستعظما، ولما بادرت كفار قريش إلى تكذيبه، ولما ارتدت جماعة ممَّن كان قد أسلم، وأيضا قال - سبحانه: {وَمَا جَعَلْنَا الرُّؤْيا الَّتِي أَرَيْنَاكَ إِلاّ فِتْنَةً لِلنَّاسِ}2؛ قال ابن عباس: "هي رؤيا عين أريها رسول الله صلى الله عليه وسلم ليلة أسري به"، رواه البخاري، و- قال - سبحانه - {مَا زَاغَ الْبَصَرُ وَمَا طَغَى}3،
ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة الإسراء، الآية : 1.
2سورة الإسراء، الآية : 60.
3 سورة النجم، الآية : 117.

ص -204- فإنه صلى الله عليه وسلم كان لا يرى رؤيا؛ إلا جاءت مثل فلق الصبح، وقد تقدم مثل ذلك في حديث بدء الوحي أنه رأى مثل ما وقع له يقظة مناما قبله؛ ليكون ذلك من باب الإرهاص والتوطئة والتثبيت والإيناس... والله أعلم".
هل تكرر المعراج؟:
قال الحافظ ابن كثير بعد أن ساق الأحاديث الواردة في هذا الموضوع: (وإذا حصل الوقوف على مجموع هذه الأحاديث صحيحها وحسنها وضعيفها، فَحُصِّلَ مضمون ما اتفقت عليه من إسراء رسول الله صلى الله عليه وسلم من مكة إلى بيت المقدس، وأنه مرة واحدة، وإن اختلفت عبارات الرواة في أدائه، أو زاد بعضهم فيه، أو نقص منه؛ فإن الخطأ على من عدا الأنبياء عليهم السلام.
ومن جعل من الناس كل رواية خالفت الأخرى مرة على حدة؛ فأثبت إسراءات متعددة؛ فقد أبعد وأغرب وهرب إلى غير مهرب ولم يتحصل على مطلب.
وقد صرح بعض المتأخرين بأنه عليه السلام أسري به مرة من مكة إلى بيت المقدس فقط، ومرة من مكة إلى السماء فقط، ومرة إلى بيت المقدس فقط ومنه إلى السماء، وفرح بهذا المسلك وأنه قد ظفر بشيء يخلص به من الإشكالات، وهذا بعيد جدّاً، ولم ينقل هذا عن أحد من السلف، ولو تعدد هذا التعدد؛ لأخبر النبي صلى الله عليه وسلم به أمته، ولنقله الناس على التعدد والتكرار.
وزعم بعض الصوفية أن المعراج وقع له صلى الله عليه وسلم ثلاثين مرة، وقال بعضهم: أربعا وثلاثين مرة؛ واحدة منها بجسمه الشريف، والباقي بروحه.
وقيل: كان الإسراء مرتين: مرة يقظة، ومرة مناما. وأصحاب هذا القول كأنهم أرادوا الجمع بين حديث شريك وقوله:"ثم استيقظت"، وبين سائر الروايات.

ص -205- وكذلك منهم من قال: بل ثلاث مرات: مرة قبل الوحي، ومرتين بعده... وكلما اشتبه عليهم لفظه؛ زادوا مرة للتوفيق).
قال ابن القيم: "يا عجبا لهؤلاء الذين زعموا أنه كان مرارًا؛ كيف ساغ لهم أن يظنوا أنه في كل مرة يفرض عليهم الصلوات خمسين، ثم يتردد بين ربه وبين موسى حتى تصير خمسا، فيقول: أمضيت فريضتي، وخففت عن عبادي... ثم يعيدها في المرة الثانية خمسين ثم يحطها إلى خمس". وقال ابن كثير: "وكان بعض الرواة يحذف بعض الخبر للعلم به أو ينساه، أو يذكر ما هو الأهم عنده، أو يبسط تارة فيسوقه كله، وتارة يحذف عن مخاطبه بما هو الأنفع عنده، ومن جعل كل رواية إسراء على حدة؛ كما تقدم عن بعضهم؛ فقد أبعد جدّاً، وذلك أن كل السياقات فيها السلام على الأنبياء، وفي كل منها يعرفه بهم، وفي كلها يفرض عليه الصلوات؛ فكيف يمكن أن يدَّعي تعدد ذلك؟! هذا في غاية البعد والاستحالة، والله أعلم".
2- عموم رسالة محمد صلى الله عليه وسلم ، والرد على من أنكره.
يقول جماعة من اليهود والنصارى ومن قلّدهم: إن محمدًا صلى الله عليه وسلم مرسل إلى العرب دون أهل الكتاب، ويلبسّون بقولهم: إن كان دينه حقا؛ فديننا - أيضا - حق، والطرق إلى الله تعالى متنوعة!، ويشبهون ذلك بمذاهب الأئمة؛ فإنه وإن كان أحد المذاهب راجحا؛ فأهل المذاهب الأخر ليسوا كفاراً.
وهذا القول ظاهر البطلان؛ لأنهم لما صدقوا برسالته؛ لزمهم تصديقه في كل ما يخبر به، وقد قال: إنه رسول الله إلى الناس عامة، والرسول لا يكذب؛ فلزم تصديقه حتما، وقد أرسل رسله وبعث كتبه في أقطار الأرض إلى كسرى وقيصر والنجاشي والمقوقس وسائر ملوك الأطراف يدعو إلى الإسلام، ثم مقاتلته

ص -207- لأهل الكتاب وسبي ذراريهم واستباحة دمائهم وضرب الجزية عليهم أمر معلوم بالتواتر والضرورة؛ فإنه دعا المشركين إلى الإيمان به، ودعا أهل الكتاب إلى الإيمان به، وجاهد أهل الكتاب كما جاهد المشركين؛ فجاهد بني قينقاع، وبني النضير، وبني قريظة، وأهل خيبر، وهؤلاء كلهم يهود، وسبى ذراريهم ونساءهم وغنم أموالهم، وغزا النصارى عام تبوك بنفسه وبسراياه، حتى قتل في محاربتهم زيد بن حارثة مولاه وجعفر وغيرهما من أهله، وضرب الجزية على نصارى نجران، وكذلك خلفاؤه الراشدون من بعده جاهدوا أهل الكتاب وقاتلوا من قاتلهم وضربوا الجزية على من أعطاهم منهم عن يد وهم صاغرون.
وهذا القرآن - الذي يعرف كل أحد أنه الكتاب الذي جاء به محمد صلى الله عليه وسلم - مملوء من دعوة أهل الكتاب إلى إتباعه، ويكفِّر من لم يتبعه منهم ويلعنه، كما جاء بتكفير من لم يتبعه من المشركين وذمِّه؛ كما قال تعالى:{يَا أَيُّهَا الَّذِينَ أُوتُوا الْكِتَابَ آمِنُوا بِمَا نَزَّلْنَا مُصَدِّقاً لِمَا مَعَكُمْ...}1 الآية، وفي القرآن من قوله:{يَا أَهْلَ الْكِتَاب}، {يَا بَنِي إِسْرائيلَ}؛ ما لا يحصى إلا بكلفة، وقال تعالى: {لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ...} إلى قوله: {خَيْرُ الْبَرِيَّةِ}2، ومثل هذا في القرآن كثير جدّاً.
وقد قال تعالى:{قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ}3، وقال تعالى:{وَمَا أَرْسَلْنَاكَ إِلاّ كَافَّةً لِلنَّاسِ}4.
واستفاض عنه صلى الله عليه وسلم قوله:"فضلت على الأنبياء بخمس"، ذكر منها أنه: "وكان يبعث النبي إلى قومه خاصة وبعثت إلى الناس عامة"، بل تواتر عنه صلى الله عليه وسلم أنه بعث إلى الجن والإنس.
فإذا علم بالاضطرار وبالنقل المتواتر الذي تواتر كما تواتر ظهور دعوته؛

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء، الآية : 47.
2 سورة البينة، الآيات : 1 ـ 7.
3 سورة الأعراف، الآية : 158.
4 سورة سبأ، الآية : 28.

ص -208- أنه دعا أهل الكتاب إلى الإيمان به، وأنه حكم بكفر من لم يؤمن به منهم، وأنه أمر بقتالهم حتى يسلموا أو يعطوا الجزية عن يد وهم صاغرون، وأنه قاتلهم بنفسه وسراياه، وأنه ضرب الجزية عليهم وقتل مقاتلتهم وسبى ذراريهم وغنم أموالهم؛ فحاصر بني قينقاع ثم أجلاهم إلى أذرعات، وحاصر بني النضير ثم أجلاهم إلى خيبر، وفي ذلك أنزل الله سورة الحشر، ثم حاصر بني قريظة لما نقضوا العقد وقتل رجالهم وسبى حريمهم وأخذ أموالهم، وقد ذكره الله تعالى في سورة الأحزاب، وقاتل أهل خيبر حتى فتحها وقتل من قتل من رجالهم وسبى من سبى من ريمهم وقسم أرضهم على ا لمؤمنين، وقد ذكره الله تعالى في سورة الفتح، وضرب الجزية على النصارى، وفيهم أنزل الله سورة آل عمران، وغزا النصارى عام تبوك، وفيها أنزل الله سورة براءة، وفي عامة السور المدنية مثل البقرة وآل عمران والنساء والمائدة وغير ذلك من السور المدنية من دعوة أهل الكتاب وخطابهم ما لا يتسع المقام لنشره.
ثم خلفاؤه بعده أبو بكر وعمر ومن معهما من المهاجرين والأنصار، الذين يعلم أنهم كانوا أتبع الناس له، وأطوعهم لأمره، وأحفظهم بعهده، وقد غزوا الورم كما غزوا فارس، وقاتلوا أهل الكتاب كما قاتلوا المجوس؛ فقاتلوا من قاتلهم، وضربوا الجزية على من أداها منهم عن يد وهم صاغرون.
ومن الأحاديث الصحيحة عنه قوله صلى الله عليه وسلم: "والذي نفسي بيده؛ لا يسمع بي من هذه الأمة يهودي ولا نصراني ثم لا يؤمن بي؛ إلا دخل النار"؛ قال سعيد بن جبير: "تصديق ذلك في كتاب الله تعالى: {وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُه}1، ومعنى الحديث متواتر عنه معلوم بالاضطرار.
فإذا كان الأمر كذلك؛ لزم أنه صلى الله عليه وسلم رسول إلى كل الطوائف؛ فإنه يقرر بأنه رسول الله إلى أهل الكتاب وغيرهم؛ فإن رسول الله لا يكذب، ولا يقاتل الناس

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود، الآية : 17.

ص -209- على طاعته بغير أمر الله، ولا يستحل دماءهم وأموالهم وديارهم بغير إذن الله؛ فمن ادعى أن الله أمره بذلك، ولم يكن أمره؛ كان كاذبا مفتريا ظالما،{وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ}1، وكان مع كونه ظالما مفتريا من أعظم المريدين علوّاً في الأرض وفساداً، وكان شرّاً من الملوك الجبابرة الظالمين؛ فإن الملوك الجبابرة يقاتلون الناس على طاعتهم، ولا يقولون: إنا رسل الله إليكم، ومن أطاعنا دخل الجنة، ومن عصانا دخل النار، بل فرعون وأمثاله لا يدخلون في مثل هذا، ولا يدخل في هذا إلا نبي صادق أو متنبىء كذاب؛ كمسيلمة والأسود وأمثالهما.
فإذا علم أنه نبي؛ لزم أن يكون ما أخبر به عن الله حقا، وإذا كان رسول الله؛ وجبت طاعته في كل ما يأمر به؛ كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاّ لِيُطَاعَ بِإِذْنِ اللَّهِ}2، وإذا أخبر أنه رسول الله إلى أهل الكتاب، وأنه تجب عليهم طاعته؛ كان ذلك حقا.
ومن أقر بأنه رسول الله، وأنكر أن يكون مرسلاً إلى أهل الكتاب؛ فهو بمنزلة من يقول: إن موسى كان رسولاً، ولم يكن يجب أن يدخل أرض الشام، ولا يخرج بني إسرائيل من مصر، وإن الله لم يأمره بذلك، وإنه لم يأمره بالسبت، ولا أنزل عليه التوارة، ولا كلمه على الطور، ومن يقول: إن عيسى كان رسول الله، ولم يبعث إلى بني إسرائيل، ولا كان يجب على بني إسرائيل طاعته، وإنه ظلم اليهود... وأمثال ذلك من المقالات التي هي أكفر المقالات.
ولهذا قال تعالى:{إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُهِيناً}3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام، الآية : 93.
2 سورة النساء، الآية : 64.
3 سورة النساء، الآية : 150.

ص -210- 3 - ختم الرسالات ببعثة محمد صلى الله عليه وسلم.
لقد ختم الله - سبحانه وتعالى - النبوة بنبوة محمد صلى الله عليه وسلم؛ قال تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ}1، وقال صلى الله عليه وسلم: "أنا خاتم النبيين، لا نبي بعدي"، وذلك يستلزم ختم المرسلين لأن ختم الأعم يستلزم ختم الأخص.
ومعنى ختم النبوة بنبوته عليه الصلاة والسلام: أنه لا تبدأ نبوة ولا تشرع شريعة بعد نبوته وشرعته، وأما نزول عيسى عليه السلام في آخر الزمان؛ فلا ينافي ذلك؛ لأن عيسى عليه السلام إذا نزل؛ إنما يتعبد بشريعة نبينا صلى الله عليه وسلم دون شريعته المتقدمة؛ أنها منسوخة؛ فلا يتعبد بهذه الشريعة أصولاً وفروعا، فيكون خليفة لنبينا صلى الله عليه وسلم، وحاكما من حكام ملته بين أمته.
فهذا النبي الخاتم للأنبياء صلوات الله وسلامه عليهم أجمعين قد بعث بخير كتاب وأتم شريعة وأفضل ملة وأكل دين، جاء بشريعة كافية لحاجة الخليفة في كل زمان ومكان إلى أن تقوم الساعة، وكمل به عقد النبيين؛ فلا نبي بعده.
وفي (الصحيحين) وغيرهما من حديث جابر بن عبد الله - رضي الله عنهما، عن النبي صلى الله عليه وسلم؛ أنه قال: "ومثلي ومثل الأنبياء كمثل رجل بنى دارًا فأكملها وأحسنها؛ إلا موضع لبنة، فجعل الناس يدخلون ويعجبون منها ويقولون: لولا موضع اللبنة"، زاد مسلم: "فجئت فختمت الأنبياء".
وفي (الصحيحين) - أيضا - من حديث أبي هريرة - رضي الله عنه - معناه، وفيه: "فجعل الناس يطوفون به ويقولون: هلا وضعت اللبنة. فأنا اللبنة، وأنا خاتم النبيين".
وقال صلى الله عليه وسلم: "كانت بنوا إسرائيل تسوسهم الأنبياء، لكما هلك نفي خلفه

ـــــــــــــــــــــــــــــــــــــــــــــــ
 1 سورة الاحزاب، الآية : 40.

ص -211- نبي، وإنه لا نبي بعدي، وسيكون خلفاء"، رواه البخاري.
وعن جابر بن سمرة؛ قال: "رأيت خاتما في ظهر رسول الله صلى الله عليه وسلم كأنه بيضة ‏حمام"، رواه مسلم.
قال الحافظ في (الفتح): "قال القرطبي: اتفقت الأحاديث الثابتة على أن خاتم النبوة كان شيئا بارزًا أحمر عند كتفه الأيسر، قدره إذا قلل قدر بيضة الحمامة، وإذا كبر جمع اليد1، والله أعلم".
قال العلماء: السر في ذلك أن القلب في تلك الجهة.
قال السهيلي: "وضع خاتم النبوة عند كتفه صلى الله عليه وسلم؛ لأنه معصوم من وسوسة الشيطان، وذلك الموضع يدخل منه الشيطان".
وقال الحافظ ابن كثير: "فمن رحمة الله تعالى بالعباد إرسال محمد صلى الله عليه وسلم إليهم، ثم من تشريفه لهم ختم الأنبياء المرسلين به، وإكمال الدين الحنيف له، وقد أخبر الله - تبارك وتعالى - في كتابه ورسوله صلى الله عليه وسلم في السنة المتواترة عنه أنه لا نبي بعده؛ ليعلموا أن كل من ادعى هذا المقام بعده؛ فهو كذاب أفاك دجال ضال مضل، ولو تخرف وشعبذ وأتى بأنواع السحر والطلاسم والنيرنجيات؛ فكلها محال وضلال عند أولي الألباب؛ كما أجرى الله تعالى على يد الأسود العنسي باليمن ومسيلمة الكذاب باليمامة من الأحوال الفاسدة والأقوال الباردة ما علم كل ذي لب وفهم وحجى أنهما كاذبان ضالان لعنهما الله، وكذلك كل مدع لذلك إلى يوم القيامة، حتى يختموا بالمسيح الدجال؛ فكل واحد من هؤلاء الكذابين يخلق الله معه من الأمور ما يشهد العلماء والمؤمنون بكذب من جاء بها.
وهذا من تمام لطف الله تعالى بخلقه؛ فإنهم بضرورة الواقع [ أي: الكذابون ] لا يأمرون بمعروف ولا ينهون عن منكر؛ إلا على سبيل الاتقاء، أو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني : مقدار جمع اليد.

ص -212- لما لهم من القاصد إلى غيره، ويكونون في غاية الإفك والفجور في أقوالهم وأفعالهم؛ كما قال تعالى:{هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ}1.
وهذا بخلاف حال الأنبياء عليهم الصلاة والسلام؛ فإنهم في غاية الصدق والرشد والاستقامة والعدل فيما يقولونه ويأمرون به وينهون عنه، مع ما يؤيَّدون به من الخوارق للعادات والأدلة الواضحات والبراهين الباهرات؛ فصلوات الله وسلامه عليهم دائما مستمرًا ما دامت الأرض والسماوات.
وليس الناس بحاجة إلى بعثة نبي بعد محمد صلى الله عليه وسلم؛ لكمال شريعته، ووفائها بحاجة البشرية.
وماذا عسى أن يقتضي بعثة نبي جديد بعد محمد صلى الله عليه وسلم؟!.
وإن قيل: إن الأمة قد فسدت؛ فالعمل على إصلاحها يحتاج إلى بعثة نبي جديد.
قلنا: هل بعث نبي في الدنيا لمجرد الإصلاح حتى يبعث في هذا الزمان لمجرد هذا الغرض؟!
إن النبي لا يبعث إلا ليوحى إليه، ولا تكون الحاجة إلى الوحي إلا لتبليغ رسالة جديدة، أو إكمال رسالة متقدمة، أو لتطهيرها من شوائب التحريف والتبديل، فلما قضت كل هذه الحاجات إلى الوحي بحفظ القرآن وسنة محمد صلى الله عليه وسلم وإكمال الدين على يده صلى الله عليه وسلم؛ فلم تبق الحاجة الآن إلى الأنبياء، وإنما هي إلى المصلحين). انتهى بتصرف يسير من (الرد على القاديانية).
وقد أعلن الله ختم النبوات والرسالات بنبوة محمد صلى الله عليه وسلم في قوله: {مَا كَانَ

 ـــــــــــــــــــــــــــــــــــــــــــــــ
1سورة الشعراء، الآيتان : 221 ـ 222.

ص -213- مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيماً}1.
ومن البدهي الذي لا يقبل الاعتراض أن استمرار بقاء القرآن الحاوي بشرائعه وأحكامه أسس مطالب البشر التشريعية كلها محفوظا كما أنزل على محمد مع استمرار بقاء سيرة الرسول وسنته المبينة لمعاني القرآن صحيحة ثابتة هو بمثابة استمرار وجود الرسول فينا على قيد الحياة.
قال تعالى:{فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ}2، والرد إلى الله هو الرد إلى كتابه، والرد إلى الرسول بعد وفاته هو الرد إلى سنته.
وبذلك؛ فقد أصبح العالم بغنية عن بعث أنبياء وإرسال رسل وتجديد شرائع للناس بعد محمد صلوات الله وسلامه عليه؛ لأنه لو بعث الله رسلاً وأنبياء؛ فلن يحدثوا شيئا، ولن يزيدوا على ما جاء به الرسول محمد صلى الله عليه وسلم من أسس في العقيدة أو في التشريع؛ فقد أكمل الله الدين وأتم الشريعة؛ حيث يقول:{الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسْلامَ دِيناً}3.
وإن كان الغرض من إرسال الرسل هو نشر هذه الرسالة ودعوة الناس إليها؛ فهذه وظيفة علماء المسلمين؛ فعليهم أن يقوموا بتبليغ هذه الدعوة للناس.
فمن ادعى عدم ختم النبوة بعد محمد صلى الله عليه وسلم، أو صدق من يدعي ذلك؛ فهو مرتد عن دين الإسلام، ولهذا؛ حكم الصحابة على من ادعى النبوة بعد محمد صلى الله عليه وسلم بالردة، وقاتلوه هو وأتباعه، وسموهم بالمرتدين، وهذا مما أجمع عليه علماء المسلمين سلفا وخلفا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب، الآية : 40.
2 سورة النساء، الآية : 59.
3 سورة المائدة، الآية : 3.

ص -214- الحكمة في ختم النبوة بمحمد صلى الله عليه وسلم.
وكانت نبوة محمد صلى الله عليه وسلم خاتمة للنبوات؛ لأنه بعث إلى الناس كافة إلى أن تقوم الساعة؛ كما قال تعالى:{وَمَا أَرْسَلْنَاكَ إِلاّ كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً}1، {وَمَا أَرْسَلْنَاكَ إِلاّ رَحْمَةً لِلْعَالَمِينَ}2،{تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً}3،{قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً}4 .
وإذا كانت رسالته عامة للناس؛ فلا بد أن تكون شريعته كاملة شاملة لمصالح البشر، لا يحتاج معها إلى شريعة أخرى وبعثة نبي آخر؛ كما قال تعالى:{الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسْلامَ دِيناً}5، وقال تعالى:{وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ}6، وقال تعالى:{وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ}7.
قال الشيخ أبو الأعلى المودودي في (رده على القاديانية): "ونحن إذا تتبعناه [ أي: القرآن ] بغية أن نعرف الأسباب التي لأجلها ظهرت الحاجة إلى إرسال نبي في أمة من أمم الأرض؛ علمنا أن هذه الأسباب أربعة:
1- كانت هذه الأمة ما جاءها من الله نبي من قبل، ولا كان لتعاليم نبي مبعوث في أمة غيرها أن تصل إليها.
2- كان قد أرسل إليها نبي من قبل، ولكن كان تعليمه قد انمحى أو لعبث به يد النسيان أو التحريف حتى لم يعد بإمكان الناس أن يتبعوه اتباعا كاملاً صحيحا.
3- كان قد أرسل إليها نبي من قبل، ولكن تعاليمه ما كانت شاملة لمن يأتي بعده وافية لمتطلبات عصرهم؛ فألحت الحاجة إلى المزيد من الأنبياء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ، الآية : 28.
2 سورة الأنبياء، الآية : 107.
3 سورة الفرقات، الآية : 1.
4 سورة الأعراف، الآية : 158.
5 سورة المائدة، الآية : 3.
6 سورة النحل، الآية : 89.
7 سورة المائدة، الآية : 48.

ص -215- لإكمال الدين.
4- كان قد أرسل إليها نبي، ولكن كانت الحاجة تقتضي أن يرسل معه نبي آخر لتصديقه وتأييده.
وكل سبب من هذه الأسباب الأربعة قد زال بعد النبي محمد صلى الله عليه وسلم؛ فلا حادة للأمة الإسلامية ولا أمة أخرى في العالم إلى أن يرسل إليها نبي جديد بعد محمد صلى الله عليه وسلم.
وقد تولى القرآن بنفسه بيان أن بعثة النبي محمد صلى الله عليه وسلم إلى الناس كافة ولهداية الناس عامة؛ قال تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً}1.
وأيضا مما يدل عليه تاريخ الحضارة في الدنيا أن الظروف في العالم ما زالت منذ بعثته صلى الله عليه وسلم ولا تزال مهيأة بحيث من الممكن أن تصل دعوته إلى كل صقع من أصقاع العالم، وإلى كل أمة من أممة؛ فلا حاجة بعد ذلك إلى نبي جديد إلى أمة من أمم الدنيا أو صقع من أصقاعها؛ فذلك قد زال السبب الأول.
ومما يشهد به القرآن كذلك، تؤيده عليه ذخيرة كتب الحديث والسيرة أن التعليم الذي جاء به النبي صلى الله عليه وسلم لا يزال حيا محفوظا على صورته الحقيقة، ولم تلعب به يد النسيان ولا التحريف والتبديل، وأما الكتاب الذي جاء به؛ فما وقع التحريف ولا النقص ولا الزيادة في أي حرف من أحرفه، ولا من الممكن أن يقع إلى يوم القيامة، وأما الهداية التي أعطاها للناس بأقواله وأفعاله؛ فإننا نجد آثارها ختى اليوم حية مصونة كأننا أمام شخصه صلى الله عليه وسلم وفي زمانه؛ فبذلك قد زال السبب الثاني.
ثم إن القرآن ليصرح كذلك بأن الله تعالى قد أكمل دينه بواسطة محمد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف، الآية : 158.

ص -216- صلى الله عليه وسلم؛ فبذلك قد زال السبب الثالث - أيضا -.
ثم إن الحاجة لو كانت تقتضي إرسال نبي مع النبي محمد صلى الله عليه وسلم لتأييده وتصديقه؛ لأرسل في زمانه صلى الله عليه وسلم؛ فبذلك قد زال السبب الرابع - أيضا -.
فأي سبب خاص من زوال هذه الأسباب الأربعة؟) انتهى المقصود من كلامه.

كرامات الأولياء:
كنا قد تكلمنا عن آيات الأنبياء، والفرق بينها وبين خوارق السحرة والكهان وعجائب المخترعات الحديثة، ولما لها من الآثار، وسنتكلم إن شاء الله عن كرامات الأولياء؛ لأن هلا ارتباطا بآيات الأنبياء، ونبيِّن الفرق بينها وبين خوارق السحرة والمشعوذين - أيضا؛ فنقول:
أولياء الله عزَّ وجلَّ هم المؤمنون المتقون؛ كما قال تعالى: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ}1، فكل مؤمن تقي؛ فهو ولي لله عز وجل بقدر إيمانه وتقواه، وقد يظهر الله على يديه من خوارق العادات، وهي ما يسمى بالكرامات.
فـ(الكرامة): خارق للعادة يجريه الله على يد بعض الصالحين من أتباع الرسل؛ إكراما من الله له؛ ببركة إتباعه للرسل صلوات الله وسلامه عليهم.
وليس كل ولي تحصل له كرامة، وإنما تحصل لبعضهم؛ إما لقوية إيمانه، أو لحاجته، أو لإقامة حجة على خصمه المعارض في الحقن والأولياء الذين لم تظهر لهم كرامة لا يدل ذلك على نقصهم؛ كما أن الذين وقعت لهم الكرامة لا يدل ذلك على أنهم أفضل من غيرهم.
وكرامات الأولياء حق بإجماع أئمة الإسلام والسنة والجماعة، وقد دل

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس، الآيتان : 62 ـ 63.

ص -217- عليها القرآن الكريم والسنة الصحيحة، وإنما ينكرها أهل البدع من المعتزلة والجهمية ومن تابعهم، وهذا إنكار لما هو ثابت في القرآن والسنة؛ ففي القرآن الكريم قصة أصحاب الكهف وقصة مريم، وفي السنة الصحيحة مثل نزول الملائكة كهيئة الظلة فيها أمثال السرج لاستماع قراءة أسيد بن حضير - رضي الله عنه، وسلام الملائكة على عمران بن حصين - رضي الله عنه، ولها أمثلة كثيرة، ومن أراد الاطلاع على هذه المسألة؛ فليراجع كتاب "الفرقان بين أوليا الرحمن وأولياء الشيطان" لشيخ الإسلام ابن تيمية - رحمه الله -.
وقد حصل في موضوع كرمات الأولياء التباس وخلط عظيم بين الناس؛ فطائفة أنكروا وقوعها ونفوها بالكلية، وهم الجهمية والمعتزلة ومن تبعهم؛ فخالفوا النصوص، وكابروا الواقع، وطائفة غلت في إثباتها، وهم العوام وعلماء الضلال؛ فأثبتوا الكرامات للفجرة والفساق ومن ليسوا من أولياء الله، بل من أولياء الشيطان، واعتمدوا في إثبات ذلك على الحكايات المكذوبة والمنامات والخوارق الشيطانية؛ فادعوا الكرامات للسحرة والمشعوذين والدجالين من مشايخ الطرق الصوفية والمخرفين؛ حيت عبدوهم من دون الله أحياءً وأمواتا، وبنوا الأضرحة على قبور من يزعمون لهم الولاية ممَّن حيكت لهم الدعايات العريضة، ونسب إليهم التصرف في الكون وقضاء حوائج من دعاهم، وطلب منهم المدد، واستغيث بهم، وسموهم الأقطاب والأغواث؛ بسبب تلك الكرامات المزعومة والحكايات المكذوبة؛ فقد اتخذت دعوى الكرامات ذريعة لعبادة من نسبت إليه، وربما سموا الشعوذة والتدجيل والسحر كرامة؛ لأنهم لا يفرقون بين الكرامة والأحوال الشيطانية، ولا يفرقون بين أولياء الرَّحمن وأولياء الشيطان، وإلا؛ فمن المعلوم أنه حتى من ثبت أنه ولي لله بنص من القرآن أو السنة، وإن جرى على يده كرامة من الله؛ لا يجوز أن يعبد من دون الله، ولا أن يُتبرك به أو بقبره؛ لأن العبادة حق الله وحده.

ص -218- وهناك فروق بين كرامات الأولياء وخوارق السحرة والمشعوذين والدجالين:
منها: أن كرامات الأولياء سببها التقوى والعمل الصالح، وأعمال المشعوذين سببها الكفر والفسوق والفجور.
ومنها: أن كرامات الأولياء يستعان بها على البر والتقوى، أو على أمور مباحة، وأعمال المشعوذين والدجالين يستعان بها على أمور محرمة من الشرك والكفر وقتل النفوس.
ومنها: أن كرامات الأولياء تقوى بذكر الله وتوحيده، وخوارق السحرة والمشعوذين تبطل أو تضعف عند ذكر الله وقراءة القرآن والتوحيد.
فتبين بهذا أن بين كرامات الأولياء وتهريجات المشعوذين والدجالين فروقا تميز الحق من الباطل.
وكما ذكرنا؛ فإن أولياء الله حقا لا يستغلون ما يجريه الله على أيديهم من الكرامات للنصب والاحيتال ولفت أنظار الناس إلى تعظيمهم، وإنما تزيدهم تواضعا ومحبة لله وإقبالاً على عبادته؛ بخلاف هؤلاء المشعوذين والدجالين؛ فإنهم يستغلون هذه الأحوال الشيطانية التي تجري على أيديهم لجلب الناس إلى تعظيمهم والتقرب إليهم وعبادتهم من دون الله - عز وجل، حتى كوَّن كل واحد منهم له طريقة خاصة وجماعة تسمى باسمه؛ كالشاذلية، والرفاعية، والتقشبندية... إلى غير ذلك من الطرق الصوفية.
والحاصل أن الناس انقسموا في موضوع الكرامات إلى ثلاث أقسام:
قسم غلو في نفيها، حتى أنكروا ما هو ثابت في الكتاب والسنة من الكرامات الصحيحة التي تجري على وفق الحق لأولياء الله المتقين.
وقسم غلوا في إثبات الكرامات؛ حتى اعتقدوا أن السحر والشعوذة

ص -219- والدجل من الكرامات، واستغلوها وسيلة للشرك والتعلق بأصحابها من الأحياء والأموات، حتى نشأ عن ذلك الشرك الأكبر بعبادة القبور وتقديس الأشخاص والغلو فيهم؛ لما يزعمونه لهم من الكرامات والخرافات.
والقسم الثالث - وهم أهل السنة والجماعة - توسطوا في موضوع الكرامات بين الإفراط والتفريط؛ فأثبتوا منها ما أثبته الكتاب والسنة، ولم يغلوا في أصحابها، ولم يتعلقوا بهم من دون الله، ولا يعتقدون فيهم أنهم أفضل من غيرهم، بل هناك من هو أفضل منهم، ولم تجر على يديه كرامة، ونفوا ما خالف الكتاب والسنة من الدجل والشعوذة والنصب والاحتيال، واعتقدوا أنه من عمل الشيطان، وليس هو من كرامات الأولياء؛ فلله الحمد والمنة على وضوح الحق وافتضاح الباطل؛ {لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ}1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال، الآية : 42.

ص -221- الأصل الخامس: الإيمان باليوم الآخر
ويتضمن:
أولاً: الإيمان بأشراط الساعة.
لما كان اليوم الآخر مسبوقا بعلامات تدل قرب وقوعه تسمى أشراط الساعة؛ ناسب أن نذكر أهمها؛ لأن الإيمان بها واجب، وهو من صلب العقيدة.
قال تعالى:{اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ}1، وقال تعالى:{فَهَلْ يَنْظُرُونَ إِلاّ السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا}2؛ أي: علاماتها وأماراتها، واحدها شرط؛ بفتح الراء وهو العلامة.
قال الإمام البغوي - رحمه الله -: "وكانت بعثة النبي صلى الله عليه وسلم من أشراط الساعة".
وقال تعالى:{وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ}3، وقال تعالى: {هَلْ يَنْظُرُونَ إِلاّ السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القمر، الآية: 1.
2 سورة محمد، الآية: 18.
3 سورة الشورى، الآية: 17.
4 سورة الزخرف، الآية 66.

ص -222- ولقرب وقوع يوم القيامة وتحققه؛ جعله - سبحانه - كغد؛ قال تعالى:{وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ}1، والغد هو ما بعد يومك، وقال تعالى:{إنهم يرونه بعيدًا ونراه قريبا}2.
وروى الترمذي وصححه من حديث أنس مرفوعا: "بعثت أما والساعة كهاتين" وأشار بالسبابة والوسطى.
وفي (الصحيحين) عن عمر - رضي الله عنهما - مرفوعا: "إنما أجلكم فيمن قبلكم من الأمم من صلاة العصر إلى مغرب الشمس"، وفي لفظ: "إنما بقاؤكم فيما قبلكم من الأمم ما بين صلاة العصر إلى غروب الشمس".
ولما كان أمر الساعة شديدًا؛ كان الاهتمام بشأنها أكثر من غيرها، ولهذا أكثر النبي صلى الله عليه وسلم من بيان أشراطها وأماراتها، وأخبر عما يأتي بين يديها من الفتن، ونبه أمته وحذرهم؛ ليتأهبوا لذلك.
وأما وقت مجيئها؛ فهو مما انفرد - الله تعالى - بعلمه وأخفاه عن العباد لأجل مصلحتهم؛ ليكونوا على استعداد دائما؛ كما أخفى - سبحانه عن كل نفس وقت حلول أجلها؛ لتكون دائما على أهبة الاستعداد والانتظار، ولا تتكاسل عن العمل.
قال العلامة السفاريني: "ثم اعلم أن أشراط الساعة وأماراتها تنقسم إلى ثلاثة أقسام: قسم ظهر وانقضى، وهو الأمارات البعيدة. وقسم ظهر ولم ينقض، بل لا يزال في زيادة. والقسم الثالث: الأمارات الكبيرة التي تعقبها الساعة، وهي تتتابع كنظام خرزات انقطع سلكها".
فالأولى: "أعني التي ظهرت ومضت وانقضت":
منها: بعثة النبي صلى الله عليه وسلم، وموته، وفتح بيت المقدس.

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحشر، الآية: 18.
2 سورة المعارج، الآيتان: 6 ـ 7.

ص -223- ومنها: قتل المؤمنين عثمان بن عفان - رضي الله عنه - ؛ قال حذيفة: "أول الفتن قتل عثمان"، وذكر الحروب التي وقعت بين المسلمين بعد ذلك، وظهور الفرق الضالة كالخوارج والرافضة، ثم قال: "ومنها: خروج كذابين دجالين، وكل منهم يدعي أنه نبي".
ومنها: زوال ملك العرب؛ رواه الترمذي.
ومنها: كثرة المال؛ رواه الشيخان وغيرهما.
ومنها: كثرة الزلازل والخسف والمسخ والقذف...
وغير ذلك مما أخبر عنه النبي صلى الله عليه وسلم أنه من أمارات الساعة؛ فظهر ومضى وانقضى.
الثانية: الأمارات المتوسطة.
وهي التي ظهرت ولم تنقض، بل تتزايد وتكثر، وهي كثيرة جدًا:
منها قوله صلى الله عليه وسلم: "لا تقوم الساعة حتى يكون أسعد الناس بالدنيا لكع ابن لكع"، رواه الإمام أحمد والترمذي والضياء المقدسي من حديث حذيفة - رضي الله عنه - ، واللكع: العبد والأحمق واللئيم، والمعنى: لا تقوم الساعة حتى يكون اللئام والحمقى ونحوهم رؤساء الناس.
ومن الأمارات: قوله صلى الله عليه وسلم:"يأتي على الناس زمان الصابر على دينه كالقابض على الجمر"، رواه الترمذي عن أنس.
وقوله صلى الله عليه وسلم:"لا تقوم الساعة حتى يتباهى الناس في المساجد"، رواه الإمام أحمد ولأبو داود وابن حبان وابن ماجه عن أنس - رضي الله عنه -.
وقوله صلى الله عليه وسلم:"يكون في آخر الزمان عباد جهال وقراء فسقة"، وفي لفظ:

ص -224- "فساق"، رواه أبو نعيم والحاكم عن أنس.
ومنها أن يرى الهلال ساعة يطلع، فيقال: لليلتين؛ لا نتفاخه وكبره، روى معناه الطبراني عن ابن مسعود، وفي لفظ: "من أشراط الساعة انتفاخ الأهلة"؛ بالخاء المعجمة؛ أي: عظمها، وروي بالجيم.
ومنها: اتخاذ المساجد طرقا...".
إلى أن قال: "ومنها: ما في "صحيح البخاري" وغيره من حديث أنس - رضي الله عنه؛ أنه قال: ألا أحدثكم بحديث سمعته من رسول الله صلى الله عليه وسلم، لا يحدثكم به أحد غيري؟، سمعت رسول الله صلى الله عليه وسلم يقول: "إن من أشراط الساعة: أن يُرفع العلم، ويكثر الجهل، ويكثر الزنى، ويكثر شرب الخمر، ويقل الرجال، ويكثر النساء؛ حتى يكون لخمسين امرأة القيم الواحد".
وفي (الصحيح) من حديث أبي هريرة - رضي الله عنه؛ قال: "بينما النبي صلى الله عليه وسلم في مجلس يحدث القوم جاءه أعرابي؛ قال متى الساعة؟، فمضى رسول الله صلى الله عليه وسلم يحدث، وقال بعض القوم: سمع ما قال، وقال بعضهم: بل لم يسمع، حتى إذا قضى حديثه؛ قال: أين السائل عن الساعة؟. فقال: ها أنا يا رسول الله!، قال: فإذا ضيعت الأمانة؛ فانتظر الساعة قال: كيف إضاعتها؟، قال: إذا وُسِّد الأمر إلى غير أهله؛ فانتظر الساعة".
الثالثة من أمارات الساعة العلامات العظام والأشراط الجسام التي تعقبها الساعة:
ومنها: خروج المهدي، والمسيح الدجال، ونزول عيسى بن مريم عليه السلام، وخروج يأجوج ومأجوج، وهدم الكعبة، والدخان، ورفع القرآن، وطلوع الشمس من مغربها، وخروج الدابة، وخروج النار من قعر عدن، ثم النفخ في الصور نفخة الفزع، ثم الصعق وهلاك الخلق، ثم نفخة البعث والنشور"

ص -225- وعلى كل؛ فالأمر عظيم، ونحن في غفلة، وقد ظهر من هذه العلامات الشيء الكثير؛ فنسأل الله عز وجل أن يثبتنا على دينه، ويتوفانا على الإسلام، ويقينا شر الفتن ما ظهر منها وما بطن.
وهذا من علامات النبوة ومعجزات الرسول صلى الله عليه وسلم، حيث أخبر عن أمور مستقبلة مما أطلعه الله عز وجل على علمه، فوقع كما أخبر، وهذا مما يقوي إيمان العبد.
وفي إخباره صلى الله عليه وسلم بذلك رحمة بالعباد؛ ليحذروا، ويستعدوا، ويكونوا على بصيرة من أمرهم؛ فصلوات الله وسلامه على هذا النبي الكريم، الذي بلغ البلاغ المبين، وبيَّن غاية التبيين، ونحن على ذلك من الشاهدين.
وأول هذه العلامات: ظهور المهدي، ثم خروج الدجال، ثم نزول المسيح عليه السلام، ثم تتابع.

ظهور المهدي:
عن عبد الله بن مسعود - رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: "لا تنقضي الأيام ولا يذهب الدهر حتى يملك العرب رجل من أهل بيتي، يواطىء اسمه اسمي"، رواه الإمام أحمد وأبو داود والترمذي بأسانيد صحيحة، وقال الترمذي: "هذا حديث حسن صحيح"، وفي الباب عن علي وأبي سعيد وأم سلمة وأبي هريرة.
قال العلامة السفاريني: "وقد تكاثرت الروايات والآثار بأمر المهدي".
وقال شيخ الإسلام ابن تيمية - رحمه الله -: "الأحاديث التي يحتج بها على

ص -226- خروج المهدي أحاديث صحيحة، رواها أبو داود والترمذي وأحمد وغيرهم" انتهى.
واسم المهدي: محمد بن عبد الله، من ولد الحسن بن علي بن أبي طالب - رضي الله عنه - ، يخرج في آخر الزمان، وقد امتلأت الأرض جورًا وظلما، فيملؤها عدلاً وقسطا.
قال العلامة السفاريني: "قد كثرت الأقوال في المهدي حتى قيل: لا مهدي إلا عيسى، والصواب الذي عليه أهل الحق أن المهدي غير عيسى، وأنه يخرج قبل نزول عيسى عليه السلام، وقد كثرت بخروجه الروايات حتى بلغت حد التواتر المعنوي، وشاع ذلك بين علماء السنة حتى عد من معتقداتهم..." انتهى.
أقول: وقد انقسم الناس في أمر المهدي إلى طرفين ووسط:
فالطرف الأول: من ينكر خروج المهدي؛ مثل بعض الكتاب المعاصرين الذين ليس لهم خبرة بالنصوص وأقوال أهل العلم، وإنما يعتمدون على مجرد آرائهم وعقولهم.
والطرف الثاني: من يغالي في أمر المهدي من الطوائف الضالة، حتى ادعت كل طائفة لزعيمهم أنه المهدي المنتظر؛ فالرافضة تدعي أن المهدي هو إمامهم المنتظر الذي ينتظرون خروجه من السرداب، ويسمونه محمد بن الحسن العسكري، دخل سرداب سامرًا طفلاً صغيرًا منذ أكثر من ألف سنة، وهم ينتظرون خروجه، والفاطمية يزعمون أن زعيمهم هو المهدي...
وهكذا كل من أراد التسلط والتغلب على الناس وخداعهم؛ ادعى أنه المهدي المنتظر؛ كما أن من أراد الدجل والاحتيال من الصوفية ادعى أنه من أهل البيت وأنه سيد.
وأما الوسط في أمر المهدي؛ فهم أهل السنة والجماعة، الذين يثبتون

ص -227- خروج المهدي على ما تقضي به النصوص الصحيحة في اسمه واسم أبيه ونسبه وصفاته ووقت خروجه، لا يتجاوزون ما جاء في الأحاديث في ذلك، ولخروجه أمارات وعلامات تسبقه، وذكرها أهل العلم.
قال العلامة السفاريني: "قد كثرت الأقوال في المهدي، حتى قيل: لا مهدي إلا عيسى، والصواب الذي عليه أهل الحق أن المهدي غير عيسى، وأنه يخرج قبل نزول عيسى عليه السلام، وقد كثرت بخروجه الروايات؛ حتى بلغت حد التواتر المعنوي، وشاع ذلك بين علماء السنة؛ حتى عد من معتقداتهم...".
إلى أن قال: "وقد روي عمن ذكر من الصحابة وغير من ذكر منهم - رضي الله عنهم - بروايات متعددة وعن التابعين بعدهم ما يفيد مجموعة العلم القطعي؛ فالإيمان بخروج المهدي واجب؛ كما هو مقرر عند أهل العلم، ومدون في عقائد أهل السنة والجماعة".
ثم قال السفاريني في بيان سيرته: "قال أهل العلم: يعمل بسنة الرسول صلى الله عليه وسلم، ولا يوقظ نائما، ويقاتل على السنة؛ لا يترك سنة إلا أقامها، ولا بدعة إلا رفعها، ويقوم بالدين آخر الزمان كما قام به النبي صلى الله عليه وسلم؛ يكسر الصليب، ويقتل الخنزير، ويرد إلى المسلمين ألفتهم ونعمتهم، يملأ الأرض قسطا وعدلاً كما ملئت ظلما وجورًا".
وقال في وصفه - أيضا -: "ثم يخرج رجل من أهل بيت رسول الله صلى الله عليه وسلم، مهدي، حسن السيرة، يغزو مدينة قيصر، وهو آخر أمير من أمة محمد، يخرج في زمانه الدجال، وينزل عيسى بن مريم".
قال: "ونقل العلامة الشيخ مرعي في كتابه"فوائد الفكر" عن أبي الحسن محمد بن الحسين؛ أنه قال: قد تواترت الأحاديث واستفاضت بكثرة رواتها عن

ص -228- المصطفى صلى الله عليه وسلم بمجيء المهدي، أنه من أهل بينه صلى الله عليه وسلم، وأنه يملك سبع سنين، وأنه يملأ الأرض عدلاً، وأنه يخرج مع عيسى، فيساعده على قتل الدجال بباب لد بأرض فلسطين، وأنه يؤم هذه الأمة وعيسى يصلي خلفه [ يعني: صلاة واحدة، وهي الفجر ]" انتهى.
ذلكم هو المهدي الذي أخبر عنه رسول الله صلى الله عليه وسلم، وبين صفاته الفارقة، ووقت خروجه وسيرته.
وقد ادعى المهدية جماعة من الضلال في وقت مبكر عن وقته، ولا تنطبق عليهم صفاته، وإنما أرادوا بذلك بالسذج، واستغلال ادعاء هذه الشخصية لمطامعهم الخاصة، فأظهر الله كذبهم، وفضح باطلهم، ولا تعجب؛ فقد ادعى قزم النبوة، وافتروا على الله الكذب، {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ}1.
ونسأل الله أن يرينا الحق حقّا ويرزقنا إتباعه، ويرينا الباطل باطلاً ويرزقنا اجتنابه، ويكفينا شر الأئمة المضلين والمحتالين الدجالين، والحمد لله رب العالمين.

خروج الدجال:
المسيح الدجال والفاتن الكذاب مسيح الضلالة، نعوذ بالله من فتنته؛ فقد أنذرت به الأنبياء عليهم الصلاة والسلام أقوامها، وحذرت منه أممها، وبينت وأصافه، وحذر منه نبينا محمد صلى الله عليه وسلم أكثر، وبين أوصافه، ونعته لأمته نعوتا لا تخفى على ذي بصيرة.
وفي الترمذي أنه يخرج من خراسان.
وفي (صحيح مسلم) عن أنس - رضي الله عنه - مرفوعا: "يتبع الدجال من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام، الآية: 93.

ص -229- يهود أصبهان سبعون ألفا عليهم الطيالسة".
وسمي المسيح لأنه عينه ممسوحة، وقيل: لأنه يسمح الأرض؛ أي: يقطعها.
ويسمي الدجال من الدجل، وهو الخلط؛ يقال: دجل: إذا خلط وموه، ودجال على وزن فعال، من أبنية المبالغة؛ أي: يكثر منه الكذب والتلبيس.
وهو يحرج في زمان المهدي.
قال الحافظ ابن كثير - رحمه الله: "ثم يؤذن له [ أي: الدجال ] في الخروج في آخر الزمان؛ يظهر أولاً في صورة ملك من الملوك الجبابرة، ثم يدَّعي النبوة، ثم يدَّعي الربوبية، فيتبعه على ذلك الجهلة من بني آدم، والطغام من الرعاع والعوام، ويخالفه ويرد عليه من هداه الله من الصالحين وحزب الله المتقين، ويتدنى فيأخذ البلاد بلدًا بلدًا وحصنا حصنا وإقليما إقليما وكورة كورة، ولا يبقى بلد من البلدان إلا وطئه بخيله ورجله؛ غير مكة والمدينة، ومدة مقامه في الأرض أربعون يوما؛ يوم كسنة، ويم كشهر، ويوم كجمعة، وسائر أيامه كأيام الناس هذه، ومعدل ذلك سنة وشهران ونصف، وقد خلق الله على يديه خوارق كثيرة، يضل بها من يشاء من خلقه، ويثبت معها المؤمنون، فيزدادون إيمانا مع إيمانهم، وهدى إلى هداهم، ويكون نزول عيسى بن مريم عليه الصلاة والسلام مسيح الهدى في أيام مسيح الضلالة، فيجتمع عليه المؤمنون، ويلتف مع عباد الله المتقون، فيسير بهم المسيح عيسى بن مريم عليه السلام قاصدًا نحو الدجال وقد توجه نحو بيت المقدس، فينهزم منه الدجال، فيلحقه عند باب مدينة لد، فيقتله بحربته وهو داخل إليها، ويقول له: إن لي فيك ضربة لن تفوتني، وإذا واجهه الدجال، ينداع كما ينحل الملح في الماء، فيتداركه، فيقتله بالحربة الحربية بباب لد، فتكون وفاته هناك لعنه الله كما دلت على ذلك

ص -230- الأحاديث الصحاح من غير وجه" انتهى كلام ابن كثير - رحمه الله - في تلخيص قصة الدجال حسبما ورد في النصوص الصحيحة، وهو تلخيص جيد مفيد.
والذي تدل عليه النصوص من أمر الدجال - أيضا - وفتنته أن من استجاب له؛ يأمر السماء فتمطر، والأرض فتنبت لهم زرعا تأكل منه أنعامهم وأنفسهم، وترجع لهم مواشيهم سمانا ذات لبن، ومن لا يستجيب له ويرد عليه أمره؛ تصيبهم السنة والجدب والقحط والقلة وموت الأنعام ونقص الأموال والأنفس والثمرات، وأنه تتبعه كنوز الأرض كيعاسيب النحل، وأنه يقتل شابا ثم يحييه.
كل ذلك امتحان يمتحن الله به عباده في آخر الزمان، فيضل به كثيرًا، وهو مع هذا هين على الله، ناقص، ظاهر النقص والفجور والظلم، وإن كان معه ما معه من الخوارق، مكتوب بين عينيه كافر، وما يجريه على يديه محنة من الله لعباده، وهي محنة خطيرة، ولا ينجو منها إلا أهل الإيمان واليقين.
ولخطورة محنته وشدة فتنه؛ حذرت منه الأنبياء أممها، وأشدهم تحذيرًا لأمته محمد صلى الله عليه وسلم.
عن أبي عبيدة بن الجراح - رضي الله عنه؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إنه لم يكن نبي بعد نوح؛ إلا وقد أنذر الدجال قومه، وإني أنذركموه" رواه أحمد وأبو داود والترمذي.
وقد أمر النبي صلى الله عليه وسلم أمته بالاستعاذة من فتنته في آخر كل صلاة؛ فعن أبي هريرة - رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: "إذا فرغ أحدكم من التشهد الآخر؛ فليتعوذ بالله من أربع: من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن شر المسيح الدجال"، رواه الإمام أحمد ومسلم.
وقد تواترت الأحاديث من وجوه متعددة في إثبات خروج الدجال وبيان فتنته والاستعاذة منه، وأجمع أهل السنة والجماعة على خروج الدجال في آخر

ص -231- الزمان، وذكروا ذلك ضمن مباحث العقيدة، فمن أنكر خروجه؛ فقد خالف ما دلت عليه الأحاديث المتواترة، وخالف ما عليه أهل السنة والجماعة.
ولم ينكر خروجه إلا بعض المبتدعة كالخوارج والجهمية، وبعض المعتزلة، وبعض الكتاب العصريين، والمنتسبين إلى العلم، ولم يعتمدوا على حجة يدفعون بها النصوص المتواترة سوى عقولهم وأهوائهم، ومثل هؤلاء لا عبرة بهم ولا بقولهم.
والواجب على المسلم الإيمان بما صح عن الله ورسوله، واعتقاد ما يدل عليه، وأن لا يكون من الذين قال الله تعالى فيهم:{بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُه}1؛ لأن مقتضى الإيمان بالله ورسوله هو التسليم لما جاء عنهما والإيمان به، ومن لم يفعل؛ فإنه متبع لهواه بغير هدى من الله.
نسأل الله العافية والسلامة من الشك والشرك والكفر والنفاق وسوء الأخلاق، وأن لا يزيغ قلوبنا بعد إذ هدانا، والحمد لله رب العالمين.

نزول عيسى بن مريم عليه السلام:
إن نزول المسيح عيسى بن مريم عليه الصلاة والسلام كما دل عليه القرآن فقد أخبر به الصادق المصدوق، الذي لا ينطق عن الهوى، نبينا محمد صلى الله عليه وسلم، وتواتر النقل عنه بذلك، وأجمع عليه علماء الأمة سلفا وخلفا، وعدوه مما يجب اعتقاده والإيمان به.
قال السفاريني: "ونزوله عليه الصلاة والسلام ثابت بالكتاب والسنة وإجماع الأمة:
أما الكتاب؛ فقوله تعالى: {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلاّ لَيُؤْمِنَنَّ بِهِ قَبْلَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1سورة يونس، الآية: 39.

ص -232- مَوْتِهِ}1؛ أي: ليؤمنن بعيسى قبل موت عيسى، وذلك عند نزوله من السماء آخر الزمان، حتى تكون الملة واحدة، ملة إبراهيم حنيفا مسلما...".
إلى أن قال: "وأما السنة؛ ففي "الصحيحين" وغيرهما عن أبي هريرة - رضي الله عنه - ؛ قال: قال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده؛ ليوشكن أن ينزل فيكم ابن مريم حكما عدلاً؛ فيكسر الصليب، ويقتل الخنزير، ويضع الجزية..." الحديث. وفي مسلم عنه: "والله لينزلن ابن مريم حكما عدلاً، فيكسر الصليب"؛ بنحوه. وأخرج مسلم عن جابر بن عبد الله - رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: "ولا تزال طائفة من أمتي يقاتلون على الحق، ظاهرين، إلى يوم القيامة، فينزل عيسى بن مريم، فيقول أميرهم: تعال صل بنا. فنقول: لا؛ إن بعضكم على بعض أمراء؛ تكرمة الله هذه الأمة".
وأما الإجماع؛ فقد أجمعت الأمة على نزوله، ولم يخالف فيه أحد من أهل الشريعة، وإنما أنكر ذلك الفلاسفة والملاحدة أو من لا يعتد بخلافه، وقد انعقد إجماع الأمة على أن ينزل ويحكم بهذه الشريعة المحمدية وليس بشريعة مستقلة عند نزوله من السماء، وإن كانت النبوة قائمة به، وهو متصف بها، ويتسلم الأمر من المهدي، ويكون المهدي من أصحابه وأتباعه كسائر أصحاب المهدي" انتهى كلام السفاريني رحمه الله.
وقال شيخ الإسلام ابن تيمية - رحمه الله -: "وعيسى حي في السماء، لم يمت بعد، وإذا نزل من السماء؛ لم يحكم إلا بالكتاب والسنة، لا بشيء يخالف ذلك".
وقال - أيضا -: "عيسى عليه السلام حي، وقد ثبت في (الصحيح) عن النبي صلى الله عليه وسلم أنه قال: "ينزل فيكم ابن مريم حكما عدلاً وإماما مقسطا، فيكسر الصليب،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء، الآية: 159.

ص -233- ويقتل الخنزير، ويضع الجزية"، وثبت في "الصحيح"عنه؛ أنه ينزل على المنارة البيضاء شرق دمشق، ويقتل الدجال. ومن فارقت روحه جسده؛ لم ينزل جسده من السماء، وإذا أحيي؛ فإنه يقوم من قبره، وأما قوله تعالى:{إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا}1؛ فهذا دليل على أنه لم يعن بذلك الموت إذ لو أراد بذلك الموت؛ لكان عيسى في ذلك كسائر المؤمنين؛ فإن الله يقبض أرواحهم ويعرج بها إلى السماء، فعلم أن ليس في ذلك خاصية، وكذلك قوله:{وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا}، ولو كان قد فارقت روحه جسده؛ لكان بدنه في الأرض كبدن سائر الأنبياء أو غيره من الأنبياء، وقد قال تعالى في الآية الأخرى: {وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلاّ اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِيناً بَلْ رَفَعَهُ اللَّهُ إِلَيْه}2؛ فقوله هنا: {بَلْ رَفَعَهُ اللَّهُ إِلَيْه} يبين أنه رفع بدنه وروحه؛ كما ثبت في"الصحيح" أنه ينزل بدنه وروحه؛ إذ لو أريد موته؛ لقال: وما قتلوه وما صلبوه بل مات، ولهذا قال من قال من العلماء: {إِنِّي مُتَوَفِّيكَ}؛ أي: قابضك؛ أي: قابض روحك وبدنك، يقال: توفيت الحساب واستوفيته، ولفظ التوفي لا يقتضي توفي الروح دون البدن ولا توفيهما جميعا؛ إلا بقرينة منفصلة، وقد يراد به توفي النوم؛ كقوله تعالى:{اللَّهُ يَتَوَفَّى الأنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا}3، وقوله:{وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ}4 انتهى.
وقال القاضي عياض: "نزول عيسى عليه السلام وقتله الدجال حق وصحيح عند أهل السنة؛ للأحاديث الصحيحة في ذلك، وليس في العقل ولا في الشرع ما يبطله؛ فوجب إثباته، وأنكر ذلك بعض المعتزلة والجهمية ومن وافقهم، وزعموا أن هذه الأحاديث مردودة بقوله تعالى:{وَخَاتَمَ النَّبِيِّينَ}5، وبقوله صلى الله عليه وسلم : "لا نبي بعدي"، وإجماع المسلمين أنه لا نبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران، الآية: 55.
2 سورة النساء، الآيتان: 157 ـ 158.
3 سورة الزمر، الآية: 42.
4 سورة الأنعام،: 60.
5 سورة الأحزاب، الآية: 40.

ص -234- بعد نبينا صلى الله عليه وسلم، وأن شريعته مؤبدة إلى يوم القيامة ولا تنسخ، وهذا استدلال فاسد؛ لأنه ليس المراد بنزول عيسى عليه السلام أنه ينزل نبيا بشرع ينسخ شرعنا، ولا في هذه الأحاديث ولا في غيرها شيء من هذا، بل صحت هذه الأحاديث هنا وما سبق في كتاب الإيمان وغيرها أنه ينزل حكما مقسطا يحكم بشرعنا ويحيي من أمور شرعنا ما هجره الناس..." انتهى.
أقول: وفي عصرنا هذا ينكر بعض الكتاب الجهال وأنصاف العلماء نزول عيسى عليه السلام اعتمادًا على عقولهم وأفكارهم، ويطعنون في الأحاديث الصحيحة، أو يؤولونها بتأويلات باطلة، والواجب على المسلم التصديق بما أخبر به النبي صلى الله عليه وسلم، وصح عنه اعتقاده؛ لأن ذلك من الإيمان بالغيب الذي أطلع الله رسوله عليه.
قال العلامة السفاريني - رحمه الله -: "ويكون مقرِّرًا لشريعة نبينا محمد صلى الله عليه وسلم؛ لأنه رسول لهذه الأمة كما مر، ويكون قد علم أحكام هذه الشريعة بأمر الله تعالى وهو في السماء قبل أن ينزل".
قال: "وزعم بعض العلماء أنه بنزول سيدنا عيسى بن مريم عليه السلام يرفع التكليف، وهذا مردود؛ للأخبار الواردة أنه يكون مقرِّرً لأحكام هذه الشريعة ومجدِّدًا لها؛ إذ هي آخر الشرائع، ونبينا محمد صلى الله عليه وسلم آخر الرسل، والدنيا لا تبقى بلا تكليف؛ فإن بقاء الدنيا إنما يكون بمقتضى التكليف، إلى أن لا يقال في الأرض: الله الله. ذكره القرطبي في تذكرته".
قال: "وأما مدته ووفاته؛ فقد ورد في حديث أبي هريرة رضي الله عنه عند الطبراني وابن عساكر؛ أنه صلى الله عليه وسلم قال: "ينزل عيسى بن مريم، فيمكث في الناس أربعين سنة"، وعند الإمام أحمد وأبي شيبة وأبي داود وابن جرير وابن حبان عنه؛ أنه يمكث أربعين سنة، ثم يتوفى، ويصلي عليه المسلمون، ويدفنوه عند نبينا

ص -235- محمد صلى الله عليه وسلم "انتهى كلامه.

خروج يأجوج ومأجوج:
نتكلم عن خروج يأجوج ومأجوج على ضوء ما جاء ف كتاب الله وسنة رسوله من ذكر هذا الحدث العظيم؛ لأن الإيمان بذلك واعتقاده واجب على المسلمين.
وخروج يأجوج ومأجوج ثابت بالكتاب والسنة وإجماع الأمة، ذكر ذلك السفاريني - رحمه الله -.
أما الكتاب؛ ففي قوله تعالى: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا يَا وَيْلَنَا قَدْ كُنَّا فِي غَفْلَةٍ مِنْ هَذَا بَلْ كُنَّا ظَالِمِينَ}1.
وقال تعالى في قصة ذي القرنين: {ثُمَّ أَتْبَعَ سَبَباً حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ وَجَدَ مِنْ دُونِهِمَا قَوْماً لا يَكَادُونَ يَفْقَهُونَ قَوْلاً قَالُوا يَا ذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الأرْضِ فَهَلْ نَجْعَلُ لَكَ خَرْجاً عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدّاً قَالَ مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ فَأَعِينُونِي بِقُوَّةٍ أَجْعَلْ بَيْنَكمْ وَبَيْنَهُمْ رَدْماً آتُونِي زُبَرَ الْحَدِيدِ حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ قَالَ انْفُخُوا حَتَّى إِذَا جَعَلَهُ نَاراً قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْراً فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْباً قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقّاً وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعاً وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِلْكَافِرِينَ عَرْضاً}2.
وهذا سد من حديد بين جبلين، بناه ذو القرنين، فصار ردما واحداً يحجز هؤلاء القوم المفسدين في الأرض عن أذية الناس والإفساد في الأرض، فإذا جاء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنبياء، الآيتان: 96 ـ 97.
2 سورة الكهف، الآيات: 92 ـ 100.

ص -236- الوقت الذي قُدر انهدام السد فيه؛ جعله الله مساويا للأرض، وعد لا بد منه، فإذا انهدم؛ يخرجون على الناس ويموجون وينسلون؛ أي: يسرعون المشي من كل حدب، ثم يكون النفخ في الصور قريبا من ذلك.
وأما الدليل من السنة؛ ففي "صحيح مسلم" من حديث النواس بن سمعان - رضي الله عنه، عن النبي صلى الله عليه وسلم؛ أنه قال: "إن الله تعالى يوحي إلى عيسى بن مريم عليه السلام بعد قتله الدجال أني قد أخرجت عبادًا لي لا يدان لأحد في قتالهم؛ فحرز عبادي إلى الطور، ويبعث الله يأجوج ومأجوج، وهم من كل حدب ينسلون، فيمر أولهم على بحيرة طبرية فيشربون ما فيها، ويمر آخرهم فيقولون: لقد كان بهذا ماء، ويحصرون عيسى وأصحابه حتى يكون رأس الثور لأحدهم خير من مئة دينار...." الحديث.
وفي حديث حذيفة عند الطبراني:"ويمنعهم الله من مكة والمدينة وبيت المقدس".
قال الإمام النووي: "هم من ولد آدم عند أكثر العلماء".
وقال ابن عبد البر: "الإجماع على أنهم من ولد يافث بن نوح عليه السلام".
وذكر العلامة السفاريني: "قال ابن كثير: يأجوج ومأجوج طائفتان من الترك، من ذرية آدم"
ثم قال: "وهم من ذرية نوح، من سلالة يافث أبي الترك".
وقد أخبر النبي صلى الله عليه وسلم عن قرب خروجهم وحذر منهم؛ فقال عليه الصلاة والسلام - كما في "الصحيحين"- عن أبي هريرة - رضي الله عنه؛ أن رسول الله صلى الله عليه وسلم قال: "فتح اليوم من ردم يأجوج ومأجوج مثل هذا".

ص -237- وفي "الصحيحين" من حديث زينب بنت جحش؛ "أن رسول الله صلى الله عليه وسلم نام عندها ثم استيقظ محمرّاً وجهه وهو يقول: "لا إله إلا الله، ويل للعرب من شرب قد اقترب، فتح اليوم من ردم يأجوج ومأجوج مثل هذا" وحلّق بين أصبعيه.
وأما صفاتهم وأجسامهم: فقد قال الإمام ابن كثير - رحمه الله -: "وهم يشبهون الناس، كأبناء جنسهم من الترك، الغتم، المغول، المجرزمة عيونهم، الدلف أنوفهم، الصهب شعورهم، على أشكالهم وألوانهم، ومن زعم أن منهم الطويل الذي كالنخلة السحوق أو أطول، ومنهم القصير الذي هو كالشيء الحقير، ومنهم من له أذنان يتغطى بإحداهما ويتوطأ بالأخرى؛ فقد تكلف ما لا علم له به، وقال ما لا دليل عليه.
وأما ما يحصل منهم من الأذى والفساد في الأرض ونهايتهم: فقد دل على ذلك الحديث الذي رواه الإمام أحمد عن أبي سعيد الخدري؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يفتح يأجوج ومأجوج، فيخرجون على الناس؛ كما قال تعالى: {وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ}1؛ فيغشون الناس، وينحاز الناس عنهم إلى مدائنهم وحصونهم ويضمون إليهم مواشيهم، فيشربون مياه الأرض حتى إن بعضهم ليمر بالنهر فيشربون ما فيه حتى يتركوه يبساً، حتى إن من بعدهم ليمر بذلك النهر فيقول: قد كان ها هنا ماء مرة! حتى إذا لم يبق من الناس أحد إلا أحد في حصن أو مدينة؛ قال قائلهم: هؤلاء أهل الأرض، قد فرغنا منهم، بقى أهل السماء".
قال: "ثم يهز أحدهم حربته، ثم يرمي بها إلى السماء، فترجع إليه مختضبة دما؛ للبلاء والفتنة، فبينما هم على ذلك؛ بعث الله دودًا في أعناقهم كنغف الجراد الذي يخرج في أعناقه، فيصبحون موتى لا يسمع لهم حس، فيقول المسلمون: ألا رجل يشري لنا نفسه فينظر ما فعل هذا العدو؟ قال: فيتجرد رجل منهم محتسبا، قد وطنها على أنه

 ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنبياء، الآيتان: 96 ـ 97.

ص -238- مقتول، فينزل، فيجدهم موتى بعضهم على بعض، فينادي: يامعشر المسلمين! ألا أبشروا، إن الله تعالى قد كفاكم عدوكم. فيخرجون من مدائنهم وحصونهم، ويسرحون مواشيهم، فما يكون لها رعي إلا لحومهم، فتشكر عنه كأحسن ما تشكر عن شيء أصابته من النبات قط".
قال الإمام ابن كثير: "وهكذا أخرجه ابن ماجه من حديث يونس بن بكير عن محمد بن إسحاق به، وهو إسناد جيد".
وقد أنكر بعض الكتاب العصريين وجود يأجوج ومأجوج ووجود السد، وبعضهم يقول: إن يأجوج ومأجوج هم جميع دول الكفر المتفوقة في الصناعة!
ولا شك أن هذا تكذيب لما جاء في القرآن، وتكذيب لما صح عن رسول الله صلى الله عليه وسلم، أو تأويل له بما لا يحتمله، ولا شك أن من كذب بما جاء في القرآن أو صح عن رسول الله صلى الله عليه وسلم؛ فهو كافر، وكذلك من أوله بما لا يحتمله؛ فإنه ضال، ويخشى عليه من الكفر.
وليس لهؤلاء شبهة يستندون إليها؛ إلا قولهم: إن الأرض قد اكتشفت كلها، فلم يوجد ليأجوج ومأجوج ولا للسد مكان فيها.
والجواب عن ذلك أن كون المكتشفين لم يعثروا على يأجوج ومأجوج وسدهم لا يدل ذلك على عدم وجودهم، بل يدل عن عجز البشر عن الإحاطة بملكوت الله - عز وجل - وقد يكون الله - عز وجل - صرف أبصارهم عن رؤيتهم، أو جعل أشياء تمنع من الوصول إليهم، والله قادر على كل شيء، وكل شيء له أجل: كما قال تعالى:{وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ قُلْ لَسْتُ عَلَيْكُمْ بِوَكِيلٍ لِكُلِّ نَبَأٍ مُسْتَقَرٌّ وَسَوْفَ تَعْلَمُونَ}1، وما الذي أعمى أبصار الأوائل وأعجز قدراتهم عن كنوز الأرض التي اكتشفها المعاصرون كالبترول وغيره؛ إلا أن الله - عز وجل - جعل لذلك أجلاً ووقتا؟! فالله المستعان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام، الآيتان: 66ـ 67.

ص -239- خروج الدابة:
ذكر الله خروج الدابة في قوله تعالى:{وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الأرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآياتِنَا لا يُوقِنُونَ}1.
قال الإمام ابن كثير - رحمه الله - في "النهاية": "قال ابن عباس والحسن وقتادة: تكلمهم؛ أي: تخاطبهم مخاطبة. ورجح ابن جرير: تخاطبهم؛ تقول لهم:{أَنَّ النَّاسَ كَانُوا بِآياتِنَا لا يُوقِنُونَ}، وحكاه عن علي وعطاء".
قال ابن كثير: "في هذا نظر".
ثم قال: "وعن ابن عباس: "تكلمهم": تجرحهم؛ بمعنى: تكتب على جبين الكافر: كافر، وعلى جبين المؤمن: مؤمن. وعنه. تخاطبهم وتجرحهم. وهذا القول ينتظم المذهبين، وهو قوي حسن جامع لهما، والله أعلم".
وقال - أيضا - في "تفسيره": "هذه الدابة تخرج في آخر الزمان عند فساد الناس وتركهم أوامر الله وتبديلهم الدين الحق، يخرج الله لهم دابة من الأرض؛ قيل: من مكة، وقيل: من غيرها، فتكلم الناس".
وقال القرطبي في "تفسير قوله تعالى: {وَقَعَ الْقَوْلُ عَلَيْهِمْ}: اختلف في معنى {وَقَعَ الْقَوْلُ} وفي الدابة؛ فقيل: معنى {وَقَعَ الْقَوْلُ عَلَيْهِمْ}: وجب الغضب عليهم. قاله قتادة. وقال مجاهد: أي حق القول عليهم بأنهم لا يؤمنون. وقال ابن عمر وأبو سعيد الخدري - رضي الله عنهما -: إذا لم يأمروا بالمعروف وينهوا عن المنكر وجب السخط عليهم. وقال عبد الله بن مسعود: وَقْعُ القول يكون بموت العلماء وذهاب العلم ورفع القرآن. قال عبد الله: أكثروا تلاوة القرآن قبل أن يرفع. قالوا: هذه المصاحف ترفع، فكيف بما في صدور الرجال؟ قال: يسرى عليه ليلاً، فيصبحون منه قفرًا، وينسون لا إله إلا الله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النمل: 82.

ص -240- ويقعون في قول الجاهلية وأشعارهم، وذلك حين يقع القول عليهم".
ثم ذكر أقوالاً أخرى في معنى{وَقَعَ الْقَوْلُ عَلَيْهِمْ}، ثم قال: "قلت: وجميع الأقوال عند التأمل ترجع إلى معنى واحد، والدليل عليه آخر الآية: {أَنَّ النَّاسَ كَانُوا بِآياتِنَا لا يُوقِنُونَ}. وقرىء {أَنَّ النَّاسَ} بفتح الهمزة. وفي "صحيح مسلم" عن أبي هريرة - رضي الله عنه؛ قال: قال رسول الله صلى الله عليه وسلم: "ثلاث إذا خرجن؛ لا تنفع نفسا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا: طلوع الشمس من مغربها، والدجال، ودابة الأرض"، واختلف في تعيين هذه الدابة وصفتها ومن أين تخرج اختلافا كثيرًا قد ذكرناه في كتاب "التذكرة"..." انتهى.
وعن حذيفة بن أسيد الغفاري - رضي الله عنه؛ قال: "طلع النبي صلى الله عليه وسلم علينا ونحن نتذاكر، فقال: ما تذاكرون؟. قالوا نذكر الساعة. قال: إنها لن تقوم الساعة حتى تروا قبلها عشر آيات وذكر منها الدابة"، رواه الإمام أحمد وأبو داود الطيالسي ومسلم وأهل السنن، وقال الترمذي: "هذا حديث حسن صحيح".ولمسلم من حديث العلاء عن أبيه عن أبي هريرة؛ أن رسول الله صلى الله عليه وسلم قال: "بادروا بالأعمال ستا: طلوع الشمس من مغربها، والدجال، والدابة..." الحديث.
ولمسلم - أيضا - من حديث قتادة، عن الحسن، عن زياد بن رباح، عن أبي هريرة - رضي الله عنه، عن النبي صلى الله عليه وسلم؛ قال: "بادروا بالعمل ستا: الدجال، والدخان، ودابة الأرض..." الحديث.
وقال مسلم: حدثنا أبو بكر أبي شيبة، حدثنا محمد بن بشر، عن أبي حيان، عن أبي زرعة، عن عبد الله بن عمرو؛ قال: حفظت من رسول صلى الله عليه وسلم حديثا لم أنسه بعد، سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول الآيات خروجا:

ص -241- طلوع الشمس من مغربها، وخروج الدابة على الناس ضحى، فأيهما كانت قبل صاحبتها؛ فالأخرى على أثرها قريبا".
قال ابن كثير: "أي: أول الآيات التي ليست مألوفة، وإن كان الدجال ونزول عيسى عليه الصلاة والسلام من السماء قبل ذلك، وكذلك خروج يأجوج ومأجوج؛ فكل ذلك أمور مألوفة؛ لأنهم بشر مشاهدتهم وأمثالهم مألوفة، فأما خروج الدابة على شكل غير مألوف، ومخاطبتها الناس، ووسمها إياهم بالإيمان والكفر؛ فأمر خارج عن مجاري العادات، وذلك أول الآيات الأرضية؛ كما أن طلوع الشمس من مغربها على خلاف عادتها المألوفة أول الآيات السماوية" انتهى.
وعمل هذه الدابة كما جاءت به الأحاديث؛ أنها تسم الناس المؤمن والكافر، فأما المؤمن؛ فيرى وجهه كأنه كوكب دري، ويكتب بين عينيه مؤمن، وأما الكافر؛ فتنكت بين عينيه نكتة سوداء، ويكتب بين عينيه كافر، وفي رواية: "فتلقى المؤمن، فتسمه في وجهه نكتة، فيبيض لها وجهه، وتسم الكافر نكتة سوداء، يسود لها وجهه، ويشترك الناس في الأموال، ويصطحبون في الأمصار، يعرف المؤمن الكافر وبالعكس، حتى إن المؤمن ليقول للكافر: ياكافر! اقضني حقي.
وأما صفتها؛ فقال الشيخ عبد الرحمن بن ناصر بن سعدي في "تفسيره": "وهذه الدابة المشهورة، التي تخرج في آخر الزمان، وتكون من أشراط الساعة، كما تكاثرت بذلك الأحاديث، ولم يذكر الله ولا رسوله كيفية هذه الدابة، وإنما ذكر أثرها المقصود منها، وأنها من آيات الله، تكلم الناس كلاما خارقا للعادة، حين يقع القول على الناس، وحين يمترون بآيات الله؛ فتكون حجة وبرهانا للمؤمنين، وحجة على المعاندين..." انتهى.

ص -242- وقد أنكر بعض المعاصرين خروج هذه الدابة، واستبعدوا ذلك، وبعضهم يؤولونها بتأويلات فارغة، وليس حجة في ذلك سوى أن عقولهم لا تتحمل ذلك.
والواجب على المسلم التصديق والتسلم لما جاء عن الله ورسوله؛ لأن هذا من الإيمان بالغيب، الذي مدح الله به المؤمنين.
هذا ونسأل الله الهداية والتوفيق لمعرفة الحق والعمل به.

طلوع الشمس من مغربها:
قال الله تعالى:{هَلْ يَنْظُرُونَ إِلاّ أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً}1.
قال الحافظ بن كثير في "النهاية": "قال البخاري عند تفسير هذه الآية: حدثنا موسى بن إسماعيل، حدثنا عبد الواحد، حدثنا عمارة، حدثنا أبو زرعة، حدثنا أبو هريرة؛ قال: قال رسول الله صلى الله عليه وسلم: "لا تقوم الساعة حتى تطلع الشمس من مغربها؛ فإذا رآها الناس؛ آمن من عليها؛ فذاك حين لا ينفع نفسا إيمانها لم تكن آمنت من قبل"، وقد أخرجه بقية الجماعة؛ إلا الترمذي..." انتهى.
وقال السفاريني: "قال العلماء - رحمهم الله تعالى -: طلوع الشمس من مغربها ثابت بالسنة الصحيحة والأحبار الصريحة، بل وبالكتاب المنزل على النبي المرسل:
قال تعالى: {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً ..}2؛ أجمع المفسرون أو جمهورهم على أنها طلوع الشمس من مغربها، وحاصل ذلك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام، الآية: 158.
2 سورة الأنعام، الآية: 158.

ص -243- والمقصود من الآية الكريمة: أن من لم يكن إيمانه متحققا إذا طلعت الشمس من مغربها؛ لم ينفعه تجديد الإيمان، ولم ينفعه فعل بر من جميع الأعمال؛ لأنه فقد الإيمان الذي هو الأساس لما عداه من تلك الأعمال؛ فلا ينفعه إيمانه الحادث حينئذ، ولا ما صدر منه قبل ذلك من الإحسان وعمل البر من صلة الأرحام وإعتاق الرقاب وقري الأضياف وغير ذلك مما هو مكارم الأخلاق، لأنها على غير أساس؛ قال تعالى:{الَّذينَ كَفَرُوا بِرَبِّهمْ أَعْمالُهمْ كَرَمادٍ اشْتَدَّتْ بِهِ الرِّيْحُ}1، والإيمان الحادث في ذلك الوقت ليس مقبولاً.
وقد أخرج الشيخان وغيرهما من حديث أبي هريرة - رضي الله عنه - ؛ قال: قال رسول الله صلى الله عليه وسلم: "لا تقوم الساعة حتى تطلع الشمس من مغربها، فإذا طلعت ورآها الناس؛ آمنوا أجمعون؛ فذلك حين لا ينفع نفسا إيمانها".
وقال الإمام ابن كثير - رحمه الله -: "وفي الحديث الذي رواه الإمام أحمد والترمذي وصححة النسائي وابن ماجه من طريث عاصم بن أبي النجود، عن زر ابن حبيش، عن صفوان بن عسال، سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله فتح بابا قبل المغرب عرضه سبعون "أو قال: أربعون" عاما للتوبة، ثم لا يغلق حتى تطلع الشمس من مغربها".
فهذا الأحاديث المتواترة مع الآية الكريمة دليل على أن من أحدث إيمانا وتوبة بعد طلوع الشمس من مغربها لا تقبل منه، وإنما كان كذلك - والله أعلم؛ لأن ذلك من أشراط الساعة وعلاماتها الدالة على اقترابها ودنوها؛ فعومل ذلك الوقت معاملة يوم القيامة؛ كما قال تعالى:{هَلْ يَنْظُرُونَ إِلاّ أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْساً إِيمَانُهَا}2، وقوله تعالى:{فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا
ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة إبراهيم، الآية: 18.
2 سورة الأنعام، الآية: 158.

ص -244- رَأَوْا بَأْسَنَا سُنَّتَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ}1، وقال تعالى:{فَهَلْ يَنْظُرُونَ إِلاّ السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا فَأَنَّى لَهُمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ}2 انتهى.
وقال - أيضا - في "تفسيره":{لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ}3؛ "أي: إذا أنشأ الكافر إيمانا يومئذ؛ لا يقبل منه، فأما من كان مؤمنا قبل ذلك؛ فإن كان مصلحا في عمله؛ فهو بخير عظيم، وإن لم يكن مصلحا، فأحدث توبة حينئذ؛ لم تقبل منه توبته؛ كما دلت عليه الأحاديث الكثيرة، وعليه يحمل قوله تعالى: {أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً}4؛ أي: لا يقبل منه كسب عمل صالح إذا لم يكن عاملاً به قبل ذلك". انتهى.
وقال البغوي: "{يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ}5؛ أي: لا ينفعهم الإيمان عند ظهور الآية التي تضطرهم إلى الإيمان، {أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً}6؛ يريد: لا يقبل إيمان كافر ولا توبة فاسق) انتهى.
وقال القرطبي - رحمه الله - في "تفسيره": "قال العلماء: وإنما لا ينفع نفسا إيمانها عند طلوعها من مغربها؛ لأنه خلص إلى قلوبهم من الفزع ما تخمد معه كل شهوة من شهوات النفس، وتفير كل قوة من قوى البدن، فيصير الناس كلهم لإيقانهم بدنو القيامة في حال من حضره الموت في انقطاع الدواعي إلى أنواع المعاصي عنهم وبطلانها في أبدانهم، فمن تاب في مثل هذه الحال؛ لم تقبل توبته؛ كما لا تقبل توبة من حضره الموت؛ قال صلى الله عليه وسلم: "إن الله يقبل توبة العبد ما لم يغرغر"؛ أي: تبلغ روحه رأس حلقه، وذلك وقت المعاينة، الذي يرى فيه مقعده من الجنة أو مقعده من النار؛ فالمشاهد لطلوع الشمس من مغربها مثله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة غافر، الآية: 84.
2 سورة محمد، الآية: 18.
3 سورة الأنعام، الآية: 158.
4 سورة الأنعام، الآية: 158.
5 سورة الأنعام، الآية: 158.
6 سورة الأنعام، الآية: 158.

ص -245- وعلى كل؛ فهذا حدث عظيم، وهول مفزع، يؤذن بتغير نظام الكون، وقرب قيام الساعة، وفيه دليل على عظيم قدرة الله عز وجل، وأن هذه الشمس مدبرة مخلوقة، يعتريها الخلل بإذن الله تعالى.
هذا؛ ونسأل الله عز وجل أن يرزقنا الإيمان الصادق واليقين النافع الذي يدفع إلى العمل الصالح والاستعداد بالزاد النافع ليوم المعاد قبل فوات الفرصة ونهاية الأجل، والله المستعان، والحمد لله رب العالمين.

حشر الناس إلى أرض الشام:
قال الإمام ابن كثير في "النهاية": "ثبت في "الصحيحين" من حديث وهيب، عن عبد الله بن طاووس، عن أبيه، عن أبي هريرة؛ قال: قال رسول الله صلى الله عليه وسلم: "يحشر الناس على ثلاث طرائق؛ راغبين وراهبين، واثنان على بعير، وثلاثة على بعير، وعشرة على بعير، وتحشر بقيتهم النار؛ تقبل معهم حيث قالوا، وتبيت معهم حيث باتوا، وتصبح معهم حيث أصبحوا، وتمسي معهم حيث أمسوا".
ثم ساق الأحاديث في هذا المعنى، ثم قال: "فهذه السياقات تدل على أن هذا الحشر هو حشر الموجودين في آخر الدنيا من أقطار الأرض إلى محلة، وهي أرض الشام، وأنهم يكونون على أصناف ثلاثة؛ فصنف طاعمين كاسين وراكبين، وقسم يمشون تارة ويركبون تارة أخرى، وهم يعتقبون على البعير الواحد كما تقدم في"الصحيحين"؛ "اثنان على بعير، وثلاثة على بعير..." إلى أن قال: "وعشرة على بعير يعتقبونه من قلة الظهر"؛ كما تقدم في الحديث، كما جاء مفسرًا في الآخر: "تحشر بقيتهم النار"، وهي تخرج من قعر عدن، فتحيط بالناس من ورائهم، تسوقهم من كل جانب إلى أرض المحشر، ومن تخلف منهم؛ أكلته النار، وهذا كله مما يدل على أن هذا في آخر الزمان؛ حيث الأكل

ص -246- والشرب والركوب على الظهر المشترى وغيره، وحيث تهلك المتخلفين منهم النار، ولو كان هذا بعد نفخة البعث؛ لم يبق موت ولا ظهر يشترى ولا أكل ولا شرب" انتهى.
وقد جاءت أحاديث تدل على أنه في آخر الزمان تخرج نار من قعر عدن، تسوق الناس إلى المحشر:
منها الحديث الذي رواه أحمد ومسلم وأهل السنن: "تخرج نار من قعر عدن، تسوق (أو: تحشر) الناس؛ تبيت معهم حيث باتوا، وتقبل معهم حيث قالوا".
وعن عبد الله بن عمر - رضي الله عنهما - ؛ قال: قال رسول الله صلى الله عليه وسلم: "ستخرج نار من حضرموت "أو: من نحو بحر حضرموت" قبل يوم القيام تحشر الناس". قالوا: يا رسول الله! فما تأمرنا؟ قال: "عليكم بالشام"، رواه أحمد والترمذي وابن حبان في "صحيحه"، وقال الترمذي: "هذا حديث حسن صحيح غريب".
قال السفاريني: "اختلف العلماء في حشر الناس من المشرق إلى المغرب؛ هل هو يوم القيامة أو قبله؛ فقال القرطبي والخطابي وصوبه القاضي عياض: أن هذا الحشر يكون قبل يوم القيامة. وأما الحشر من القبور؛ فهو على ما في حديث ابن عباس - رضي الله عنهما - مرفوعا؛ كما في "الصحيحين" وغيرهما:"إنكم تحشرون حفاة عراة غرلاً".
إلى أن قال: "وانتصر القاضي عياض لقول الخطابي والقرطبي بأن حديث أبي هريرة: تقبل معهم وتبيت وتصبح وتمسى... يؤيد أن الحشر في الدنيا إلى الشام؛ لأن هذه الأوصاف مختصة بالدنيا".
وقال - أيضا -: "ذكر القرطبي في "تذكرته" أن الحشر أربع: حشران في

ص -247- الدنيا، وحشران في الآخرة؛ فاللذان في الدنيا:
المذكور في سورة الحشر، وهو اليهود إلى الشام؛ قال لهم النبي صلى الله عليه وسلم: "اخرجوا". قالوا: إلى أين؟، قال: "إلى أرض المحشر". ثم أجلى آخرهم عمر بن الخطاب - رضي الله عنه - من جزيرة العرب.
والحشر الثاني: المذكور في أشراط الساعة، نار تحشر من المشرق إلى المغرب؛ كما في حديث أنس وعبد الله بن سلام، وفي حديث ابن عمر - رضي الله عنهم - مرفوعا: "تبعث على أهل المشرق نار فتحشرهم إلى المغرب؛ تبيت معهم حيث باتوا، وتقبل معهم حيث قالوا، ويكون لها ما سقط منهم وتخلف، وتسوقهم سوق الجمل".
قال الحافظ ابن حجر: "وكونها تخرج من قعر عدن لا ينافي حشرها الناس من المشرق إلى المغرب؛ لأن ابتداء خروجها من عدن، فإذا خرجت؛ انتشرت في الأرض كلها.
المراد: تعميم الحشر، لا خصوص المشرق والمغرب، أو أنها بعد الانتشار أول ما تحشر أهل المشرق".
قال القرطبي: "وأما اللذان في الآخرة؛ فحشر الأموات من قبورهم بعد البعث جميعا؛ قال تعالى:{وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَداً}1، وحشرهم إلى الجنة والنار.
وقال على قول الناظر:

وآخِرُ الآياتِ حَشْرُ النَّارِ كَمَا أَتى فِي مُحْكَمِ الأخْبارِ

وقال: "وآخر الآيات العظام والعلامات الجسام: حشر النار للناس من المشرق إلى المغرب، ومن اليمن إلى مهاجر إبراهيم عليه السلام، وهو أرض

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكهف، الآية: 47.

ص -248- الشام؛ كما ترى مصرحا به في محكم الأخبار وصحيح الآثار".
ثم ذكر الأحاديث الواردة في خروجها من اليمن ومن قعر عدن أبين، وفي كونها تحشر الناس من المشرق إلى المغرب، وكونها تحشرهم إلى أرض الشام، وقال في وجه الجمع بين ذلك بأن النار ناران: إحداهما تحشر الناس من المشرق إلى المغرب، والثانية تخرج من اليمن فتطرد الناس إلى المحشر الذي هو أرض الشام.
قال: "وإن لم يكن في علم الله إلا نار واحدة؛ فالجمع بين: "نار تخرج قبل يوم القيامة من حضرموت فتسوق الناس"، وفي لفظ: "تخرج نار من قعر عدن ترحل الناس إلى المحشر"، وحديث: "نار تحشر الناس من المشرق إلى المغرب"؛ فبأن يقال: إن الشام الذي هو المحشر مغرب بالنسبة إلى المشرق، فيكون ابتداء خروجها قعر عدن من اليمن، فإذا خرجت؛ انتشرت إلى المشرق، فتحشر أهله إلى المغرب الذي هو الشام، وهو المحشر".
ولفظة: "أبين": بوزن أحمر، اسم الملك الذي بناها.
وفي "نهاية ابن الأثير": "عدن أبين": مدينة معروفة باليمن، أضيفت إلى "أبين" بوزن أبيض، وهو رجل من حمير، عدن بها؛ أي: أقام". والله أعلم.

النفخ في الصور والصعق:
قد تكرر ذكر النفخ في الصور في القرآن العظيم، وذكر ما يحدث عند ذلك.
قال شيخ الإسلام ابن تيمية - رحمه الله -: "والقرآن قد أخبر بثلاث نفخات: نفخة الفزع: ذكرها في سورة النمل، في قوله تعالى: {وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ إِلاّ مَنْ شَاءَ اللَّهُ}1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النمل، الآية: 87.

ص -249- ونفخة الصعق والقيام: ذكرهما في سورة الزمر في قوله تعالى:{وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ إِلاّ مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ}1، وأما الاستثناء؛ فهو متناول لمن في الجنة من الحور العين؛ فإن الجنة ليس فيها موت، ومتناول لغيرهم، ولا يمكن الجزم بكل من استثناه الله؛ فإن الله أطلق في كتابه، وقد ثبت في "الصحيح" أن النبي صلى الله عليه وسلم قال: "إن الناس يصعقون يوم القيامة، فأكون أول من يفيق، فأجد موسى آخذًا بساق العرش؛ فلا أدري هل أفاق قلبي أم كان مما استثناه الله؟"، وهذه الصعقة؛ قيل: إنها رابعة، وقيل: إنها من المذكورات في القرآن..." انتهى.
وقال السفاريني: "واعلم أن النفخ في الصور ثلاث نفخات:
نفخة الفزع، وهي التي بها هذا العالم، ويفسد نظامه، وهي المشار إليها في قوله تعالى:{وَمَا يَنْظُرُ هَؤُلاءِ إِلاّ صَيْحَةً وَاحِدَةً مَا لَهَا مِنْ فَوَاقٍ}2؛ أي: من رجوع ومرد، وقوله:{وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ إِلاّ مَنْ شَاءَ اللَّهُ}3؛ فسر الزمخشري في "كشافه" المستثنى في هذه الآية بمن ثبت الله قلبه من الملائكة، وهم: جبريل، وميكائيل، وإسرافيل، وملك الموت، وقيل غير ذلك، وإنما يحصل الفزع بشدة ما يقع من هول تلك النفخة...".
إلى أن قال: "النفخة الثانية: نفخة الصعق، وفيها هلاك كل شيء، قال تعالى: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ إِلاّ مَنْ شَاءَ اللَّهُ}4، وقد فسر الصعق بالموت...".
إلى أن قال: "والصور قرن من نور، يجعل فيه أرواح الخلائق، وقال مجاهد: كالبوق. ذكره البخاري، وأخرج الترمذي عن عبد الله بن عمرو بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر، الآية: 68.
2 سورة ص، الآية: 15.
3 سورة النمل، الآية: 87.
4 سورة الزمر، الآية: 68.

ص -250- العاص - رضي الله عنهما -: جاء أعرابي إلى النبي صلى الله عليه وسلم؛ فقال: ما الصور؟ قال: "قرن ينفخ فيه". قال الترمذي: حديث حسن.".
ثم قال: "النفخة الثالثة: نفخة البعث والنشور، وقد جاء في الكتاب العزيز آيات تدل عليها، وأخبار تشير إليها؛ كقوله تعالى:{وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الأجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ}1، وقوله:{ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ}2، وقوله تعالى:{فَإِذَا نُقِرَ فِي النَّاقُورِ فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ}3، وقوله تعالى:{وَاسْتَمِعْ يَوْمَ يُنَادِ الْمُنَادِ مِنْ مَكَانٍ قَرِيبٍ يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَق}4.
قال المفسرون: "المنادي هو إسرافيل عليه السلام، ينفخ في الصور وينادي: أيتها العظام البالية، والأوصال المتقطعة، واللحوم المتمزقة، والشعور المتفرقة! إن يأمركن أن تجتمعن لفصل القضاء. وقيل: ينفخ إسرافيل، وينادي جبريل، والمكان القريب صخرة بيت المقدس".
قال جماعة من المفسرين: "وبين النفختين أربعون عاما. قال بعض العلماء: اتفقت الروايات على ذلك".
وفي مسلم عن أبي هريرة - رضي الله عنه - مرفوعا: "ما بين النفختين أربعون". قالوا: يا أبا هريرة، أربعون يوما؟ قال: أبيت. قالوا: أربعون شهرًا. قال: أبيت. قالوا: أربعون عاما؟ قال أبيت. الحديث.
وقول أبي هريرة - رضي الله عنه -: "أبيت": فيه ثلاث تأويلات: أولها: امتنعت من بيان ذلك لكم. وقيل: أبيت أسأل النبي صلى الله عليه وسلم عن ذلك، وقيل: نسيت. وقيل: إن سر ذلك لا يعلمه إلا الله؛ لأنه من أسرار الربوبية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يس، الآية: 51.
2 سورة الزمر، الآية: 68.
3 سورة المدثر، الآيتان: 8 ـ 10.
4 سورة ق، الآيتان: 40 ـ 41.

ص -251- وفي حديث أبي هريرة الطويل الذي رواه ابن جرير والطبراني وأبو يعلى في "مسنده"والبيهقي في "البعث" وأبي موسى المديني وغيرهم؛ قال: حدثنا رسول الله صلى الله عليه وسلم: "إن الله لما فرغ من خلق السماوات والأرض؛ خلق الصور، فأعطاه إسرافيل؛ فهو واضعه على فيه، شاخصا ببصره إلى العرش، ينتظر متى يؤمر. قلت: يا رسول الله، وما الصور؟، قال: القرن. قلت: أي شيء هو؟ قال: عظيم؛ إن عظم دارة فيه كعرض السماء والأرض. فينفخ فيه ثلاث نفخات: الأولى: نفخة الفزع، والثانية: نفخة الصعق، والثالثة: نفخة القيام لرب العالمين. فيأمر الله إسرافيل بالنفخة الأولى، فيقول: انفخ الفزع. فينفخ، فيفزع أهل السماء والأرض؛ إلا من شاء الله، فيأمره فيمدها ويطيلها ولا يفتر، وهي التي يقول الله تعالى:{وَمَا يَنْظُرُ هَؤُلاءِ إِلاّ صَيْحَةً وَاحِدَةً مَا لَهَا مِنْ فَوَاقٍ}1. فيسير الله الجبال، فتمر مر السحاب، فتكون سرابا، وترتج الأرض بأهلها رجّا، فتكون كالسفينة الموقرة في البحر تضربها الأمواج، وكالقنديل المعلق بالعرش ترحجه الأرواح، وهي التي يقول الله:{يَوْمَ تَرْجُفُ الرَّاجِفَةُ تَتْبَعُهَا الرَّادِفَةُ}2، فتميل الأرض بالناس على ظهرها، فتذهل المراضع، وتضع الحوامل، وتشيب الولدان، وتطير الشياطين هاربة من الفزع، حتى تأتي الأقطار، فتتلقاها الملائكة، فتضرب وجوهها، فترجع، ويولي الناس مدبرين ينادي بعضهم بعضا، وهو الذي يقول الله تعالى:{يَوْمَ التَّنَادِ يَوْمَ تُوَلُّونَ مُدْبِرِينَ مَا لَكُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ}3. فبينما هم على ذلك؛ إذ تصدعت الأرض، فانصدعت من قطر إلى قطر، فرأوا أمرًا عظيما، ثم نظروا إلى السماء؛ فإذا هي كالمهل، ثم انشقت فانتثرت نجومها وانخسفت شمسها وقمرها". قال رسول الله صلى الله عليه وسلم: "الأموات يومئذ لا يعلمون بشيء من ذلك". قلت: يا رسول الله، من استثنى الله تعالى في قوله: {إِلاّ مَنْ شَاءَ اللَّهُ}4؟، قال: "أولئك الشهداء، وإنما يتصل الفزع إلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة ص، الآية: 15.
2 سورة النازعات، الآية: 6.
3 سورة غافر، الآيتان: 32 ـ 33.
4 سورة الزمر، الآية: 68.

ص -252- لأحياء، وهم أحياء عند ربهم يرزقون، وقاهم الله فزع ذلك اليوم وآمنهم منه، وهو عذاب يبعثه الله على شرار خلقه؛ يقول الله: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِي}1؛ فيمكثون في ذلك ما شاء الله..." الحديث.
هذا ونسأل الله عزَّ وجلَّ أن يهدينا صراطه المستقيم، ويجعلها من الذين لا يحزنهم الفزع الأكبر وتتلقاهم الملائكة هذا يومكم الذي كنتم توعدون.

ثانيا: الإيمان باليوم الآخر:
وسمي باليوم الآخر: لتأخره عن الدنيا، وقد دل عليه العقل والفطرة؛ كما صرحت به جميع الكتب السماوية، ونادى به الأنبياء والمرسلون، وقد أخبر الله عنه في كتابه العزيز، وأقام الدليل عليه، ورد على المنكرين له في غالب سور القرآن.
والإقرار بالرب عام في بني آدم، وهو فطري، كلهم يقر بالرب؛ إلا من عاند كفرعون؛ بخلاف الإيمان باليوم الآخر؛ فإن منكريه كثيرون.
ومحمد صلى الله عليه وسلم لما كان خاتم الأنبياء، وكان قد بعث هو والساعة كهاتين، يعني: السبابة والوسطى؛ بيَّن تفصيل الآخرة بيانا لا يوجد في شيء من كتب الأنبياء.
وقد تنوعت أدلة البعث في القرآن الكريم:
فتارة يخبر عمن أماتهم ثم أحياهم في الدنيا؛ كما أخبر عن قوم موسى الذين قالوا:{أَرِنَا اللَّهَ جَهْرَةً}؛ قال: {فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنْتُمْ تَنْظُرُونَ ثُمَّ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحج، الآيتان: 1 ـ 2.

ص -253- بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ}1، وعن:{الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ}2، وعن إبراهيم إذ قال:{رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى...}3، وكما أخبر عن المسيح أنه كان يحيي الموتى بإذن الله، وعن أصحاب الكهف أنهم بعثوا بعد ثلاث مئة سنة وتسع سنين.
وتارة على ذلك بالنشأة الأولى؛ فإن الإعادة أهون من الابتداء، كما في قوله:{إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ}4، وقوله:{قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ}5،{وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ}6.
وتارة يستدل على ذلك بخلق السماوات والأرض؛ فإن خلقها أعظم من إعادة الإنسان؛ كما في قوله:{أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى}7.
وتارة يستدل عليه بتنزيه الله عن العبث؛ كما قال تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ...}8،{أَيَحْسَبُ الإنْسَانُ أَنْ يُتْرَكَ سُدىً} إلى قوله سبحانه:{أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى}9؛ فالناس في هذه الدنيا منهم المحسن ومنهم المسيء، وقد يموتون ولا ينال أحدكم جزاء عمله؛ فلا بد من دار أخرى يقام فيها العدل بين الناس، وينال كل منهم جزاء عمله.
والإيمان باليوم الآخر أحد أركان الإيمان؛ كما يدل على ذلك القرآن في كثير من الآيات:
حيث يذكر الإيمان به تارة مع الإيمان بالأركان الستة التي هي: الإيمان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة بقرة، الآيتان: 55 ـ 65.
2 سورة البقرة، الآية 260.
3 سورة الحج، الآية: 5.
4 سورة يس، الآية: 79.
5 سورة الإسراء، الآية: 51.
6 سورة الروم، الآية: 27.
7 سورة الأحقاف، الآية: 33.
8 سورة المؤمنون، الآية: 115.
9 سورة القيامة، الآيات: 36 ـ 39.

ص -254- بالله، وملائكته، وكتبه، ورسله، واليوم الآخر؛ كما في حديث عمر - رضي الله عنه - في سؤالات جبريل عليه السلام للنبي صلى الله عليه وسلم.
وتارة يذكر الإيمان مع الإيمان بالله؛ كما قال تعالى:{قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ}1، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأذَى كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ}2.
وقد سمى الله هذا اليوم بعدة أسماء؛ تنويها بشأنه، وتنبيها للعباد؛ ليخافوا منه:
فسماه اليوم الآخر؛ لأنه بعد الدنيا، وليس بعده يوم غيره. وسماه يوم القيامة؛ لقيام الناس فيه لربهم. وسماه الواقعة والحاقة والقارعة والراجفة والصاخة والآزفة والفزع الأكبر ويوم الحساب ويوم الدين والوعد الحق...
وكلها أسماء تدل على عظم شأنه، وشدة هوله، وما يلقاه الناس فيه من الشدائد والأهوال؛ فهو يوم تشخص فيه الأبصار، وتطير القلوب عن أماكنها، حتى تبلغ الحناجر، {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ وَصَاحِبَتِهِ وَبَنِيهِ لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ}3، {يَوْمَ تَكُونُ السَّمَاءُ كَالْمُهْلِ وَتَكُونُ الْجِبَالُ كَالْعِهْنِ وَلا يَسْأَلُ حَمِيمٌ حَمِيماً يُبَصَّرُونَهُمْ يَوَدُّ الْمُجْرِمُ لَوْ يَفْتَدِي مِنْ عَذَابِ يَوْمِئِذٍ بِبَنِيهِ وَصَاحِبَتِهِ وَأَخِيهِ وَفَصِيلَتِهِ الَّتِي تُؤْوِيهِ وَمَنْ فِي الأرْضِ جَمِيعاً ثُمَّ يُنْجِيهِ}4.
والإيمان بهذا اليوم يحمل الإنسان على العمل والاستعداد له؛ كما قال تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}5، وقال تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلاّ عَلَى الْخَاشِعِينَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ}6،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1سورة التوبة، الآية. 29.
2 سورة البقرة، الآية: 264.
3 سورة عبس، الآيتات: 34 ـ 37.
4 سورة المعارج، الآيتات: 8 ـ 14.
5 سورة الكهف، الآية: 110.
6 سورة البقرة، الآيتان: 45 ـ 46.

ص -255- وقال تعالى:{يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُوراً إِنَّا نَخَافُ مِنْ رَبِّنَا يَوْماً عَبُوساً قَمْطَرِيراً فَوَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ وَلَقَّاهُمْ نَضْرَةً وَسُرُوراً}1.
كما أن الإيمان بهذا اليوم يحمل على الثبات عند لقاء الأعداد والصبر على الشدائد؛ كما قال تعالى في قصة طالوت وجنوده حينما لقوا عدوهم الذي يفوقهم في الكثير بعد ما جاوزوا نهر الامتحان ولم ينجح منهم إلا القليل؛ قال تعالى:{فَلَمَّا جَاوَزَهُ هُوَ وَالَّذِينَ آمَنُوا مَعَهُ قَالُوا لا طَاقَةَ لَنَا الْيَوْمَ بِجَالُوتَ وَجُنُودِهِ قَالَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو اللَّهِ كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ}2.
كما أن عدم الإيمان بهذا اليوم يحمل الإنسان إلى الكفر والمعاصي، وعلى الظلم والعدوان، والبغي والفساد؛ قال تعالى:{إِنَّ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا وَرَضُوا بِالْحَيَاةِ الدُّنْيَا وَاطْمَأَنُّوا بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ أُولَئِكَ مَأْوَاهُمُ النَّارُ بِمَا كَانُوا يَكْسِبُونَ}3، وقال تعالى:{إِنَّ الَّذِينَ يَضِلُّونَ عَنْ سَبِيلِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ بِمَا نَسُوا يَوْمَ الْحِسَابِ}4، وقال تعالى:{إِنَّهُمْ كَانُوا لا يَرْجُونَ حِسَاباً وَكَذَّبُوا بِآياتِنَا كِذَّاباً}5، وقال تعالى: {أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ}6.
وقد أمر الله باتقاء ذلك اليوم بالاستعداد له بالأعمال الصالحة التي تنجي من أهواله؛ قال تعالى:{وَاتَّقُوا يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ}7،{وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ

 ـــــــــــــــــــــــــــــــــــــــــــــــ
1سورة الإنسان، الآيتان: 7 ـ 11.
2 سورة البقرة، الآية: 249.
3 سورة يونس، الآيتان: 7 ـ 8.
4 سورة ص، الآية: 26.
5 سورة النبأ، الآيتلن: 27 ـ 28.
6 سورة الماعون، الآيتان: 1 ـ 3.
7 سورة البقرة، الآية: 281.

ص -256- نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلا يُؤْخَذُ مِنْهَا عَدْلٌ وَلا هُمْ يُنْصَرُونَ}1، {وَاخْشَوْا يَوْماً لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئاً إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ}2.
والإيمان باليوم الآخر معناه: أن تصدق بكل ما بعد الموت من عذاب القبر ونعيمه، وبالبعث بعد ذلك، والحساب والميزان، والثواب والعقاب، والجنة والنار، وبكل ما وصف الله به يوم القيامة.
وسمي باليوم الآخر لتأخره عن الدنيا، وله أسماء كثيرة في القرآن؛ منها:
1- يوم البعث: لأن فيه البعث والحياة بعد الموت
2- يوم الخروج: لأن فيه خروج الناس من قبورهم إلى الحياة الأخرى.
3- يوم القيامة: لأن فيه قيام الناس للحساب.
4- يوم الدين: لأن فيه إدانه الخلائق ومجازاتهم على أعمالهم.
5- يوم الفصل: لأن فيه الفصل بين الناس بالعدل.
6- يوم الحشر: لأن فيه يجمع الخلائق وحشرهم في موقف الحساب.
7- يوم الجمع: لأن الله يجمع فيه الناس للجزاء.
8- يوم الحساب: لأن فيه محاسبة الناس على أعمالهم التي عملوها في الدنيا.
9- يوم الوعيد: لأن فيه تحقيق وعيد الله للكافرين.
10- يوم الحسرة: لأن فيه حسرة الكافرين.
11- يوم الخلود: لأن الحياة في هذا اليوم حياة خالدة أبدية.
12- الدار الآخرة: لأنها بعد دار الدنيا، وهي دار باقية ليس بعدها انتقال إلى دار أخرى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة، الآية: 123.
2 سورة لقمان، الآية: 33.

ص -257- 13- دار القرار: لأنها الاستقرار الدائم بلا فناء ولا انتقال.
14- دار الخلد: لأن الإقامة أبدية.
15- الواقعة: لتحقق وقوعها.
16- الحاقة: لأنها تحق كل مجادل وخاصم بالباطل؛ بمعنى: تغلبه.
17- القارعة: لأنها تقرع الأسماع والقلوب بأهوالها.
18- الغاشية: لما يجري فيها من غشيان عام للثقلين.
19- الطامة: لأنها تغلب وتفوق ما سواها من الدواهي.
20 - الآزفة: أي: القريبة، سميت بذلك إشعارًا بقربها بالنسبة إلى عمر الدنيا.
21- يوم التغابن: لأن أهل الجنة يغبنون أهل النار.
22- يوم التناد: لأنه يدعى فيه كل أناس بإمامهم، وينادى بعضهم بعضا، وينادي أهل الجنة أهل النار، وأهل النار أهل الجنة، وينادي أصحاب الأعراف.

ص -258- الموت:
ومن مقدمات اليوم الآخر الموت، وهو القيامة الصغرى.
والقيامة الصغرى هي وفاة كل شخص عند انتهاء أجله، وبها ينتقل من الدنيا إلى الآخرة.
وقد ذكَّر الله العباد بالموت؛ ليستعدوا له بالأعمال الصالحة والتوبة من الأعمال السيئة؛ لأنه إذا جاء؛ ختم عمل الإنسان، وهو لا يقبل التأخير؛ قال تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ

الصَّالِحِينَ وَلَنْ يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاءَ أَجَلُهَا وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ}1.
وقال تعالى:{كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ}2، والموت هو القيامة الصغرى، وقيام الساعة هو القيامة الكبرى.
قال شيخ الإسلام ابن تيمية - رحمه الله - الله: "وهو سبحانه وتعالى في السورة الواحدة يذكر القيامة الكبرى والصغرى؛ كما في سورة الواقعة؛ فإنه ذكر في أولها القيامة الكبرى، وأن الناس يكونون أزواجا ثلاثة؛ كما قال تعالى:{إِذَا وَقَعَتِ الْوَاقِعَةُ لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ خَافِضَةٌ رَافِعَةٌ إِذَا رُجَّتِ الأرْضُ رَجّاً وَبُسَّتِ الْجِبَالُ بَسّاً فَكَانَتْ هَبَاءً مُنْبَثّاً وَكُنْتُمْ أَزْوَاجاً ثَلاثَةً}3، ثم في آخرها ذكر الصغرى بالموت، وأنهم يكونون ثلاثة أصناف بعد الموت؛ فقال:{فَلَوْلا إِذَا بَلَغَتِ الْحُلْقُومَ وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لا تُبْصِرُونَ فَلَوْلا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ تَرْجِعُونَهَا إِنْ كُنْتُمْ صَادِقِينَ فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ فَرَوْحٌ وَرَيْحَانٌ وَجَنَّتُ نَعِيمٍ وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ فَسَلامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ وَأَمَّا إِنْ كَانَ مِنَ الْمُكَذِّبِينَ الضَّالِّينَ فَنُزُلٌ مِنْ حَمِيمٍ وَتَصْلِيَةُ جَحِيمٍ}4.
وعند الموت تقبض روح الإنسان من جسده بأمر الله تعالى.
وقد أسند الله قبض الأنفس إليه سبحانه في قوله تعالى: {اللَّهُ يَتَوَفَّى الأنْفُسَ حِينَ مَوْتِهَا}5، وأسنده إلى الملائكة في قوله:{حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ}6، وفي قوله:{وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ}7، وأسنده إلى ملك الموت في قوله:{قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ}8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1سورة المنافقون، الآيات: 9 ـ 11.
2 سورة الأنباء، الآية: 35.
3 سورة الواقعة، الآيات: 1 ـ 7.
4 سورة الواقعة، الآيات: 83 ـ 94.
5 سورة الزمر، الآية: 42.
6 سورة الأنعام، الآية: 61.
7 سورة الأنفال، الآية: 50.
8 سورة السجدة، الآية: 11.

ص -259- ولا تعارض بين الآيات، والإضافة في هذه الآيات إلى كل بحسبه؛ فالله هو الذي قضى بالموت وقدره؛ فهو بقضائه وقدره وأمره، فأضيف إليه التوفي لأجل ذلك، وملك الموت يتولى قبضها واستخراجها من البدن، ثم تأخذها منه ملائكة الرحمة أو ملائكة العذاب ويتولونها بعده؛ فصحت إضافة التوفي إلى كل بحسبه.

التوفي بالنوم والتوفي بالموت:
الروح المدبرة للبدن التي تفارقه بالموت هي الروح المنفوخة فيه، وهي النفس التي تفارقه بالنوم.
قال النبي صلى الله عليه وسلم لما نام عن الصلاة:"إن الله قبض أرواحنا حيث شاء وردها حيث شاء". وقال له بلال: يا رسول الله! أخذ بنفسي الذي أخذ بنفسك.
وقال تعالى: {اللَّهُ يَتَوَفَّى الأنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الآخْرَى إِلَى أَجَلٍ مُسَمّىً}1.
قال ابن عباس وأكثر المفسرين: "يقبضها قبضين: قبض الموت، وقبض النوم، ثم في النوم يقبض التي تموت ويرسل الأخرى إلى أجل مسمى حتى يأتي أجلها وقت الموت".
وقد ثبت في"الصحيحين" عن النبي صلى الله عليه وسلم؛ أنه "كان يقول إذا نام: باسمك ربي وضعت جنبي، وبك أرفعه، إن أمسكت نفسي؛ فاغفر لها وارحمها، وإن أرسلتها؛ فاحفظها بما تحفظ به عبادك الصالحين"
وهذا أحد القولين في الآية، وهو أن الممسكة والمرسلة كلاهما متوفى وفاة النوم، فمن استكملت أجلها؛ أمسكها عنده؛ فلا يردها إلى جسدها، ومن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر، الآية: 42.

ص -260- لن تستكمل أجلها؛ ردها إلى جسدها لتستكمله.
والقول الثاني: أن الممسكة من توقيت وفاة الموت أولاً، والمرسلة من توفيت وفاة النوم، والمعنى على هذا: أن الله يتوفى نفس الميت فيمسكها ولا يرسلها قبل يوم القيامة، ويتوفى نفس النائم ثم يرسلها إلى جسده إلى بقية أجلها فيتوفاها الوفاة الأخرى.
قال تعالى:{وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْل}1.

حقيقة الروح:
وقال شيخ الإسلام ابن تيمية - رحمه الله - (13/ 341): "ومذهب الصحابة والتابعين لهم بإحسان وسائر سلف الأمة وأئمة السنة أن الروح عين قائمة بنفسها، تفارق البدن، وتنعم، وتعذب، ليست هي البدن، ولا جزء من أجزائه، ولما كان الإمام أحمد - رحمه الله - ممن نص على ذلك كما نص عليه غيره من الأئمة؛ لم يختلف أصحابه في ذلك".
وقال في موضع آخر (9/ 303): "والصواب أنها ليست مركبة من الجواهر الفردة، ولا من المادة والصورة، ولست من جنس الأجسام المتميزات المشهودة المعهودة، وأما الإشارة إليها، وتصعد وتنزل، وتخرج من البدن، وتسيل منه؛ كما جاءت بذلك النصوص ودلت عليه الشواهد العقلية، وأما قول القائل: أين مسكنها من الجسد؟ فلا اختصاص للروح بشيء من الجسد، بل هي سارية في الجسد كما تسري الحياة التي هي عرض في جميع الجسد؛ فإن الحياة مشروطة بالروح، فإذا كانت الروح في الجسد؛ كان فيه حياة، وإذا فارقته الروح؛ فارقته الحياة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام، الآية: 60.

ص -261- الروح مخلوقة:
 قال شيخ الإسلام ابن تيمية (4/ 216): "ورح الآدمي مبدعة باتفاق سلف الأمة وأئمتها وسائر أهل السنة، وقد حكى إجماع العلماء على أنها مخلوقة غير واحد من أئمة المسلمين".
وقال تلميذه العلامة ابن القيم: "والذي يدل على خلقها وجوه) وذكر اثني عشر وجها:
"منها: قول الله تعالى:{اللَّهُ خَالِقُ كُلِّ شَيْءٍ}1؛ فهذا اللفظ عام، لا تخصيص فيه بوجه ما، ولا يدخل في ذلك صفاته؛ فإنها داخلة في مسمى اسمه؛ فلله سبحانه هو الإله الموصف بصفات الكمال، وهو سبحانه بذاته وصفاته الخالق وما سواه مخلوق.
ومنها: قوله تعالى:{وَقَدْ خَلَقْتُكَ مِنْ قَبْلُ وَلَمْ تَكُ شَيْئاً}2، وهذا الخطاب لروحه وبدنه، وليس لبدنه فقط؛ فإن البدن وحده لا يفهم ولا يخاطب ولا يعقل، وإنما الذي يفهم ويخاطب هو الروح.
ومنها: قوله تعالى: {وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ }3، وهذا الإخبار إما أن يتناول أرواحنا وأجسادنا؛ كما يقوله الجمهور، وإما أن يكون واقعا على الأرواح قبل خلق الأجساد؛ كما يقوله من يزعم ذلك، وعلى التقديرين؛ فهو صريح في خلق الأرواح.
ومنها: النصوص الدالة على أن الإنسان عبد بجملته، وليست عبوديته واقعة على بدنه دون روحه، بل عبودية الروح وعبودية البدن تبع؛ كما أنه تبع لها في الأحكام، وهي التي تحركه وتستعمله، وهو تبع لها في العبودية.
ومنها: قوله تعالى:{هَلْ أَتَى عَلَى الإنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئاً

ـــــــــــــــــــــــــــــــــــــــــــــــ
 1 سورة الرعد، الآية: 16.
2 سورة مريم، الآية: 9.
3 سورة الأعراف، الآية: 11.

ص -262- مَذْكُوراً}1، فلو كانت روحه قديمه؛ لكان الإنسان لم يزل شيئا مذكورًا؛ فإنه إنما هو إنسان بروحه لا بدنه.
ومنها: حديث أبي هريرة - رضي الله عنه - الذي في "صحيح البخاري" وغيره عن النبي صلى الله عليه وسلم: "الأرواح جنود مجدة؛ فما تعارف منها ائتلف، وما تناكر منها اختلف"، والجنود المجندة لا تكون إلا مخلوقة.
ومنها أن الروح توصف بالوفاة والقبض والإمساك والإرسال، وهذا شأن المخلوق المحدث المربوب".

كيفية قبض روح المتوفى ومآلها بعد وفاته:
 قد جاء بيان كيفية التوفي ومآل الروح بعده في حديث البراء بن عازب الطويل، وهذا نصه:
عن البراء بن عازب - رضي الله عنه؛ قال: "كنا في جنازة في بقيع الغرقد، فأتانا النبي صلى الله عليه وسلم، فقعد وقعدنا حوله كأن على رؤوسنا الطير، وهو يلحد له، فقال: أعوذ بالله من عذاب القبر -ثلاث مرات-".
ثم قال: "إن العبد المؤمن إذا كان في إقبال من الآخرة وانقطاع من الدنيا؛ نزلت إليه الملائكة، كأن على وجوههم الشمس، ومعهم كفن من أكفان الجنة وحنوط من حنوط الجنة، فجلسوا منه مد البصر، ثم يجيء ملك الموت حتى يجلس عند رأسه، فيقول: يا أيتهَّا النفس الطيبة ! اخرجي إلى مغفرة من الله ورضوان".
 قال: "فتخرج تسيل كما القطرة من في السقاء، فيأخذها، فإذا أخذها؛ لم يدعوها في يده طرفة عين حتى يأخذوها فيجعلوها في ذلك الكفن وذلك الحنوط، ويخرج منها كأطيب نفخة مسك وجدت على الأرض".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1سورة الإنسان، الآية: 1.

ص -263- قال: "فيصعدون بها؛ فلا يمرون بها على ملأ من الملائكة؛ إلا قالوا: ما هذه الروح الطيبة؟ فيقولون: فلان بن فلان بأطيب أسمائه التي كانوا يسمونه بها الدنيا. حتى ينتهوا بها إلى السماء، فيستفتحون له، فيفتح له، فيشيعه من كل سماء مقربوها إلى السماء التي تليها، حتى ينتهى بها إلى السماء التي فيها الله، فيقول الله عزَّ وجلَّ: اكتبوا كتاب عبدي في عليين، وأعيدوه إلى الأرض؛ فإني منها خلقتهم، وفيها أعيدهم، ومنها أخرجهم تارة أخرى".
قال: "فتعاد روحه في جسده، فيأتيه ملكان، فيجلسانه، فيقولان له: من ربك؟ فيقول: ربي الله. فيقولان له: ما دينك؟ فيقول ديني الإسلام. فيقولان له: ما هذا الرجل الذي بعث فيكم؟ فيقول: هو رسول الله. فيقولان له: ما علمك؟ فيقول: قرأت كتاب الله فآمنت به وصدقت. فينادي مناد من السماء: أن صدق عبدي؛ فأفرشوه من الجنة، وافتحوا له بابا إلى الجنة".
قال: "فيأتيه من روحها وطيبها، ويفسح له في قبره مد بصره".
قال: "ويأتيه رجل حسن الوجه حسن الثياب طيب الريح، فيقول: أبشر بالذي يسرك، هذا يومك الذي كنت توعد. فيقول له: من أنت؟ فوجهك الذي يجيء بالخير؟ فيقول: أنا عملك الصالح. فيقول: يارب! أقم الساعة حتى أرجع إلى أهلي ومالي".
قال: "وإن العبد الكافر إذا كان في انقطاع من الدنيا وإقبال من الآخرة؛ نزل إليه من السماء ملائكة سود الوجه، معهم المسوح، فيجلسون منه مد البصر، ثم يجيء ملك الموت، حتى يجلس عند رأسه، فيقول: أيتها النفس الخبيثة؛ اخرجي إلى سخط من الله وغضب".
قال: "فتفرق في جسده، فينتزعها كما ينتزع السفود من الصوف المبلول، فيأخذها، فإذا أخذها، لم يدعوها في يده طرفة عين حتى يجعلوها

ص -264- في تلك المسوح، ويخرج منها كأنتن ريح خبيثة وجدت على وجه الأرض، فيصعدون بها؛ فلا يمرون بها على ملأ من الملائكة؛ إلا قالوا: ما هذا الروح الخبيث؟ فيقولون فلان؛ بأقبح أسمائه التي كانوا يسمونه بها في الدنيا، حتى ينتهى بها إلى السماء الدنيا، فيستفتح له؛ فلا يفتح له "ثم قرأ رسول الله صلى الله عليه وسلم {لا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ وَلا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ}1، فيقول الله - عز وجل -: اكتبوا كتابه في سجين في الأرض السفلى، فتطرح روحه طرحا ثم قرأ:{وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ}2، فتعاد روحه في جسده، ويأتيه ملكان فيجلسان، فيقولان له: من ربك؟ فيقول: هاه هاه؛ لا أدري. فيقولان له: ما هذا الرجل الذي بعث فيكم؟ فيقول: هاه هاه؛ لا أدري. فينادي مناد من السماء: أن كذب عبدي؛ فأفرشوه من النار، وافتحوا له بابا إلى النار. فيأتيه من حرها وسمومها، ويضيق عليه قبره حتى تختلف أضلاعه، ويأتيه رجل قبيح الوجه قبيح الثياب منتن الريح، فيقول: أبشر بالذي يسوؤك، هذا يومك الذي كنت توعد. فيقول: من أنت؛ فوجهك الوجه الذي يجيء بالشر؟ فيقول: أنا عملك الخبيث. فيقول: رب لا تقم الساعة".
رواه الإمام أحمد وأبو داود والحاكم وأبو عوانة في "صحيحيهما"، وابن حبان.
قال شارح الطحاوية: "وذهب إلى موجب هذا الحديث جميع أهل السنة والحديث، وله شواهد في الصحيح".
وقال شيخ الإسلام ابن تيمية - رحمه الله -: "أما الحديث المذكور في قبض روح المؤمن وأنه يصعد بها إلى السماء التي فيها الله؛ فهذا حديث معروف جيد الإسناد، وقوله: (فيها الله)؛ بمنزلة قوله تعالى:{أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأرْضَ فَإِذَا هِيَ تَمُورُ أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأعراف: 40.
2 الحج: 31.

ص -265- حَاصِباً فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ} انتهى.
قال العلامة ابن القيم: "الأرواح متفاوتة في مستقرها في البرزخ أعظم تفاوت:
فمنها: أرواح في أعلى عليين في الملإِ الأعلى، وهي أرواح الأنبياء صلوات الله وسلامه عليهم، وهم متفاوتون في منازلهم؛ كما رآهم النبي صلى الله عليه وسلم ليلة الإسراء.
ومنها: أرواح في حواصل طير خضر، تسرح في الجنة حيث شاءت، وهي أرواح الشهداء لا جميعهم، بل من الشهداء من تحبس روحه عن دخول الجنة لدين عليه أو غيره، ومنهم من يكون محبوسا على باب الجنة، ومنهم من يكون محبوسا في قبره؛ كحديث صاحب الشملة التي غلها ثم استشهد، فقال الناس: هنيئا له الجنة. فقال النبي صلى الله عليه وسلم: "والذي نفسي بيده! إن الشملة التي غلها لتشغل عليه ناراً في قبره".
ومنهم: من يكون مقره باب الجنة؛ كما في حديث ابن عباس: "الشهداء على بارق نهر باب الجنة، في قبة خضراء، يخرج عليهم من الجنة بكرة وعشية".
 ومنها: ما يكون محبوسا في الأرض لم يعل إلى الملأ الأعلى؛ فإنها كانت روحا سفلية أرضية؛ فإن الأنفس الأرضية لا تجامع الأنفس السماوية كما لا تجامعها في الدنيا، والنفس التي لم تكتسب في الدنيا معرفة ربها ومحبتة وذكره والأنس به والتقرب إليه، بل هي ارضية سفلية، لا تكون بعد المفارقة لبدنها إلا هناك، كما أن النفس العلوية، التي كانت في الدنيا عاكفة على محبة الله وذكره والتقرب إليه والأنس به، تكون بعد المفارقة مع الأرواح العلوية المناسبة لها؛ فالمرء مع من أحب في البرزخ ويوم القيامة، والله تعالى يزوج النفوس بعضها

ص -266- ببعض في البرزخ ويوم المعاد كما تقدم في الحديث، ويجعل المؤمن مع النسم الطيب؛ أي: الأرواح الطيبة المشاكلة؛ فالروح بعد المفارقة تلحق بأشكالها وأخواتها وأصحاب عملها فتكون معهم هناك.
ومنها: أرواح تكون في تنور الزناة والزواني، وأرواح في نهر الدم تسبخ فيه وتلقم الحجارة.
فليس للأرواح سعيدها وشقيها مستقر واحد، بل روح في أعلى عليين، وروح أرضية سفلية لا تصعد عن الأرض".
قال: "وأنت إذا تأملت السنن والآثار، وكان لك بها فضل تعارضا؛ فإنها كلها حق يصدق بعضها بعض، لكن الشأن في فهمها، ومعرفة النفس وأحكامها، وأن لها شأنا غير شأن البدن...".
إلى أن قال: "وأنها تنقسم إلى مرسلة ومحبوسة، وعلوية وسفلية، ولها بعد المفارقة صحة ومرض، ولذة ونعيم وألم أعظم مما كان لها حال اتصالها بالبدن بكثير؛ فهنالك الحبس والألم والعذاب والمرض والحسرة، وهناك اللذة والراحة والنعيم والإطلاق".

هل الروح والنفس شيء واحد أو شيئان متغايران؟
اختلف الناس في ذلك؛ فمن قائل: إنهما شيء واحد، وهم الجمهور، ومن قائل: إنهما متغايران، والتحقيق أن لفظ الروح والنفس يعبر بهما عن عدة معان؛ فيتحد مدلولها تارة، ويختلف أخرى.
فالنفس تطلق على أمور:
منها: الروح؛ يقال: خرجت نفسه؛ أي: روحه، ومنه قوله تعالى:

ص -267- {أَخْرِجُوا أَنْفُسَكُمُ}1
ومنها: الذات؛ يقال رأيت زيدًا نفسه وعينه، ومنه قوله تعالى:{فَسَلِّمُوا عَلَى أَنْفُسِكُمْ}2.
ومنها: الدم؛ يقال: سالت نفسه، ومنه قول الفقهاء: "ما له نفس سائلة"، و"ما ليس له نفس سائلة"، ومنه يقال: نفست المرأة: إذا حاضت، ونفست: إذا نفسها ولدها، ومنه قيل: النفساء.
قال شيخ الإسلام ابن تيمية: "ويقال النفوس ثلاثة أنواع، وهي:
النفس الأمارة بالسوء، التي يغلب عليها اتباع هواها بفعل الذنوب والمعاصي.
والنفس اللوامة وهي التي تذنب وتتوب؛ ففيها خير وشر، ولكن إذا فعلت الشر؛ تابت وأنابت، فتسمى لوامة؛ لأنها تلوم صاحبها على الذنوب، ولا تتلوم؛ أي: تتردد بين الخير والشر.
والنفس المطمئنة، وهي التي تحب الخير والحسنات، وتبغض الشر والسيئات، وقد صار ذلك لها خلقا وعادة.
فهذه صفات وأحوال لذات واحدة لأن النفس التي لكل إنسان هي نفس واحدة".
والروح - أيضا - تطلق على معان؛ منها:
القرآن الذي أوحاه الله تعالى إلى رسوله؛ قال تعالى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا}3
وعلى جبريل؛ قال تعالى: {نَزَلَ بِهِ الرُّوحُ الأمِينُ}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام، الآية: 93.
2 سورة النور، الآية: 61.
3 سورة الشورى، الآية: 52.
4 سورة، الشعراء، الآية: 193.

ص -268- وعلى الوحي الذي يوحيه إلى أنبيائه ورسله؛ قال تعالى: {يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ}؛ سمي روحا لما يحصل به من الحياة النافعة؛ فإن الحياة بدونه لا تنفع صاحبها ألبتة، وسميت الروح روحا؛ لأن بها حياة البدن.
وتطلق الروح - أيضا - على الهواء الخارج من البدن والهواء الداخل فيه.
وتطلق الروح على ما سبق بيانه، وهو ما يحصل بفراقه الموت، وهي بهذا الاعتبار ترادف النفس، ويتحد مدلولهما، ويفترقان في أن النفس تطلق على البدن وعلى الدم، والروح لا تطلق عليهما، والله أعلم.

ثالثاً:فتنة القبر وعذابه ونعيمه
الإيمان باليوم الآخر يعني الإيمان بكل ما أخبر به النبي صلى الله عليه وسلم مما يكون بعد الموت، ومن ذلك الإيمان بفتنة القبر وبعذاب ونعيمه، وذلك أن بين الموت الذي تنتهي به الحياة الأولى وبين البعث الذي تبتدىء به الحياة الثانية، وبعبارة أخرى: بين القيامة الصغرى والكبرى. فتارة جاءت تسميتها في القرآن الكريم برزخا؛ كما في قوله تعالى: {حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ لَعَلِّي أَعْمَلُ صَالِحاً فِيمَا تَرَكْتُ كَلاّ إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ}، و"البرزخ" لغة: الحاجز بين الشيئين.
وفي هذا البرزخ نموذج من الجزاء الأخروي؛ فهو أول منزل من منازل الآخرة؛ ففيه سؤال الملكين ثم العذاب أو النعيم.

ص -269- سؤال الملكين
ويسمى بفتنة القبر، وهي الامتحان والاختبار للميت حين يسأله الملكان.
وقد توارت الأحاديث عن النبي صلى الله عليه وسلم في هذه الفتنة من حديث البراء بن عازب وأنس بن مالك وأبي هريرة وغيرهم - رضي الله عنهم -.
وهي عامة للمكلفين إلا النبيين؛ فقد اختلف فيهم، وكذلك اختلف في غير المكلفين كالصبيان والمجانين؛ فقيل: لا يفتنون؛ لأن المحنة إنما تكون للمكلفين، وقيل: يفتنون.
وحجة من قال: إنهم يسألون: أنه يشرع الصلاة عليهم والدعاء لهم وسؤال الله أن يقيهم عذاب القبر وفتنة القبر؛ كما ذكر مالك في "موطئة" عن أبي هريرة - رضي الله عنه؛ أنه صلى الله عليه وسلم صلى على جنازة صبي، فسمع من دعائه: "اللهم قه عذاب القبر".
واحتجو بما رواه على بن معبد عن عائشة - رضي الله عنها - أنه مُر عليها بجنازة صبي صغير، فبكت، فقيل لها: ما يبكيك يا أم المؤمنين؟ فقالت: "هذا الصبي، بكيت له شفقة عليه من ضمة القبر".
قالوا: والله سبحانه يكمل لهم عقولهم؛ ليعرفوا بذلك منزلتهم، ويلهمون الجواب عما يسألون عنه. قالوا: وقد دل على ذلك الأحاديث الكثيرة التي فيها أنهم يمتحنون في الآخرة، وحكاه الأشعري عن أهل السنة والحديث، فإذا امتحنوا في الآخرة؛ لم يمنتع امتحانهم في القبور.
واحتج من قال: إنهم لا يسألون؛ بأن السؤال إنما يكون لمن عقل الرسول والمرسل، فيسأل: هل آمن بالرسول وأطاعه أم لا؟ فأما الطفل الذي لا تمييز له بوجه ما؛ فكيف يقال له: ما كنت تقول في هذا الرجل الذي بعث فيكم؟ ولو رد

ص -270- إليه عقله في القبر؛ فإنه لا يسأل عما لم يتمكن من معرفته والعلم به، ولا فائدة في هذا السؤال، وهذا بخلاف امتحانهم في الآخرة؛ فإن الله سبحانه يرسل إليهم رسولاً، ويأمرهم بطاعته، وعقولهم معهم، فمن أطاعه منهم؛ نجا، ومن عصاه؛ أدخله النار؛ فذلك امتحان بأمر يأمرهم به يفعلونه ذلك الوقت، لا أنه سؤال عن أمر مضى لهم في الدنيا من طاعة أو عصيان؛ كسؤال الملكين في القبر.
وأجابوا عن أدلة الأولين: أما حديث أبي هريرة؛ فليس المراد بعذاب القبر فيه عقوبة الطفل على ترك طاعة أو فعل معصية قطعا؛ فإن الله لا يعذب أحدًا فلا ذنب عمله، بل عذاب القبر قد يراد به الألم الذي يحصل للميت بسبب غيره، وغن لم يكن عقوبة على عمله، ومنه قوله صلى الله عليه وسلم: "إن الميت ليعذب ببكاء أهله عليه"؛ أي: يتألم بذلك ويتوجع منه، لا أنه يعاقب بذنب الحي، {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى}1،وهذا كقول النبي صلى الله عليه وسلم: "السفر قطعة من العذاب"؛ فالعذاب أعم من العقوبة، ولا ريب أن في القبر من الآلام والهموم والحسرات ما قد يسري أثره إلى الطفل فيتألم، فيشرع للمصلي عليه أن يسأل الله تعالى أن يقيه ذلك العذاب، والله أعلم.
واختلفوا؛ هل السؤال في القبر عام في حق المسلمين والمنافقين والكفار، أو يختص بالمسلم والمنافق؟ فقيل: يختص ذلك بالمسلم والمنافق دون الكافر الجاحد المبطل، وقيل: السؤال في القبر عام للكافر والمسلم، وهذا هو الذي يدل عليه الكتاب والسنة، واستثناء الكافر من هذا لا وجه له.
واختلفوا؛ هل السؤال في القبر مختص بهذه الأمة، أو يكون لها ولغيرها؟، على ثلاثة أقوال:
القول الأول: أنه خاص بهذه الأمة؛ لأن الأمم قبلنا كانت الرسل تأتيهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأنعام: 164.

ص -271- بالرسالة، فإذا أبوا؛ كفت الرسل واعتزلوهم وعوجلوا بالعذاب، فلما بعث محمد صلى الله عليه وسلم بالرحمة إماما للخلق - كما قال تعالى:{وَمَا أَرْسَلْنَاكَ إِلاّ رَحْمَةً لِلْعَالَمِينَ}1؛ أمسك عنهم العذاب، وأعطى السيف، حتى يدخل في دين الإسلام من دخل لمهابة السيف، ثم يرسخ الإيمان في قلبه، فأملهوا، فمن ثم ظهر أمر النفاق، وكانوا يسرون الكفر ويعلنون الإيمان، فكانوا بين المسلمين في ستر، فلما ماتوا؛ قيض الله لهم فتاني القبر ليسخرجا سرهم بالسؤال.
واحتج أهل هذا القول بقوله صلى الله عليه وسلم:"إن هذه الأمة تبتلي في قبولها"، وبقوله: "أوحي إلي أنكم تفتنون في قبوركم"، وهذا ظاهر في الاختصاص بهذه الأمة، ويدل عليه قول الملكين: "ما كنت تقول في هذا الرجل الذي بعث فيكم".
القول الثاني: أن السؤال في القبر لهذه الأمة ولغيرها.
وأجاب أصحاب هذا القول عن أدلة القول الأول بأنها لا تدل على الاختصاص بالسؤال لهذه الأمة دون سائر الأمم، وقوله: "هذه الأمة": أما أن يراد به أمة الناس؛ أي: بني آدم؛ كما في قوله تعالى:{وَمَا مِنْ دَابَّةٍ فِي الأرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلاّ أُمَمٌ أَمْثَالُكُمْ }2وكل جنس من أجناس الحيوان يسمى أمة، وإن كان المراد أمته صلى الله عليه وسلم؛ لم يكن فيه ما ينفي سؤال غيرهم من الأمم؛ لأنه إخبار لهم بأنهم يسألون في قبورهم، وكذلك حديث: "أوحي إلي أنكم تفتنون في قبوركم": مجرد إخبار، لا ينفي سؤال غيرهم.
القول الثالث: التوقف في هذه المسألة؛ لأن الأدلة في ذلك محتملة وليست قاطعة في الاختصاص، والله أعلم.

صفة سؤال الملكين للميت على ما وردت به الأحاديث:
جاء في حديث البراء بن عازب - رضي الله عنه - قوله صلى الله عليه وسلم: "فتعاد روحه

ـــــــــــــــــــــــــــــــــــــــــــــــ
سورة الأنبياء، الآية: 107.
2 سورة الأنعام، الآية: 38.

ص -272- "يعني: الميت" في جسده، ويأتيه ملكان".
وفي "الصحيحين" من حديث قتادة عن أنس؛ أن النبي صلى الله عليه وسلم قال: "إن الميت إذا وضع في قبره، وتولى عنه أصحابه؛ إنه ليسمع خفق نعالهم؛ أتاه ملكان، فيقعدانه، فيقولان له: ما كنت تقول في هذا الرجل محمد؟ فأما المؤمن؛ فيقول: أشهد أنه عبد الله ورسوله". قال:: "فيقول: انظر إلى مقعدك من النار؛ قد أبدلك الله به مقعدًا في الجنة". قال رسول الله صلى الله عليه وسلم: فيراهما جميعا. قال: فأما الكافر والمنافق؛ فيقولان له: ما كنت تقول في هذا الرجل؟ فيقول: لا أدري، كنت أقول ما يقول الناس. فيقولان له: لا دريت ولا تليت. ثم يضرب بمطراق من حديد بين أذنيهن فيصيح صيحة، فيسمعها من عليها؛ غير الثقلين".
وفي حديث آخر في "صحيح أبي حاتم": "أتاه ملكان أسودان أزرقان؛ يقال: لأحدهما المنكر، وللآخر: النكير".
وفي حديث آخر في "المسند" و"صحيح أبي حاتم" عن أبي هريرة - رضي الله عنه ؛ أن النبي صلى الله عليه وسلم قال: "إن الميت إذا وضع في قبره؛ إنه يسمع خفق نعالهم حين يولون عنه، فإن كان مؤمنا؛ كانت الصلاة عند رأسه والصيام عن يمينه والزكاة عن شماله، وكان فعل الخيرات من الصدقة والصلة والمعروف والإحسان عند رجليه؛ فيؤتى من قبل رأسه، فتقول الصلاة: ما قبلي مدخل. ثم يؤتى من يمينه، فيقول الصيام: ما قبلي مدخل. ثم يؤتى من يساره، فتقول الزكاة: ما قبلي مدخل. ثم يؤتى من قبل رجليه، فيقول فعل الخيرات من الصدقة والصلة والمعروف والإحسان: من قبلي مدخل. فيقال له: اجلس. فيجلس، وقد مثلت له الشمس وقد أخذت في الغروب، فيقال له: هذا الرجل الذي كان فيكم؛ ما تقول فيه؟ وماذا تشهد به عليه؟ فيقول: دعوني حتى

ص -273- أصلي. فيقولون: إنك ستصلي؛ اخبرنا عما نسألك عنه..." الحديث.
فهذه الأحاديث وما جاء بمعناها تدل على مسائل:
1- أن السؤال يحصل حين يوضع الميت في قبره، وفي هذا رد على أهل البدع كأبي الهذيل والمريسي القائلين: إن السؤال يقع بين النفختين.
2- تسمية الملكين منكر ونكير، وفي هذا رد على من زعم من المعتزلة أنه لا يجوز تسميتها بذلك، أولوا ما ورد في الحديث بأن المراد بالمنكر تلجلجه إذا سئل والنكير تقريع الملائكة له.
3- أنها ترد روح الميت إليه في قبره حين السؤال، ويجلس، ويستنطق، وفي هذا رد على أبي محمد بن حزم حيث نفى ذلك؛ إلا إن كان يريد نفي الحياة المعهودة في الدنيا؛ فهذا صحيح؛ فإن عود الروح إلى بدن الميت ليس مثل عودها إليه في هذه الحياة الدنيا، وإن كان ذاك قد يكون أكمل من بعض الوجوه؛ كما أن النشأة الأخرى ليست مثل هذه النشأة، وإن كانت أكمل منها، بل كل موطن في هذه الدار وفي البرزخ والقيامة له حكم يخصه، ولهذا؛ أخبر النبي صلى الله عليه وسلم أن الميت يوسع له في قبره، ويسأل... ونحو ذلك، وإن كان التراب قد لا يتغير؛ فالأرواح تعاد إلى بدن الميت وتفارقه.

تعلقات الروح بالبدن
وللروح بالبدن تعلقات مختلفة، إليك بيانها:
أحدهما: تعلقها به في بطن الأم جنينا.
الثاني: تعلقها به بعد خروجه إلى وجه الأرض.

ص -274- الثالث: تعلقها به في حال النوم؛ فلها به تعلق من وجه ومفارقة من وجه.
الرابع: تعلقها به في البرزخ؛ فإنها وإن فارقته وتجردت عنه؛ فإنها لم تفارقه فراقا كليا؛ بحيث لا يبقى لها غليه التفات ألبتة؛ فقد دلت الأحاديث على ردها إليه عند سؤال الملكين، وعند سلام المسلم، وهذا الرد إعادة خاصة، لا توجب حياة البدن قبل يوم القيامة.
الخامس: تعلقها به يوم بعث الأجساد، وهو أكمل تعلقاتها بالبدن، ولا نسبة لما قبله من أنواع التعلق إليه؛ إذ هو تعلق لا يقبل البدن معه موتا ولا نوما ولا فسادًا.

عذاب القبر ونعميه
مذهب سلف الأمة وأئمتها أن الميت إذا مات يكون في نعيم أو عذاب، وأن ذلك يحصل لروحه وبدنه، وأن الروح تبقى بعد مفارقة البدن منعَّمة أو معذَّبة، وأنها تتصل بالبدن أحيانا، ويحصل له معها النعيم أو العذب؛ فأهل السنة والجماعة يتفقون على أن النفس تنعم وتعذب منفردة عن البدن، وتنعم وتعذب متصلة بالبدن، والبدن متصل بها؛ فيكون النعيم والعذاب عليهما في هذه الحال مجتمعين، كما يكون ذلك على الروح منفردة عن البدن، وهل يكون النعيم والعذاب على البدن بدون الروح؟ هذا فيه قولان مشهوران لأهل الحديث والسنة وأهل الكلام.

أدلة عذاب القبر ونعيمه من القرآن من الكريم:
 1- قال الله تعالى:{وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ} ،وهذا خطاب لهم عند الموت،وقد أخبرت الملائكة - وهم الصادقون - أنهم حينئذ يجزون عذاب

ص -275- الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ}1، وهذا خطاب لهم عند الموت، وقد أخبر الملائكة - وهم الصادقون - أنهم حينئذ يجزون عذاب الهون، ولو تأخر عنهم ذلك إلى انقضاء الدنيا؛ لما صح أن يقال لهم: {الْيَوْمَ تُجْزَوْنَ}؛ فدل على أن المراد به عذاب القبر.
2- قال الله تعالى:{فَذَرْهُمْ حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي فِيهِ يُصْعَقُونَ يَوْمَ لا يُغْنِي عَنْهُمْ كَيْدُهُمْ شَيْئاً وَلا هُمْ يُنْصَرُونَ وَإِنَّ لِلَّذِينَ ظَلَمُوا عَذَاباً دُونَ ذَلِكَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}2، وهذا يحتمل عذابهم بالقتل وغيره في الدنيا، وأن يراد به عذابهم في البرزخ، وهو أظهر؛ لأن كثيرًا منهم مات ولم يعذب في الدنيا، وقد يقال - وهو أظهر: إن من مات منهم؛ عذب في البرزخ، ومن بقى منهم؛ عذب في الدنيا بالقتل وغيره؛ فهو وعيد بعذابهم في الدنيا وفي البرزخ.
3- ومنها قوله: {فَوَقَاهُ اللَّهُ سَيِّئَاتِ مَا مَكَرُوا وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ}3. فذكر عذاب الدارين ذكرًا صريحا لا يحتمل غيره؛ فدل على ثبوت عذاب القبر.
4- قال الله تعالى:{فَلَوْلا إِذَا بَلَغَتِ الْحُلْقُومَ وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لا تُبْصِرُونَ فَلَوْلا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ تَرْجِعُونَهَا إِنْ كُنْتُمْ صَادِقِينَ فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ فَرَوْحٌ وَرَيْحَانٌ وَجَنَّتُ نَعِيمٍ وَأَمَّا إِنْ كَانَ مِنَ الْمُكَذِّبِينَ الضَّالِّينَ فَنُزُلٌ مِنْ حَمِيمٍ وَتَصْلِيَةُ جَحِيمٍ}4، فذكر ها هنا أحكام الأرواح عند الموت، وذكر في أول السورة أحكامها يوم المعاد الأكبر، وقدم ذلك على هذا تقديم الغاية للعناية؛ إذ هي أهم وأولى بالذكر، وجعلهم عند الموت ثلاثة أقسام؛ كما جعلهم في الآخرة ثلاثة أقسام.

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة الأنعام، الآية: 93.
2 سورة الطور، الآيات: 45 ـ 47.
3 سورة غافر، الآيتان 45 ـ 46.
4 سورة الواقعة، الآيات: 83 ـ 94.

ص -276- أدلة عذاب القبر من السنة النبوية:
 إذا تأملت أحاديث عذاب القبر ونعيمه؛ وجدتها تفصيلاً وتفسيرًا لما دل عليه القرآن، وأحاديث عذاب القبر كثيرة متواترة عن النبي صلى الله عليه وسلم، ومنها:
1- ما في "الصحيحين" عن ابن عباس؛ "أن النبي صلى الله عليه وسلم مر بقبرين، فقال: إنهما ليعذبان، وما يعذبان في كبير: أما أحدهما؛ فكان لا يستبرىء من البول، وأما الآخر؛ فكان يمشي بالنميمة"، ثم دعا بجريدة، فشقها، فشقها نصفين، فقال:"لعله يخفف عنهما ما لم ييبسا".
2- في "صحيح مسلم" عن زيد بن ثابت؛ قال: "بينما رسول الله صلى الله عليه وسلم في حائط لنبي النجار على بغلته ونحن معه؛ إذ حادت به، فكادت تلقيهن فإذا أقبر ستة أو خمسة أو أربعة، فقال، فقال: من يعرف أصحاب هذه القبور؟, فقال رجل: أنا. "فمتى مات هؤلاء ؟". قال: في الإشراك. فقال: إن هذه الأمة تبتلي في قبورها، فلولا أن لا تدافنوا؛ لدعوات الله أن يسمعكم من عذاب القبر الذي أسمع منه..." الحديث.
3- في "صحيح مسلم" وجميع "السنن" عن أبي هريرة؛ أن النبي صلى الله عليه وسلم قال: "إذا فرغ أحدكم من التشهد الأخير؛ فليتعوذ بالله من أربع: من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال".
4- في "الصحيحين" عن أبي أيوب؛ قال: "خرج النبي صلى الله عليه وسلم وقد وجبت الشمس، فسمع صوتا، فقال: يهود تعذب في قبورها".
5- وفي"الصحيحين" عن عائشة - رضي الله عنها ؛ قالت: "دخلت عليَّ عجوز من عجائز يهود المدينة، فقالت: إن أهل القبور يعذبون في قبورهم.

ص -277- قالت: فكذبتها، ولم أنعم أن أصدقها. قالت: فخَرَجَتْ ودخل عليَّ رسول الله صلى الله عليه وسلم، فقلت: يا رسول الله! إن عجوزًا من عجائز يهود أهل المدينة دخلت فزعمت أن أهل القبور يعذبون في قبورهم؟ قال: "صدقت؛ إنهم يعذبون عذابا تسمعه البهائم كلها". قالت: فما رأيته بعد في صلاة إلا يتعوذ من عذاب القبر".

تنبيه هام
وعذاب القبر وسؤال الملكين ينالان كل من مات، ولو لم يدفن؛ فهو اسم لعذاب البرزخ ونعيمه، وهو ما بين الدنيا والآخرة، قال تعالى:{وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ}1، وسمي عذاب القبر باعتبار الغالب؛ فالمصلوب والمحرق والمغرق وأكيل السباع والطيور له من عذاب البرزخ ونعيمه قسطه الذي تقتضيه أعماله، وإن تنوعت أسباب النعيم والعذاب وكيفياتهما.
فقد ظن بعض الأوائل أنه إذا حرق جسده بالنار وصار رمادًا وذري بعضه في البحر وبعضه في البر في يوم شديد الريح أنه ينجو من ذلك، فأوصى بنيه أن يفعلوا به ذلك، فأمر الله البحر فجمع ما فيه، وأمر البر فجمع ما فيه، ثم قال: قم. فإذا هو قائم بين يدي الله، فسأله: ما حملك على ما فعلت؟ فقال: خشيتك يارب، وأنت أعلم. فرحمه الله. فلم يفت عذابه البرزخ ونعيمه لهذه الأجزاء التي صارت في هذه الحال.
حتى لو علق الميت على رؤوس الأشجار في مهاب الرياح؛ لأصاب جسده من عذاب البرزخ حظه ونصيبه، ولو دفن الرجل الصالح في أتون من النار؛ لأصاب جسده من نعيم البرزخ وروحه نصيبه وحظه، فيجعل الله النار على هذا بردًا وسلاما، والهواء على ذلك نارًا وسموما؛ فعناصر العالم ومواده منقادة لربها وفاطرها وخالقها، يصرفها كيف يشاء، ولا يستعصي منها شيء أراده، بل هي طوع أمره، ومشيئته منقادة لقدرته؛ فغير ممتنع أن ترد الروح إلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المؤمنون، الآية: 100.

ص -278- المصلوب والغريق والمحرق ونحن لا نشعر بها؛ لأن ذلك الرد نوع آخر غير المعهود؛ فهذا المغمى عليه والمسكور والمبهوت أحياء وأرواحهم معهم ولا تشعر بحياتهم، ومن تفرقت أجزاؤه لا يمتنع على من هو على كل شيء قدير أن يجعل للروح اتصالاً بتلك الأجزاء على تباعد ما بينها وقربه، ويكون في تلك الأجزاء شعور بنوع من الألم واللذة.
وإذا كان الله تعالى: قد جعل في الجمادات شعورًا وإدراكا؛ تسبح ربها به، وتسقط الحجارة من خشيته، وتسجد له الجبال والشجر، وتسبحه الحصى والمياه والنبات؛ كما قال تعالى:{وَإِنْ مِنْ شَيْءٍ إِلاّ يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ}1، فإذا كانت هذه الأجسام فيها الإحساس والشعور؛ فالأجسام التي كانت فيها الأرواح والحياة أولى بذلك، وقد أشهد الله سبحانه عباده في هذه الدار إعادة كاملة إلى بدن قد فارقته الروح فتكلم ومشى وأكل وشرب وتزوج وولد له:{الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ}2، أو كالذي مر على قرية وهي خاوية على عروشها قال أنى يحيي هذه الله بعد موتها فأماته الله مئة عام ثم بعثه قال كم لبثت يوما أو بعض يوم3، وكقيبل بني إسرائيل الذين قالوا لموسى:{لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً}4؛ فأماتهم الله ثم بعثهم من بعد موتهم، وكأصحاب الكهف، وقصة إبراهيم في الطيور الأربعة، فإذا أعاد الحياة التامة إلى هذه الأجساد بعد ما بردت بالموت؛ فكيف يمتنع على قدرته الباهرة أن يعيد موتها حياة ما غير مستقرة يقتضي بها أمره فيها ويستنطقها بها ويعذبها أو ينعمها بأعمالها، وهل إنكار ذلك إلا مجرد تكذيب وعناد وجحود ؟!

لمنكرون لعذاب القبر ونعيمه وشبهتهم والرد عليهم
أنكرت الملاحدة والزنادقة عذاب القبر ونعيمه، وقالوا: إنا نكشف القبر؛

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأسراء، الآية: 44.
2 سورة البقرة، الآية: 243.
3 سورة البقرة، الآية 259.
4 سورة البقرة، الآية: 55.

ص -279- فلا نجد فيه ملائكة يضربون الموتى، ولا حيات، ولا تعابين، ولا نيران تأجج! وكيف يفسح مد بصره أو يضيق عليه نجده بحاله ونجد مساحته على حد ما حفرناه له يزد ينقص؟! وكيف يصير القبر روضة من رياض الجنة أو حفرة من حفر النار ؟!.
وجوابنا عن ذلك من وجوه:
أولاً: أن حال البرزخ من الغيوب التي أخبرت بها الأنبياء، ولا يكون خبرهم محالاً في العقول أصلاً؛ فلا بد من تصديق خبرهم.
ثانيا: أن النار في القبر والخضرة ليست من النار الدنيا ولا من زروع الدنيا فيشاهد ذلك من شاهد نار الدنيا وخضرها، وإنما هي من نار الآخرة وخضرها، وهي أشد من نار الدنيا؛ فلا يحس بها أهل الدنيا؛ فإن الله سبحانه يحمي عليه ذلك التراب والحجارة التي عليه وتحته، حتى يكون أعظم حرًا من جمر الدنيا، ولو مسها أهل الدنيا؛ لم يحسوا بذلك يحسوا بذلك، وقدرة الرب أوسع من ذلك وأعجب.
وإذا شاء الله أن يطَّلع بعض العباد على عذاب القبر؛ أطلعه، وغيَّبه عن غيره؛ إذ لو اطلَّع العباد كلهم؛ لزالت حكمه التكليف والإيمان بالغيب، ولما تدافن الناس؛ كما في "الصحيحين" في الحديث الذي مرَّ من قوله صلى الله عليه وسلم: "لولا أن تدافنوا؛ لدعوت الله أن يسمعكم من عذاب القبر ما أسمع"، ولما كانت هذه الحكمة منتفية في حق البهائم؛ سمعت ذلك وأدركته؛ كما حادت برسول الله صلى الله عليه وسلم بغلته، وكادت تلقيه، لما مر بمن يعذاب في قبر؛ فرؤية هذه النار في القبر كرؤية الملائكة والجن، تقع أحيانا لمن شاء الله أن يريه ذلك.
وكيف يستنكر من يعرف الله سبحانه ويقر بقدرته أن يحدث حوادث يصرف عنها أبصار بعض خلفه حكمة منه ورجمة بهم؛ لأنهم لا يطيقون رؤيتها وسماعها، والعبد أضعف بصرًا وسمعا أن يثبت لمشاهدة عذاب القبر، وسر

ص -280- المسألة هذه السعة والضيق والإضاءة والخضرة والنار ليس من جنس المعهود في هذا العالم.
والله سبحانه إنما أشهد بني آدم في هذه الدار ما كان فيها ومنها، فأما ما كان من أمر الآخرة؛ فقد أسبل عليه الغطاء؛ ليكون الإقرار والإيمان به سببا لسعادتهم، فإذا كشف عنهم الغطاء؛ صار عيانا مشاهدًا، فلو كان الميت بين لسعادتهم، فإذا كشف عنهم الغطاء؛ صار عيانا شاهدًا، فلو كان الميت بين الناس موضوعا؛ لم يمتنع أن يأتيه الملكان ويسألاه من غير أن يشعر الحاضرون بذلك، ويجيبهما من غير أن يسمعوا كلامه، ويضربانه من غير أن يشاهد الحاضرون ضربه، وهذا الواحد منا ينام إلى جنب صاحبه المستيقظ، فيعذب في النوم ويضرب ويألم، وليس عند المستيقظ خبر من ذلك ألبتة.
قال شيخ الإسلام ابن تيمية - رحمه الله: "فأما أحاديث عذاب القبر ومسألة منكر ونكير؛ فكثيرة متواترة عن النبي صلى الله عليه وسلم؛ مثل ما في "الصحيحين" عن ابن عباس - رضي الله عنهما؛ "أن النبي صلى الله عليه وسلم مر على قبرين، فقال: إنهما ليعذبان، وما يعذبان في كبير، بلى إنه كبير، أما أحدهما؛ فكان يمشي بالنميمة، وأما الآخر فكان لا يستتر من بوله، ثم دعا بجريدة رطبة، فشقها نصفين، ثم غرز في كل قبر واحدة، فقالوا: يا رسول الله! لم فعلت هذا؟ قال: "لعله يخفف عنهما ما لم ييبسا"، وفي "صحيح مسلم"وسائر السنن عن أبي هريرة - رضي الله عنه؛ أن النبي صلى الله عليه وسلم قال: "إذا فرغ أحدكم من التشهد الأخير؛ فليقل: أعوذ بالله من أربع: من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال".
وساق الشيخ أحاديث كثيرة في هذه الباب، إلى أن قال: "وقد تواترت الأخبار عن رسول الله صلى الله عليه وسلم في ثبوت عذاب القبر ونعيمه لمن كان لذلك أهلاً، وسؤال الملكين؛ فيجب اعتقاد ذلك والإيمان به، ولا نتكلم عن كيفيته؛ إذ ليس

ص -281- للعقل وقوف على كيفيته؛ لكونه لا عهد له في هذه الدار، والشرع لا يأتي بما تحيله العقول، ولكنه قد يأتي بما تحار فيه العقول، فإن عود الروح إلى الجسد ليس على الوجه المعهود في الدنيا، بل تعاد الروح إليه إعادة غير الإعادة المألوفة في الدنيا..."
إلى أن قال: "واعلم أن عذاب القبر هو عذاب البرزخ؛ فكل من مات وهو مستحق للعذاب؛ تاله نصيبه منه؛ قبر أو لم يقبر، أكلته السباع، أو احترق حتى صار رمادًا ونسف في الهواء، أو صلب، أو غرق في البحر؛ وصل إلى روحه ونحو ذلك؛ فيجب أن يفهم عن الرسول صلى الله عليه وسلم مراده؛ من غير غلو ولا تقصير؛ فلا يحمل كلامه ما لا يحتمله، ولا يقصر به عن مراده وما قصد من الهدى والبيان؛ فكم حصل من إهمال ذلك والعدول عنه من الضلال والعدول عن الصواب ما لا يعلمه إلا الله".
إلى أن قال:"فالحاصل أن الدور ثلاث: دار الدنيا، ودار البرزخ، ودار القرار، وقد جعل الله لكل دار أحكاما تخصها، وركب هذا الإنسان من بدن ونفس، وجعل أحكام الدنيا على الأبدان والأرواح تبعُ لها، وجعل أحكام البرزخ على الأرواح والأبدان تبع لها، فإذا جاء يوم حشر الأجسام وقيام الناس من قبورهم؛ صار الحكم والنعيم والعذاب على الأرواح والأجساد جميعا.
فإذا تأملت هذا المعنى حق التأمل؛ ظهر لك أن كون القبر روضة من رياض الجنة أو حفرة من النار مطابق للعقل، وأنه حق لا مرية فيه، وبذلك يتميز المؤمنون بالغيب من غيرهم.
ويجب أن يعلم أن النار التي في القبر والنعيم ليس من جنس نار الدنيا ولا نعيمها، وإن كان الله تعالى يحمي عليه التراب والحجارة التي فوقه والتي

ص -282- تحته، حتى يكون أعظم حرًا من جمر الدنيا، لو مسها أهل الدنيا؛ لم يحسوا بها، بل أعجب من هذا في روضة من رياض الجنة؛ لا يصل من هذا إلى جاره شيء من حر ناره، ولا من هذا إلى جاره شيء من نعيمه، وقدرة الله أوسع من ذلك وأعجب، ولكن النفوس مولعة بالتكذيب بما لم تحط به علما.
وقد أرانا الله في هذه الدار من عجائب قدرته ما هو أبلغ من هذا بكثير، وإذا شاء الله أن يطلع على ذلك بعض عباده؛ أطلعه وغيَّبه عن غيره، ولو أطلع الله على ذلك العباد كلهم؛ لزالت حكمة التكليف والإيمان بالغيب، ولما تدافن الناس؛ كما في "الصحيح" عنه صلى الله عليه وسلم: "لولا أن لا تدافنوا؛ لدعوت الله أن يسمعكم من عذاب القبر ما أسمع".

أسباب عذاب القبر:
قال العلامة السفاريني: "الأسباب التي يعذب بها أصحاب القبور على قسمين: مجمل ومفصل:
أما المجمل؛ فإنهم يعذبون على جهلهم بالله وعدم إطاعتهم لأمره، وارتكابهم معاصيه؛ فلا يعذب الله روحا عرفته وأحبته وامتثلت أمره واجتنبت نهيه، ولا بدنا كانت فيه أبدًا؛ فإن عذاب وعذاب الآخرة أثر غضب الله وسخطه على عبده، فمن أغضب الله وأسخطه في هذه الدار بارتكاب مناهيه ولم يتب ومات على ذلك؛ كان له من عذاب البرزخ بقدر غضب الله وسخطه عليه؛ فمستقل، ومستكثر، ومصدق، ومكذب.
وأما المفصل؛ فقد أخبر رسول الله صلى الله عليه وسلم عن الرجلين اللذين رآهما يعذبان في قبورهما: أن أحدهما كان يمشي بالنميمة بين الناس، والآخر كان لا يستتر من البول، ثم ذكر من يعذب لكونه صلى بغير طهور، ومن مر على مظلوم فلم

ص -283- ينصره، ومن يقرأ القرآن ثم ينام عنه بالليل ولا يعمل به في النهار، وتعذيب الزناة والزواني وأكله الربا، والذي تتثاقل رؤوسهم عن صلاة الفجر، وتعذيب الذين يمنعون الزكاة، والذين يوقدون الفتنة بين الناس، والجبارين، والمتكبرين، والمرائين، والهمازين، واللمازين.
وقد أنكر الملاحدة والزنادقة عذاب القبر ونعيمه اعتمادًا على عقولهم وحواسهم لأنهم لا يشاهدون شيئا من ذلك" انتهى.
ونرد عليهم بأن عذاب القبر من علم الغيب الذي يعتمد عليه على النصوص الصحيحة، وليس للعقل ولا الفكر دخل فيه، وأحوال الآخرة لا تقاس بأحوال الدنيا، وعدم إدراك الإنسان للشيء لا يدل على عدم وجوده، والله أعلم.

رابعًا : البعث والنشور
 اعلم أن وقوع البعث من القبور قد دل عليه الكتاب والسنة والعقل والفطرة السليمة، أخبر الله عنه في كتابه العزيز، وأقام عليه الدليل، ورد على منكريه في آيات كثيرة في القرآن العظيم، وقد أخبرت عنه جميع الأنبياء أممها، وطالبت المنكرين بالإيمان به.
ولما كان نبينا محمد صلى الله عليه وسلم خاتم الأنبياء، وكان قد بعث هو والساعة كهاتين "يعني: السبابة والوسطى"؛ بيَّن تفصيل الآخرة تفصيلاً لا يوجد في شيء من كتب الأنبياء قبله.
والقيامة الكبرى معروفة عند جميع الأنبياء من آدم إلى نوح إلى إبراهيم وموسى وعيسى وغيرهم عليهم الصلاة والسلام.

ص -284- وقد أخبر الله من حين اهبط آدم بالقيامة؛ فقال تعالى: {وَقُلْنَا اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ}1، وقال:{قَالَ فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ}2.
ولما قال إبليس اللعين:{قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ}3.
ونوح عليه السلام قال لقومه:{وَاللَّهُ أَنْبَتَكُمْ مِنَ الأرْضِ نَبَاتاً ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً}4.
وقال إبراهيم عليه السلام:{والذي أطمع أن يغفر لي خطيئتي يوم الدين}5.
وموسى عليه السلام؛ قال الله له:{إِنَّ السَّاعَةَ آتِيَةٌ أَكَادُ أُخْفِيهَا لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى فَلا يَصُدَّنَّكَ عَنْهَا مَنْ لا يُؤْمِنُ بِهَا وَاتَّبَعَ هَوَاهُ فَتَرْدَى}6، وقال موسى في دعائه:{وَاكْتُبْ لَنَا فِي هَذِهِ الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ إِنَّا هُدْنَا إِلَيْكَ}7.
وقد أخبر الله عن الكفار إذا أدخلوا النار يقرون أن رسلهم أنذرتهم هذا اليوم؛ كما في قوله تعالى:{أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ}8؛ فجميع الرسل أنذروا بما ختم به خاتمهم عليهم جميعا صلوات الله وسلامه.
وقد أخبر الله تعالى أن الموتى يقومون من قبورهم إذا نفخ في الصورالنفخة الثالثة؛ قال تعالى:{ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ}9، وقال تعالى:{وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الأجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ}10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة، الآية: 36.
2 سورة الأعراف، الآية: 25.
3 سورة الحجر، الآيات: 36 ـ 38.
4 سورة نوح، الآية: 17.
5 سورة الشعراء، الآية: 82.
6 سورة طه، الآيتان: 15 ـ 16.
7 سورة الأعراف، الآية: 156.
8 سورة الزمر، اآية: 71.
9 سورة الزمر، الآية: 68.
10 سورة ياسين، الآية: 51.

ص -285- قال السفاريني: "وفي تفسير الثعلبي عن أبي هريرة - رضي الله عنه - في تفسير سورة الزمر مرفوعا: "إن الله يرسل مطرًا على الأرض، فينزل عليها أربعين يوما، حتى يكون فوقهم اثني عشر ذراعا، فيأمر الله تعالى الأجساد أن تنبت كنبات البقل، فإذا تكاملت أجسادهم كما كانت؛ قال الله تعالى: ليحيا حملة العرش، ليحيا جبريل وميكائيل وإسرافيل وعزرائيل. ثم يأمر الله تعالى إسرافيل، فيأخذ الصور، فيضعه على فيه، ثم يدعو الأرواح، فيؤتى بها تتوهج أرواح المؤمنين نوراً، والأخرى ظلمة، فيقبضها جميعا، ثم يلقيها في الصور، ثم يأمره أن ينفخ نفخة البعث، فتخرج الأرواح كلها كأنها النحل، قد ملأت ما بين السماء والأرض، ثم يقول الله تعالى: وعزتي وجلالي؛ لترجعن كل روح إلى جسدها. فتدخل الأرواح إلى الخياشيم، ثم تمشي مشي السم في اللديغ، ثم تنشق الأرض عنها سراعا؛ فأنا أول من تنشق عنه الأرض، فتخرجون منها إلى ربكم تنسلون".
وأخرج الشيخان من حديث أبي هريرة - رضي الله عنه: "ينزل من السماء ماء، فينبتون كما تنبت البقل، وليس من الإنسان شيء إلا يبلى؛ إلا عُظَيْم واحد وهو عجز الذنب، منه يركب الخلق يوم القيامة".
وفي روايات مسلم: "إن في الإنسان عظما لا تأكله الأرض أبدًا، منه يركب الخلق يوم القيامة". قالوا: أي عظم هو يا رسول الله؟ قال: عجب الذنب".
قال العلماء: وعجب الذنب هو العظم الحديد الذي يكون في أسفل الصلب، وقد جاء في الحديث أنه مثل حبة الخردل، منه ينبت جسم الإنسان.
وقد استبعد المشركون إعادة الناس في حياة أخرى بعد الموت، فأنكروا البعث والنشور، فأمر الله نبيه أن يقسم به على وقوعه، وأنه كائن لا محالة؛ فقال

ص -286- تعالى:{وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ عَالِمِ الْغَيْبِ}1، وقال تعالى: {وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ}2، وقال تعالى:{زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ }3.
وأخبر عن اقتراب ذلك؛ فقال:{اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ}4،{اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ}5.
وذم المكذبين بالبعث؛ فقال:{قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ وَمَا كَانُوا مُهْتَدِينَ}6،{أَلا إِنَّ الَّذِينَ يُمَارُونَ فِي السَّاعَةِ لَفِي ضَلالٍ بَعِيدٍ}7، {وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّاً مَأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً ذَلِكَ جَزَاؤُهُمْ بِأَنَّهُمْ كَفَرُوا بِآياتِنَا وَقَالُوا أَإِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ وَجَعَلَ لَهُمْ أَجَلاً لا رَيْبَ فِيهِ فَأَبَى الظَّالِمُونَ إِلاّ كُفُوراً}8.
وقال: {وَقَالُوا أَإِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً}9؛ فرد الله عليهم بقوله: {قُلْ كُونُوا حِجَارَةً أَوْ حَدِيداً أَوْ خَلْقاً مِمَّا يَكْبُرُ فِي صُدُورِكُمْ فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ فَسَيُنْغِضُونَ إِلَيْكَ رُؤُوسَهُمْ وَيَقُولُونَ مَتَى هُوَ قُلْ عَسَى أَنْ يَكُونَ قَرِيباً يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ وَتَظُنُّونَ إِنْ لَبِثْتُمْ إِلاّ قَلِيلاً}10.
قال شارح "الطحاوية"على هذه الآيات الكريمة: "فتأمل ما أجيبوا به عن كل سؤال على التفصيل ؛ فإنهم قالوا أولاً: {أَإِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيدا}11؛ فقيل لهم في جواب هذا السؤال: إن كنتم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ، الآية: 3.
2 سورة يونس، الآية: 53.
3 سورة التغابن، الآية: 7.
4 سورة القمر، الآية: 1.
5 سورة الأنبياء، الآية: 1.
6 سورة يونس، الآية: 45.
7 سورة الشورى، الآية: 18.
8 سورة الإسراء، الآيات: 97 ـ 99.
9 سورة الإسراء، الآية: 49.
10 سورة الإسراء، الآيات: 50 ـ 52.
11 سورة الإسراء، الآية: 49.

ص -287- تزعمون أنه لا خالق لكم ولا رب لكم؛ فهلا كنتم خلقا لا يفنيه الموت كالحجارة والحديد وما هو أكبر في صدوركم من ذلك. فإن قلتم: كنا خلقنا على هذه الصفة التي لا تقبل البقاء ؛ فما الذي يحول بين خالقكم ومنشئكم وبين إعادتكم خلقا جديداً؟ وللحجة تقدير آخر، هو: لو كنتم حجارة أو حديداً أو خلقا أكبر منهما؛ فإنه قادر على أن يفنيكم ويحيل ذواتكم وينقلها من حال إلى حال، ومن يقدر على التصرف في هذه الأجسام مع شدتها وصلابتها بالإفناء والإحالة؛ فما الذي يعجزه فيما دونها، ثم أخبر أنهم يسألون سؤالاً آخر بقولهم: من يعيدنا إذا فنيت جسومنا واستحالت؟ فأجابهم بقوله:{قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ} ، فلما أخذتهم الحجة؛ انتقلوا إلى سؤال آخر يتعللون به تعلل المنقطع، وهو قولهم: {مَتَى هُوَ}؟ فأجابهم بقوله:{قُلْ عَسَى أَنْ يَكُونَ قَرِيباً}.

خامساً الإيمان بما يكون يوم القيامة
قال الإمام السفاريني: "واعلم أن ليوم الوقوف أهوالاً عظيمة وشدائد جسيمة، تذيب الأكباد وتذهل المراضع وتشيب الأولاد، وهو حق ثابت، ورد به الكتاب والسنة، وانعقد عليه الإجماع، وهو يوم القيامة.
وقد اختلف في تسمية ذلك اليوم بيوم القيامة؛ قيل: لكون الناس يقومون من قبورهم؛ قال تعالى:{يَوْمَ يَخْرُجُونَ مِنَ الأجْدَاثِ سِرَاعاً}1، وقيل لوجود أمور المحشر والوقوف ونحوها فيه، وقيل: لقيام الناس لرب العالمين؛ كما روى مسلم في "صحيحه" عن ابن عمر - رضي الله عنهما - مرفوعا {يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ}2؛ قال: "يوم أحدهم في رشحه إلى نصف أذنيه..".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المعارج، الآية 43.
2 سورة المطففين، الآية: 6.

ص -288- إلى أن قال: "وروى الإمام أحمد وأبو يعلي وابن حبان في "صحيحه"عن أبي سعيد الخدري - رضي الله عنه ، عن رسول الله صلى الله عليه وسلم ؛ أنه قال: "يومٍ كان مقداره خمسين ألف سنة"1؛ فقيل: ما أطول هذا اليوم !، فقال النبي صلى الله عليه وسلم: والذي نفسي بيده، إنه ليخف على المؤمن حتى يكون عليه أخف من صلاة مكتوبة".
وقيل: إنما سمي يوم القيامة؛ لقيام الملائكة والروح فيه صفا؛ قال تعالى: {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفّاً}2.
إلى أن قال: "وأخرج الشيخان عن أبي هريرة - رضي الله عنه - مرفوعا: "يعرق الناس يوم القيامة، حتى يذهب عرقهم في الأرض سبعين ذراعان ويلجمهم حتى يبلغ آذانهم"، وفي بعض ألفاظ الصحيح: "سبعين عاما"؛ فأخرج مسلم عن المقداد - رضي الله عنه - ؛ قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إذا كان يوم القيامة؛ أدنيت الشمس من العباد، حتى تكون قدر ميل أو ميلين".قال: "فتصهرهم الشمس، فيكونون في العرق كقدر أعمالهم، منهم من يأخذه إلى عقبيه، ومنهم من يأخذه إلى حقويه، ومنهم من يلجمه إلجاما".
ويواجه الناس في هذا الموقف أموراً عظيمة؛ منها:

الحساب
الحساب هو تعريف الله سبحانه الخلائق مقادير الجزاء على أعمالهم، وتذكيره إياهم بما قد نسوه؛ قال تعالى:{يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعاً فَيُنَبِّئُهُمْ بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ}3،{وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلاّ أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِراً وَلا يَظْلِمُ رَبُّكَ أَحَداً}4،{فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَه}5.
ومن الحساب إجراء القصاص بين العباد؛ فيقتص للمظلوم من الظالم؛

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المعارج، الآية: 4.
2 سورة النبأ، الآية: 38 .
3 سورة المجادلة،الآية: 6 ز
4 سورة الكهف، الآية: 49.
5 سورة الزلزلة، الآيتان: 7 ـ 8.

ص -289- كما في "صحيح مسلم"، و"سنن الترمذي" من حديث أبي هريرة؛ أن رسول الله صلى الله عليه وسلم قال: "لتؤدن الحقوق إلى أهلها يوم القيامة، حتى يقاد للشاة الجلحاء من الشاة القرناء".
والحساب متفاوت؛ فمنه الحساب العسير، ومنه الحساب اليسير.
قال شيخ الإسلام ابن تيمية: "يحاسب الله تعالى الخلق، ويخلو بعبده المؤمن، ويقرره بذنوبه؛ كما وصف ذلك في الكتاب والسنة، وأما الكفار؛ فلا يحاسبون محاسبة من توزن حسناته وسيئاته؛ فإنهم لا حسنات لهم، ولكن تعد أعمالهم وتحصى، فيوقفون عليها، ويقررون بها" انتهى.
وأول ما يحاسب عنه العبد صلاته، وأول ما يقضى بين الناس في الدماء؛ كما في الحديث الذي رواه الترمذي وحسنه وأبو داود والحاكم وصححه عن أبي هريرة - رضي الله عنه - ، عن النبي صلى الله عليه وسلم ؛ أنه قال: "أول ما يحاسب به العبد يوم القيامة الصلاة؛ يقول الله تعالى لملائكته: انظروا لصلاة عبدي؛ أتمها أم نقصها؟ فإن كانت تامة؛ كتبت له تامة، وإن كانت نقص منها شيئا؛ قال الله: انظروا: هل لعبدي من تطوع؟ فإن كان له تطوع؛ قال: أتموا لعبدي فريضته من تطوعه. ثم تؤخذ الأعمال على ذلك".
وأخرج النسائي، عن ابن مسعود - رضي الله عنه - ، عن النبي صلى الله عليه وسلم ؛ أنه قال: "أول ما يحاسب عليه العبد الصلاته".

إعطاء الصحائف
الصحائف هي الكتب التي كتبتها الملائكة وأحصوا فيها ما فعله كل إنسان في الحياة الدنيا من الأعمال القولية والفعلية.
قال تعالى:{وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً

ص -290- يَلْقَاهُ مَنْشُوراً اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً}1؛ قال العلماء: طائره عمله.
ومنهم من يعطى كتابه بيمينه، ومنهم من يعطى كتابه بشماله؛ قال تعالى:{فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَأوا كِتَابِيَهْ} إلى قوله:{كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا أَسْلَفْتُمْ فِي الأيَّامِ الْخَالِيَةِ}، ثم قال سبحانه:{وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ} إلى قوله:{خُذُوهُ فَغُلُّوهُ ثُمَّ الْجَحِيمَ صَلُّوهُ}2.

وزن الأعمال
مما يكون في هذا اليوم وزن الأعمال:
قال تعالى:{وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآياتِنَا يَظْلِمُونَ}3.
وقال تعالى:{وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ}4؛ فالأعمال توزن بميزان حقيقي له لسان وكفتان.
قال شيخ الإسلام ابن تيمية - رحمه الله: "الميزان هو ما يوزن به الأعمال، وهو غير العدل؛ كما دل على ذلك الكتاب والسنة؛ مثل قوله تعالى:{فَمَنْ ثَقُلَتْ مَوَازِينُهُ}، وقوله: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ}.
ثم ساق بعض الأحاديث التي فيها وزن الأعمال، ثم قال: "وهذا وأمثاله مما يبين أن الأعمال توزن بموازين يبين بها رجحتن الحسنات على السيئات وبالعكس؛ فهو مما به يتبين العدل، والمقصود بالوزن العدل كموازين الدنيا،
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء، الآيتان: 13 ـ 14.
2 سورة الحاقة، الآيتان: 19 ـ 31.
3 سورة الأعراف، الآيتان: 8 ـ 9.
4 سورة الأنبياء، الآية: 47.

ص -291- وأما كيفية تلك الموازين؛ فهو بمنزلة كيفية سائر ما أخبرنا به من الغيب..." انتهى.

الصراط والمرور عليه
ومما يكون في يوم القيامة المرور على الصراط، وهو جسر ممدود على متن جهنم، يرده الألوان والآخرون، يمر الناس عليه على قدر أعمالهم، وهو أدق من الشعر، وأحد من السيف، وأشد حرارة من الجمر، عليه كلاليب تخطف من أمرت بخطفه، يمر الناس عليه قدر أعمالهم؛ فمنهم من يمر كالبرق، ومنهم من يمر كالريح، ومنهم من يمر كالفرس الجواد، ومنهم من يمر كهرولة الرجل، ومنهم من يمشي مشيا، ومنهم من يزحف زحفا، ومنهم من يخطف فيلقى في جهنم، نسأل الله السلامة والعافية.
قال السفاريني: "اتفقت الكلمة على إثبات الصراط في الجملة، لكن أهل الحق يثبتونة على ظاهره من كونه جسرًا ممدودًا على متن جهنم، أحد من السيف، وأدق من الشعر، وأنكر هذا الظاهر القاضي عبد الجبار المعتزلي وكثير من أتباعة؛ زعما منهم أنه لا يمكن عبوره، وإن أمكن؛ ففيه تعذيب، ولا عذاب على المؤمنين والصلحاء يوم القيامة، وإنما المراد طريق الجنة المشار إليه بقوله تعالى: {سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ}1، وطريق النار المشار إليه بقوله تعالى:{فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ}2، ومنهم من حمله على الأدلة الواضحة والمباحات والأعمال الرديئة؛ ليسأل عنها، ويؤاخذ بها، وكل هذا باطل وخرافات؛ لوجوب رد النصوص إلى حقائقها، وليس العبور على الصراط بأعجب من المشي على الماء، أو الطيران في الهواء، أو الوقوف فيه، وقد أجاب صلى الله عليه وسلم عن سؤال حشر الكافر على وجهه؛ بأن القدرة صالحة لذلك..." انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة محمد، الآية: 5.
2 سورة الصافات، الآية: 23.

ص -292- الحوض
قال الحافظ السيوطي: "ورد ذكر الحوض من رواية بضعة وخمسين صحابيا؛ منهم الخلفاء الأربعة الراشدون، وحفاظ الصحابة المكثرون، وغيرهم رضوان الله عليهم أجمعين" انتهى.
وأخرج الشيخان وغيرهما من حديث عبد الله بن عمرو بن العاص - رضي الله عنهما - ؛ قال: قال رسول الله صلى الله عليه وسلم: "حوضي مسيرة شهر؛ ماؤه أبيض من اللبن، وريحه أطيب من المسك، وكيزانه كنجوم السماء، من شرب منه؛ لا يظمأ أبدًا".
وروى مسلم في"صحيحه" عن أنس بن مالك - رضي الله عنه - قال: "أغفى رسول الله صلى الله عليه وسلم إغفاءة، ثم رفع رأسه مبتسما، فقال: إنه أنزلت عليّ آنفا سورة، فقرأ: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ}، حتى ختمها؛ قال: هل تدرون ما الكوثر؟. قالوا: الله ورسوله أعلم. قال: هو نهر أعطانيه ربي في الجنة، عليه خير كثير، ترد عليه أمتي يوم القيامة، آنيتة عدد الكواكب؛ يختلج العبد منهم، فأقول: يارب! إنه من أمتي. فيقال: إنك لا تدري ما أحدث بعدك"، ومعنى "يختلج": يطرد عن ورود الحوض.
قال القرطبي: "قال علماؤنا: كل من ارتد عن دين الله أو أحدث فيه ما لا يرضاه الله ولم يأذن به؛ فهو من المطرودين عن الحوض، وأشدهم طردًا من خالف جماعة المسلمين؛ كالخوارج والروافض والمعتزلة على اختلاف فرقهم؛ فهؤلاء كلهم مبِّدلون، وكذا الظلمة المسرفون في الجور والظلم وطمس الحق وإذلال أهله، والمعلنون بكبائر الذنوب، المستخفون بالمعاصي، وجماعة أهل الزيغ والبدع، ثم الطرد قد يكون في حال، ثم يقربون بعد المغفرة، إن كان التبديل في الأعمال، ولم يكن في العقائد..." انتهى.

ص -293- وقد خالفت المعتزلة، فلم تقل بإثبات الحوض مع ثبوته بالسنة الصحيحة الصريحة؛ فكل من خالف في إثباته؛ فهو مبتدع، وأحرى أن يطرد عنه.

الشفاعة
الشفاعة لغة: الوسيلة والطلب، وعرفا: سؤال الخير للغير، وقيل: هي من الشفع الذي هو ضد الوتر؛ فكأن الشافع ضم سؤاله إلى سؤال المشفوع له.
والشفاعة حق إذا تحققت شروطها، وهي أن تكون بإذن الله تعالى ورضاه عن المشفوع له؛ قال الله تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}1
ففي هذه الآية الكريمة أن الشفاعة لا تنفع إلا بشرطين:
الأول: إذن الله للشافع أن يشفع؛ لأن الشفاعة ملكه سبحانه، {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}2.
الثاني: رضاه عن المشفوع فيه بأن يكون من أهل التوحيد؛ لأن المشرك لا تنفعه الشفاعة؛ كما قال تعالى:{فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ}3.
فتبين بهذا بطلان ما عليه القبوريون اليوم؛ الذين يطلبون الشفاعة من الأموات، ويتقربون إليهم بأنواع القربات؛ كما قال الله في سلفهم:{وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّه}ِ4، وقال تعالى:{أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ}5.
وقد أعطى نبينا صلى الله عليه وسلم الشفاعة؛ فيشفع لمن أذن الله له فيه.
قال شيخ الإسلام ابن تيمية - رحمه الله: "وله صلى الله عليه وسلم ثلاث شفاعات:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النجم، الآية: 26.
2 سورة الزمر، الآية: 44.
3 سورة المدثر، الآية: 48.
4 سورة يونس، الآية: 18.
5 سورة الزمر، الآية: 43.

ص -294- أما الشفاعة الأولى؛ فيشفع في أهل الموقف حتى يقضى بينهم بعد أن تتراجع الأنبياء آدم ونوح وإبراهيم وموسى وعيسى بن مريم الشفاعة حتى تنتهي إليه.
وأما الشفاعة الثانية: فيشفع في أهل الجنة أن يدخلوا الجنة، وهاتان الشفاعتان خاصتان له.
وأما الشفاعة الثالثة: فيشفع فيمن استحق النار، وهذه الشفاعة له ولسائر النبيين والصديقين وغيرهم، فيشفع فيمن استحق النار أن لا يدخلها، ويشفع فيمن دخلها أن يخرج منها".
وقال رحمه الله: "وأما شفاعة لأهل الذنوب من أمته؛ فمتفق عليها بين الصحابة والتابعين لهم بإحسان وسائر أئمة المسلمين الأربعة وغيرهم، وأنكرها كثير من أهل البدع من الخوارج والمعتزلة والزيدية، وقال هؤلاء: من يدخل النار لا يخرج منها لا بشفاعة ولا غيرها، وعند هؤلاء ما ثَمَّ إلا من يدخل الجنة فلا يدخل النار، ومن يدخل النار فلا يدخل الجنة، ولا يجتمع عندهم في الشخص الواحد ثواب وعقاب..".
إلى أن قال: "واحتج هؤلاء المنكرون للشفاعة بقوله تعالى: {وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلا يُؤْخَذُ مِنْهَا عَدْلٌ}1، وبقوله:{مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ}2، وبقوله: {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ}3، وبقوله: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ}4.
وجواب أهل السنة: أن هذا يراد به شيئان:
أحدهما: أنها لا تنفع المشركين؛ كما قال تعالى: {مَا سَلَكَكُمْ فِي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة، الآية: 48.
2 سورة البقرة، الآية: 254.
3 سورة غافر، الآية: 18.
4 سورة المدثر، الآية: 48.

ص -295- سَقَرَ قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ حَتَّى أَتَانَا الْيَقِينُ فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ}1؛ فهؤلاء لا تنفعهم شفاعة الشافعين لأنهم كانوا كفاراً.
والثاني: أنه يراد بذلك الشفاعة التي يثبتها أهل الشرك ومن شابههم من أهل البدع من أهل الكتاب والمسلمين، الذين يظنون أن للخلق عند الله من القدر أن يشفعوا عنده بغير إذنه؛ كما يشفع الناس في بعضهم عند بعض.

الجنة والنار
وفي يوم القيامة الداران العظيمتان اللتان لا تفنيان: الجنة والنار؛ فالجنة دار المتقين، والنار دار الكافرين، قال تعالى: {إِنَّ الأبْرَارَ لَفِي نَعِيمٍ وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ}2.
وهما مخلوقتان موجودتان الآن؛ كما قال تعالى: في الجنة: {أُعِدَّتْ لِلْمُتَّقِينَ}3، وقال في النار:{أُعِدَّتْ لِلْكَافِرِينَ}4، وغير ذلك من النصوص التي تدل على وجودهما الآن، وأنهما باقيتان لا تفنيان؛ كما هو مذهب أهل السنة والجماعة.
قال شارح الطحاوية: "مما ينبغي أن يعلم أن الله تعالى لا يمنع الثواب؛ إلا إذا منع سببه، وهو العمل الصالح؛ فإنه قال:{وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْماً وَلا هَضْماً}5، وكذلك لا يعاقب أحدًا إلا بعد حصول سبب العقار؛ فإن الله تعالى: يقول:{وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ}6، وهو - سبحانه - المعطي المانع، لا مانع لما أعطى، ولا معطي لما منع..." انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المدثر، الآيات: 42 ـ 48.
2 سورة الانفطار، الآيتان: 13 ـ 14.
3 سورة آل عمران، الآية: 133.
4 سورة البقرة، الآية: 24.
5 سورة طه، الآية: 112.
6 سورة الشورى، الآية: 30.

ص -296- والأعمال الصالحة سبب لدخول الجنة، والأعمال السيئة سبب لدخول النار، نسأل الله الجنة ، ونعوذ به من النار، إنه سميع مجيب الدعاء.

ص -297- الأصل السادس : الإيمان بالقضاء والقدر
لا شك أن إثبات القضاء والقدر ووجوب الإيمان بهما وبما تضمَّناه من أعظم أركان الإيمان؛ كما قال النبي صلى الله عليه وسلم: "الإيمان أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وبالقدر خيره وشره"، وقال تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ}1.
و(القدر): مصدر قدرت الشيء: إذا أحطت بمقداره، والمراد هنا: تعلق علم الله بالكائنات، وإرادته لها أزلاً قبل وجودها؛ فلا يحدث شيء إلا وقد علمه الله وقدره وأراده، ومذهب أهل السنة والجماعة هو الإيمان بالقدر خيره وشره.
والإيمان بالقدر يتضمن أربع درجات:
الأولى: الإيمان بعلم الله الأزلي بكل شيء قبل وجوده، ومن ذلك علمه بأعمال العباد قبل أن يعملوها.
الثانية: الإيمان بأن الله كتب ذلك في اللوح المحفوظ.
الثالثة: الإيمان بمشيئة الله لكل حادث وقدرته التامة عليه.
الرابعة: الإيمان بإيجاد الله لكل المخلوقات، وأنه الخالق وحده، وما سواه مخلوق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القمر، الاية: 49.

ص -299- وموت وعزٍّ وذلٍّ... إلى غير ذلك؛ كما في قوله تعالى: {كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ}1.
ولا بد للمسلم من الإيمان بالقدر العام وتفاصيله، فمن جحد شيئا منها؛ لم يكن مؤمنا بالقدر، ومن لم يؤمن بالقدر؛ فقد جحد ركنا من أركان الإيمان؛ كما عليه الفرقة القدرية الضالة التي تنكر القدر، وهم في هذا الإنكار على قسمين:
القسم الأول: القدرية الغلاة، ينكرون علم الله بالأشياء قبل كونها، وينكرون كتابته لها في اللوح المحفوظ، ويقولون: إن الله أمر ونهى، وهو لا يعلم من يطيعه ممن يعصيه؛ فالأمر آنف - أي: مستأنف - لم يسبق في علم الله وتقديره، وهذه الفرقة قد انقرضت أو كادت .
القسم الثاني: تقر بالعلم، ولكنها تنفي دخول أفعال العباد في القدر، وتزعم أنها مخلوقة لهم استقلالاً، لم يخلقها الله ولم يردها، وهذا مذهب المعتزلة.
وقابلتهم طائفة غلت في إثبات القدر حتى سلبوا العبد قدرته واختياره، وقالوا: إن العبد مجبر على فعله، ولذلك سموا بالجبرية.
وكلا المذهبين باطل؛ لأدلة كثيرة؛ منها قوله تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلاّ أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ}2؛ لأن قوله تعالى:{لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ}:يرد على الجبرية؛ لأن الله أثبت للعباد مشيئة، وهم يقولون: إنهم مجبورون لا مشيئة لهم.
وقوله تعالى:{وَمَا تَشَاءُونَ إِلاّ أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} فيه الرد على القدرية القائل بأن مشيئة العبد مستقلة بإيجاد الفعل من غير توقف على مشيئة الله، وهذا قول باطل؛ لأن الله علق مشيئة العبد على مشيئته - سبحانه ، ربطها بها، وهذا هو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرحمن، الآية: 6
2 سورة التكوير، الآيتان: 28 ـ 29.

ص -300- مذهب أهل السنة والجماعة في هذه القضية، فلم يفرِّطوا تفريط القدرية النفاة، ولم يُفْرِطوا إفراط الغلاة.
فمذهب سلف الأمة وأئمتها أن جميع أنواع الطاعات والمعاصي والكفر والفساد واقع بقضاء الله وقدره، لا خالق سواه؛ فأفعال العباد مخلوقة لله؛ خيرها وشرها، حسنها وقبيحها، والعبد غير مجبور على أفعاله، بل هو قادر عليها، وقاصد لها، وفاعل لها.
قال شيخ الإسلام ابن تيمية - رحمه الله: "الأعمال والأقوال والطاعات والمعاصي هي من العبد؛ بمعنى أنها قائمة بالعبد وحاصلة بمشيئته وقدريه وهو المتصف بها والمتحرك بها الذي يعود حكمها عليه، وهي من الله بمعنى أنه خلقها قائمة بالعبد، وجعلها عملاً له وكسبا؛ كما يخلق المسببات بأسبابها؛ فهي من الله مخلوقة له، ومن العبد صفة قائمة به، واقعة بقدرته وكسبه؛ كما إذا قلنا: هذه الثمرة من الشجرة، وهذا الزرع من الأرض؛ بمعنى أنه حدث منها، ومن الله؛ بمعنى أنه خلقه منها، لم يكن بينهما تناقض..." انتهى
وقال السفاريني: "والحاصل أن مذهب أهل السلف ومحققي أهل السنة أن الله تعالى: خلق قدرة العبد وإرادته وفعله، وأن العبد فاعل لفعله حقيقة، ومحدث لفعله، والله سبحانه جعله فاعلاً له محدثاً له؛ قال تعالى:{وَمَا تَشَاءُونَ إِلاّ أَنْ يَشَاءَ اللَّهُ}1؛ فأثبت مشيئة العبد، وأخبر أنها لا تكون إلا بمشيئة الله، وهذا صريح قول أهل السنة في إثبات مشيئة العبد، وأنها لا تكون إلا بمشيئة الله..." انتهى.
وأقول: إن مما يؤيد هذا أن الله أعطى الإنسان عقلاً وقدرة واختيارًا، ولا يحتسب فعله له أو عليه إلا إذا توفرت فيه هذه القوى؛ فالمجنون والمعتوه أو المكره لا اعتبار لما يصدر منهم من الأقوال والأفعال، ولا يؤاخذون عليها؛ مما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التكوير، الاية: 29.

ص -301- يدل على أنه ليس بمجبر ولا مستقل بنفسه، والله المستعان.

ثمرات الإيمان بالقضاء والقدر
إن من أعظم ثمرات الإيمان بالقضاء والقدر صحة إيمان الشخص بتكامل أركانه؛ لأن الإيمان بذلك من أركان الإيمان الستة التي لا يتحقق إلا بها؛ كما دل على ذلك الكتاب والسنة.
ومن ثمرات الإيمان بالقضاء والقدر: طمأنينة القلب وارتياحه، وعدم القلق في هذه الحياة عندما يتعرض الإنسان لمشاق هذه الحياة؛ لأن العبد علم أن ما يصيبه فهو مقدر لا بد منه ولا رادَّ له، واستشعر قول الرسول صلى الله عليه وسلم: "واعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك"؛ فإنه عند ذلك تسكن نفسه ويطمئن باله؛ بخلاف من لا يؤمن بالقضاء والقدر؛ فإنه تأخذه الهموم والأحزان، ويزعجه القلق، حتى يتبرم بالحياة، ويحاول الخلاص منها، ولو بالانتحال؛ كما هو مشاهد من كثرة الذين ينتحرون فرارًا من واقعهم وتشاؤما من مستقبلهم؛ لأنهم لا يؤمنون بالقضاء والقدر؛ فكان تصرفهم ذلك نتيجة حتمية لسوء اعتقادهم.
وقد قال الله تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأرْضِ وَلا فِي أَنْفُسِكُمْ إِلاّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ }1؛ فأخبر سبحانه أنه قدر ما يجري من المصائب وفي الأنفس؛ فهو مقدر ومكتوب، لا بد من وقوعه، مهما حاولنا دفعه، ثم بيَّن أن الحكمة من إخباره لنا بذلك لأجل أن نطمئن؛ فلا نجزع ونأسف عند المصائب، ولا نفرح عند حصول النعم فرحا ينسينا العواقب، بل الواجب علينا الصبر عند المصائب، وعدم اليأس من روح الله، والشكر عند الرخاء، وعدم الأمن من مكر الله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحديد، الآيتان: 22 ـ 23.

ص -302- ونكون مرتبطين بالله في الحالتين.
قال عكرمة - رحمه الله: "ليس أحد إلا وهو يفرح ويحزن، ولكن اجعلوا الفرح شكرًا والحزن صبراً".
وليس معنى هذا أن العبد لا يتخذ الأسباب الواقية من الشر والجالبة للخير، وإنما يتكل على القضاء والقدر؛ كما يظن بعض الجهال، هذا من أكبر الغلط والجهل؛ فإن الله أمرنا باتخاذ الأسباب، ونهانا عن التكاسل والإهمال، ولكن إذا اتخذنا السبب، وحصل لنا عكس المطلوب؛ فعلينا أن لا نجزع؛ لأن هذا هو القضاء المقدر، ولو قدر غيره؛ لكان.
ولهذا يقول النبي صلى الله عليه وسلم:"احرص على ما ينفعك، واستعن بالله، ولا تجزعن، وإن أصابك شيء؛ فلا تقل: لو أني فعلت كذا؛ لكان كذا وكذا، ولكن قل: قدر الله وما شاء فعل؛ فإن لو تفتح عمل الشيطان" رواه مسلم.
وعلى العبد مع هذا أن يحاسب نفسه ويصحح أخطاءه؛ فإنه لا يصيبه شيء إلا بسبب ذنوبه؛ قال تعالى:{وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ}1.
ومن ثمرات الإيمان بالقضاء والقدر الثبات عند مواجهة الأزمات، واستقبال مشاق الحياة بقلب ثابت ويقين صادق لا تزلزله الأحداث ولا تهزه الأعاصير؛ لأنه يعلم أن هذه الحياة دار ابتلاء وامتحان وتقلب؛ كما قال تعالى:{الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً}2، وقال تعالى:{وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ }3.
كم جرى على رسول الله صلى الله عليه وسلم وعلى صاحبته من المحن والشدائد، لكنهم واجهوها بالإيمان الصادق والعزم الثابت، حتى اجتازوها بنجاح باهر، وما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى، الآية: 30.
2 سورة الملك، الآية: 2.
3 سورة محمد، الآية: 31.

ص -303- ذاك إلا لإيمانهم بقضاء الله وقدره، واستشعارهم لقوله تعالى: {قُلْ لَنْ يُصِيبَنَا إِلاّ مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ}1.
ومن ثمرات الإيمان بالقضاء والقدر تحويل المحن إلى منح والمصائب إلى أجر؛ كما قال تعالى: {ما أصاب من مصيبة إلا بإذن الله ومن يؤمن بالله يهد قلبه والله بكل شيء عليم }2؛ قال علقمة: "هو الرجل تصيبه المصيبة، فيعلم أنها من عند الله، فيرضى ويسلم".
ومعنى الآية الكريمة: من أصابته مصيبة، فعلم أنها من قدر الله، فصبر واحتسب واستسلم لقضاء الله؛ هدى الله قلبه، وعوَّضه عما فاته من الدنيا هدى في قلبه ويقينا صادقا، وقد يخلف الله عليه ما كان أخذ منه أو خيرًا منه، وهذا في نزول المصائب التي هي من قضاء الله وقدره، لا دخل للعبد في إيجادها؛ إلا من ناحية أنه تسبب في نزولها به حيث قصر في حق الله عليه بفعل أمره وترك نهيه؛ فعليه أن يؤمن بقضاء الله وقدره، ويصحح خطأه الذي أصيب بسببه.
وبعض الناس يخطئون خطأً فاحشا عندما يحتجون بالقضاء والقدر على فعلهم للمعاصي وتركهم للواجبات! ويقولون: هذا مقدر علينا! ولا يتوبون من ذنوبهم؛ كما قال المشركون: {لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْء}3، وهذا فهم سيء للقضاء والقدر؛ لأنه لا يحتج بهما على فعل المعاصي والمصائب، وإنما يحتج بهما على نزول المصائب؛ فالاحتجاج بهما على فعل المعاصي قبيح؛ لأنه ترك للتوبة، وترك للعمل الصالح المأمور بهما، والاحتجاج بهما على المصائب حسن؛ لأنه يحمل على الصبر والاحتساب.
ومن ثمرات الإيمان بالقضاء والقدر: أنه يدفع الإنسان إلى العمل والإنتاج والقوة والشهامة؛ فالمجاهد في سبيل الله يمضي في جهاده ولا يهاب الموت؛

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة، الآية: 51.
2 سورة التغابن، الآية: 11.
3 سورة الأنعام، الآية: 148.

ص -304- لأنه يعلم أن الموت لا بد منه، وأنه إذا جاء لا يؤخر؛ لا يمنع منه حصون ولا جنود،{أَيْنَمَا تَكُونُوا يُدْرِكْكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَة}1{قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ }2، وهكذا حينما يستشعر المجاهد هذه الدفعات القوية من الإيمان بالقدر؛ يمضي في جهاده حتى يتحقق النصر على الأعداء وتتوفر القوة للإسلام والمسلمين.
وكذلك بالإيمان بالقدر يتوفر الإنتاج والثراء؛ لأن المؤمن إذا علم أن الناس لا يضرونه إلا بشيء قد كتبه الله عليه، ولا ينفعونه إلا بشيء قد كتبه الله له؛ فإنه لن يتواكل، ولا يهاب المخلوقين، ولا يعتمد عليهم، وإنما يتوكل على الله، ويمضي في طريق الكسب، وإذا أصيب بنكسة، ولم يتوفر له المطلوب؛ فإن ذلك لا يثنيه عن مواصلة الجهود، ولا يقطع منه باب الأمل، ولا يقول: لو أنني فعلت كذا؛ كان كذا وكذا. ولكنه يقول: قدر الله وما شاء فعل. ويمضي في طريقه متوكلاً على الله، مع تصحيح خطئه، ومحاسبته لنفسه، وبهذا يقوم كيان المجتمع وتنتظم مصالحه.
وصدق الله حيث يقول: { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً}3.
والحمد لله رب العالمين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء، الآية: 78.
2 سورة آل عمران، الآية: 154.
3 سورة الطلاق، الآية: 3.

ص -307- فصل في الولاء والبراء
 هذا وبعد انتهائنا من هذا البيان المختصر لأصول العقيدة الإسلامية نشير إلى أنه يجب على كل مسلم يدين بهذه العقيدة أن يوالي أهلها ويعادي أعداءها؛ فيحب أهل التوحيد والإخلاص ويواليهم، ويبغض أهل الإشراك ويعاديهم.
وذلك من ملة إبراهيم والذين معه، الذين أمرنا بالإقتداء بهم؛ حيث يقول - سبحانه وتعالى: {قد كانت لكم أسوة حسنة في إبراهيم والذين معه إذ قالوا لقومهم إنا برآءُ منكم ومما تعبدون من دون الله كفرنا بكم وبدا بيننا وبينكم والعداوة والبغضاء أبدًا حتى تؤمنوا بالله وحده1.
وهو من دين محمد عليه الصلاة والسلام؛ قال تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}2، وهذا في تحريم موالاة أهل الكتاب خصوصا. وقال في تحريم موالاة الكفار عموما: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ}3.
بل لقد حرم الله على المؤمن موالاة الكفار، ولو كانوا من أقرب الناس إليه نسبا؛ قال تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الممتحنة، الآية: 4.
2 سورة المائدة، الآية: 51.
3 سورة الممتحنة، الآية: 1.

ص -308- اسْتَحَبُّوا الْكُفْرَ عَلَى الإيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ}1، وقال تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ }2.
وقد جهل كثير من الناس هذا الأصل العظيم، حتى لقد سمعت بعض المنتسبين إلى العلم والدعوة في إذاعة عربية يقول عن النصارى: إنهم إخواننا! ويا لها من كلمة خطيرة!.
وكما أن الله سبحانه حرم موالاة الكفار أعداء العقيدة الإسلامية؛ فقد أوجب - سبحانه - موالاة المؤمنين ومحبتهم؛ قال تعالى:{إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ}3، وقال تعالى:{وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ}4، وقال تعالى:{إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ}5.
فالمؤمنون أخوة في الدين والعقيدة، وإن تباعدت أنسابهم وأوطانهم وأزمانهم؛ قال تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ}6؛ فالمؤمنون من أول الخليقة إلى آخرها مهما تباعدت أوطانهم وامتدت أزمانهم أخوة متحابون؛ يقتدي آخرهم بأولهم، ويدعوا بعضهم لبعض، ويستغفر بعضهم لبعض.
وللولاء والبراء مظاهر تدل عليهما:

مظاهر موالاة الكفار
فمن مظاهر موالاة الكفار:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة، الآية: 23.
2 سورة المجادلة، الآية: 22.
3 سورة المائدة، الآيتان: 55 ـ 56.
4 سورة الفتح، الآية: 29.
5 سورة الحجرات، الآية: 10.
6 سورة الحشر، الآية: 10.

ص -309- 1- التشبه بهم في الملبس والكلام وغيرهما؛ لأن التشبه بهم في الملبس والكلام وغيرهما يدل على محبة المتشبِّه للمتشبَّه به، ولهذا قال النبي صلى الله عليه وسلم: "من تشبَّه بقوم؛ فهو منهم"، فيحرم التشبه بالكفار فيما هو من خصائصهم ومن عاداتهم وعباداتهم وسمتهم وأخلاقهم؛ كحلق اللحى، وإطالة الشوارب، والرطانة بلغتهم إلا عند الحاجة، وفي هيئة اللباس والأكل والشرب وغير ذلك.
2- الإقامة في بلادهم، وعدم الانتقال منها إلى بلاد المسلمين لأجل الفرار بالدين؛ لأن الهجرة بهذا المعنى ولهذا الغرض واجبة على المسلم؛ لأن إقامته في بلاد الكفر إذا كان يقدر على الهجرة.
قال تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً إِلاّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً}1؛ فلم يعذر الله في الإقامة في بلاد الكفار إلا المستضعفين الذين لا يستطيعون الهجرة، وكذلك من كان في إقامته مصلحة دينية؛ كالدعوة إلى الله ونشر الإسلام في بلادهم.
3- ومن مظاهر موالاة الكفار السفر إلى بلادهم لغرض النزهة ومتعة النفس.
والسفر إلى بلاد الكفار محرم إلا عند الضرورة ؛ كالعلاج، والتجارة، والتعلم للتخصصات النافعة التي لا يمكن الحصول عليها إلا بالسفر إليهم؛ فيجوز بقدر الحاجة، وإذا انتهت الحاجة؛ وجب الرجوع إلى بلاد المسلمين، ويشترط كذلك لجواز هذا السفر أن يكون مُظْهِرًا لدينه، معتزًا بإسلامه، مبتعدًا

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء، الآيات: 97 ـ 99.

ص -310- عن مواطن الشر، حذرًا من دسائس الأعداء ومكائدهم، وكذلك يجوز السفر أو يجب إلى بلادهم إذا كان لأجل الدعوة إلى الله ونشر الإسلام.
4- ومن مظاهر موالاة الكفار إعانتهم ومناصرتهم على المسلمين، ومدحهم، والذب عنهم، وهذا من نواقض الإسلام وأسباب الردة، نعوذ بالله من ذلك.
5 - ومن مظاهر موالاة الكفار: الاستعانة بهم1، والثقة بهم، وتوليتهم المناصب التي فيها أسرار المسلمين، واتخاذهم بطانة ومستشارين.
قال الله تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالاً وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الآياتِ إِنْ كُنْتُمْ تَعْقِلُونَ هَا أَنْتُمْ أُولاءِ تُحِبُّونَهُمْ وَلا يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُوا آمَنَّا وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الأنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُوا بِغَيْظِكُمْ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا}2.
فهذه الآيات الكريمة تشرح دخائل الكفار، وما يكنونه نحو المسلمين من بغض، وما يدبرونه ضدهم من مكر وخيانة، وما يحبونه من مضرة المسلمين وإيصال الأذى إليهم بكل وسيلة، وأنهم يستغلون ثقة المسلمين بهم؛ فيخططون للإضرار بهم والنيل منهم.
روى الإمام أحمد عن أبي موسى الأشعري - رضي الله عنه ؛ قال: "قلت لعمر - رضي الله عنه: لي كاتب نصراني. قال: ما لك قاتلك الله، أما سمعت الله يقول:{يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ بعضٍ}3؟ ألا اتخذت حنيفا؟. قال: قلت: يا أمير المؤمنين!

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في غير حالة الضرورة.
2 سورة آل عمران، الآيات: 118 ـ 120.
3 سورة المائدة، الآية: 51.

ص -311- لي كتابته وله دينه! قال: لا أكرمهم إذ أهانهم الله، ولا أعزهم إذ أذلهم الله، ولا أدنيهم وقد أقصاهم الله".
وروى الإمام أحمد ومسلم؛ "أن النبي صلى الله عليه وسلم خرج إلى بدر؛ فتبعه رجل من المشركين، فلحقه عند الحرة، فقال: إني أردت أن أتبعك وأصيب معك. قال: تؤمن بالله ورسوله؟. قال: لا. قال: فارجع؛ فلن استعين بمشرك"1.
ومن هذه النصوص يتبيَّن لنا تحريم تولية الكفار أعمال المسلمين التي يتمكَّنون بواسطتها من الاطلاع على أحوال المسلمين وأسرارهم ويكيدون لهم. بإلحاق الضرر بهم.
ومن هذا ما وقع في هذا الزمان من استقدام الكفار إلى بلاد المسلمين "بلاد الحرمين الشريفين"، وجعلهم عمالاً وسائقين ومستخدمين ومربين في البيوت، وخلطهم مع العوائل، أو خلطهم مع المسلمين في بلادهم.
6- ومن مظاهر موالاة الكفار التأريخ بتأريخهم، خصوصا التاريخ الذي يعبر عن طقوسهم وأعيادهم؛ كالتاريخ الميلادي، والذي هو عبارة عن ذكرى مولد المسيح عليه السلام، والذي ابتدعوه من أنفسهم، وليس هو من دين المسيح عليه السلام؛ فاستعمال هذا التاريخ فيه مشاركة في إحياء شعارهم وعيدهم، ولتجنب هذا لما أراد الصحابة رضي الله عنهم وضع تاريخ للمسلمين في عهد عمر - رضي الله عنه ؛ عدلوا من تواريخ الكفار، وأرخوا بهجرة الرسول صلى الله عليه وسلم ، مما يدل على وجوب مخالفة الكفار في هذا وفي غيره مما هو من خصائصهم، والله المستعان.
7- ومن مظاهر موالاة الكفار مشاركتهم في أعيادهم أو مساعدتهم في
1 هذا محمول على غير حالة الضرورة، وقيل: إنه منسوخ - والله أعلم -؛ لما ثبت من استعانته صلى الله عليه وسلم ببعض الكفار بعد لك.

ص -312- إقامتها أو تهنئتهم بمناسبتها أو حضور إقامتها، وقد فسر قوله سبحانه وتعالى: {وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ}؛ أي: من صفات عباد الرحمن أنهم لا يحضرون أعياد الكفار.
8- ومن مظاهر موالاة الكفار: مدحهم، والإشادة بما هم عليه من المدنية والحضارة، والإعجاب بأخلاقهم ومهاراتهم؛ دون نظر إلى عقائدهم الباطلة ودينهم الفاسد. قال تعالى: {وَلا تَمُدَّنَ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى}1.
وليس معنى ذلك أن المسلمين لا يتخذون أسباب القوة من تعلم الصناعات ومقومات الاقتصاد المباح والأساليب العسكرية، بل ذلك مطلوب؛ قال تعالى:{وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ}2.
وهذه المنافع والأسرار الكونية هي في االأصل للمسلمين؛ قال تعالى: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَعْلَمُونَ}3، وقال تعالى: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ جَمِيعاً مِنْهُ}4، وقال تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأرْضِ جَمِيعاً}5.
فالواجب أن يكون المسلمون سباقين إلى استغلال هذه المنافع وهذه الطاقات، ولا يستجدون الكفار في الحصول عليها، يجب أن تكون لهم مصانع وتقنيات.
9- ومن مظاهر موالاة الكفار التسمي بأسمائهم؛ بحيث يسمون أبناءهم وبناتهم بأسماء أجنبية، ويتركون أسماء آبائهم وأمهاتهم وأجدادهم وجداتهم والأسماء المعروفة في مجتمعهم، وقد قال النبي صلى الله عليه وسلم: "خير الأسماء عبد الله

 ـــــــــــــــــــــــــــــــــــــــــــــــ
 1 سورة طه، الآية: 131.
2 سورة الأنفال، الآية: 60.
3 سورة الأعراف، الآية: 32.
4 سورة الجاثية الآية: 13.
5 سورة البقرة، الآية: 29.

ص -313- وعبد الرحمن"، وبسبب تغيير الأسماء؛ فقد وجد جيل يحمل أسماء غربية، مما يسبب الانفصال بين هذا الجيل والأجيال السابقة، ويقطع التعارف بين الأسر التي كانت تعرف بأسمائها الخاصة.
10- ومن موالاة الكفار الاستغفار لهم والترحم عليهم، وقد حرم الله ذلك بقوله {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ}1؛ لأن هذا يتضمن حبهم وتصحيح ما هم عليه.

مظاهر موالاة المؤمنين
مظاهر موالاة المؤمنين قد بينها الكتاب والسنة، ومنها:
1- الهجرة إلى بلاد المسلمين، وهجر بلاد الكافرين، والهجرة هي الانتقال من بلاد الكفار إلى بلاد المسلمين لأجل الفرار بالدين.
والهجرة بهذا المعنى ولأجل هذا الغرض واجبة وباقية إلى طلوع الشمس من مغربها عند قيام الساعة.
وقد تبرأ النبي صلى الله عليه وسلم من كل مسلم يقيم بين أظهر المشركين؛ فتحرم على المسلم الإقامة في بلاد الكفار؛ إلا إذا كان لا يستطيع الهجرة منها، أو كان في إقامته مصلحة دينية؛ كالدعوة إلى الله ونشر الإسلام.
قال تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً إِلاّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً}2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة، الآية: 113.
2 سورة النساء، الآيات: 97 ـ 99.

ص -314- 2- مناصرة المسلمين ومعاونتهم بالنفس والمال واللسان فيما يحتاجون إليه في دينهم ودنياهم: قال تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ}1، وقال تعالى:{وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلاّ عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ}2.
3- التألم لألمهم والسرور بسرورهم؛ قال النبي صلى الله عليه وسلم: "مثل المسلمين في توادهم وتعاطفهم وتراحمهم كالجسد الواحد، إذا اشتكى منه عضو؛ تداعى له سائر الجسد بالحمى والسهر"، وقال - أيضا - عليه الصلاة والسلام: "المؤمن للمؤمن كالبنيان، يشد بعضه بعضا" وشبك بن أصابعه صلى الله عليه وسلم.
4- النصح لهم ومحبة الخير لهم وعدم غشهم وخديعتهم؛ قال صلى الله عليه وسلم: "لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه"، وقال: "المسلم أخو المسلم؛ لا يحقره، ولا يخذله، ولا يسلمه، بحسب امرئ من الشر أن يحقر أخاه المسلم، كل المسلم على المسلم حرام؛ دمه، وماله، وعرضه" ، وقال عليه الصلاة والسلام: "لا تباغضوا، ولا تدابروا، ولا تناجشوا، ولا يبيع بعضكم على بيع بعضن وكونوا عباد الله إخوانا".
5- احترامهم وتوقيرهم وعدم تنقصهم وعيبهم، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْراً مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْراً مِنْهُنَّ وَلا تَلْمِزُوا أَنْفُسَكُمْ وَلا تَنَابَزُوا بِالألْقَابِ بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الإيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ}3.
6- أن يكون معهم في حال العسر والشدة والرخاء؛ بخلاف أهل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التوبة: 71.
2 الأنفال: 72.
3 سورة الحجرات، الآيتان: 11 ـ 12.

ص -315- النفاق، الذين يكونون مع المؤمنين في حالة اليسر والرخاء، ويتخلون عنهم في حال الشدة؛ قال تعالى:{الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنَ الْمُؤْمِنِينَ}1.
7- زيارتهم ومحبة الالتقاء بهم والاجتماع معهم، وفي الحديث القدسي: "وجبت محبتي للمتزاورين فيَّ" ، وفي حديث آخر: "أن رجلاً زار أخا له في الله، فأرصد الله على مدرجته ملكا، فسأله: أين تريد؟، قال: أزور أخا لي في الله. قال هل لك عليه نعمة تربها عليه؟ قال: لا؛ غير أني أحببته في الله. قال: فإني رسول الله إليك بأن الله قد أحبك كما أحببته فيه".
8- احترام حقوقهم فلا يبيع على بيعهم ولا يسوم على سومهم، ولا يخطب على خطبتهم، ولا يتعرض لما سبقوا إليه من المباحات؛ قال صلى الله عليه وسلم: "لا يبع الرجل على بيع أخيه، ولا يخطب على خطبته"، وفي رواية: "ولا يسم على سومه".
9- الرفق بضعفائهم؛ كما قال النبي صلى الله عليه وسلم: "ليس منا من لم يوقر كبيرنا ويرحم صغيرنا"، وقال عليه الصلاة والسلام: "هل تنصرون وترزقون إلا بضعفائكم؟!"، وقال تعالى:{وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا}2.
10 - الدعاء لهم والاستغفار لهم؛ قال تعالى:{وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ}3،{رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإيمَانِ}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء، الآية: 141.
2 سورة الكهف، الآية: 28.
3 سورة محمد، الآية: 19.
4 سورة الحشر، الآية: 10.

ص -316- تنبيه
وأما قوله تعالى: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ}1، فمعناه أن من كف أذاه من الكفار، فلم يقاتل المسلمين، ولم يخرجهم من ديارهم؛ فإن المسلمين يقابلون ذلك بمكافأته بالإحسان والعدل معه في التعامل الدنيوي، ولا يحبونه بقلوبهم؛ لأن الله قال: {تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ}، ولم يقل: توالونهم وتحبونهم.
ونظير هذا قوله تعالى في الوالدين: {وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ}2.
وقد جاءت أم أسماء إليها تطلب صلتها وهي كافرة؛ فاستأذنت أسماء رسول الله صلى الله عليه وسلم في ذلك، فقال لها: "صلي أمك"؛ وقد قال الله تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ}3.
فالصلة والمكافأة الدنيوية شيء، والمودة شيء آخر، لأن في الصلة وحسن المعاملة ترغيبا للكافر في الإسلام؛ فهما من وسائل الدعوة؛ بخلاف المودة والموالاة، فهما يدلان على إقرار الكافر على ما هو عليه، والرضى عنه، وذلك يسبب عدم دعوته إلى الإسلام.
وكذلك تحريم موالاة الكفار لا يعني تحريم التعامل معهم بالتجارة المباحة واستيراد البضائع والمصنوعات النافعة والاستفادة من خبراتهم ومخترعاتهم؛ فالنبي صلى الله عليه وسلم استأجر ابن أريقط الليثي على الطريق وهو كافر، واستدان من بعض اليهود، وما زال المسلمون يستوردون البضائع والمصنوعات

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الممتحنة، الآية: 8.
2 سورة لقمان، الآية: 15.
3 سورة المجادلة، الآية: 22.

ص -317- من الكفار، وهذا من باب الشراء منهم بالثمن، وليس لهم علينا فيه فضل ومنة، وليس هو من أسباب محبتهم وموالاتهم؛ فإن الله أوجب محبة المؤمنين وموالاتهم وبغض الكافرين ومعاداتهم.
قال الله تعالى:{إِنَّ الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} إلى قوله تعالى:{وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلاّ تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الأرْضِ وَفَسَادٌ كَبِيرٌ}1.
قال الحافظ ابن كثير: "ومعنى قوله:{إِلاّ تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الأرْضِ وَفَسَادٌ كَبِيرٌ}؛ أي: إن لم تجانبوا المشركين وتوالوا المؤمنين، وإلا؛ وقعت فتنة في الناس، وهو التباس الأمر واختلاط المؤمنين بالكافرين، فيقع بين الناس فساد منتشر عريض طويل.." انتهى.
قلت: وهذا ما حصل في هذا الزمان، والله المستعان.

أقسام الناس فيما يجب في حقهم من الولاء والبراء
الناس في الولاء والبراء على ثلاثة أقسام:
القسم الأول: من يحب محبة خالصة لا معاداة معها، وهم المؤمنون الخلص من الأنبياء والصديقين والشهداء والصالحين، وفي مقدمتهم رسول الله صلى الله عليه وسلم ؛ فإنه تجب محبته أعظم من محبة النفس والوالد والناس أجمعين، ثم زوجاته أمهات المؤمنين، وأهل بيته الطيبين، وصحابته الكرام، خصوصا الخلفاء الراشدين، وبقية العشرة، والمهاجرين، والأنصار، وأهل بدر، وأهل بيعة الرضوان، ثم بقية الصحابة - رضي الله عنهم - أجمعين، ثم التابعون، والقرون المفضلة، وسلف هذه الأمة، وأئمتها؛ كالأئمة الأربعة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال، الآيتان: 72 ـ 73.

ص -321- فصل في التحذير من البدع
تعريف البدعة
البدعة في اللغة مأخوذة من البدع، وهو الاختراع على غير مثال سابق، ومنه قوله تعالى:{بَدِيعُ السَّمَاوَاتِ وَالأرْضِ}1؛ أي: مخترعها على غير مثال سابق، وقوله تعالى: {قُلْ مَا كُنْتُ بِدْعاً مِنَ الرُّسُلِ}2؛ أي: ما كنت أول من جاء بالرسالة من الله إلى العباد، بل تقدمني كثير من الرسل، ويقال: ابتدع فلان بدعة؛ يعني: ابتدأ طريقة لم يسبق إليها.
والابتداع على قسمين:
ابتداع في العادات؛ كابتداع المخترعات الحديثة3، وهذا مباح؛ لأن الأصل في العادات الإباحة.
وابتداع في الدين، وهذا محرم؛ لأن الأصل فيه التوقيف؛ قال صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه؛ فهو رد"4، وفي رواية: "من عمل عملاً ليس عليه أمرنا؛ فهو رد"5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة، الآية: 117.
2 سورة الأحقاف، الآية: 9.
3 ويدخل في ذلك الاكتشافات العلمية بأنواعها المختلفة.
4 رواه البخاري ومسلم.
5 في (صحيح مسلم).

ص -322- أنواع البدع:
 البدعة في الدين نوعان:
 النوع الأول: بدعة قولية اعتقادية؛ كمقالات الجهمية، والمعتزلة، والرافضة، وسائر الفرق الضالة واعتقاداتهم.
النوع الثاني: بدعة في العبادات؛ كالتعبد لله بعبادة لم يشرعها، وهي أنواع:
النوع الأول: ما يكون في أصل العبادة؛ بأن يحدث عبادة ليس لها أصل في الشرع؛ كأن صلاة غير مشروعة، أو صياما غير مشروع، أو أعيادًا غير مشروعة؛ كأعياد الموالد وغيرها.
النوع الثاني: ما يكون في الزيادة على العبادة المشروعة؛ كما لو زاد ركعة خامسة في صلاة الظهر أو العصر مثلاً.
النوع الثالث: ما يكون في صفة أداء العبادة؛ بأن يؤديها على صفة غير مشروعة، وذلك كأداء الأذكار المشروعة بأصوات جماعية مطربة، وكالتشديد على النفس في العبادات إلى حد يخرج عن سنة الرسول صلى الله عليه وسلم .
النوع الرابع: ما يكون بتخصيص وقت للعبادة المشروعة لم يخصصه الشرع؛ كتخصيص يوم النصف من شعبان وليلته بصيام وقيام؛ فإن أصل الصيام والقيام مشروع، ولكن تخصيصه بوقت من الأوقات يحتاج إلى دليل.
حكم البدعة في الدين
كل بدعة في الدين - من أي نوع كانت - فهي محرمة وضلالة؛ لقوله صلى الله عليه وسلم: "وإياكم ومحدثات الأمور؛ فإن كل محدثة بدعة، وكل بدعة ضلالة"1، وقوله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود والترمذي، وقال: ( حديث حسن صحيح).

ص -323- صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد"، وفي رواية: "من عمل عملاً ليس عليه أمرنا؛ فهو رد"؛ فدل الحديث على أن كل محدث في الدين؛ فهو بدعة، وكل بدعة ضلالة مردودة.
ومعنى ذلك أن البدع في العبادات والاعتقادات محرمة.
ولكن التحريم يتفاوت بحسب نوعية البدعة؛ فمنها ما هو كفر صراح؛ كالطواف بالقبور تقربا إلى أصحابها، وتقديم الذبائح والنذور لها، ودعاء أصحابها، والاستغاثة بهم، وكمقالات غلاة الجهمية والمعتزلة. ومنها ما هو من وسائل الشرك؛ كالبناء على القبور، والصلاة والدعاء عندها. ومنها ما هو فسق اعتقادي؛ كبدعة الخوارج والقدرية والمرجئة في أقوالهم واعتقاداتهم المخالفة للأدلة الشرعية. ومنها ما هو معصية كبدعة التبتل، والصيام قائما في الشمس، والخصاء بقصد قطع شهوة الجماع1.
تنبيه في تقسيم البدعة إلى واجبة ومستحبة
من قسم البدعة إلى بدعة حسنة وبدعة سيئة؛ فهو غالط ومخطئ ومخالف لقوله صلى الله عليه وسلم: "فإن كل بدعة ضلالة"؛ لأن الرسول صلى الله عليه وسلم حكم على البدعة كلها بأنها ضلالة، وهذا يقول: ليس كل بدعة ضلالة، بل هناك بدعة حسنة!.
قال الحافظ ابن رجب في "شرح الأربعين": "فقوله صلى الله عليه وسلم: "كل بدعة ضلالة" : من جوامع الكلم، لا يخرج عنه شيء، وهو أصل عظيم من أصول الدين، وهو شبيه بقوله صلى الله عليه وسلم: "من أحدث في أمرنا ما ليس منه؛ فهو رد"؛ فكل من أحدث شيئا ونسبه إلى الدين ولم يكن له أصل من الدين يرجع إليه؛ فهو ضلالة، والدين بريء منه، وسواه في ذلك مسائل الاعتقادات أو الأعمال أو الأقوال الظاهرة والباطنة"2انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: (الأعتصام) للشاطبي (2/ 37).
2 (جامع العلوم والحكم) (ص 233).

ص -324- وليس لهؤلاء حجة على أن هناك بدعة حسنة إلا قول عمر - رضي الله عنه - في صلاة التراويح: "نعمت البدعة هذه"، وقولوا - أيضا - إنها أحدثت أشياء لم يستنكرها السلف؛ مثل جمع القرآن في كتاب واحد، وكتابة الحديث وتدوينه.
والجواب عن ذلك: أن هذه الأمور لها أصل في الشرع؛ فليست محدثة، وقوله عمر: "نعمت البدعة"؛ يريد البدعة للغوية لا الشرعية؛ فما كان له أصل في الشرع يرجع إليه؛ إذا بدعة؛ فهو بدعة لغة لا شرعا؛ لأن البدعة شرعا ما ليس له أصل في الشرع يرجع إليه.
وجمع القرآن في كتاب واحد له أصل في الشرع؛ لأن النبي صلى الله عليه وسلم كأن يأمر بكتابة القرآن، لكن كان مكتوبا متفرقا، فجمعه الصحابة - رضي الله عنهم - في مصحف واحد حفظا له.
والتراويح قد صلاها النبي صلى الله عليه وسلم بأصحابه ليالي، وتخلف عنهم في الأخير، خشية أن تفرض عليهم، واستمر الصحابة - رضي الله عنهم - يصلونها أوزاعا متفرقين في حياة النبي صلى الله عليه وسلم وبعد وفاته، إلى أن جمعهم عمر بن الخطاب - رضي الله عنه - خلف إمام واحد، كما كانوا خلف النبي صلى الله عليه وسلم ، وليس هذا بدعة في الدين.
وكتابة الحديث - أيضا - لها أصل في الشرع؛ فقد أمر النبي صلى الله عليه وسلم بكتابة بعض الأحاديث لبعض أصحابه لما طلب منه ذلك، وكان المحذر من كتابته بصفة عامة في عهده صلى الله عليه وسلم خشية أن يختلط بالقرآن ما ليس منه، فلما توفي صلى الله عليه وسلم ؛ انتفى هذا المحذور؛ لأن القرآن قد تكامل وضبط قبل وفاته صلى الله عليه وسلم، فدون المسلمون السنة بعد ذلك؛ حفظا لها من الضياع؛ فجزاهم الله عن الإسلام والمسلمين خيرًا؛ حيث حفظوا كتاب ربهم وسنة نبيهم عليه الصلاة والسلام من الضياع وعبث العابثين

ص -325- ثانيًا : ظهور البدع في حياة المسلمين وأسباب ذلك
وتحته مسألتان:
1- وقت ظهور البدع:
قال شيخ الإسلام ابن تيمية - رحمه الله -1: "واعلم أن عامة البدع المتعلقة بالعلوم والعبادات وقع في الأمة في أواخر الخلفاء الراشدين؛ كما أخبر به النبي صلى الله عليه وسلم ؛ حيث قال: "من يعش منكم بعدي؛ فسيرى اختلافا كثيرًا؛ فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي"2، وأول بدعة ظهرت بدعة القدر وبدعة الإرجاء وبدعة التشيع والخوارج، هذه البدع ظهرت في القرن الثاني، والصحابة موجودون، وقد أنكروا على أهلها، ثم ظهرت بدعة الاعتزال، وحديث الفتن بين المسلمين، وظهر اختلاف الآراء، والميل إلى البدع والأهواء، وظهرت بدعة التصوف وبدعة البناء على القبور بعد القرون المفضلة، وهكذا كلما تأخر الوقت؛ زادت البدع وتنوعت".
2- مكان ظهور البدع:
تختلف البلدان الإسلامية في ظهور البدع فيها.
قال شيخ الإسلام ابن تيمية: "فإن الأمصار الكبار التي سكنها أصحاب رسول الله صلى الله عليه وسلم وخرج منها العلم والإيمان خمسة: الحرمان، والعراقان، والشام،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (مجموع الفتاوى) (10/ 354)
2 صحيح. أخرجه أبو داود والترمذي وابن ماجه.

ص -326- منها خرج القرآن والحديث والفقه والعبادة وما يتبع ذلك من أمور الإسلام، وخرج من هذه الأمصار بدع أصولية غير المدينة النبوية؛ فالكوفة خرج منها التشيع والإرجاء وانتشر بعد ذلك في غيرها، والبصرة خرج منها القدر والاعتزال والنسك الفاسد وانتشر بعد ذلك في غيرها، والشام كان بها النصب والقدر، أما التجهم؛ فإنما ظهر في ناحية خراسان، وهو شر البدع.
وكان ظهور البدع بحسب البعد عن الدار النبوية، فلما حدثت الفرقة بعد مقتل عثمان؛ ظهرت بدعة الحرورية.
وأما المدينة النبوية؛ فكانت سليمة من ظهور هذه البدع، وإن كان بها من هو مضمر لذلك؛ فكان عندهم مهانا مذموما؛ إذ كان بهم قوم من القدرية وغيرهم، ولكن كانوا مقهورين ذليلين؛ بخلاف التشيع والإرجاء في الكوفة، والاعتزال وبدع بالبصرة، والنصيب بالشام؛ فإنه كان ظاهرًا، وقد ثبت في"الصحيح" عن النبي صلى الله عليه وسلم أن الدجال لا يدخلها، ولم يزل العلم والإيمان بها ظاهرًا إلى زمن أصحاب مالك، وهم من أهل القرن الرابع1، فأما الأعصار الثلاثة المفضلة؛ فلم يكن فيها بالمدينة النبوية بدعة ظاهرة ألبتة، ولا خرج منها بدعة في أصول الدين ألبتة كما خرج سائر الأمصار".
الأسباب التي أدت إلى ظهور البدع:
مما لا شك فيه أن الاعتصام بالكتاب والسنة فيه منجاة من الوقوع في البدع والضلالة؛ قال تعالى:{ مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ }
وقد وضح ذلك النبي صلي الله عليه وسلم فيما رواه أبن مسعود رضي الله عنه؛ قال: خط لنا رسول الله صلى الله عليه وسلم خطاً ؛ فقال: " هذا سبيل الله" ثم خط خطوطاً عن يمينه وعن

ــــــــــــــــــــــــــــــــــــــــــــــ
1 (مجموع الفتاوى).

ص -327- شماله، ثم قال: "وهذه سبل، على كل سيبل منها شيطان يدعو إليه"1، ثم تلا:{وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}2.
فمن أعرض عن الكتاب والسنة؛ تنازعته الطرق المضللة والبدع المحدثة.
الأسباب التي أدت إلى ظهور البدع تتلخص في الأمور التالية:
الجهل بأحكام الدين، إتباع الهوى، التعصب للآراء والأشخاص، التشبه بالكفار وتقليدهم، ونتناول هذه الأسباب بشيء من التفصيل.
1- الجهل بأحكام الدين:
كلما امتد الزمن وبعد الناس عن آثار الرسالة؛ قل العلم وفشا الجهل؛ كما أخبر بذلك النبي صلى الله عليه وسلم بقوله: "من يعش منكم؛ فسيرى اختلافا كثيرًا"3، وقوله: "إن الله لا يقبض العلم انتزاعا ينتزعه من العباد، ولكن يقبض العلم بقبض العلماء، حتى إذا لم يُبْقِ عالما؛ اتخذ الناس رؤوسا جهالاً، فسئلوا، فأفتوا بغير علم، فضلوا وأضلوا"4.
فلا يقاوم البدع إلا العلم والعلماء؛ فإذا فقد العلم والعلماء؛ أتيحت الفرصة للبدعة أن تظهر وتنتشر ولأهلها أن ينشطوا.

2- اتباع الهوى:
من أعرض عن الكتاب والسنة؛ اتبع هواه.
كما قال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
 1 رواه أحمد وابن حبان والحاكم وغيرهم.
2 سورة الأنعام، الآية: 153.
3 من حديث رواه أبو داود والترمذي، وقال: (حديث حسن صحيح)
4 (جامع بيان العلم وفضله) لابن عبد البر (1/ 180).

ص -328- أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ} 1
وقال تعالى:{أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّه} ِ2.
والبدع إنما هي نسيج الهوى المتبع.
3- التعصب للآراء والرجال:
التعصب لآراء الرجال يحول بين المرء واتباع الدليل ومعرفة الحق.
قال تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا}3.
وهذا هو شأن المتعصبين اليوم من بعض أتباع المذاهب والصوفية والقبوريين، إذا دعوا إلى الكتاب والسنة، ونبذ ما هم عليه مما يخالفهما؛ احتجوا بمذاهبهم ومشايخهم وآبائهم وأجدادهم.
4- التشبه بالكفار:
هو من أشد ما يوقع في البدع؛ كما في حديث أبي واقد الليثي؛ قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين، ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها، وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة، فقلنا: يا رسول الله! اجعل لنا ذات أنواط كما لهو ذات أنواط. فقال رسول الله صلى الله عليه وسلم: "الله أكبر! إنها السنن! قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ}4، لتركبُنَّ سنن من قبلكم"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص، الآية: 50.
2 سورة الجاثية، الآية: 23.
3 سورة البقرة، الآية: 170.
4 سورة الأعراف، الآية: 138.
5 رواه الترمذي وصححه.

ص -329- ثالثاً موقف أهل السنة من المبتدعة ومنهجهم في الرد عليهم
موقف أهل السنة والجماعة من المبتدعة
ما زال أهل السنة والجماعة يردون على المبتدعة وينكرون عليهم بدعهم ويمنعونهم من مزاولتها، وإليك نماذج من ذلك.
1- عن أم الدرداء؛ قلت: "دخل عليَّ أبو الدرداء مغضبا، فقلت له: ما لك؟ فقال: والله ما أعرف فيهم شيئا من أمر محمد إلا أنهم يصلون جميعا"1.
2- عن عمرو بن يحي؛ قال: سمعت أبي يحدث عن أبيه؛ قال: "كنا نجلس على باب عبد الله بن مسعود قبل صلاة الغداة، فإذا خرج؛ مشينا معه إلى المسجد، فجاءنا أبو موسى الأشعري، فقال ك أخرج عليكم أبو عبد الرحمن بعد؟ قلنا: لا. فجلس معنا حتى خرج، فلما خرج؛ قمنا إليه جميعا، فقال: يا أبا عبد الرحمن! إني رأيت في المسجد آنفا أمرًا أنكرته، ولم أر والحمد لله إلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري.

ص -330- خيرًا. قال: وما هو؟ قال: إن عشت فستراه. قال: أريت في المسجد قوما حلقا جلوسا، ينتظرون الصلاة، في كل حلقة رجل، وفي أيديهم حصى، فيقول: كبروا مئة! فيكبرون مئة، فيقول: هللوا مئة! فيهللون مئة، فيقول: سبحوا مئة! فيسبحون مئة. قال: أفلا أمرتهم أن يعدوا سيئاتهم وضمنت لهم أن لا يضيع من حسناتهم سيء؟! ثم مضى ومضينا معه، حتى أتى حلقه من تلك الحلق، فوقف عليهم، فقال: ما هذا الذي أراكم تصنعون؟ قالوا: يا أبا عبد الرحمن! حصى نعد به التكبير والتهليل والتسبيح والتحميد. قال: فعدوا سيئاتكم؛ فأنا ضامن أن لا يضع من حسناتكم شيء، وَيْحَكم يا أمة محمد! ما أسرع هلكتكم! هؤلاء أصحابه متوافرون، وهذا ثيابه لم تبل، وآنيته لم تكسر، والذي نفسي بيده؛ إنكم لعلى ملة هي أهدى من ملة محمد، أو مفتتحو باب ضلالة. قالوا: والله يا أبا عبد الرحمن ما أردنا إلا الخير. قال: وكم مريد للخير لن يصيبه، إن رسول الله صلى الله عليه وسلم حدثنا أن قوما يقرؤون القرآن لا يجاوز تراقيهم، وأيم الله أدري لعل أكثرهم منكم. ثم تولى عنهم". فقال عمرو بن سلمة: رأينا عامة أولئك يطاعنوننا يوم النهروان مع الخوارج1.
3 - جاء رجل إلى الإمام بن أنس - رحمه الله - ؛ فقال: من أين أحرم؟ فقال: من الميقات الذي وقت رسول الله صلى الله عليه وسلم وأحرم منه. فقال الرجل: فإن أحرمت من أبعد منه؟ فقال مالك: لا أرى ذلك. فقال ما تكره من ذلك؟ فقال: أكره عليك الفتنة. قال: وأي فتنة في ازدياد الخير؟ فقال مالك: فإن الله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}2، وأي فتنة أعظم من أنك خصصت بفضل لم يختص به

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي.
2 سورة النور، الآية: 63.

ص -331- رسول الله؟!"1.
وهذا نموذج، ولا زال العلماء ينكرون على المبتدعة في كل عصر، والحمد لله.
منهج أهل السنة والجماعة في الرد على أهل البدع
منهجهم في ذلك مبني على الكتاب والسنة، وهو المنخج المقنع المفحم؛ حيث يوردون شبه المبتدعة وينقضونها، ويستدلون بالكتاب والسنة على وجوب التمسك بالسنن والنهي عن البدع والمحدثات، وقد ألفوا المؤلفات الكثيرة في ذلك، وردوا كتب العقائد على الشيعة والخوارج والجهمية والمعتزلة والأشاعرة في أصول الإيمان والعقيدة، وألفوا كتبا خاصة في ذلك؛ كما ألف الإمام أحمد كتاب "الرد على الجهمية"، وألف غيره من الأئمة في ذلك؛ كعثمان الدارمي، كما في كتب شيخ الإسلام ابن تيمية، وتلميذه ابن القيم، والشيخ محمد بن عبد الوهاب... وغيرهم، من الرد على تلك الفرق، وعلى القبورية والصوفية.
وأما الكتب الخاصة في الرد على أهل البدع؛ فهي كثيرة:
منها على سبيل المثال من الكتب القديمة:
1- كتاب "الاعتصام" للإمام الشاطبي.
2- كتاب "اقتضاء الصراط المستقيم"لشيخ الإسلام ابن تيمية؛ فقد استغرق الرد على المبتدعة جزءًا كبيرًا منه.
3- كتاب"إنكار الحوادث والبدع" لابن وضاح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره أبو شامة في كتاب (الباعث على إنكار البدع والحوادث)؛ نقلاً عن أبي الخلال (ص 14).

ص -332- 4- كتاب "الحوادث والبدع" للطرطوشي.
5- كتاب "الباعث على إنكار البدع والحوادث" لأبي شامة.
ومن الكتب العصرية:
1- كتاب "الإبداع في مضار الابتداع"للشيخ علي محفوظ.
2- كتاب "السنن والمبتدعات المتعلقة بالأذكار والصلوات" للشيخ محمد بن أحمد الشقيري الحوامدي.
3- رسالة "التحذير من البدع" للشيخ عبد العزيز بن باز.
ولا يزال علماء المسلمين - والحمد لله - ينكرون البدع ويردون على المبتدعة من خلال الصحف والمجلات والإذاعات وخط الجمع والندوات والمحاضرات؛ مما له كبير الأثر في توعية المسلمين والقضاء على البدع وقمع المبتدعين.

رابعًا : بيان نماذج من البدع المعاصرة
البدع المعاصرة كثيرة بحكم تأخر الزمن، وقلة العلم، وكثرة الدعاة إلى البدع والمخالفات، وسريان التشبه بالكفار في عادات المسلمين وطقوسهم؛ مصداقا لقوله صلى الله عليه وسلم: "لتتبعن سنن من كان قبلكم"1.
ونذكر هنا ثلاثة من أهم البدع المعاصرة، وهي:
1- الاحتفال بالمولد النبوي.
2- التبرك بالأماكن والآثار والأموات ونحو ذلك.
3- والبدع في مجال العبادات والتقرب إلى الله.

ــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي وصححه.

ص -333- الاحتفال بمناسبة المولد النبوي في ربيع الأول
 مما سرى في المسلمين في هذا العصر وما سبقه من الأعصار من التشبه بالكفار التشبه بالنصارى في عمل ما يسمى بالاحتفال بالمولد النبوي، يحتفل جهلة المسلمين أو العلماء المضلين في ربيع الأول من كل سنة بمناسبة مولد الرسول محمد صلى الله عليه وسلم ، فمنهم من يقيم هذا الاحتفال في المساجد، ومنهم من يقيمه في البيوت أو الأمكنة المعدة لذلك، ويحضره جموع كثيرة دهماء الناس وعوامهم؛ يعلمون ذلك تشبها بالنصارى في ابتداعهم الاحتفال بمولد المسيح عليه السلام.
والغالب أن هذا الاحتفال علاوة على كونه بدعة وتشبها بالنصارى لا يخلو من وجود الشركيات والمنكرات؛ كإنشاء القصائد التي فيها الغلو حقِّ الرسول صلى الله عليه وسلم إلى درجة دعائه من دون الله والاستغاثة به، وقد نهى النبي صلى الله عليه وسلم عن الغلو في مدحه؛ فقال: "لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد؛ فقولوا: عبد الله ورسوله"1.
والإطراء معناه: الغلو في المدح، وربما يعتقدون أن الرسول صلى الله عليه وسلم يحضر احتفالاتهم.
ومن المنكرات التي تصاحب هذه الاحتفالات: الأناشيد الجماعية المنغمة، وضرب الطبول... وغير ذلك من عمل الأذكار الصوفية المبتدعة، وقد يكون فيها اختلاط بين الرجال والنساء، مما يسبب الفتنة، ويجر إلى الوقوع في الفواحش.
وحتى لو خلا هذا الاحتفال من هذه المحاذير، واقتصر على الاجتماع وتناول الطعام وإظهار الفرح - كما يقولون ؛ فإنه بدعة محدثة، "وكل محدثة بدعة، وكل بدعة ضلالة"، و - أيضا - هو وسيلة إلى أن يتطور ويحصل فيه ما يحصل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الشيخان.

ص -334- في الاحتفالات الأخرى من المنكرات.
وقلنا: إنه بدعة؛ لأنه لا أصل له في الكتاب والسنة وعمل السلف الصالح والقرون المفضلة، وإنما حدث متأخرًا بعد القرن الرابع الهجري، أحدثه الفاطميون الشيعة.
قال الإمام أبو حفص تاج الدين الفاكهاني - رحمه الله: "أما بعد؛ فقد تكرر سؤال جماعة من المباركين عن الاجتماع الذي يعمله بعض الناس في شهر ربيع الأول ويسمونه المولد؛ هل له أصل في الدين؟ وقصدوا الجواب عن ذلك مبينا والإيضاح عنه معينا؛ فقلت وبالله التوفيق:
لا أعلم لهذا المولد أصلاً في كتاب ولا سنة، ولا ينقل عمله عن أحد من علماء الأمة الذين هم في الدين، المتمسكون بآثار المتقدمين، بل هو بدعة أحدثها الباطلون، وشهوة نفس اغنتى بها الأكالون"1.
وقال شيخ الإسلام ابن تيمية - رحمه الله: "وكذلك ما يحدثه بعض الناس؛ إما مضاهاة للنصارى في ميلاد عيسى عليه السلام، وإما محبة للنبي صلى الله عليه وسلم وتعظيما... من اتخاذ مولد النبي صلى الله عليه وسلم عيدًا - مع اختلاف الناس في مولده ؛ فإن هذا لم يفعله السلف، ولو كان هذا خيرًا محضا أو راجحا؛ لكان السلف - رضي الله عنهم - أحق به منا؛ فإنهم كانوا أشد محبة للني صلى الله عليه وسلم وتعظيما له منا، وهم على الخير أحرص، وإنما كانت محبته وتعظيمه في متابعته، وطاعته واتباع أمره، وإحياء سنته باطنا وظاهرًا، ونشر ما بعث به، والجهاد على ذلك بالقلب واليد واللسان؛ فإن هذه السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بإحسان"2انتهى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسالة (المورد في عمل المولد).
2 (اقتضاء الصراط المستقيم) (2/ 615) بتحقيق الدكتور ناصر العقل.

ص -335- وقد ألف في إنكار هذه البدعة كتب ورسائل قديمة وحديثة.
وهو علاوة على كونه بدعة وتشبها؛ فإنه يجر إلى إقامة موالد أخرى؛ كموالد الأولياء والمشايخ والزعماء؛ فيفتح أبواب شر كثيرة.
التبرك بالأماكن والآثار والأشخاص أحياء وأمواتًا
التبرك: طلب البركة، وهو ثبات الخير في الشيء وزيادته، وطلب ثبوت الخير وزيادته إنما يكون ممن يملك ذلك ويقدر عليه، وهو الله سبحانه؛ فهو الذي ينزل البركة ويثبتها، وأما المخلوق؛ فإنه لا يقدر على منح البركة وإيجادها، ولا على إبقائها وتثبيتها.
فالتبرك بالأماكن والآثار والأشخاص أحياء وأموتا لا يجوز؛ لأنه إما شرك إن اعتقد أن ذلك الشي يمنح البركة، أو وسيلة إلى الشرك إن اعتقد أن زيارته وملامسته والتمسح به سبب لحصولها من الله.
وأما ما كان الصحابة يفعلونه من التبرك بشعر النبي صلى الله عليه وسلم وريقه وما انفصل من جسمه صلى الله عليه وسلم ؛ فذلك خاص به صلى الله عليه وسلم حال حياته؛ بدليل أن الصحابة لم يكونوا يتبركون بحجرته وقبره بعد موته، ولا كانوا يقصدون الأماكن التي صلى فيها أو جلس فيها ليتبركوا بها، وكذلك مقامات من باب أولى، ولم يكونوا يتبركون بالأشخاص الصالحين كأبي بكر وعمر وغيرهما من أفاضل الصحابة؛ لا في الحياة، ولا بعد الموت، ولم يكونوا يذهبون إلى غار حراء ليصلوا فيه أو يدعوا، ولم يكونوا يذهبون إلى الطور الذي كلم الله عليه موسى ليصلوا فيه ويدعوا، أو إلى غير هذه الأمكنة من الجبال التي يقال: إن فيها مقامات الأنبياء أو غيرهم، ولا إلى مشهد مبني على أثر نبي من الأنبياء.
وأيضا فإن المكان الذي كان النبي صلى الله عليه وسلم يصلي فيه بالمدينة النبوية دائما لم يكن أحد من السلف يستلمه ولا يقبله، ولا الموضع الذي صلى فيه بمكة

ص -336- وغيرها، فإذا كان الموضع الذي كان يطؤه بقدميه الكريمتين ويصلي عليه لم يشرع لأمته التمسح به ولا تقبيله؛ فكيف بما يقال: إن غيره صلى فيه أو نام عليه؛ فتقبيل شيء من ذلك والتمسح به قد علم العلماء بالاضطرار من دين الإسلام أن هذا ليس من شريعته صلى الله عليه وسلم 1.
البدع في مجال العبادات والتقرب إلى الله
البدع التي أحدثت في مجال العبادات في هذا الزمان كثيرة؛ لأن الأصل في العبادات التوقيف؛ فلا شيء منها إلا بدليل، وما لم يدل عليه دليل؛ فهو بدعة؛ لقوله صلى الله عليه وسلم: "من عمل عملاً ليس عليه أمرنا؛ فهو رد".
والعبادات التي يمارس الآن ولا دليل عليها كثيرة جدّاً:
منها: الجهر بالنية للصلاة؛ بأن يقول: نويت أن أصلي لله كذا وكذا، وهذا بدعةٌ؛ لأنه ليس من سنة النبي صلى الله عليه وسلم ، ولأن الله تعالى يقول: {قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}2، والنية محلها القلب؛ فهي عمل قلبي لا عمل لساني.
ومنها: الذكر الجماعي بعد الصلاة؛ لأن المشروع أن كل شخص يقول الذكر الوارد منفردًا.
ومنها: طلب قراءة الفاتحة في المناسبات وبعد الدعاء وللأموات.
ومنها: إقامة المآتم على الأموات، وصناعة الأطعمة، واستئجار المقرئين؛ يزعمون أن ذلك من باب العزاء، أو أن ذلك ينفع الميت، وكل ذلك بدعة لا أصل له، وآصار وأغلال ما أنزل الله بها من سلطان.
ومنها: الاحتفال بالمناسبات الدينية؛ كمناسبة الإسراء والمعراج،

ـــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: ( اقتضاء الصراط المستقيم) (2/ 795 ـ 802) تحقيق الدكتور ناصر العقل.
2 سورة الحجرات، الآية: 6.

ص -337- ومناسبة الهجرة النبوية، وهذا الاحتفال بتلك المناسبات لا أصل له من الشرع.
ومن ذلك: ما يفعل في شهر رجب؛ كالعمرة الرجبية، وما يفعل فيه من العبادات الخاصة به؛ كالتطوع بالصلاة والصيام فيه؛ فإنه لا ميزة له على غيره من الشهور لا في العمرة والصيام والصلاة والذبح للنسك فيه ولا غير ذلك.
ومن ذلك: الأذكار الصرفية بأنواعها؛ فكلها بدع ومحدثات؛ لأنها مخالفة للأذكار المشروعة في صيغها وهيئاتها وأوقاتها.
ومن ذلك: تخصيص ليلة النصف من شعبان بقيام ويوم النصف من شعبان بصيام؛ فإنه لم يثبت عن النبي صلى الله عليه وسلم في ذلك شيء خاص به.
ومن ذلك: البناء على القبور، واتخاذها مساجد، وزيارتها لأجل التبرك بها والتوسل بالموتى وغير ذلك من الأغراض الشركية، وزيارة النساء لها، مع أن الرسول صلى الله عليه وسلم لعن زوارات القبور والمتخذين عليها المساجد والسرج.
وختاما نقول:
إن البدع بريد الكفر، وهي زيادة دين لم يشرعه الله ولا رسوله، والبدعة شر من المعصية الكبيرة، والشيطان يفرح بها أكثر مما يفرح بالمعاصي الكبيرة؛ لأن العاصي يفعل المعصية وهو يعلم أنها معصية؛ فيتوب منها، والمبتدع يفعل البدعة يعتقدها دينا يتقرب به إلى الله؛ فلا يتوب منها، والبدع تقضي على السنن، وتكره إلى أصحابها فعل السنن وأهل السنة، والبدعة تباعد عن الله، وتوجب غضبه وعقابه، وتسبب زيغ القلوب وفسادها.

خامسًا : ما يعامل به المبتدعة
تحرم زيارة المبتدع ومجالسه؛ إلا على وجه النصية له والإنكار عليه؛ لأن مخالطته تؤثر على مخالطه شرّاً، وتنشر عدواه إلى غيره.

ص -338- ويجب التحذير منهم ومن شرهم إذا لم يمكن الأخذ على أيديهم ومنعهم من مزاولة البدع، وإلا؛ فإنه يجب على علماء المسلمين وولاة أمورهم منع البدع، والأخذ على أيدي المبتدعة، وردعهم عن شرهم؛ لأن خطرهم على الإسلام شديد.
ثم إنه يجب أن يعلم أن دول الكفر تشجع المبتدعة على نشر بدعتهم، وتساعدهم على ذلك بشتى الطرق؛ لأن في ذلك القضاء على الإسلام، وتشويه صورته.
نسأل الله - عز وجل - أن ينصر دينه، ويعلي كلمته، ويخذل أعداءه، وصلى الله وسلَّم على نبينا محمد وآله وصحبه


الأعلام بنقد كتاب الحلال والحرام

للشيخ صالح بن فوزان الفوزان

مقدمة الطبعة الثانية
مقدمة
تجويزه خلو التكاليف والشعائر الدينية والحلال والحرام من الحكمة والعلل المعقولة
موادة غير المسلمين
حكم تناول التبغ ‏(‏الدخان‏)
تحريم الحرير على الرجال
حكم إعفاء اللحية
حكم ما أزهقت روحه بطريقة الصعق الكهربائي من الحيوانات المأكولة
حكم التصوير
حكم كشف المرأة لوجهها وكفيها بحضرة الرجال الأجانب
اللعب بالشطرنج
حكم سماع الغناء والموسيقى
حكم دخول دول السينما
خاتمة

بسم الله الرحمن الرحيم
مقدمة الطبعة الثانية
الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وآله وصحبه أجمعين - وبعد‏:‏
فمن المعلوم ما يجتازه المسلمون في عصرنا الحاضر من محن قاسية بسبب تيار الحضارة الغربية المسمومة وما يحمل إلينا من أخلاق وعادات يتنافى كثير منها مع أحكام ديننا فكان يجب على المسلمين عامة والعلماء منهم خاصة أن يقفوا من هذا التيار الخبيث موقف الدفاع عن دينهم ودحض شبهات المشبهين - ولكن يا للأسف نجد بعض مثقفينا وحملة الأقلام منا بدلا من أن يقفوا هذا الموقف المشرف راحوا يروجون لكثير من هذه الأباطيل الوافدة ويلتمسون المسوغات ولو على حساب الدين‏.‏ فصاروا يبحثون عن الأقوال الشاذة وأغلاط المجتهدين ليقيموا منها مستنداً لهم فيما يفعلون‏.‏
ومن هذا الصنف صاحب كتاب الحلال والحرام فقد ضمن كتابه هذا كثيرا من هذا النوع‏.‏ وكنت قد نبهت على سقطاته في هذه الرسالة التي أقدمها للقراء في طبعتها الثانية
- وقد سبقني إلى الرد عليه فضيلة الشيخ عبد الحميد طهماز فكتب في ذلك رسالة قيمة طبعت منذ عدة سنوات‏.‏ نقلنا منها جملا طيبة في هذا الرد وكذلك نجد دار الاعتصام عندما قامت بنشر الكتاب المذكور في طبعته الثامنة تفضلت مشكورة فأبدت تعقيبات وملاحظات عليه أرفقتها في آخره تبلغ أربعة عشر تعقيبا - وهي تعقيبات قيمة جزى الله من قام بها خير الجزاء - لأن هذا مما يقتضيه واجب النصيحة‏.‏
وفي الختام أتقدم بوافر الشكر لله سبحانه ثم لجامعة الإمام محمد بن سعود الإسلامية التي قامت بنشر هذه الرسالة ضمن ما تنشر من كتب التراث النافع والبحوث القيمة - وفق الله القائمين عليها لما فيه نصر الإسلام ونفع المسلمين وأثابهم خير الثواب - والحمد لله رب العالمين - وصلى الله على نبينا محمد وآله وصحبه وسلم‏.‏
المؤلف
27ربيع الثاني سنة 1396 ه

تنبيه‏:‏
اعلم أن أرقام الصفحات التي أشرنا إلى وقوع الأخطاء فيها من كتاب الحلال والحرام هي على حسب الطبعة الثانية للكتاب عام 1382 هـ من منشورات المكتب الإسلامي بدمشق على نفقة آل ثاني وقد طبع الكتاب بعد ذلك عدة مرات وتوسع المؤلف في تلك الأخطاء توسعا لم يكن موجودا في الطبعة المشار إليها فاقتضى التنبيه والله الموفق‏.‏

بسم الله الرحمن الرحيم
مقدمة

الحمد لله رب العالمين والصلاة والسلام على نبينا محمد القائل‏:‏ ‏(‏إن الحلال بين وإن الحرام بين وبينهما أمور مشتبهات لا يعلمهن كثير من الناس فمن اتقى الشبهات فقد استبرأ لدينه وعرضه ومن وقع في الشبهات وقع في الحرام كالراعي يرعى حول الحمى يوشك أن يرتع فيه ألا وإن لكل ملك حمى ألا وإن حمى الله محارمه‏)‏ صلى الله عليه وعلى آله وصحبه ومن اهتدى بهداه إلى يوم الدين‏.‏
وبعد فقد اطلعت على كتاب قد ألفه فضيلة الشيخ يوسف القرضاوي وسماه‏:‏ ‏(‏الحلال والحرام في الإسلام‏)‏ تناول فيه كثيرا من المسائل الفقهية في أحكام المعاملات والأطعمة وغيرها فوجدته قد أخطأ في مواضع كثيرة منه‏.‏ كما في موضوع موادة بعض الكفار‏.‏ وموضوع لبس الحرير للرجال‏.‏ وموضوع التصوير‏.‏ وموضوع حكم كشف المرأة لوجهها ويديها بحضرة الرجال الأجانب‏.‏ وموضوع الغناء والموسيقى‏.‏ وموضوع حلق اللحية والأخذ منها‏.‏ وموضوع الذكاة‏.‏ وموضوع اللعب بالشطرنج‏.‏ وموضوع السينما‏.‏ فاقتضى واجب النصيحة وحب التعاون على البر والتقوى أن ننبه على تلك الأخطاء‏.‏ لعل المؤلف يعيد النظر في ذلك الكتاب ويصحح هذه الأخطاء على مقتضى الدليل حتى تتم الفائدة بكتابه ويحصل على الأجر والثواب فقد قال صلى الله عليه وسلم‏:‏ ‏(‏من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا‏:‏ ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا‏)‏‏.‏
وبعد تسجيل ملاحظاتي وجدت الأستاذ الشيخ عبد الحميد طهماز قد سبقني إلى التعقيب على ذلك الكتاب بنبذة جيدة سماها ‏(‏نظرات في كتاب الحلال والحرام في الإسلام‏)‏ جاء في مقدمتها بعد كلام ذكره في بيان اجتهاد الأئمة في استنباط الأحكام الشرعية من مصادرها وما لهؤلاء الأئمة من جهود طيبة جاء فيها قوله‏:‏ ‏(‏ولا مناص لكل باحث في أحكام الشريعة الإسلامية من الرجوع إلى آرائهم وأقوالهم وإن كل من سولت له نفسه مخالفة أقوالهم والخروج على آرائهم وقع في الخلط والخبط والتناقض والتهافت لأنه ما أحاط بالأدلة إحاطتهم ولا فهم النصوص فهمهم وهم أقرب منه إلى عصور الخير والصفاء تلقيا وفهما‏.‏ وكان عليه قبل أن يخالفهم أن يدرس أدلة أقوالهم ليجد أنهم رحمهم الله تعالى ما خرجوا عن الكتاب وما خالفوا السنة بل صدروا عنهما في كل أقوالهم وآرائهم وبين أيدينا مثال عملي لهذا وهو كتاب الحلال والحرام في الإسلام فقد خرج مؤلفه الشيخ يوسف القرضاوي عن آراء الأئمة في كثير من مسائله إلى أقوال شاذة أو ضعيفة الثبوت أو منحولة مدسوسة على قائلها‏.‏ وليته قبل أن يسجلها في كتابه وازن بينها وبين الأقوال المعتمدة عند الأئمة وقارن بين أدلة هذه وأدلة تلك ولو فعل هذا لظهر له ضعفها وشذوذها وبالتالي ما ثبتها في كتابه كرأي معتمد يفتي به جمهور المسلمين وأجيالهم اللاحقة أقول هذا لأنني على يقين من حسن نيته وصفاء طويته فما ذكر هذه الأقوال الشاذة إلا بدافع إظهار الإسلام بمظهر اليسر والمرونة‏.‏ وليس يسر الإسلام ومرونته في مجاراة أهواء الناس وميولهم‏.‏ إنما يسر الإسلام في مرونة نصوصه وسهولة تكاليفه التي يستطيع القيام بها أي إنسان في أي زمان ومكان‏.‏ أما أن نلجأ إلى الأقوال الشاذة والضعيفة والمنحولة فنخرق أسوار الشريعة ونتجاوز حدودها فلا يجوز لنا أبدا سواء كان ذلك بحسن نية أو بسوء نية‏.‏
ولقد قرر المؤلف بنفسه هذا عندما قرر المبادئ التالية‏:‏
النية الحسنة لا تبرر الحرام‏.‏ التحايل على الحرام حرام‏.‏ ما أدى إلى الحرام فهو حرام‏.‏ في الحلال ما يغني عن الحرام‏.‏ وكما أخذ المؤلف على المقلدين الذين يسارعون إلى إطلاق كلمة حرام بدون أن يكون معهم دليل ولا شبه دليل ‏,‏ نأخذ عليه إسراعه إلى الأقوال الضعيفة والشاذة وتسجيلها في كتابه كأنها آراء معتبرة ومحققة يجوز الأخذ بها والعمل بمقتضاها‏.‏ اهـ‏.‏ وقد أجاد فضيلة الشيخ عبد الحميد في هذا الرد وفي هذه الكلمة الضافية التي تعطي فكرة واضحة عن نهج المؤلف القرضاوي في كتابه فجزاه الله خيرا على هذا الصنيع‏.‏
وإليك بيان الأخطاء التي لاحظناها على المؤلف مع الرد عليها‏:‏
1- تجويزه خلو التكاليف والشعائر الدينية والحلال والحرام من الحكمة والعلل المعقولة :
قال في ص 21 ما نصه‏:‏ ‏(‏من حق الله تعالى كخالق للناس منعم عليهم بنعم لا تحصى أن يحل لهم وأن يحرم عليهم ما يشاء كما له أن يتعبدهم من التكاليف والشعائر بما يشاء وليس لهم أن يعترضوا أو يعصوا‏.‏ فهذا حق ربوبيته لهم ومقتضى عبوديتهم له‏.‏ ولكنه تعالى رحمة منه بعباده جعل التحليل والتحريم لعلل معقولة - الخ ما قال‏.‏
ووجه الخطأ في هذا الكلام أن المؤلف جوز أن يشرع الله لعباده وأن يكلفهم لا لحكمة في ذلك بل لمجرد ربوبيته لهم وعبوديتهم له‏.‏ وهذا باطل لأنه يلزم عليه تجويز خلو شرع الله من الحكمة وأن يأمر وينهى لا لحكمة وهو من تجويز العبث على الله تعالى الله عن ذلك‏:‏‏.‏‏.‏ ومذهب أهل السنة والجماعة أن الله سبحانه وتعالى يحلل ويحرم ويأمر وينهى لمصلحة يعلمها هو لا لمجرد أمر ونهي وتحليل وتحريم خال عن ذلك لمجرد ربوبيته وقهره فقط‏.‏
2- موادة غير المسلمين :
قال المؤلف في صفحة 47‏:‏ ‏(‏وقد شرعت لنا موادتهم - أي أهل الكتاب - بمواكلتهم ومعاهدتهم وحسن معاشرتهم‏)‏ وفي صفحة ‏(‏247‏)‏ أورد المؤلف تساؤلا فقال‏:‏ كيف يتحقق البر والمودة وحسن العشرة مع غير المسلمين والقرآن نفسه ينهى عن موادة الكفار واتخاذهم أولياء وحلفاء‏.‏ ثم أجاب عن هذا السؤال بأن هذه الآيات التي تنهى عن موادة الكفار ليست على إطلاقها ولا تشمل كل يهودي أو نصراني أو كافر‏.‏ ولو فهمت هكذا لتناقضت الآيات والنصوص الأخرى التي شرعت موادة أهل الخير والمعروف من أي دين كانوا - إلى أن قال‏:‏ إنما جاءت تلك الآيات في قوم معادين للإسلام محاربين للمسلمين -‏.‏ ا هـ‏.‏
وتعقيبنا على فضيلة المؤلف من وجهين‏:‏
الأول‏:‏ أن الآيات التي ذكر فيها مواصلة بعض الكفار بالبر والإحسان - من سورة الممتحنة قد قال عنها بعض المفسرين إنها منسوخة - قال الإمام القرطبي في تفسيره‏:‏ ‏(‏هذه الآية رخصة من الله تعالى في صلة الذين لم يعادوا المؤمنين ولم يقاتلوهم قال ابن زيد‏:‏ كان هذا أول الإسلام عند الموادعة وترك الأمر بالقتال ثم نسخ - قال قتادة‏:‏ نسختها ‏{‏فَاقْتُلُواْ الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ‏}‏ وقيل‏:‏ كان هذا الحكم لعلة وهي الصلح فلما زال الصلح بفتح مكة نسخ الحكم وبقي الرسم يتلى - ا هـ‏.‏
وذكر ابن جرير رحمه الله قولا آخر في الآية وهو‏:‏ ‏(‏أن الآية خاصة بالمؤمنين الذين لم يهاجروا‏)‏‏.‏
فعلى هذين القولين‏:‏ إن الآية منسوخة أو خاصة بالمؤمنين الذين لم يهاجروا - لا يبقى إشكال بينها وبين الآيات التي تحرم موادة الكفار عموما‏.‏
الوجه الثاني :
أن نقول‏:‏ وعلى القول بأن آية الممتحنة محكمة أو غير خاصة بالمؤمنين الذين لم يهاجروا ليس فيها ما زعمه المؤلف من إباحة موادة أحد من الكفار وإنما فيها الرخصة بصلة نوع من الكفار ومعاملتهم بالبر والإحسان من باب المكافأة على صنيعهم وهذا لا يستلزم مودتهم في القلوب - قال الحافظ ابن حجر في فتح الباري ‏(‏5-233‏)‏‏:‏ ثم البر والصلة والإحسان لا يستلزم التحابب والتوادد المنهي عنه في قوله‏:‏ ‏{‏لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ‏}‏ الآية فإنها عامة في حق من قاتل ومن لم يقاتل والله أعلم‏.‏ ا هـ‏.‏ ومثله قال الشوكاني في نيل الأوطار ‏(‏6-4‏)‏ وبهذا إن شاء الله يزول الإشكال الذي أورده المؤلف ‏(1)
3-حكم تناول التبغ ‏(‏الدخان‏)‏ :
في صحيفة ‏(‏62‏)‏ بعد ذكر المؤلف تحريم كل ما يقتل أو يضر قال‏:‏ ووفقا لهذا المبدأ نقول‏:‏ إن تناول التبغ ‏(‏الدخان‏)‏ ما دام قد ثبت أنه يضر بمتناوله فهو حرام وخاصة إذا قرر ذلك طبيب مختص بالنسبة لشخص معين‏.‏ وفي صحيفة ‏(‏93‏)‏ قال تحت عنوان‏:‏ الزراعة المحرمة‏:‏ ومثل ذلك التبغ - الدخان - إن قلنا تناوله حرام فزراعته حرام وإن قلنا مكروه فمكروهة‏.‏
والجواب‏:‏ أن نقول‏:‏ ما هذا التناقض من المؤلف والتردد في حكم الدخان الذي قد ثبت ضرره على متعاطيه بالتجربة وبشهادة المختصين من الأطباء وإقرار كثير ممن يتعاطونه بعظيم ضرره فمنهم من تخلص من وطأته وتركه ومنهم من بقي تحت وطأته على مضض‏.‏ وما كان كذلك فلا شك في تحريمه على الجميع لا في حق من قرر له طبيب مختص‏.‏
والمؤلف في أول كتابه يقرر أن التحريم يتبع الخبث والضرر‏.‏ ويقول أيضا‏:‏ الحرام حرام على الجميع فما باله هنا خص تحريم الدخان بمن قرر ضرره عليه طبيب مختص وبالنسبة لشخص معين‏.‏
ذكر نموذج من فتاوى العلماء في حكم الدخان
ونحن ننقل هنا نموذجا من فتاوى العلماء رحمهم الله في حكم تناول الدخان‏.‏ قال الشيخ محمد بن إبراهيم آل الشيخ مفتي الديار السعودية رحمه الله‏:‏
‏(‏وقد سئلت عن حكم التنباك الذي أولع بشربه كثير من الجهال والسفهاء مما يعلم كل تحريمنا إياه نحن ومشائخنا ومشائخ مشائخنا ومشائخهم وكافة المحققين من أئمة الدعوة النجدية من لدن وجوده بعد الألف بعشرة أعوام أو نحوها حتى يومنا هذا - إلى أن قال‏:‏ وتحريمه بالنقل الصحيح والعقل الصريح وكلام الأطباء المعتبرين‏.‏ ثم ذكر الأدلة من النقل على تحريمه‏.‏ وذكر من حرمه من علماء المذاهب الأربعة ثم قال‏:‏ وأما العقل الصريح فلما علم بالتواتر والتجربة والمشاهدة ما يترتب على شاربه غالبا من الضرر في صحته وسمعه وعقله وقد شوهد موت وغشي وأمرا ض عسرة كالسعال المؤدي إلى مرض السل الرئوي ومرض القلب والموت بالسكتة القلبية وتقلص الأوعية الدموية بالأطراف وغير ذلك مما يحصل به القطع العقلي أن تعاطيه حرام - إلى أن قال‏:‏ وأما كلام الأطباء فإن الحكماء الأقدمين مجمعون على التحذير من ثلاثة أشياء ومتفقون على ضررها - أحدها النتن - الثاني الغبار - الثالث الدخان وكتبهم طافحة بذلك‏)‏ -‏.‏ ا هـ باختصار‏.‏
وقال الشيخ عبد الرحمن بن سعدي في جواب له عن حكم الدخان‏:‏ ‏(‏أما الدخان شربه والاتجار به والإعانة على ذلك فهو حرام لا يحل لمسلم تعاطيه شربا واستعمالا واتجارا وعلى من كان يتعاطاه أن يتوب إلى الله توبة نصوحا‏.‏ كما يجب عليه أن يتوب من جميع الذنوب‏.‏ وذلك أنه داخل في عموم النصوص الدالة على التحريم داخل في لفظها العام وفي معناها وذلك لمضاره الدينية والبدنية والمالية التي يكفي بعضها في الحكم بتحريمه فكيف إذا اجتمعت‏.‏ ثم أحذ يفصل مضاره ثم قال والميزان الحقيقي هو ما دلت عليه أصول الشرع وقواعده وقد دلت على تحريم الدخان لما يترتب عليه من المفاسد والمضار المتنوعة وكل أمر فيه ضرر على العبد في دينه أو بدنه أو ماله من غير نفع فهو محرم فكيف إذا تنوعت المفاسد وتجمعت أليس من المتعين شرعا وعقلا وطبا تركه والتحذير منه ونصيحة من يقبل النصيحة‏)‏ - ا هـ‏.‏
وقال الشيخ مصطفى الحمامي في كتاب النهضة الإصلاحية صفحة ‏(‏486‏)‏‏:‏
وأما التنباك والدخان فهما من فصيلة واحدة تقريبا ولهما من السلطان على معتادهما ما يعجب له الإنسان كل العجب وأي سلطان أقوى من أن معتاد الدخان كما رأينا إذا لم يكن معه هذا البلاء ويشعر بالحاجة إليه يمد يده لأي امرئ يلقاه متكففا طالبا منه ولو نفسا واحدا - هذا شيء نحكيه عن رؤية عيان لا عن نقل سمعناه عن أحد وقد يكون هذا المتكفف من ذوي المقامات الرفيعة ولكن قوة هذا الكيف وشدته ترغمه على أن يتنازل عن وقاره ومقامه السامي إلى حيث يمد يده يستجدي ‏(‏سيجارة‏)‏ أو على الأقل نفسا منها‏.‏
والدخان ضار للبدن قطعا ثم له شيء من التأثير على العقل‏.‏ أما أنه ضار فقد فرغ منه الحكماء‏.‏ وأنا أحكي للقارئ ما كان لي منه وهو الحكم بعد ذلك‏:‏ كنت أمشي يوما مع أحد طلبة العلم فعرج على بائع دخان اشترى منه سيجارتين أشعل إحداهما وأقسم علي يمينا غليظا أن آخذها منه وأستعملها - حلف ذلك اليمين لما امتنعت أولا عن أخذها وإفهامه أني لم أتعاط الدخان في حياتي فرحمة به وبحرمه التي يتعلق بها اليمين تناولت السيجارة وأخذت أجذب في دخانها وأنفخه من فمي دون أن يتجاوز الفم للداخل رأى هو ذلك فقال ابتلع ما تجذبه فإن قسمي على هذا‏.‏ لم أمانع وفعلت ما قال نفسا واحدا والله ما زدت عليه وإذاً دارت الأرض حولي دورة تشبه دورة المغزل فبادرت إلى الجلوس على الأرض وظننت بنفسي أني انتهيت وظننت بصاحبي الظنون وبكل تعب وصلت إلى بيتي وأنا راكب وهو معي يحافظ علي وبعد ذلك مكثت إلى آخر اليوم التالي تقريبا حتى أحسست بخفة ما كنت أجده‏.‏ فحكيت هذا لكثير من الناس أستكشف ما كان مخبوءا لي في السيجارة فأخبروني أن الدخان يعمل هذا العمل في كل من لم يعتده‏.‏ فقلت إذا كان نفس واحد فعل بي كل هذا فماذا تفعله الأنفاس التي لا تعد كل يوم يجتذبها معتاد الدخان خصوصا المكثر منه ؛ وهل يؤثر الدخان على كل بدن‏.‏ يراجع الطب في ذلك وأنا أعلم أنهم قالوا فيه ما قالوا من المضار وكان لبعضهم فيه تشديد عظيم حتى كان لا يداوي من لم يتركه‏.‏ أما أن له تأثيرا على العقل فيدلك عليه أن شاربه إذا نزل به مكدر يفزع إلى شربه ويكثر منه فيتسلى ويخفف عنه ما كان من ألم الحزن ولولا أنه يحصل منه شيء من التغطية على العقل ما حصل ذلك التسلي الذي يشعر بأن السبب الذي من أجله كان الحزن ذهل عنه العقل بعض الذهول حتى خف حزنه هذا معنى لا يحتاج لطول تفكير فيه‏.‏ انتهى‏.‏
وقد ذكر الأستاذ محمد عبد الغفار الهاشمي الأفغاني في شرب الدخان تسعة وتسعين مرضا وبيّنها واحدا واحدا في رسالة سماها ‏(‏مصائب الدخان‏)‏
ذكر نموذج من أقوال الأطباء في مضار الدخان
وبعد أن نقلنا جملة من أقوال علماء الشريعة في حكم الدخان يحسن أن ننقل أيضا جملة من أقوال الأطباء في بيان أضراره وما يسببه من الأمراض الخطيرة‏.‏
للدكتور الألماني‏:‏ هربرت ويلسن كتاب عنوانه‏:‏ ‏(‏كيف تبطل التدخين‏)‏ كتب على غلافه هذه العبارة‏:‏ إذا قرأت هذا الكتاب ولم تترك التدخين فإن ثمنه سيعاد لك‏.‏‏.‏ قال في هذا الكتاب بعد أن ذكر إحصائيات عن الإصابة بسرطان الرئة بسبب تعاطي الدخان ما نصه‏:‏ ‏(‏ومما لا يمكن تصديقه أن شخصا يتمتع بعقل صحيح ويطلع على هذه الإحصاءات يستمر في التدخين‏.‏ ولكن الظاهر أن عادة التدخين تكاد تكون من حيث مضارها مثل عادة شرب الخمر‏)‏ ا هـ‏.‏
وقال أيضا في صفحة ‏(‏47‏)‏‏:‏ وقد وجد الأطباء الثلاثة أرب‏.‏ وميز‏.‏ وبرجر‏.‏ في التجارب التي أجروها على المدخنين أن التدخين يسبب تقلص الأوعية الدموية في الأطراف‏.‏ وفوق ذلك وجدوا أن تدخين سيكارة واحدة أو سيكارتين كاف لأن يخفض حرارة الجلد في أطراف الأصابع‏.‏ ا هـ‏.‏
وقال في صفحة ‏(‏52‏)‏ من الكتاب المذكور بعد أن ذكر معلومات عن تأثير التدخين على الأوعية الدموية ما نصه‏:‏ ‏(‏فيظهر من المعلومات المذكورة أعلاه أن كل مصاب بمرض السكري إذا استمر في التدخين معرض للفالج أو لفقدان عضو من أعضاء جسده ومن الحقائق الطبية العلمية التي لا تدحض أن للتدخين علاقة مباشرة بالضرر الذي يلحق الدورة الدموية كما أنه السبب الأساسي في مرض سرطان الرئة وعنصر هام في مرض شريان القلب التاجي‏.‏ ا هـ‏.‏
وقال أيضا في صحيفة ‏(‏62-64‏)‏ في مبحث التدخين ومرض القلب والموت بالسكتة القلبية ما نصه‏:‏ ‏(‏وقد أوضح بجلاء عدد كبير ممن يوثق بهم من الباحثين الطبيين أن للتدخين تأثيرا ظاهرا في نبضات القلب وضغط الدم‏.‏ فقد دلت الأبحاث التي قام بها مستشفى مايو المشهور أنه في الأشخاص الذين ضغط دمهم طبيعي يرتفع على معدل ‏(‏21‏)‏ درجة عند انقباض القلب وفي الأشخاص الذين ضغط دمهم عال يرتفع على معدل ‏(‏31‏)‏ درجة عند انقباض القلب وذلك بعد تدخين سيكارتين فقط - إلى أن قال‏:‏ يزعم بعض المدخنين المدمنين أنهم يفضلون أن يعيشوا خمسين سنة برفقة السيكارة لا سبعين سنة بدونها‏.‏ ولكنهم ينسون عندما يصرخون بهذا القول الطائش أنه قد تعتريهم أمراض مؤلمة قتالة كمرض برجر أو سرطان الرئة أو الشريان التاجي فيهصر غصن حياتهم دون إنذار قبل أن يبلغوا من العمر وما يغفل عنه مدمنو النيكوتين ‏(‏مادة سامة في الدخان‏)‏ هؤلاء أنه قد تصيبهم أمراض وإن كانت لا تذهب بهم بل تقعدهم عن العمل فيخلقون المشاكل لذويهم وعيالهم ونسائهم لأنه متى قعد رب البيت عن العمل أصبحت العائلة بجملتها عالة على غيرها ففي حالات كثيرة أصبح المصابون بمرض برجر أو الشريان التاجي عاجزين عن العمل معتمدين في معيشتهم على الصدقة والإحسان‏.‏ ا هـ‏.‏
وقال في صحيفة ‏(‏65‏)‏‏:‏ في ختام تلك المباحث ما نصه‏:‏ ‏(‏عزيزي القارئ لا بد أنك وعيت كل ما مر في الفصول السابقة وعرفت ما قاله علماء الطب في التدخين وأضراره والأمراض التي يخلفها فماذا أنت فاعل‏؟‏ أظنك فاعل ما فيه الخير لنفسك وستقلع عن التدخين والآن أعطني يدك ولا تدعها ترتجف ولتكن يدا قوية لأسلمك الأسلحة - الأسلحة ستنقذك من التدخين إن عرفت كيف تستعملها كما سنعلمك‏)‏ ثم ذكر هذه الأسلحة في بقية الكتاب‏.‏
وهناك كتاب آخر اسمه ‏(‏الدخينة ‏[‏الدخينة‏:‏ السيجارة‏]‏ في نظر طبيب‏)‏ لمؤلفه الدكتور‏:‏ دانيال هـ‏.‏ كرس اختصاصي للأمراض العصبية في مصح ومستشفى مدينة وشنتون‏.‏ د‏.‏ ك‏.‏ جاء في صحيفة ‏(‏26-30‏)‏ تحت عنوان تأثير التبغ على المدخن من هذا الكتاب ما نصه‏:‏ ‏(‏إن جسم المدخن وإن كان يمتص هذه السموم بالتدريج وبكميات قليلة إلا أنه يتأثر بها تأثرا بليغا ولا شك أن التدخين يضعف حاستي الشم والذوق ‏(‏وآلام الحلق‏)‏ وفقد الصوت والبحة التي يشكوها المدخن هي من الحالات المعروفة التي تتسبب عن فتك هذه السموم بالأغشية الرقيقة الملتفة حول الأوتار الصوتية‏.‏ ولا مراء في أن التبغ يؤذي البصر بدليل ما يشكوه مدمنو التدخين من اختلال النظر وعدم القدرة على تمييز الألوان وعجزهم بنوع خاص عن تبين اللون الأحمر واللون الأخضر وتضعف أعصاب بواصرهم من تصاعد غاز الأمونيا عليها فيتراءى لهم أن نقطا سوداء تظهر أمام عيونهم ويقول ‏(‏سير باركلي موينهان‏)‏ وهو علم بين جراحي انكلترا المعروفين‏:‏ ‏(‏إن للتدخين اليد الطولى في إحداث قروح المعدة فهو يؤثر في غدد المعدة تأثيرا بليغا ويزيد إفرازها للعصارة التي تحتوي على حامض ‏(‏الهيدروكلوريك‏)‏ وهذه الزيادة لا تدعو إلى تقرح المعدة فقط بل تمنع شفاءها في حالة حدوثها‏.‏ ومن أفعاله أيضا إحداث قروح في العفج ‏(‏أي المصران الاثنى عشري‏)‏ ويأبى كثير من الأطباء في العالم معالجة أية حالة من حالات القروح المعوية والمعدية إلا إذا امتنع المصاب بها عن التدخين‏.‏ هذا وقد تحقق الأطباء منذ عهد بعيد أن للتبغ علاقة قوية بمرض السل ويلاحظ من السجلات الطبية أن دم مدمني التدخين تكون مقاومته لفتكات جراثيم السل أضعف من مقاومة غيرهم وأن شفاءهم يتوقف إلى حد عظيم على هجر التبغ هجرا تاما‏.‏ ونقول بالإجمال إن جميع الأمراض التي تصيب الجهاز التنفسي هي أكثر انتشارا بين المدخنين - إلى أن قال‏:‏ ويجمع الثقات المتضلعون من علم وظائف الأعضاء أن التبغ سم قتال للقلب ويقولون إن الذبحة الصدرية ‏(‏وجع يكون في الحلق والصدر‏)‏ والقطع ‏(‏البهر وانقطاع النفس‏)‏ يصيبان المدخنين أكثر مما يصيبان غيرهم - إلى أن يقول‏:‏ ولا شك في أن التأثير السيئ الذي يحدثه التبغ في القلب والشرايين هو من أقوى العوامل التي دعت إلى استفحال أمراض القلب والأوعية الدموية وتفاقمها تفاقما ذريعا في هذه الأيام وقد كثرت شهادات الوفيات التي نقرأ فيها هذه الكلمات‏:‏ ‏(‏السكتة القلبية‏)‏ أو ‏(‏فلس القلب وهبوطه‏)‏ وكان يجب أن نقرأ فيها ‏(‏السكتة القلبية‏)‏ أو ‏(‏فلس القلب الناشئ عن إدمان النيكوتين‏)‏ ولرب معترض يقول‏:‏ إذا كان التبغ مميتا قتالا فلم لا يموت المدخنون سريعا - إنهم لا يموتون سريعا لأن الأعضاء تجد وتكافح للتخلص من السموم المتغلغلة في الجسم على الولاء كفاحا جريئا وأكبر دليل على أضرار التبغ ما يظهر بعد تدخين اللفافة الأولى فإنها تحدث الصداع والغشيان والقيء ولكن إذا تشبث الإنسان بعادة التدخين وتمادى في تعاطيه صار لجسمه طاقة على احتمال مفعوله الضار على أن هذه الطاقة لا تكفل للجسم المناعة والتحرز من النيكوتين الذي يواصل نفث سمومه الخفية ويسعى سعيه الحثيث للضرر بالحياة ولا بد أن يأتي الوقت الذي تقف فيه تلك الإطاقة عند حدها الأخير فيعروها الوهن وينتهي ذلك الكفاح الطويل الجاهد ويحاول الجسم الكليل العاني أن يتذرع بحول مصطنع لمواجهة موقفه العصيب وكأني بالطبيعة تنظر إليه إذ ذاك آسفة وتقول هو ذا المدخن يستسلم للأوهام والخيالات فلنتركه لحال سبيله - ثم يواصل الكلام إلى أن يقول‏:‏ ‏(‏فإن المدخن الذي لا يستطيع أن يبصر بالعين المجردة فداحة الأضرار اليومية التي يلحقها التبغ بالقلب والأوعية الدموية والكلى والكبد والمعدة والدماغ ولا يموت على الفور بعد تدخين لفافة صغيرة يحس أنه ينهض ويرتقي بذلك النشاط الوقتي الذي يبعثه إليه التدخين‏.‏ على أن التبغ إن كان يقضي على الحياة ببطء إلا أن قضاءه عليها مبرم محتوم لا مفر منه والمدخن يسرف في العبث بصحته وينتحر بيده على مهل - ولكن يوم الحشر العظيم ينتظره ولا بد أن يقدم فيها حسابا عما جنت يداه‏.‏ ومتى بلغ التبغ مداه من الإضرار بكثير من الأعضاء الحيوية كالقلب والكبد والكلى يقف الطب موقف الحائر الآسف لاستعصاء الداء على الدواء ويعلم أن مثل هذه الحالات لا يرجى لها شفاء ولا يجد الآسي ‏(‏الطبيب‏)‏ من ثم سبيلا إلى مهادنة أخطارها وتلطيف ويلاتها إلا بإرشاده إلى اتباع النصيحة القائلة‏:‏ ‏(‏حد عن الشر‏.‏ وافعل الخير‏.‏ اطلب السلامة واسع وراءها‏)‏ والإلحاح عليه بالإقلاع عن عادة التدخين كي يتاح لأعضائه البالية أن تسير به بضع أعوام أخرى إلى أن قال في صحيفة ‏(‏43‏)‏‏:‏ إن الدكتور ‏(‏أ‏.‏ س‏.‏ كلنتون‏)‏ الطبيب المباشر لطائفة من مدارس البنين ‏(‏بفرانسيسكو‏)‏ يقول‏:‏ ‏(‏لقد كثر ما قيل عن شرور الدخينة وآفاتها إلا أن نصف الحقيقة لم يقرر في كل ما قيل فإن تعاطي الدخينة يوهن الأخلاق ويضعف الإرادة ويهدم الصحة ويخدر الأعصاب بعد أن ينشطها وينبهها ويعد الأحداث لمرض السل ويقلل من مقاومتهم له ويبتليهم بتضخم القلب ويرسلهم إلى مستشفى المجاذيب وكثيرا ما طلب مني أن أصف علاجا لأحداث مصابين بخفقان القلب وشدة وجيبه وكان تسعة أعشار هذه الحالات ناجما عن عادة التدخين فهي حلقة متصلة الأطراف قوامها البؤس ومصيرها المستشفيات والملاجئ والسجون‏.‏ وأنا أقرر الحقيقة التي يعرفها كل طبيب ومعلم‏)‏ اهـ المقصود منه‏.‏
وبعد‏:‏ فهذه مقتطفات من كلام الأطباء في أضرار الدخان طبيا سقناها بعد كلام العلماء في بيان حكم تعاطيه شرعا فهل يليق بمنصف بعد هذا أن يتردد في تحريمه والمنع منه اللهم إلا مكابر لا عبرة به ولا بقوله‏.‏
4- تحريم الحرير على الرجال :
في صحيفة ‏(‏65‏)‏ قال المؤلف‏:‏ ‏(‏الذهب والحرير الخالص حرام على الرجال - وكرر هذه العبارة مرة أخرى في نفس الصفحة - فتقييده الحرير بالخالص يفهم منه أن الحرير غير الخالص وهو المشوب مع غيره لا يحرم عنده مطلقا‏.‏ وهذا منه خطأ واضح وإجمال لا بد من تفصيله ، ذلك أن الحرير غير الخالص لا يخلو من إحدى حالتين‏:‏
الحالة الأولى‏:‏ أن يكون الحرير هو الغالب فهذا حكمه حكم الحرير الخالص في التحريم على الرجال‏.‏
الحالة الثانية‏:‏ أن يكون الحرير مغلوبا مع غيره فهذا مباح للرجال عند الجمهور تعليقا للحكم بالغالب‏.‏ واختار ابن دقيق العيد والشوكاني تحريمه في هذه الحالة كالحالة الأولى إلا إذا كان الحرير قدر أربع أصابع فما دون‏.‏
قال الحافظ في الفتح ‏(‏10-294‏)‏ وذهب الجمهور إلى جواز لبس ما خالطه الحرير إذا كان غير الحرير أغلب وعمدتهم في ذلك ما تقدم في تفسير الحلة السيراء وما انضاف إلى ذلك من الرخصة في العلم في الثوب إذا كان من حرير كما تقدم تقريره في حديث عمر‏.‏ قال ابن دقيق العيد‏:‏ هو قياس في معنى الأصل لكن لا يلزم من جواز ذلك جواز كل مختلط وإنما يجوز منه ما كان مجموع الحرير فيه قدر أربع أصابع لو كانت منفردة بالنسبة لجميع الثوب فيكون المنع من لبس الحرير شاملا للخالص والمختلط وبعد الاستثناء يقتصر على القدر المستثنى وهو أربع أصابع إذا كانت منفردة ويلتحق بها في المعنى ما إذا كانت مختلطة اهـ‏.‏
وقال الشوكاني في نيل الأوطار ‏(‏1-94‏)‏‏:‏ وقد عرفت مما سلف الأحاديث الواردة في تحريم الحرير سواء وجدت منفردة أو مختلطة بغيرها ولا يخرج عن التحريم إلا ما استثناه الشارع من مقدار الأربع الأصابع من الحرير الخالص وسواء وجد ذلك مجتمعا كما في القطعة الخالصة أو مفرقا كما في الثوب المشوب وحديث ابن عباس ‏(‏يعني حديث‏:‏ إنما نهى رسول الله صلى الله عليه وسلم عن الثوب المصمت من قز - قال ابن عباس أما السدى والعلم فلا نرى به بأسا‏)‏ لا يصلح لتخصيص تلك العمومات ولا لتقييد تلك الإطلاقات لما عرفت‏.‏ ولا مستمسك للجمهور القائلين بحل الثوب إذا كان الحرير مغلوبا إلا قول ابن عباس فيما أعلم فانظر أيها المنصف هل يصلح جسرا تذاد عنه الأحاديث الواردة في تحريم مطلق الحرير ومقيده وهل ينبغي التعويل عليه في مثل هذا الأصل مع ما في إسناده من الضعف الذي يوجب سقوط الاستدلال به على فرض تجرده عن المعارضات‏.‏ فرحم الله ابن دقيق العيد فلقد حفظ الله به في هذه المسألة أمة نبيه عن الإجماع على خطأ‏.‏ اهـ‏.‏
5- حكم إعفاء اللحية :
ثم بحث المؤلف في موضوع إعفاء اللحية في صفحة ‏(‏81‏)‏ من الطبعة الرابعة لكتابه ووقع منه أخطاء في هذا الموضوع إليك بيانها‏:‏
الخطأ الأول‏:‏ قوله ‏(‏وليس المراد بإعفائها ألا يأخذ منها شيئا أصلا فذلك قد يؤدي إلى طولها طولا فاحشا يتأذى به صاحبها‏.‏ بل يأخذ من طولها وعرضها كما روي ذلك في حديث عند الترمذي وكما كان يفعل بعض السلف‏.‏ اهـ‏.‏
فقوله‏:‏ ليس المراد بإعفائها أن لا يأخذ منها شيئا - نقول عنه‏:‏ بلى والله إن هذا هو المراد بإعفائها الذي تدل عليه الأحاديث الصحيحة وقال به الأئمة‏.‏
قال النووي في شرحه لصحيح مسلم ‏(‏3-194‏)‏‏:‏ وأما إعفاء اللحية فمعناه توفيرها وهو معنى‏:‏ ‏(‏أوفوا‏)‏ في الرواية الأخرى وكان من عادة الفرس قص اللحية فنهى الشرع عن ذلك‏.‏ إلى أن قال فحصل خمس روايات ‏(‏أعفوا‏.‏ وأوفوا‏.‏ وأرخوا‏.‏ وأرجوا‏.‏ ووفروا‏)‏ ومعناها كلها تركها على حالها هذا هو الظاهر من الحديث الذي تقتضيه ألفاظه - اهـ‏.‏ وقال مثل ذلك الشوكاني في نيل الأوطار ‏(‏1-131‏)‏‏.‏
وقول المؤلف‏:‏ بل يأخذ من طولها وعرضها كما روى ذلك في حديث عند الترمذي‏.‏ نقول هذا الحديث الذي أشار إليه حديث لا تقوم به حجة لأنه ضعيف جدا وألحقه بعض العلماء بالموضوعات - قال الحافظ ابن حجر في الفتح‏:‏ وهذا أخرجه الترمذي ونقل عن البخاري أنه قال في رواية عمر بن هارون لا أعلم له حديث منكرا إلا هذا - اهـ‏.‏
وقد ضعف عمر بن هارون مطلقا جماعة - اهـ كلام الحافظ وقال الشوكاني في نيل الأوطار ‏(‏1-131‏)‏ ولكنه قد أخرج الترمذي من حديث عمرو بن شعيب عن أبيه عن جده‏:‏ ‏(‏أن النبي صلى الله عليه وسلم كان يأخذ من لحيته من عرضها وطولها‏)‏ وقال غريب قال سمعت محمد بن إسماعيل يعني البخاري يقول‏:‏ عمر بن هارون يعني المذكور في إسناده مقارب الحديث ولا أعرف له حديثا ليس له أصل أو قال ينفرد به إلا هذا الحديث لا نعرفه إلا من حديث انتهى‏.‏ وقال في التقريب إنه متروك - قال الشوكاني‏:‏ فعلى هذا أنها لا تقوم بالحديث حجة ‏[‏ببعض اختصار‏]‏ اهـ‏.‏
وقال النووي في المجموع شرح المهذب وأما حديث عمر بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم كان يأخذ من لحيته من عرضها وطولها فرواه الترمذي بإسناد ضعيف لا يحتج به‏.‏ اهـ ‏(‏1-290‏)‏
وقول المؤلف‏:‏ وكما كان يفعل بعض السلف - نقول الحجة فيما ثبت عن النبي صلى الله عليه وسلم لا فيما خالفه - قال الشوكاني في نيل الأوطار ‏(‏1-138‏)‏ على قول صاحب المنتقى‏:‏ ‏(‏وكان ابن عمر إذا حج أو اعتمر قبض على لحيته فما فضل أخذه‏)‏ قال‏:‏ وقد استدل بذلك بعض أهل العلم‏.‏ والروايات المرفوعة ترده - انتهى ونقول أيضا لم ينقل عن أحد من سلف الأمة أنه كان يأخذ من لحيته بل هم متمسكون بما صح عن رسول الله صلى الله عليه وسلم من الأمر بإعفاء اللحية‏.‏ نعم جاء عن ابن عمر كما تقدم أنه إذا حج أو اعتمر قبض على لحيته وأخذ ما زاد على القبضة وليس في هذا دلالة على الأخذ من اللحية مطلقا وإنما يفعله ابن عمر إذا أدى نسكا حجا أو عمرة مع حلقه لشعر رأسه أو تقصيره يأخذ ما زاد على القبضة‏.‏ فنطالب الأستاذ بصحة ما نقله عن السلف المعتبرين من أخذ شيء من لحاهم وأنى له ذلك‏.‏
الخطأ الثاني‏:‏ قول المؤلف‏:‏ ‏(‏وبهذا نرى أن في حلق اللحية ثلاثة أقوال‏:‏ قول بالتحريم وهو الذي ذكره ابن تيمية وغيره‏.‏ وقول بالكراهة وهو الذي ذكر في الفتح عن عياض ولم يذكر غيره‏.‏ وقول بالإباحة وهو الذي يقول به بعض علماء العصر‏.‏ ولعل أوسطها وأقربها وأعدلها وهو القول بالكراهة فإن الأمر لا يدل على الوجوب جزما وإن علل بمخالفة الكفار وأقرب مثل على ذلك هو الأمر بصبغ الشيب مخالفة لليهود والنصارى فإن بعض الصحابة لم يصبغوا فدل على أن الأمر للاستحباب‏.‏
صحيح أنه لم ينقل عن أحد من السلف حلق اللحية ولعل ذلك لأنه لم تكن بهم حاجة لحلقها وهي عادتهم‏)‏‏.‏ اهـ‏.‏
نقول‏:‏ إن ترجيح المؤلف للقول بكراهة حلق اللحية فقط ترجيح باطل لا دليل عليه‏.‏ والأدلة الصحيحة تقتضي خلافه وتدل على أن الصواب هو القول الأول وهو تحريم حلق اللحية‏.‏ قال ابن حزم في مراتب الإجماع صحيفة ‏(‏157‏)‏ واتفقوا أن حلق جميع اللحية مثلة لا تجوز‏.‏ اهـ‏.‏ وقال شيخ الإسلام ابن تيمية‏:‏ يحرم حلق اللحية للأحاديث الصحيحة ولم يبحه أحد‏.‏
وأما قياس المؤلف الأمر بإعفاء اللحية على الأمر بصبغ الشيب في أن كلا منهما يفيد الاستحباب فهو قياس باطل لأنه قياس مع الفارق إذ الأمر بإعفاء اللحية لم يأت ما يصرفه عن الوجوب إلى الاستحباب بخلاف الأمر بصبغ الشيب فقد جاء ما يصرفه عن الوجوب إلى الاستحباب قال النووي في شرح صحيح مسلم‏:‏ ‏(‏14-80‏)‏ وقال القاضي‏:‏ اختلف السلف من الصحابة والتابعين في الخضاب وفي جنسه فقال بعضهم ترك الخضاب أفضل ورووا عن النبي صلى الله عليه وسلم في النهي عن تغيير الشيب‏.‏ ولأنه صلى الله عليه وسلم لم يغير شيبه‏.‏ روي هذا عن عمر وعلي وأُبَيّ وآخرين رضي الله عنهم‏.‏ وقال آخرون الخضاب أفضل وخضب جماعة من الصحابة والتابعين ومن بعدهم للأحاديث التي ذكرها مسلم وغيره ، إلى أن قال‏:‏ قال الطبري الصواب أن الآثار المروية عن النبي صلى الله عليه وسلم بتغيير الشيب وبالنهي عنه كلها صحيحة وليس فيها تناقض بل الأمر بالتغيير لمن شيبه كشيب أبي قحافة والنهي لمن له شمط فقط قال‏:‏ واختلاف السلف في فعل الأمرين بحسب اختلاف أحوالهم في ذلك مع أن الأمر والنهي في ذلك ليس للوجوب بالإجماع ولهذا لم ينكر بعضهم على بعض خلافه في ذلك‏.‏ اهـ‏.‏
ونقول أيضا ليست العلة في إعفاء اللحية مخالفة الكفار فقط كما في الصبغ بل وكون إعفائها من خصال الفطرة كما في الحديث الصحيح‏.‏ وأيضا الصحابة والتباعون ومن بعدهم لم يختلفوا في مدلول الأمر بإعفاء اللحية‏.‏ وقد اختلفوا في مدلول الأمر بصبغ الشيب ، فظهر من هذه الوجوه الفرق بين الأمر بإعفاء اللحية والأمر بصبغ الشيب وبطل قياس المؤلف إعفاء اللحية على صبغ الشيب‏.‏
وأما تعليله عدم حلق أحد من السلف للحيته بكونهم لم يكن بهم حاجة إليه وهي عادتهم فهو تعليل ساقط ، يكفي سقوطه عن رده‏.‏
ونقول‏:‏ عدم حلق أحد منهم للحيته يدل على عدم جوازه عندهم‏.‏ وقد كانوا يعظمون اللحية ويعلون من شأنها كما في قصة قيس بن سعد رضي الله عنهما فقد كان أثط أي أمرد لا لحية له فقالت الأنصار‏:‏ نعم السيد قيس لبطولته وشهامته ولكن لا لحية له فوالله لو كانت اللحية تشترى بالدراهم لاشترينا له لحية ليكمل رجل ، هذا شأن سلفنا الصالح في اللحية وتعظيمها وأنها علامة على كمال الرجولية‏.‏ وقد قرر العلماء فيمن جنى على لحيته فتساقط شعرها ولم ينبت أن على الجاني دية كاملة كما لو قتله فكيف يقال بعد هذا إن حلقها ليس بحرام‏؟‏‏!‏‏.‏
6- حكم ما أزهقت روحه بطريقة الصعق الكهربائي من الحيوانات المأكولة :
قال المؤلف في صحيفة ‏(‏48‏)‏ في مبحث ذبائح أهل الكتاب‏:‏ ‏(‏المسألة الثانية هل يشترط أن تكون تذكيتهم مثل تذكيتنا بمحدد في الحلق اشترط ذلك أكثر العلماء‏.‏ والذي أفتى به جماعة من المالكية أن ذلك ليس بشرط قال القاضي ابن العربي في تفسير آية المائدة‏:‏
وهذا دليل قاطع على أن الصيد وطعام الذين أوتوا الكتاب من الطيبات التي أباحها الله وهو الحلال المطلق‏.‏ وإنما كرره تعالى ليرفع الشكوك ويزيل الاعتراضات عن الخواطر الفاسدة التي توجب الاعتراضات وتحوج إلى تطويل القول ولقد سئلت عن النصراني يفتل عنق الدجاجة ثم يطبخها هل تؤكل معه أو تؤخذ طعاما‏.‏ فقلت تؤكل لأنها طعامه وطعام أحباره ورهبانه وإن لم تكن هذه ذكاة عندنا ولكن أباح الله لنا طعامهم مطلقا وكل ما يرونه في دينهم فإنه حلال لنا إلا ما كذبهم الله فيه‏.‏ ولقد قال علماؤنا إنهم يعطوننا نساءهم أزواجا فيحل لنا وطؤهن فكيف لا نأكل ذبائحهم‏.‏ والأكل دون الوطأ في الحل والحرمة‏)‏ هذا ما قرره ابن العربي ، وقال في موضع ثان‏:‏ ‏(‏ما أكلوه على غير وجه الذكاة كالخنق وحطم الرأس ، أي بغير قصد التذكية ، ميتة حرام‏)‏‏.‏
قال المؤلف القرضاوي‏:‏ ولا تنافي بين القولين فإن المراد أن ما يرونه مذكى عندهم لنا أكله وإن لم تكن ذكاته عندنا ذكاة صحيحة‏.‏ وما يرونه مذكى عندهم لا يحل لنا والمفهوم المشترك للذكاة هو القصد إلى إزهاق روح الحيوان بنية تحليل أكله وهذا هو مذهب المالكية عامة‏(2)
وعلى ضوء ما ذكرنا نعرف الحكم في اللحوم المستوردة من أهل الكتاب كالدجاج ولحوم البقر المحفوظة مما قد تكون تذكيته بالصعق الكهربائي ونحوه فما داموا يعتبرون هذا حلال مذكى فهو حل لنا وفق عموم الآية‏.‏ انتهى كلام المؤلف وهو محاولة لإباحة اللحوم المستوردة التي لم يتبع فيها طريقة الذكاة الشرعية‏.‏
وجوابنا عنه من وجوه‏:‏
الوجه الأول‏:‏ أن المؤلف تصرف - هداه الله - فيما نقله من كلام ابن العربي فزاد فيه ونقص وغير بعض كلماته ، وهذا عمل يتنافى مع الأمانة العلمية والخشية الإلهية‏.‏ وبمقابلة ما نقله على أصل كلام ابن العربي يظهر ما ذكرنا وذلك في مواضع‏:‏
الأول‏:‏ قال ابن العربي‏:‏ ‏(‏إنهم يعطوننا أولادهم ونساءهم ملكا في الصلح‏)‏ والعبارة الموجودة في نقل المؤلف هكذا‏:‏ ‏(‏إنهم يعطوننا نساءهم أزواجا‏)‏ فحذف كلمة ‏(‏أولادهم‏)‏ وكلمة ‏(‏في الصلح‏)‏ وغير كلمة ‏(‏ملكا‏)‏ إلى كلمة ‏(‏أزواجا‏)‏‏.‏
الموضع الثاني‏:‏ قال ابن العربي‏:‏ ‏(‏فإن قيل فما أكلوه على غير وجه الذكاة كالخنق وحطم الرأس- فالجواب أن هذا ميتة وهي حرام بالنص وإن أكلوها فلا نأكلها نحن كالخنزير فإنه حلال لهم ومن طعامهم وهو حرام علينا‏)‏ والعبارة الموجودة في نقل المؤلف هكذا‏:‏ ‏(‏ما أكلوه على غير وجه الذكاة كالخنق وحطم الرأس - أي بغير قصد تذكية - ميتة حرام‏)‏‏.‏
فقارن أيها القارئ بين العبارتين تجد أن المؤلف زاد من عنده كلمة‏:‏ ‏(‏أي بغير قصد تذكية‏)‏ وحذف من كلام ابن العربي من قوله‏:‏ ‏(‏بالنص‏)‏ إلى قوله‏:‏ ‏(‏وهو حرام علينا‏)‏ ولعله فعل هذا ليزيل ما في كلام ابن العربي في الموضعين من التناقض الواضح حتى يبني عليه فتواه بإباحة ما ذبح بالصعق الكهربائي ، وإن كان على غير الذكاة الشرعية‏.‏
الوجه الثاني‏:‏ أن كلام ابن العربي هذا متناقض غاية التناقض ، فتارة يعتبر ما أكله أهل الكتاب وقد ذبح على غير وجه الذكاة ميتة حراما كالخنزير يحرم علينا أكله ، وهذا اعتبار صحيح يتمشى مع الأدلة الشرعية ويدخل فيه ما مات بفتل عنقه دخولا أوليا ، وهو أيضا قد فسر المنخنقة التي حرم الله علينا أكلها بتفسير يشمل ما فتل عنقه حيث قال‏:‏ ‏(‏والمنخنقة فهي التي تخنق بحبل بقصد أو بغير قصد أو بغير حبل‏)‏ فهذا أيضا يبطل الكلمة التي زادها القرضاوي وهي قوله ‏(‏أي بغير قصد التزكية‏)‏‏.‏ ثم ينقض ابن العربي كلامه الأول بكلامه الثاني فيقول إنه يباح لنا ما فتل عنقه النصراني وصار طعاما له ولأحباره ورهبانه ، وإن لم يكن هذا ذكاة عندنا ، فأي قوليه أولى بالاعتبار لا شك أن الأولى بالاعتبار ما وافق الدليل وهو القول الأول وأما القول الثاني فهو خطأ لا يتابع عليه‏.‏ والمؤلف في أول كتابه يقول‏:‏ ‏(‏لم أرض لعقلي أن أقلد مذهبا معينا في كل القضايا والمسائل أخطأ أو أصاب‏)‏ فما باله هنا يغيب عن ذهنه هذا القول ويقلد ابن العربي في قول خطأ ، قول متناقض متهافت‏.‏ ويبني عليه فتواه بإباحة ما تكون تذكيته بالصعق الكهربائي‏.‏
الوجه الثالث‏:‏ قول المؤلف‏:‏ ‏(‏والمفهوم المشترك للذكاة هو القصد إلى إزهاق روح الحيوان بنية تحليل أكله‏)‏ هذا القول يقتضي أنه متى حصل إزهاق روح الحيوان بنية تحليله حصلت الذكاة الشرعية بأي وسيلة كان الإزهاق وفي أي موضع من بدن الحيوان - وهذا خطأ واضح - لأن الذكاة الشرعية لها صفة مخصوصة وآلة مخصوصة وموضع مخصوص - كما بين ذلك العلماء رحمهم الله - ‏(3) قال ابن العربي في تفسير سورة المائدة في بيان الذكاة الشرعية‏:‏ ‏(‏وهي في الشرع عبارة عن إنهار الدم وفري الأوداج في المذبوح والنحر في المنحور والعقر في غير المقدور عليه - كما تقدم - مقرونا ذلك بنية القصد إليه وذكر الله تعالى - ثم ذكر الخلاف في حكم المذبوح من القفا - ثم قال‏:‏ وهذا ينبني على أصل نحققه لكم وهو أن الذكاة وإن كان المقصود بها إنهار الدم ولكن فيها ضرب من التعبد والتقرب إلى الله سبحانه لأن الجاهلية كانت تتقرب بذلك لأصنامها وأنصابها وتهل لغير الله فيها وتجعلها قربتها وعبادتها فأمر الله تعالى بردها إليه والتعبد بها له‏.‏ وهذا يقتضي أن يكون لها نية ومحل مخصوص وقد ذبح النبي صلى الله عليه وسلم في الحلق ونحر في اللبة وقال‏:‏ ‏(‏إنما الذكاة في الحلق واللبة‏)‏ فبين محلها وقال مبينا لفائدتها‏:‏ ‏(‏ما أنهر الدم وذكر اسم الله عليه فكل‏)‏ فإذا أهمل ذلك ولم يقع بنية ولا شرط ولا صفة مخصوصة زال منها حظ التعبد‏.‏ اهـ‏.‏ وقال ابن قدامة في المغني مبينا محل الذكاة‏:‏ ‏(‏وأما المحل فالحلق واللبلة وهي الوهدة التي بين أصل العنق والصدر ولا يجوز الذبح في غير هذا المحل بالإجماع‏)‏‏.‏ اهـ‏.‏
الوجه الرابع‏:‏ أن فتوى المؤلف بحل اللحوم المستوردة مما قد تكون تذكيته بالصعق الكهربائي ونحوه فتوى باطلة لأن هذه الذكاة غير شرعية ولو ذكى مسم بهذه الكيفية ما حلت ذبيحته فغير المسلم من باب أولى لأن هذه الكيفية لا تتوفر فيها الشروط المشترطة في الذكاة‏.‏
وهذه الفتوى مبنية على قول ابن العربي الآخر وقد بينا ما فيه من التناقض والبطلان‏.‏
قال الشيخ عبد الله بن عبد الرحمن بن جاسر في منسكه ‏(‏2-219‏)‏ على قول الفقهاء وإن وكل من يصح ذبحه ولو ذميا كتابيا جاز مع الكراهة‏.‏ قلت‏:‏ ومراد الأصحاب بجواز توكيل الذمي الكتابي في ذبيحة هدي المسلم أو أضحيته إذا كان الكتابي يذبح الأضحية أو الهدي أو ينحرها في موضعه الشرعي بشروطه المعتبرة‏.‏ أما إن كان يذبحها بضرب المسامير أو الفئوس في الرأس ونحوه أو الكهرباء كما عليه عمل بعض النصارى في هذا الزمان فإنه لا يصح توكيله ولا تحل ذبيحته بذلك لأن ذبحه للبهيمة على هذه الصفة لا يسمى مذكى ولا تحل بذلك بل حكمها حكم الميتة فهي حرام كما لو فعل ذلك مسلم وأولى ، والله أعلم‏.‏
وأما قول المؤلف‏:‏ ‏(‏فما داموا يعتبرون هذا حلالا مذكى فهو حل لنا وفق عموم الآية‏)‏ فيجاب عنه بأنه ليس المراد بطعامهم الذي أباحه الله لنا ما استحلوه هم بل المراد بطعامهم ما أباحه الله لهم‏.‏ وكلام ابن العربي الذي اعتمده المؤلف هنا يفيد خلاف ما قاله ويؤيد ما ذكرنا لأنه قيد إباحة ما ذبحوه بكونهم يرونه في دينهم ولم يكذبهم الله فيه ويكون طعاما لأحبارهم ورهبانهم ، وهل ما ذبح بالصعق الكهربائي يرون إباحته في دينهم ويأكله أحبارهم ورهبانهم ولم يكذبهم الله فيه ، على المؤلف أن يثبت ذلك‏.‏
7- حكم التصوير :
ثم بحث المؤلف موضوع التصوير من صحيفة ‏(‏72‏)‏ إلى صحيفة ‏(‏82‏)‏ ووقع منه في هذا الموضوع أخطاء كثيرة لا بد من كشفها وبيانها وهي كما يلي‏:‏
الخطأ الأول‏:‏ تقسيمه التصوير إلى محرم وهو التماثيل ومكروه كراهة تنزيه وهو المنقوش والمرسوم في الورق واللوحات والجدران‏.‏ ومباح وهو التصوير الفوتوغرافي ، فهذا تقسيم باطل ترده الأدلة الصحيحة الواردة في تحريم التصوير وتحريم استعمال الصور مطلقا تماثيل أو غير تماثيل منقوشة أو فوتوغرافية‏.‏ ومن ادعى التفصيل كالمؤلف فعليه الدليل ونحن نقول لك جملة من أقوال الأئمة في ذلك‏:‏
قال العلامة ابن القيم في أعلام الموقعين ‏(‏4-403‏)‏ لما ذكر الكبائر قال‏:‏ ومنها تصوير صورة الحيوان سواء كان لها ظل أو لم يكن‏.‏ اهـ‏.‏
وقال النووي في شرح صحيح مسلم ‏(‏14-18‏)‏ بعد أن ذكر تحريم الصور ما نصه‏:‏ ‏(‏ولا فرق في هذا كله بين ما له ظل وما لا ظل له هذا تلخيص مذهبنا في المسألة وبمعناه قال جماهير العلماء من الصحابة والتابعين ومن بعدهم وهو مذهب الثوري ومالك وأبي حنيفة وغيرهم‏.‏ وقال بعض السلف إنما ينهى عما كان له ظل ولا بأس بالصور التي ليس لها ظل وهو مذهب باطل فإن الستر الذي أنكر النبي صلى الله عليه وسلم الصورة فيه لا يشك أحد أنه مذموم وليس لصورته ظل مع ما في الأحاديث المطلقة في كل صورة‏.‏ اهـ‏.‏
وقال الحافظ ابن حجر في فتح الباري ‏(‏10-384‏)‏ بعد ذكره لملخص كلام النووي هذا‏:‏ قلت يؤيد التعميم فيما له ظل وما لا ظل له ما أخرجه أحمد من حديث علي رضي الله عنه أن النبي صلى الله عليه وسلم قال‏:‏ ‏(‏أيكم ينطلق إلى المدينة فلا يدع بها وثنا إلا كسره ولا صورة إلا لطخها‏)‏ - أي طمسها - الحديث وفيه‏:‏ ‏(‏من عاد إلى صنعة شيء من هذا فقد كفر بما أنزل على محمد صلى الله عليه وسلم‏)‏‏.‏ اهـ‏.‏ وقال الحافظ أيضا في فتح الباري ‏(‏10-390‏)‏ في أثناء كلامه على حديث عائشة‏:‏ ‏(‏إن أصحاب هذه الصور يعذبون يوم القيامة‏)‏ قال ويستفاد منه أنه لا فرق في تحريم الصور أن تكون الصور لها ظل أو لا‏.‏ ولا بين أن تكون مدهونة أو منقوشة أو منقورة أو منسوجة‏.‏ اهـ‏.‏
وقال الشوكاني في نيل الأوطار ‏(‏2-108‏)‏ في أثناء كلامه على حديث ابن عمر‏:‏ ‏(‏الذين يصنعون هذه الصور يعذبون يوم القيامة‏)‏ وحديث ابن عباس‏:‏ ‏(‏كل مصور في النار‏)‏ قال‏:‏ الحديثان يدلان على أن التصوير من أشد المحرمات للتوعد عليه بالتعذيب بالنار وبأن كل مصور من أهل النار ولورود لعن المصورين في أحاديث أخر وذلك لا يكون إلا على محرم متبالغ في القبح - إلى أن قال‏:‏ وظاهر قوله ‏(‏كل مصور‏)‏ وقوله ‏(‏بكل صورة صورها‏)‏ أنه لا فرق بين المطبوع في الثياب وبين ما له جرم مستقل ويؤيد ذلك ما في حديث عائشة المتقدم من التعميم ثم ذكر أحاديث بمعناه ثم قال‏:‏ فهذه الأحاديث قاضية بعدم الفرق بين المطبوع من الصور والمستقل لأن اسم الصورة صادق على الكل - إذ هي كما في كتب اللغة - الشكل - وهو يقال لما كان منها مطبوعا على الثياب شكلا - اهـ‏.‏
وبما ذكرنا من الأحاديث وكلام أهل العلم عليها تبطل دعوى المؤلف أنه ليس هناك نص صحيح سليم من المعارضة يدل على حرمة الصور المنقوشة في الثياب والبسط والجدران والمرسومة في لوحات وكذا تبطل دعواه إباحة التصوير الفوتوغرافي ، إذ التصوير الفوتوغرافي أبلغ في المضاهاة من الصور المنقوشة والمرسومة فهو أولى بالتحريم‏.‏
قال الشيخ مصطفى الحمامي في كتاب النهضة الإصلاحية ‏(‏264-265‏)‏ ما نصه‏:‏ ‏(‏وإني أحب أن تجزم الجزم كله أن التصوير بآلة التصوير ‏(‏الفوتوغراف‏)‏ كالتصوير باليد تماما فيحرم على المؤمن تسليطها للتصوير ويحرم عليه تمكين مسلطها لالتقاط صورته بها لأنه بهذا التمكين يعين على فعل محرم غليظ وليس من الصواب في شيء ما ذهب إليه أحد علماء عصرنا هذا من استباحة التصوير بتلك الآلة بحجة أن التصوير ما كان باليد والتصوير بهذه الآلة لا دخل لليد فيه فلا يكون حراما ، وهذا عندي أشبه بمن يرسل أسدا مفترسا فيقتل من يقتل أو يفتح تيارا كهربائيا يعدم كل من مر به أو يضع سما في طعام فيهلك كل من تناول من ذلك الطعام فإذا وجه إليه اتهام بالقتل قال أنا لم أقتل إنما قتل السم والكهرباء والأسد ويردف قوله هذا بحجة‏:‏ هي أن القتل لا يكون قتلا إلا إذا كان باليد وأنا ما مددت يدي إلى أولئك الموتى فكيف ينسب إلي قتلهم ، والذي يقال لهذا إن القتل أن تزهق الروح بأي وسيلة من وسائل القتل ومن الوسائل القاتلة السم والكهرباء والسبع فعلى من سلطها إثم القتل وإن لم يمد يده‏.‏ فكذلك التصوير المراد منه إيجاد الصورة والبلاء كله في الصورة ، وحضرة مولانا رسول الله صلى الله عليه وسلم لم يغضب إلا لوجود الصورة ولم يخبر أن الملائكة لا تدخل البيوت التي فيها الصورة إلا لوجود الصورة‏.‏ ولم يفرق صلى الله عليه وسلم بين صورة وصورة بل جعل مناط النهي الصورة التي تشبه أي حيوان فإنه الذي له الحياة فيقال لفاعل مشابهه أحيه ، أي انفخ الروح فيه ، أما الشجر وغيره من الجمادات والنباتات فلا يقال فيها ذلك ، على أني أقول‏:‏ إن هذه الآلة المصورة لا يتضح ما صورته ويحكم عليه بأنه صورة بمجرد توجيهها إلى ما يراد تصويره حتى يقال إنه لا دخل للإنسان فيه بل للمصور بعد ذلك التوجيه أعمال كثيرة حتى تتضح الصورة ولولا تلك الإجراءات ما اتضحت صورة ولا كان تصوير بل له شروط خاصة يستوفيها وقت توجيه آلة التصوير ولولا هذه الشروط لاستحال أن تكون صورة‏.‏ وإذا كيف لا يكون الإنسان مصورا إذا كان تصويره بسبب تلك الآلة وكيف ينفي عنه حرج التصوير ، إلى أن قال‏:‏ ولو شئت لقلت أن عذاب المصور بتلك الآلة سيكون أضعاف أضعاف ما يصوره المصور بيده‏.‏ بل الذي تصوره آلة التصوير في لحظة يمكث المصور بيده سنين في تصويره والعذاب على قدر الإنتاج في التصوير وذلك أنك تفهم أن تصوير صورة واحدة معصية كبرى واحدة فإذا انضم إليها تصوير صورة ثانية كانت معصية ثانية وهكذا كلما كثرت الصور المصورة كلما كثرت آثام المصور وأنت تعلم أن العذاب يكون على قدر الآثام فكلما كثرت كلما اشتد العذاب وطال‏.‏ وأنت تعرف أن المصورين بالآلة المصورة ينقلون عشرات الآلاف من الصور في مرة واحدة من توجيههم تلك الآلة كالذين يتعرضون لأخذ المجامع العظيمة كمجامع الأعياد ومجامع المشيعين لجنازات الوجهاء من الناس خصوصا إذا كانوا ممتازين‏.‏ فهؤلاء وأمثالهم من المصورين لا يعلم إلا ربنا ما يستحقونه من عذاب لكثرة ما يصورونه من صور‏.‏ اهـ‏.‏ وهو كما ترى من وضوحه في الرد على المؤلف وأمثاله ممن يبيح التصوير الفوتوغرافي‏.‏
وقال الشيخ محمد بن إبراهيم مفتي الديار السعودية رحمه الله في رسالة له‏:‏ ومن أعظم المنكرات تصوير ذوات الأرواح واتخاذها واستعمالها ولا فرق بين المجسدة وما في الأوراق مما أخذ بالآلة‏.‏ اهـ‏.‏
والمستفاد من مجموع الأحاديث شدة وعيد المصورين بالنار وباللعن وأنهم من أظلم الظالمين‏.‏ وأن التصوير حرام بجميع أنواعه وعلى أي وجه كان للإتيان بصيغ العموم مثل قوله صلى الله عليه وسلم ‏(‏كل مصور في النار‏)‏ وقوله ‏(‏من صور صورة في الدنيا كلف أن ينفخ فيها الروح‏)‏ وقوله ‏(‏إن الذين يصنعون هذه الصور يعذبون يوم القيامة‏)‏ فأتى بلفظ ‏(‏كل‏)‏ و‏(‏من‏)‏ و‏(‏الذين‏)‏ وكلها من صيغ العموم فأين يذهب من أباح شيئا من أنواع التصوير وقسمه إلى محرم ومكروه ومباح‏.‏ والله المستعان‏.‏
الخطأ الثاني‏:‏ استدلال المؤلف على عدم تحريم ما عدا التماثيل من الصور بالاستثناء الوارد في حديث زيد بن خالد وحديث أبي طلحة من قوله ‏(‏إلا رقما في ثوب‏)‏ وقد أجاب النووي رحمه الله عن هذا الاستدلال في شرحه على صحيح مسلم ‏(‏14-85‏)‏ حيث قال‏:‏ هذا يحتج به من يقول بإباحة ما كان رقما مطلقا وجوابنا وجواب الجمهور عنه أنه محمول على رقم على صورة الشجر وغيره مما ليس بحيوان وقد قدمنا أن هذا جائز عندنا‏.‏ اهـ‏.‏
وقال الحافظ ابن حجر‏:‏ ويحتمل أن يكون ذلك قبل النهي كما يدل له حديث أبي هريرة الذي أخرجه أصحاب السنن‏.‏ اهـ‏.‏
وقال الشيخ عبد العزيز بن باز في الجواب المفيد في حكم التصوير‏:‏ وأما قوله في حديث أبي طلحة وسهل بن حنيف‏:‏ ‏(‏إلا رقما في ثوب‏)‏ فهو استثناء من الصور المانعة من دخول الملائكة لا من التصوير وذلك واضح من سياق الحديث والمراد بذلك إذا كان الرقم في ثوب ونحوه يبسط ويمتهن ومثله الوسادة الممتهنة كما يدل عليه حديث عائشة المتقدم في قطعها الستر وجعله وسادة أو وسادتين وحديث أبي هريرة وقول جبريل للنبي صلى الله عليه وسلم‏:‏ ‏(‏فمر برأس التمثال الذي في البيت يقطع فيصير كهيئة الشجرة ومر بالستر فليقطع فليجعل منه وسادتان منبوذتان توطئان ففعل ذلك النبي صلى الله عليه وسلم ولا يجوز حمل الاستثناء على الصورة في الثوب المعلق أو المنصوب على باب أو جدار ونحو ذلك لأن أحاديث عائشة صريحة في منع مثل هذا الستر ووجوب إزالته أو هتكه كما تقدم ذكرها بألفاظها وحديث أبي هريرة صريح أن مثل هذا الستر مانع من دخول الملائكة حتى يبسط ويقطع رأس التمثال الذي فيه فيكون كهيئة الشجرة وأحاديثه عليه الصلاة والسلام لا تتناقض بل يصدق بعضها بعضا ومهما أمكن الجمع بينها بوجه مناسب ليس فيه تعسف وجب وقدم على مسلكي الترجيح والنسخ كما هو مقرر في علم الأصول ومصطلح الحديث وقد أمكن الجمع بينها وهنا بما ذكرنا فلله الحمد‏.‏ اهـ‏.‏
الخطأ الثالث‏:‏ قول المؤلف عن الصور الفوتوغرافية أنها لا تتحقق فيها علة المضاهاة التي نصت عليها بعض الأحاديث ، وهذا لا شك قول باطل ومغالطة واضحة فإن المضاهاة في هذه الصور الفوتوغرافية حاصلة أكثر من حصولها في غيرها من الصور غير الفوتوغرافية وهي تؤخذ غالبا لتطبيقها على الشخص المصور لئلا يحصل اشتباه بينه وبين غيره لأن شبهه وشكله منعكس فيها وهذا هو معنى المضاهاة ، والصورة في اللغة هي الشكل - كما تقدم في كلام الشوكاني - فصارت المضاهاة حاصلة فيها لا محالة‏.‏
ونحن نسأل المؤلف ما الذي يخرج الصور الفوتوغرافية من عموم النصوص المانعة من الصور ما دام أنها تسمى صورا لا محالة ويسمى عملها تصويرا ويسمى الذي يعملها مصورا‏.‏
الخطأ الرابع‏:‏ استدلال المؤلف على عدم تحريم ما عدا التماثيل بحديث عائشة قالت‏:‏ كان لنا ستر فيه تمثال طائر وكان الداخل إذا دخل استقبله‏.‏ فقال رسول الله صلى الله عليه وسلم ‏(‏حولي هذا فإني كلما دخلت فرأيته ذكرت الدنيا‏)‏ قال المؤلف فلم يأمرها بقطعه وإنما أمرها بتحويله من مكانه في مواجهة الداخل إلى البيت ، إلى أن قال وبهذا يتبين أن رسول الله صلى الله عليه وسلم أقر في بيته وجود الستر فيه تمثال ووجود قرام فيه تصاوير‏.‏ اهـ‏.‏
ويجاب عن هذا الاستدلال بما قاله النووي رحمه الله في شرح صحيح مسلم ‏(‏14-87‏)‏ من أنه محمول على أنه كان قبل تحريم اتخاذ ما فيه صورة فلهذا كان رسول الله صلى الله عليه وسلم يدخل ويراه ولا ينكره قبل هذه المرة الأخيرة‏.‏ اهـ‏.‏ ويؤيد ما ذكره الإمام النووي أن مسلما أورد في صدر الباب حديث عائشة الذي فيه تحريم الصورة مطلقا وساق ما بعده ليشير إلى أن العمل على الأول وهذه طريقة مسلم في صحيحه أنه يقدم في الباب ما عليه العمل ويذكر بعده ما فيه علة أو لحقه الترك‏.‏ (1)
الخطأ الخامس‏:‏ في هذا الموضوع زعم المؤلف أن تشديد الرسول صلى الله عليه وسلم في شأن الصور كان في أول الأمر لقرب عهدهم بالشرك فلما استقرت عقيدة التوحيد رخص في الصور التي لا جسم لها‏.‏
ونحن نطالب فضيلة الشيخ المؤلف أن يأتي بدليل على هذا الزعم الذي زعمه‏.‏ ومن أين له الدليل والأدلة متظافرة على رده وإبطاله حيث تدل على تحريم التصوير وتحريم الصور مطلقا في جميع الأوقات وفي جميع أنواع التصوير‏.‏‏.‏ قال ابن دقيق العيد في شرح العمدة ‏(‏3-256‏)‏ بحاشية الصنعاني مجيبا على هذا الزعم‏:‏ ‏(‏ولقد أبعد غاية البعد من قال إن ذلك محمول على الكراهة وأن التشديد كان في ذلك الزمان لقرب عهد الناس بعبادة الأوثان وهذا الزمان حيث انتشر الإسلام وتمهدت قواعده فلا يساويه في التشديد هذا أو معناه وهذا القول عندنا باطل قطعا لأنه قد ورد في الأحاديث الأخبار عن أمر الآخرة بعذاب المصورين وأنهم يقال لهم‏:‏ ‏(‏أحيوا ما خلقتم‏)‏ وهذه علة مخالفة لما قاله هذا القائل وقد صرح بذلك في قوله عليه السلام‏:‏ ‏(‏المشبهون بخلق الله‏)‏ وهذه علة عامة مستقلة مناسبة ولا تخص زمانا دون زمان وليس لنا أن نتصرف في النصوص المتظاهرة المتظافرة بمعنى خيالي يمكن أن يكون هو المراد مع اقتضاء اللفظ التعليل بغيره وهو التشبه بخلق الله‏.‏ اهـ‏.‏ قال المحشي الأمير الصنعاني‏:‏ ‏(‏أقول لقد صدق وهل بعد اللعن والإخبار بأنه أشد الناس عذابا من مستروح لهذا القائل وقد أصاب الشارح بقوله ‏(‏إنه قول باطل‏)‏‏.‏ اهـ‏.‏
وقال الشيخ أحمد شاكر في تعليقه على مسند الإمام أحمد ‏(‏12-149-150‏)‏ مجيبا عن ذلك أيضا‏:‏ وفي عصرنا هذا كنا نسمع عن أناس كبار ينسبون إلى العلم ممن لم ندرك أن نسمع منهم أنهم يذهبون إلى جواز التصوير كله بما فيه التماثيل الملعونة ، إلى أن قال‏:‏ وكان من حجة أولئك أن تأولوا النصوص بربطها بعلة لم يذكرها الشارع ولم يجعلها مناط التحريم هي - فيما بلغنا - أن التحريم إنما كان أول الأمر لقرب عهد الناس بالوثنية أما الآن وقد مضى على ذلك دهر طويل فقد ذهبت علة التحريم ولا يخشى على الناس أن يعودوا لعبادة الأوثان‏.‏ ونسي هؤلاء ما هو بين أيديهم من مظاهر الوثنية الحقة بالتقرب إلى القبور واللجأ إليها عند الكروب والشدائد وأن الوثنية عادت إلى التغلغل في القلوب دون أن يشعر أصحابها‏.‏ بل نسوا نصوص الأحاديث الصريحة في التحريم وعلة التحريم وكنا نعجب لهم من هذا التفكير العقيم والاجتهاد الملتوي وكنا نظنهم اخترعوا معنى لم يسبقوا إليه وإن كان باطلا ظاهر البطلان حتى كشفنا بعد ذلك أنهم كانوا في باطلهم مقلدين وفي اجتهادهم واستنباطهم سارقين فرأينا الإمام الحافظ الحجة ابن دقيق العيد المتوفى سنة 702 يحكي مثل قولهم ويرده أبلغ رد وبأقوى حجة ، ثم ساق كلام ابن دقيق العيد الذي نقلناه قريبا ، ثم قال‏:‏ هذا ما قاله ابن دقيق العيد منذ أكثر من 670 سنة يرد على قوم تلاعبوا بهذه النصوص في عصره أو قبل عصره ثم يأتي هؤلاء المفتون المضللون وأتباعهم المقلدون الجاهلون يعيدونها جذعة ويلعبون بنصوص الأحاديث كما لعب أولئكم من قبل‏.‏ اهـ‏.‏
فتبين مما تقدم أن التصوير بجميع أنواعه تماثيل أو غير تماثيل منقوشا باليد أو فوتوغرافيا مأخوذا بالآلة ، كله حرام وأن كل من حاول إباحة شيء منه فمحاولته باطلة وحجته داحضة ، والله المستعان‏.‏
8- حكم كشف المرأة لوجهها وكفيها بحضرة الرجال الأجانب :
في صفحة ‏(‏112‏)‏ قال المؤلف‏:‏ ‏(‏وعورة المرأة بالنسبة للرجل الأجنبي عنها جميع بدنها ما عدا وجهها وكفيها‏)‏ وفي صفحة ‏(‏113‏)‏ لما ذكر نظر المرأة إلى الرجل قال‏:‏ ‏(‏ومثل هذا نظر الرجل إلى ما ليس بعورة من المرأة ، أي إلى وجهها وكفيها فهو مباح ما لم تصحبه شهوة أو تخف منه فتنة‏)‏ وفي صفحة ‏(‏115‏)‏ بعد أن ذكر قوله تعالى‏:‏ ‏{‏وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ‏}‏ قال وهذا التوجيه يتضمن نهي النساء المؤمنات عن كشف الزينة الخفية كزينة الأذن والشعر والعنق والصدر والساق أمام الرجال الأجانب الذين رخص لها أمامهم في إبداء الوجه والكفين ‏{‏مَا ظَهَرَ مِنْهَا‏}‏ وفي صفحة ‏(‏113‏)‏ استدل المؤلف على جواز نظر الرجل الأجنبي إلى وجه المرأة وكفيها بحديث عائشة أن أختها أسماء بنت أبي بكر دخلت على النبي صلى الله عليه وسلم صلى الله عليه وسلم في لباس رقيق يشف عن جسمها فأعرض النبي صلى الله عليه وسلم وقال‏:‏ ‏(‏يا أسماء إن المرأة إذا بلغت المحيض لم يصلح أن يرى منها إلا هذا وهذا وأشار إلى وجهه وكفيه‏)‏ قال وفي الحديث ضعف ولكن تقويه أحاديث صحاح في إباحة رؤية الوجه والكفين وكشفهما‏.‏
ثم قال وقد روي أن النبي صلى الله عليه وسلم حين وجد الفضل ابن عمه العباس ينظر إلى امرأة أجنبية حسناء ويطيل الالتفات إليها وكان رديف النبي صلى الله عليه وسلم فجعل صلى الله عليه وسلم يصرف وجهه إلى الشق الآخر وقال ‏(‏رأيت شابا وشابة فلم آمن عليهما الفتنة‏)‏‏.‏ اهـ‏.‏ حاصل كلامه‏.‏
وأقول‏:‏ إن ما ذكره المؤلف في هذا المبحث يشتمل على أخطاء كثيرة هي‏:‏
أولا‏:‏ تجويزه للمرأة أن تكشف وجهها وكفيها بحضرة الرجال الأجانب وتجويزه للرجل الأجنبي أن ينظر إليهما باعتبارهما غير عورة وهذا قول باطل وخطأ واضح ترده الأدلة الصحيحة من الكتاب والسنة الدالة على أن وجه المرأة وكفيها وجميع بدنها عورة يجب سترها عن الرجال الأجانب ، وإليك ذكر بعض هذه الأدلة‏:‏
قال الله تعالى‏:‏ ‏{‏وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ‏}‏ الآية‏.‏ وقال تعالى‏:‏ ‏{‏يَا أَيُّهَا النَّبِيُّ قُل لِّأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاء الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِن جَلَابِيبِهِنَّ‏}‏ الآية‏.‏ قال شيخ الإسلام ابن تيمية رحمه الله (2)‏ في الكلام على الآيتين ما نصه‏:‏ ‏(‏والسلف قد تنازعوا في الزينة الظاهرة على قولين فقال ابن مسعود ومن وافقه هي الثياب وقال ابن عباس ومن وافقه هي ما في الوجه واليدين مثل الكحل والخاتم ، إلى أن قال جامعا بين القولين‏:‏ وحقيقة الأمر أن الله جعل الزينة زينتين زينة ظاهرة وزينة غير ظاهرة وجوز لها إبداء زينتها الظاهرة لغير الزوج وذوي المحارم وأما الباطنة فلا تبديها إلا للزوج وذوي المحارم وكانوا قبل أن تنزل آية الحجاب كان النساء يخرجن بلا جلباب يرى الرجل وجهها ويديها وكان إذ ذاك يجوز لها أن تظهر الوجه والكفين وكان حينئذ يجوز النظر إليها لأنه يجوز لها إظهاره (3) ثم لما أنزل الله عز وجل آية الحجاب بقوله‏:‏ ‏{‏يَا أَيُّهَا النَّبِيُّ قُل لِّأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاء الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِن جَلَابِيبِهِنَّ‏}‏ حجب النساء عن الرجال وكان ذلك لما تزوج النبي صلى الله عليه وسلم زينب بنت جحش فأرخى النبي صلى الله عليه وسلم الستر ومنع النساء أن ينظرن ولما اصطفى صفية بنت حيي بعد ذلك عام خيبر قالوا إن حجبها فهي من أمهات المؤمنين وإلا فهي مما ملكت يمينه فحجبها فلما أمر الله أن لا يسألن إلا من وراء حجاب وأمر أزواجه وبناته ونساء المؤمنين أن يدنين عليهن من جلابيبهن والجلباب هو الملاءة وهو الذي يسميه ابن مسعود وغيره الرداء وتسميه العامة الإزار وهو الإزار الذي يغطي رأسها وسائر بدنها وقد حكى عبيدة وغيره أنها تدنيه من فوق رأسها فلا تظهر إلا عينها ومن جنسه النقاب فكن النساء ينتقبن وفي الصحيح ‏(‏إن المحرمة لا تنتقب ولا تلبس القفازين‏)‏ فإذا كن مأمورات بالجلباب لئلا يعرفن وهو ستر الوجه أو ستر الوجه بالنقاب وكان الوجه واليدان من الزينة التي أمرت ألا تظهرها للأجانب فما بقي يحل للأجانب النظر إلا إلى الثياب الظاهرة فابن مسعود ذكر آخر الأمرين وابن عباس ذكر أول الأمرين انتهى ‏(4)
وقال ابن كثير رحمه الله‏:‏ يقول الله تعالى آمرا رسوله صلى الله عليه وسلم أن يأمر النساء المؤمنات خاصة وأزواجه وبناته لشرفهن بأن يدنين عليهن من جلابيبهن ليتميزن عن سمات نساء الجاهلية وسمات الإماء‏.‏ والجلباب هو الرداء فوق الخمار قاله ابن مسعود وعبيدة وقتادة والحسن البصري وسعيد بن جبير وإبراهيم النخعي وعطاء الخراساني وغير واحد وهو بمنزلة الإزار اليوم قال الجوهري الجلباب الملحفة‏.‏ قال علي بن أبي طلحة عن ابن عباس‏:‏ أمر الله نساء المؤمنين إذا خرجن من بيوتهن في حاجة أن يغطين وجوههن من فوق رؤوسهن بالجلابيب ويبدين عينا واحدة‏.‏
وقال محمد بن سيرين‏:‏ سألت عبيدة السلماني عن قول الله عز وجل‏:‏ ‏{‏يُدْنِينَ عَلَيْهِنَّ مِن جَلَابِيبِهِنَّ‏}‏ فغطى وجهه ورأسه وأبرز عينه اليسرى‏.‏ اهـ‏.‏
وقال الشيخ محمد الأمين الشنقيطي في أضواء البيان ‏(‏6-197-200‏)‏ لما ذكر النقول عن السلف في تفسير الزينة بقسميها ما نصه‏:‏
‏(‏وقد رأيت في هذه النقول عن السلف أقوال أهل العلم في الزينة الظاهرة والزينة الباطنة وأن جميع ذلك راجع في الجملة إلى ثلاثة أقوال كما ذكرنا‏.‏
الأول‏:‏ أن المراد بالزينة ما تتزين به المرأة خارجا عن أصل خلقتها ولا يستلزم النظر إليه رؤية شيء من بدنها كقول ابن مسعود ومن وافقه أنها ظاهر الثياب لأن الثياب زينة لها خارجة عن أصل خلقتها وهي ظاهرة بحكم الاضطرار كما ترى ، وهذا القول هو أظهر الأقوال عندنا وأحوطها وأبعدها من الريبة وأسباب الفتنة‏.‏
القول الثاني‏:‏ أن المراد بالزينة ما تتزين به وليس من أصل خلقتها أيضا لكن النظر إلى تلك الزينة يستلزم رؤية شيء من بدن المرأة وذلك كالخضاب والكحل ونحو ذلك لأن النظر إلى ذلك يستلزم رؤية الموضع اللابس من البدن كما لا يخفى‏.‏
القول الثالث‏:‏ أن المراد بالزينة الظاهرة بعض بدن المرأة الذي هو من أصل خلقتها لقول من قال‏:‏ إن المراد بما ظهر منها الوجه والكفان‏.‏ وما تقدم ذكره عن بعض أهل العلم‏.‏
وإذا عرفت هذا فاعلم أننا قدمنا في ترجمة هذا الكتاب المبارك أن من أنواع البيان التي تضمنها أن يقول بعض العلماء في الآية قولا وتكون في نفس الآية قرينة دالة على عدم صحة ذلك القول‏.‏ وقدمنا أيضا في ترجمته أن من أنواع البيان التي تضمنها أن يكون الغالب في القرآن إرادة معنى معين في اللفظ مع تكرار ذلك اللفظ في القرآن فكون ذلك المعنى هو المراد من اللفظ في الغالب يدل على أنه هو المراد في محل النزاع لدلالة غلبة إرادته في القرآن بذلك اللفظ وذكرنا بعض الأمثلة في الترجمة‏.‏
وإذا عرفت ذلك فاعلم أن هذين النوعين من أنواع البيان اللذين ذكرناهما في ترجمة هذا الكتاب المبارك ومثلنا لهما بأمثلة متعددة كلاهما موجود في هذه الآية التي نحن بصددها‏.‏
أما الأول منهما فبيانه أن قول من قال في معنى‏:‏ ‏{‏وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا‏}‏ أن المراد بالزينة الوجه والكفان مثلا توجد في الآية قرينة تدل على عدم صحة هذا القول وهي أن الزينة في لغة العرب هي ما تتزين به المرأة مما هو خارج عن أصل خلقتها كالحلي والحلل فتفسير الزينة ببعض بدن المرأة خلاف الظاهر ولا يجوز الحمل عليه إلا بدليل يجب الرجوع إليه وبه تعلم أن قول من قال‏:‏ الزينة الظاهرة الوجه والكفان خلاف ظاهر معنى لفظ الآية وذلك قرينة على عدم صحة هذا القول فلا يجوز الحمل عليه إلا بدليل منفصل يجب الرجوع إليه‏.‏
وأما نوع البيان الثاني المذكور فإيضاحه أن لفظ الزينة يكثر تكرره في القرآن العظيم مرادا به الزينة الخارجة عن أصل المزين بها ولا يراد بها بعض أجزاء ذلك الشيء المزين بها كقوله تعالى‏:‏ ‏{‏يَا بَنِي آدَمَ خُذُواْ زِينَتَكُمْ عِندَ كُلِّ مَسْجِدٍ‏}‏ وقوله تعالى‏:‏ ‏{‏قُلْ مَنْ حَرَّمَ زِينَةَ اللّهِ الَّتِيَ أَخْرَجَ لِعِبَادِهِ‏}‏ وقوله تعالى‏:‏ ‏{‏إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَّهَا‏}‏ وقوله تعالى‏:‏ ‏{‏وَمَا أُوتِيتُم مِّن شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَزِينَتُهَا‏}‏ وقوله تعالى‏:‏ ‏{‏إِنَّا زَيَّنَّا السَّمَاء الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ‏}‏ وقوله تعالى‏:‏ ‏{‏وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً‏}‏ وقوله تعالى‏:‏ ‏{‏فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ‏}‏ الآية‏.‏
وقوله تعالى‏:‏ ‏{‏الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا‏}‏ وقوله تعالى‏:‏ ‏{‏أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ‏}‏ الآية وقوله تعالى‏:‏ ‏{‏قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ‏}‏ وقوله تعالى عن قوم موسى‏:‏ ‏{‏وَلَكِنَّا حُمِّلْنَا أَوْزَاراً مِّن زِينَةِ الْقَوْمِ‏}‏ وقوله تعالى‏:‏ ‏{‏وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِن زِينَتِهِنَّ‏}‏ فلفظ الزينة في هذه الآيات كلها يراد به ما يزين به الشيء وهو ليس من أصل خلقته كما ترى وكون هذا المعنى هو الغالب في لفظ الزينة في القرآن يدل على أن لفظ الزينة في محل النزاع يراد به هذا المعنى الذي غلبت إرادته في القرآن الكريم وهو المعروف في كلام العرب ، كقول الشاعر‏:‏
يأخذن زينتهن أحسن ما ترى ** وإذا عطلن فهن خير عواطل
وبه تعلم أن تفسير الزينة في الآية بالوجه والكفين فيه نظر‏.‏
وإذا علمت أن المراد بالزينة في القرآن ما يتزين به مما هو خارج عن أصل الخلقة وأن من فسروها من العلماء بهذا اختلفوا على قولين‏:‏ فقال بعضهم هي زينة لا يستلزم النظر إليها رؤية شيء من بدن المرأة كظاهر الثياب‏.‏ وقال بعضهم هي زينة يستلزم النظر إليها رؤية موضعها من بدن المرأة كالكحل والخضاب ونحو ذلك‏.‏
قال مقيده عفا الله عنه وغفر له‏:‏ أظهر القولين المذكورين عندي قول ابن مسعود رضي الله عنه أن الزينة الظاهرة هي ما لا يستلزم النظر إليها رؤية شيء من بدن المرأة الأجنبية‏.‏ وإنما قلنا إن هذا القول هو الأظهر لأنه هو أحوط الأقوال وأبعدها عن أسباب الفتنة وأطهرها لقلوب الرجال والنساء ولا يخفى أن وجه المرأة هو أصل جمالها ورؤيته من أعظم أسباب الافتتان بها كما هو معلوم ، والجاري على قواعد الشرع الكريم هو تمام المحافظة والابتعاد من الوقوع فيما لا ينبغي ، وقال أيضا في صفحة ‏(‏584-586‏)‏ من الكتاب المذكور على قوله تعالى‏:‏ ‏{‏وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلُوهُنَّ مِن وَرَاء حِجَابٍ‏}‏ الآية ما نصه‏:‏
وقد قدمنا في ترجمة هذا الكتاب المبارك أن من أنواع البيان التي تضمنها أن يقول بعض العلماء في الآية قولا وتكون في نفس الآية قرينة تدل على عدم صحة ذلك القول وذكرنا أمثلة في الترجمة ومن أمثلته التي ذكرنا في الترجمة هذه الآية الكريمة فقد قلنا في ترجمة هذا الكتاب المبارك ومن أمثلته قول كثير من الناس أن آية الحجاب أعني قوله تعالى‏:‏ ‏{‏وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلُوهُنَّ مِن وَرَاء حِجَابٍ‏}‏ خاصة بأزواج النبي صلى الله عليه وسلم فإن تعليله تعالى لهذا الحكم الذي هو إيجاب الحجاب بكونه أطهر لقلوب الرجال والنساء من الريبة في قوله تعالى‏:‏ ‏{‏ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ‏}‏ قرينة واضحة على إرادة تعميم الحكم إذ لم يقل أحد من جميع المسلمين إن غير أزواج النبي صلى الله عليه وسلم لا حاجة إلى أطهرية قلوبهن وقلوب الرجال من الريبة منهم وقد تقرر في الأصول أن العلة قد تعمم معلولها وإليه أشار في مراقي السعود بقوله‏:‏
وقد تخصص وقد تعمم ** لأصلها لكنها لا تخرم
انتهى محل الغرض من كلامنا في الترجمة ، وبما ذكرنا تعلم أن في هذه الآية الكريمة الدليل الواضح على أن وجوب الحجاب حكم عام في جميع النساء لا خاص بأزواجه صلى الله عليه وسلم وإن كان أصل اللفظ خاصا بهن لأن عموم علته دليل على عموم الحكم فيه ، إلى أن قال‏:‏ ومن الأدلة القرآنية على احتجاب المرأة وسترها جميع بدنها حتى وجهها قوله تعالى‏:‏ ‏{‏يَا أَيُّهَا النَّبِيُّ قُل لِّأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاء الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِن جَلَابِيبِهِنَّ‏}‏ فقد قال غير واحد من أهل العلم إن معنى ‏{‏يُدْنِينَ عَلَيْهِنَّ مِن جَلَابِيبِهِنَّ‏}‏ أنهن يسترن بها جميع وجوههن ولا يظهر منهن شيء إلا عين واحدة تبصر بها وممن قال به ابن مسعود وابن عباس وعبيدة السلماني وغيرهم‏.‏ اهـ‏.‏ وقال في صفحة ‏(‏592‏)‏ أيضا ما نصه‏:‏ ‏(‏وإذا علمت بما ذكرنا أن حكم آية الحجاب عام وأن ما ذكرنا معها من الآيات فيه الدلالة على احتجاب جميع بدن المرأة عن الرجال الأجانب علمت أن القرآن دل على الحجاب‏.‏ ولو فرضنا أن آية الحجاب خاصة بأزواجه صلى الله عليه وسلم فلا شك أنهن خير أسوة لنساء المسلمين في الآداب الكريمة المقتضية للطهارة التامة وعدم التدنس بأنجاس الريبة‏.‏ فمن يحاول منع نساء المسلمين كالدعاة للسفور والتبرج والاختلاط اليوم من الاقتداء بهن في هذا الأدب السماوي الكريم المتضمن سلامة العرض والطهارة من دنس الريبة غاش لأمة محمد صلى الله عليه وسلم‏.‏ انتهى المقصود منه‏.‏
وقال الشيخ أبو الأعلى المودودي في كتاب الحجاب له بعد أن ذكر جملة من أقوال المفسرين على آية الأحزاب ‏{‏يَا أَيُّهَا النَّبِيُّ قُل لِّأَزْوَاجِكَ وَبَنَاتِكَ‏}‏ الآية ما نصه‏:‏ ‏(‏ويتضح من هذه الأقوال جميعها أنه من لدن عصر الصحابة الميمون إلى القرن الثامن للهجرة حمل جميع أهل العلم هذه الآية على مفهوم واحد هو الذي قد فهمناه من كلماتها‏.‏ وإذا راجعنا بعد ذلك الأحاديث النبوية والآثار علمنا منها أيضا أن النساء قد شرعن يلبسن النقاب على العموم بعد نزول هذه الآية على العهد النبوي وكن لا يخرجن سافرات فقد جاء في سنن أبي داود والترمذي والموطأ للإمام مالك وغيرها من كتب الأحاديث أن كان النبي صلى الله عليه وسلم قد أمر المحرمة لا تنتقب ولا تلبس القفازين ونهى النساء في إحرامهن عن القفازين والنقاب وهذا صريح الدلالة على أن النساء في عهد النبوة قد تعودن الانتقاب ولبس القفازين عامة فنهين عنه في الإحرام ولم يكن المقصود بهذا الحكم أن تعرض الوجوه في موسم الحج عرضا بل كان المقصود في الحقيقة أن لا يكون القناع جزءا من هيئة الإحرام المتواضعة كما يكون جزءا من لباسهن عادة‏.‏ فقد ورد في الأحاديث الأخرى تصريح بأن أزواج النبي صلى الله عليه وسلم وعامة المسلمات كن يخفين وجوههن عن الأجانب في حالة إحرامهن أيضا ففي سنن أبي داود عن عائشة قالت‏:‏ ‏(‏كان الركبان يمرون بنا ونحن مع رسول الله صلى الله عليه وسلم محرمات فإذا جاوزوا بنا سدلت إحدانا جلبابها من رأسها على وجهها فإذا جاوزونا كشفناه‏)‏ ، إلى أن قال‏:‏ وكل من تأمل كلمات الآية وما فسرها به أهل التفسير في جميع الأزمان بالاتفاق وما تعامل عليه الناس على عهد النبي صلى الله عليه وسلم لم ير في الأمر مجالا للجحود بأن المرأة قد أمرها الشرع الإسلامي بستر وجهها عن الأجانب وما زال العمل جاريا عليه منذ عهد النبي صلى الله عليه وسلم إلى هذا اليوم‏.‏ اهـ‏.‏
وقال الشيخ محمد علي الصابوني في روائع البيان ‏(‏2-384‏)‏‏:‏ ومن درس حياة السلف الصالح وما كان عليه النساء الفضليات ، نساء الصحابة والتابعين وما كان عليه المجتمع الإسلامي في عصره الذهبي من التستر والتحفظ والصيانة عرف خطأ هذا الفريق من الناس الذين يزعمون أن الوجه لا يجب ستره بل يجب كشفه ويدعون المرأة المسلمة أن تسفر عن وجهها بحجة أنه ليس بعورة لأجل أن يتخلصوا من الإثم - بزعمهم - في كتم العلم وما دروا أنها مكيدة دبرها لهم أعداء الدين وفتنة من أجل التدرج بالمرأة المسلمة إلى التخلص من الحجاب الشرعي الذي عمل له الأعداء زمنا طويلا‏.‏ وإنا لله وإنا إليه راجعون‏.‏ اهـ‏.‏ وبما تقدم تعلم أنه لا مستمسك للمؤلف بقوله تعالى ‏{‏إِلَّا مَا ظَهَرَ مِنْهَا‏}‏ وأن الآية حجة لنا لا له‏.‏
وأما أدلة السنة على وجوب الحجاب‏:‏ فهناك أحاديث كثيرة تدل على وجوب الحجاب منها حديث عبد الله بن عمر رضي الله عنهما‏:‏ ‏(‏أن النبي صلى الله عليه وسلم قال‏:‏ لا تنتقب المرأة المحرمة ولا تلبس القفازين‏)‏ رواه الإمام أحمد والبخاري وأهل السنن إلا ابن ماجه وقال الترمذي هذا حديث حسن صحيح ، قال شيخ الإسلام ابن تيمية رحمه الله ‏(5)‏‏:‏ وهذا مما يدل على أن النقاب والقفازين كانا معروفين في النساء اللاتي لم يحرمن وذلك يقتضي ستر وجوههن وأيديهن ، وقال (6)‏ ووجه المرأة في الإحرام فيه قولان في مذهب أحمد وغيره‏:‏ قيل إنه كرأس الرجل فلا يغطى وقيل كبدنه فلا يغطى بالنقاب والبرقع ونحو ذلك مما صنع على قدره وهذا هو الصحيح فإن النبي صلى الله عليه وسلم لم ينه إلا عن القفازين والنقاب وكن النساء يدنين على وجوههن ما يسترها من الرجال من غير ما يجافيها عن الوجه فعلم أن وجهها كبدن الرجل وذلك أن المرأة كلها عورة كما تقدم فلها أن تغطي وجهها لكن بغير اللباس المصنوع بقدر العضو‏.‏ اهـ‏.‏
ومنها حديث عائشة رضي الله عنها قالت‏:‏ ‏(‏كان الركبان يمرون بنا ونحن مع رسول الله صلى الله عليه وسلم محرمات فإذا حاذونا سدلت إحدانا جلبابها من رأسها على وجهها فإذا جاوزونا كشفناه‏)‏‏.‏ رواه الإمام أحمد وأبو داود وابن ماجه‏.‏ قال الشوكاني في نيل الأوطار واستدل بهذا الحديث على أنه يجوز للمرأة إذا احتاجت إلى ستر وجهها ‏(‏يريد حال الإحرام‏)‏ لمرور الرجال قريبا منها فإنها تسدل الثوب من فوق رأسها على وجهها لأن المرأة تحتاج إلى ستر وجهها فلم يحرم عليها ستره مطلقا كالعورة‏.‏ اهـ‏.‏ (7) ومعناه‏:‏ أنه لا يحرم عليها ستر وجهها حالة إحرامها بحضرة أجانب أو غيرهم وهذا صريح من الإمام الشوكاني أنه يرى وجوب ستر المرأة لوجهها إذ أن الوجه هو موضع الزينة ومحل الافتتان بها ونساء الصحابة يكشفن وجوههن حالة الإحرام فإذا مر بهن الرجال الأجانب سترن وجوههن عنهم‏.‏ مما يدل على أن المعتاد عندهم هو ستر الوجه‏.‏
هذه بعض أدلة الكتاب والسنة على وجوب ستر الوجه واليدين من المرأة عن الرجال الأجانب وطرف من كلام أهل العلم عليها ولو تتبعنا كل ما ورد وكل ما قيل في هذا الموضوع لاحتجنا إلى مجلدات لكن نكتفي من ذلك بما تحصل به الإشارة‏.‏
الجواب عما استدل به المؤلف
1- أما استدلال المؤلف على جواز كشف الوجه واليدين من المرأة بحضرة الرجال بحديث ‏(8) عائشة في قصة دخول أسماء على النبي صلى الله عليه وسلم وقوله لها ‏(‏إن المرأة إذا بلغت المحيض لم يصلح أن يرى منها إلا هذا وهذا وأشار إلى وجهه وكفيه‏)‏ ‏.‏‏.‏ فمن العجيب استدلاله بهذا الحديث مع اعترافه هو بضعفه فكيف يعارض به الأدلة الصحيحة من الكتاب والسنة الدالة على تحريم نظر الرجل إلى وجه المرأة الأجنبية ووجوب ستره‏.‏ وأما قوله‏:‏ ‏(‏لكن تقويه أحاديث صحاح في إباحة رؤية الوجه والكفين عند أمن الفتنة‏)‏ فنحن نطالبه أن يعين هذه الأحاديث التي ادعى أنها تقويه وأنها صحاح ، كما نطالبه أيضا ببيان الحد الذي تؤمن عنده الفتنة حين النظر إلى وجه المرأة الأجنبية وهل هناك أحد يأمن على نفسه الفتنة في هذا النظر أليس النظر وسيلة إلى الافتتان‏.‏ والمؤلف نفسه في أول كتابه قد قرر هذه القاعدة فقال‏:‏ ‏(‏ما أدى إلى الحرام فهو حرام‏)‏ فلماذا يتناسى ذلك هنا‏؟‏‏.‏ وقد قال أيضا في كتابه في صفحة ‏(‏110‏)‏ والنظر رسول الفتنة وبريد الزنا وقديما قال الشاعر‏:‏
كل الحوادث مبدأها من النظر ** ومعظم النار من مستصغر الشرر
وحديثا قال آخر‏:‏
نظرة فابتسامة فسلام ** فكلام فموعد فلقاء
فما باله الآن يتساهل في النظر‏.‏
قال الشيخ الصابوني في هذا الموضوع في كتابه روائع البيان ‏(‏2-173‏)‏ والإسلام قد حرم على المرأة أن تكشف شيئا من عورتها أمام الأجانب خشية الفتنة فهل يعقل أن يأمرها الإسلام أن تستر شعرها وقدميها وأن يسمح لها أن تكشف وجهها ويديها وأيهما تكون الفتنة أكبر - الوجه أم القدمين - يا هؤلاء كونوا عقلاء ولا تلبسوا على الناس أمر الدين فإذا كان الإسلام لا يبيح للمرأة أن تدق برجلها الأرض لئلا يسمع صوت الخلخال وتتحرك قلوب الرجال أو يبدو شيء من زينتها فهل يسمح لها أن تكشف عن الوجه الذي هو أصل الجمال ومنبع الفتنة ومكمن الخطر‏.‏ اهـ‏.‏
وقال العلامة الشنقيطي في أضواء البيان ‏(‏6-602‏)‏ ما نصه‏:‏ ‏(‏وبالجملة فإن المنصف يعلم أنه يبعد كل البعد أن يأذن الشارع للنساء في الكشف عن الوجه أمام الأجانب مع أن الوجه هو أصل الجمال والنظر إليه من الشابة الجميلة هو أعظم مثير للغريزة البشرية وداع إلى الفتنة والوقوع فيما لا ينبغي ألم تسمع بعضهم يقول‏:‏
قلت اسمحوا لي أن أفوز بنظرة ** ودعوا القيامة بعد ذاك تقوم
أترضى أيها الإنسان أن تسمح له بهذه النظرة إلى نسائك وبناتك وأخواتك ولقد صدق من قال‏:‏
وما عجب أن النساء ترجلت ** ولكن تأنيث الرجال عجيب
انتهى‏.‏
إضافة إلى ذلك نقول إن الفتنة متوقعة من كل رجل ينظر إلى وجه امرأة أجنبية ولا سيما الشابة الجميلة فإن الفتنة بالنظر إليهما أعظم‏.‏ فيتعين الحجاب منها لهذه الفتنة على جميع النساء‏.‏
ونعود إلى بيان درجة الحديث الذي استدل به المؤلف وبيان ما قاله العلماء فيه‏.‏ قال ابن كثير‏:‏ قال أبو داود وأبو حاتم الرازي‏:‏ هو مرسل ، خالد بن دريك لم يدرك عائشة رضي الله عنها‏.‏ وقال المنذري في مختصر سنن أبي داود‏:‏ قال أبو داود هذا مرسل ، خالد بن دريك لم يدرك عائشة رضي الله عنها‏.‏ وفي إسناده سعيد بن بشير أبو عبد الرحمن البصري نزيل دمشق مولى بني نصر وقد تكلم فيه غير واحد‏.‏ وذكر الحافظ أبو أحمد الجرجاني هذا الحديث وقال‏:‏ لا أعلم من رواه غير سعيد بن بشير وقال مرة فيه عن خالد بن دريك عن أم سلمة بدل عائشة‏.‏ اهـ‏.‏ وقال العلامة الشنقيطي في أضواء البيان ‏(‏6-597‏)‏ وهذا الحديث يجاب عنه بأنه ضعيف من جهتين‏:‏
الأولى‏:‏ كونه مرسلا لأن خالد بن دريك لم يسمع من عائشة كما قاله أبو داود وأبو حاتم الرازي كما قدمناه في سورة النور‏.‏
الجهة الثانية‏:‏ أن في إسناده سعيد بن بشير الأزدي مولاهم قال في التقريب‏:‏ ضعيف ، مع أنه مردود بما ذكرنا من الأدلة على عموم الحجاب‏.‏ ومع أنه لو قدر ثبوته قد يحمل على أنه كان قبل الأمر بالحجاب‏.‏ اهـ‏.‏ قلت‏:‏ وحديث هذه درجته لا يصح الاستدلال به لا سيما في هذه المسألة الخطيرة‏.‏
2- وأما استدلال المؤلف على جواز نظر الرجل الأجنبي إلى وجه المرأة بحديث الفضل بن العباس ونظره إلى الخثعمية وصرف النبي صلى الله عليه وسلم وجه الفضل عنها ، فهذا من غرائب الاستدلال لأن الحديث يدل على خلاف ما يقول وذلك لأن الرسول صلى الله عليه وسلم لم يقر الفضل على ذلك بل صرف وجهه وكيف يمنعه من شيء مباح‏.‏ قال النووي رحمه الله عند ذكره لفوائد هذا الحديث‏:‏ ومنها تحريم النظر إلى الأجنبية‏.‏ ومنها إزالة المنكر باليد لمن أمكنه‏.‏ وقال العلامة ابن القيم في روضة المحبين صفحة ‏(‏102‏)‏ وهذا منع وإنكار بالفعل فلو كان النظر جائزا لأقره عليه‏.‏ اهـ‏.‏ (9)
وقال العلامة الشنقيطي في أضواء البيان ‏(‏6-600-601‏)‏ مجيبا عن هذا الاستدلال ما نصه‏:‏ ‏(‏وأجيب عن ذلك أيضا من وجهين‏:‏
الأول‏:‏ الجواب بأنه ليس في شيء من روايات الحديث التصريح بأنها كانت كاشفة عن وجهها وأن النبي صلى الله عليه وسلم رآها كاشفة عنه وأقرها على ذلك بل غاية ما في الحديث أنها كانت وضيئة وفي بعض روايات الحديث أنها حسناء ومعرفة كونها وضيئة أو حسناء لا يستلزم أنها كاشفة عن وجهها وأنه صلى الله عليه وسلم أقرها على ذلك‏.‏ بل قد ينكشف عنها خمارها من غير قصد فيراها بعض الرجال من غير قصد كشفها عن وجهها كما أوضحناه في رؤية جابر سفعاء الخدين‏.‏ ويحتمل أن يكون يعرف حسنها قبل ذلك الوقت لجواز أن يكون قد رآها قبل ذلك وعرفها‏.‏ ومما يوضح هذا أن عبد الله بن عباس رضي الله عنهما الذي روى عنه هذا الحديث لم يكن حاضرا وقت نظر أخيه إلى المرأة ونظرها إليه لما قدمنا من أن النبي صلى الله عليه وسلم قدمه بالليل من مزدلفة إلى منى في ضعفه أهله ومعلوم أنه إنما روى الحديث المذكور من طريق أخيه الفضل وهو لم يقل له إنها كانت كاشفة عن وجهها واطلاع الفضل على أنها وضيئة حسناء لا يستلزم السفور قصدا لاحتمال أن يكون رأى وجهها وعرف حسنه من أجل انكشاف خمارها من غير قصد منها واحتمال أنه رآها قبل ذلك وعرف حسنها‏.‏ إلى أن قال‏:‏ مع أن جمال المرأة قد يعرف وينظر إليها لجمالها وهي مختمرة وذلك لحسن قدها وقوامها وقد تعرف وضاءتها وحسنها من رؤية بنانها فقط كما هو معلوم ولذلك فسر ابن مسعود ‏{‏وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا‏}‏ بالملاءة فوق الثياب كما تقدم‏.‏ ومما يوضح أن الحسن يعرف من تحت الثياب‏.‏
قول الشاعر‏:‏
طافت أمامة بالركبان آونة ** يا حسنها من قوام ما ومنتقبا
فقد بالغ في حسن قوامها مع أن العادة كونه مستورا بالثياب لا منكشفا‏.‏
الوجه الثاني‏:‏ أن المرأة محرمة وإحرام المرأة في وجهها وكفيها فعليها كشف وجهها إن لم يكن هناك رجال أجانب ينظرون إليها وعليها ستره من الرجال في الإحرام كما هو معروف عن أزواج النبي صلى الله عليه وسلم وغيرهن‏.‏ ولم يقل أحد أن هذه المرأة الخثعمية نظر إليها غير الفضل بن عباس رضي الله عنهما والفضل منعه النبي صلى الله عليه وسلم من النظر إليها وبذلك يعلم أنها محرمة لم ينظر إليها أحد فكشفها عن وجهها إذا لإحرامها لا لجواز السفور ، إلى أن قال‏:‏ ويفهم من صرف النبي صلى الله عليه وسلم بصر الفضل عنها أنه لا سبيل إلى ترك الأجانب ينظرون إلى الشابة كما ترى وقد دلت الأدلة المتقدمة على أنها يلزمها حجب جميع بدنها‏.‏ انتهى‏.
9- اللعب بالشطرنج :
في صحيفة ‏(‏217‏)‏ ذكر المؤلف خلافا في حكم اللعب بالشطرنج واختار هو القول بإباحته وقال الأصل فيما علمناه الإباحة ولم يجئ نص على تحريمه على أن فيه فوق اللهو والتسلية رياضة للذهن وتدريبا للفكر ثم ذكر شروطا لإباحته وهي‏:‏
1- أن لا تؤخر بسببه الصلاة عن وقتها‏.‏
2- أن لا يخالطه قمار‏.‏
3- وأن يحفظ اللاعب لسانه من الكلام الفاحش‏.‏
والجواب أن هذه الشروط التي ذكرها المؤلف من النادر توافرها في لاعب الشطرنج ولو سلمنا جدلا توافرها فإباحة اللعب بالشطرنج حينئذ وسيلة إلى الدخول في المحرم والوقوع في المحظور وضياع هذه الشروط ، فيلزم القول بتحريمه مطلقا وقد نص كثير من العلماء على تحريم اللعب بالشطرنج والتحذير منه ‏(1) ولشيخ الإسلام ابن تيمية رحمه الله كلام طويل في هذا الموضوع يبتدئ من صحيفة ‏(‏216 حتى صفحة 245‏)‏ من المجلد الثاني والثلاثين من مجموع الفتاوى نقتطف منه ما يلي‏:‏
قال رحمه الله‏:‏ ‏(‏وإذا قدر خلوها من ذلك كله ‏(‏يريد الشغل عن الواجبات وفعل المحرمات‏)‏ فالمنقول عن الصحابة المنع من ذلك وصح عن علي بن أبي طالب رضي الله عنه أنه مر بقوم يلعبون بالشطرنج فقال‏:‏ ‏(‏ما هذه التماثيل التي أنتم لها عاكفون‏)‏ شبههم بالعاكفين على الأصنام كما في المسند عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏(‏شارب الخمر كعابد وثن‏)‏ والخمر والميسر قرينان في كتاب الله تعالى وكذلك النهي عنها معروف عن ابن عمر وغيره من الصحابة‏.‏ والمنقول عن أبي حنيفة وأصحابه وأحمد وأصحابه تحريمها‏.‏ وأما الشافعي فإنه قال‏:‏ أكره اللعب بها للخبر واللعب بالشطرنج والحمام بغير قمار وإن كرهناه أخف حالا من النرد - إلى أن قال الشيخ - وهكذا نقل عنه ‏(‏يعني الشافعي‏)‏ غير هذا اللفظ مما مضمونه أنه يكرهها ويراها دون النرد ولا ريب أن كراهته كراهة تحريم - إلى أن قال - لكن المنقول عن الشافعي فظاهر مذهبه تحريم النرد مطلقا وإن لم يكن فيها عوض ولهذا قال‏:‏ أكرهها للخبر فبين أن مستنده في ذلك الخبر لا القياس عنده وهذا مما احتج به الجمهور عليه وأنه إذا حرم النرد ولا عوض فيها فالشطرنج إن لم يكن مثلها فليس دونها وهذا يعرفه من خبر حقيقة اللعب بها فإن ما في النرد من الصد عن ذكر الله وعن الصلاة ومن إيقاع العداوة والبغضاء هو في الشطرنج أكثر بلا ريب وهي تفعل بالنفوس فعل حميا الكئوس فتصد عقولهم وقلوبهم عن ذكر الله وعن الصلاة أكثر مما يفعله بهم كثير من أنواع الخمور والحشيشة‏.‏ وقليلها يدعو إلى كثيرها‏.‏ فتحريم النرد الخالية عن عوض مع إباحة الشطرنج مثل تحريم القطرة من خمر العنب وإباحة الغرفة من نبيذ الحنطة‏.‏ وكما أن ذلك القول في غاية التناقض من جهة الاعتبار والقياس والعدل فهكذا القول في الشطرنج - إلى أن قال الشيخ رحمه الله - والنرد والشطرنج ونحوهما من المغالبات فيها من المفاسد ما لا يحصى وليس فيها مصلحة معتبرة فضلا عن مصلحة مقاومة غايته أنه يلهي النفس ويريحها كما يقصد شارب الخمر ذلك‏.‏ وفي راحة النفس بالمباح الذي لا يصد عن المصالح ولا يجتلب المفاسد غنية‏.‏ والمؤمن قد أغناه الله بحلاله عن حرامه وبفضله عمن سواه ‏{‏وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجاً‏.‏ وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ‏}‏ وفي سنن ابن ماجه وغيره عن أبي ذر أن هذه الآية لما نزلت قال النبي صلى الله عليه وسلم‏:‏ ‏(‏يا أبا ذر لو أن الناس كلهم عملوا بهذه الآية لوسعتهم‏)‏ وقد بين سبحانه في هذه الآية أن المتقي يدفع عنه المضرة وهو أن يجعل له مخرجا مما ضاق على الناس ويجلب له المنفعة ويرزقه من حيث لا يحتسب‏.‏ وكل ما يتغذى به الحي مما تستريح به النفوس وتحتاج إليه في طيبها وانشراحها فهو من الرزق‏.‏ والله تعالى يرزق ذلك لمن اتقاه بفعل المأمور وترك المحظور ومن طلب ذلك بالنرد والشطرنج ونحوهما من الميسر فهو بمنزلة من طلب ذلك بالخمر وصاحب الخمر يطلب الراحة ولا يزيده إلا تعبا وغما وإن كانت تفيده مقدارا من السرور فما تعقبه من المضار ويفوته من المسار أضعاف ذلك كما جرب ذلك من جربه وهكذا سائر المحرمات‏.‏
ثم قال رحمه الله في موضع آخر‏:‏ لما ذكر الحكم في حالة خلو اللعب بالشطرنج عن العوض وترك الواجبات وفعل المحرمات‏.‏ قال‏:‏ وإذا خلا عن ذلك فجمهور العلماء كمالك وأصحابه وأبي حنيفة وأصحابه وأحمد بن حنبل وأصحابه وكثير من أصحاب الشافعي أنه حرام‏.‏ وقال هؤلاء إن الشافعي لم يقطع بأنه حلال بل كرهه‏.‏ وقيل إنه قال‏:‏ لم يتبين لي تحريمه ، والبيهقي أعلم أصحاب الشافعي بالحديث وأنصرهم للشافعي ذكر إجماع الصحابة على المنع منه عن علي بن أبي طالب وأبي سعيد وابن عمر وابن عباس وأبي موسى وعائشة رضي الله عنهم‏.‏ ولم يحك عن الصحابة في ذلك نزاعا ومن نقل عن أحد من الصحابة أنه رخص فيه فهو غالط‏.‏ والبيهقي وغيره من أهل الحديث أعلم بأقوال الصحابة ممن ينقل أقوالا بغير أسانيد‏.‏ اهـ‏.‏ المقصود من كلام الشيخ رحمه الله‏.‏
فانظر إلى قوله عن الشطرنج‏:‏ ‏(‏ليس فيه مصلحة معتبرة فضلا عن مصلحة مقاومة غايته أنه يلهي النفس ويريحها كما يقصد شارب الخمر ذلك وفي راحة النفس بالمباح الذي لا يصد عن المصالح ويجتلب المفاسد غنية‏.‏‏.‏ الخ‏)‏
وقابله بقول فضيلة المؤلف عنه ‏[‏أي الشطرنج‏]‏‏:‏ ‏(‏على أن فيه فوق اللهو والتسلية رياضة للذهن وتدريبا للفكر‏)‏ ووازن بين القولين بإنصاف يظهر لك أي القولين أولى بالصواب‏.‏
وانظر أيضا إلى قول الشيخ تقي الدين‏:‏ ‏(‏والبيهقي أعلم أصحاب الشافعي بالحديث ذكر إجماع الصحابة على المنع منه - أي الشطرنج - ولم يحك عن الصحابة في ذلك نزاعا ومن نقل عن أحد من الصحابة أنه رخص فيه فهو غالط‏)‏‏.‏ ثم قابله بقول فضيلة المؤلف‏:‏ ‏(‏أما الصحابة رضي الله عنهم فإنه اختلفوا في شأنه‏)‏ ثم ذكر أن ابن عباس وأبا هريرة قالا بإباحته يا ترى من أولى بمعرفة أقوال الصحابة ، شيخ الإسلام ابن تيمية والبيهقي أم فضيلة المؤلف ، والله المستعان‏.‏
وقال القرطبي في تفسيره ‏(‏7-339‏)‏‏:‏ قال ابن العربي المالكي في قبسه ‏(‏وأسندوا إلى قوم من الصحابة والتابعين أنهم لعبوا بها - أي الشطرنج - وما كان ذلك قط وتالله ما مستها يد تقي‏.‏ ويقولون إنها تشحذ الذهن والعيان يكذبهم ما تبحر فيها قط رجل له ذهن‏)‏‏.‏ اهـ‏.‏ فهذا ابن العربي ينفي نفيا جازما أن يكون أحدا من الصحابة أو التابعين لعب بالشطرنج ويحلف على ذلك وينقل ذلك عنه القرطبي مقررا له ‏(2)‏ وقال شيخ الإسلام ابن تيمية في مجموع الفتاوى ‏(‏32-241‏)‏‏:‏ روى البيهقي بإسناده عن جعفر بن محمد بن علي بن أبي طالب رضي الله عنه أنه كان يقول الشطرنج ميسر العجم‏.‏ وروى بإسناده عن علي أنه مر بقوم يلعبون بالشطرنج فقال‏:‏ ‏(‏ما هذه التماثيل التي أنتم لها عاكفون‏)‏ لأن يمس أحدكم جمرا حتى يطفأ خير له من أن يمسها ، وعن علي رضي الله عنه أنه مر بمجلس من مجالس تيم الله وهم يلعبون بالشطرنج فقال أما والله لغير هذا خلقتم أما والله لولا أن يكون سنة لضربت بها وجوهكم‏.‏ وعن مالك قال بلغنا أن ابن عباس ولي مال يتيم فأحرقها ‏(3)‏ وعن ابن عمر أنه سئل عن الشطرنج فقال‏:‏ هو شر من النرد‏.‏ وعن أبي موسى الأشعري قال‏:‏ لا يعلب بالشطرنج إلا خاطئ‏.‏ وعن عائشة أنها كانت تكره الكيل ‏[‏لعله‏:‏ الكل‏]‏ وإن لم يقامر عليها‏.‏ وأبو سعيد الخدري كان يكره اللعب بها - فهذه أقوال الصحابة رضي الله عنهم ولم يثبت عن صحابي خلاف ذلك‏.‏ ثم روى البيهقي أيضا عن أبي جعفر محمد بن علي المعروف بالباقر أنه سئل عن الشطرنج فقال دعونا من هذه المجوسية- قال البيهقي روينا كراهة اللعب بها عن يزيد بن أبي حبيب ومحمد بن سيرين وإبراهيم ومالك بن أنس قلت‏:‏ والكراهية في كلام السلف كثيرا وغالبا يراد بها التحريم وقد صرح هؤلاء بأنها كراهة تحريم بل صرحوا بأنها شر من النرد والنرد حرام وإن لم يكن فيها عوض انتهى كلام شيخ الإسلام رحمه الله‏.‏
10- حكم سماع الغناء والموسيقى :
بحث المؤلف موضوع الغناء والموسيقى ابتداء من صحيفة ‏(‏218‏)‏ حتى صحيفة ‏(‏221‏)‏ وقد جانب الصواب في عدة مسائل‏:‏
منها قوله‏:‏ ‏(‏ومن اللهو الذي تستريح إليه النفوس وتطرب له القلوب وتنعم به الآذان الغناء وقد أباحه الإسلام ما لم يشتمل على فحش أو خنا أو تحريض على إثم‏.‏ ولا بأس أن تصحبه الموسيقى غير المثيرة واستحبه في المناسبات السارة إشاعة للسرور وترويحا للنفوس وذلك كأيام العيد والعرس وقدوم الغائب وفي وقت الوليمة والعقيقة وعند ولادة المولود‏)‏‏.‏ اهـ‏.‏
والملاحظ على هذه الجملة عدة أمور‏:‏
الأمر الأول‏:‏ وصفه الغناء بأنه تستريح إليه النفوس وتطرب له القلوب وتنعم به الآذان وهو يريد بوصفه بهذه الأوصاف تحسينه للناس وترغيبهم في استماعه - فنقول له‏:‏ ليس الضابط في إباحة الشيء وحسنه مجرد كونه يحصل به راحة للنفوس وطرب للقلوب دون نظر إلى ما يترتب عليه من المفاسد وما يجر إليه من المضار ، وأكثر النفوس تميل إلى الباطل وتستريح إليه أفنقول إنه حلال ، كلا ، قال العلامة ابن القيم في مدارج السالكين ‏(‏1-491‏)‏‏:‏ فإن جهة كون الشيء مستلذا للحاسة ملائما لها لا يدل على إباحته ولا تحريمه ولا كراهته ولا استحبابه فإن هذه اللذة تكون فيها الأحكام الخمسة تكون في الحرام والواجب والمكروه والمستحب والمباح فكيف يستدل بها على الإباحة من يعرف شروط الدليل ومواقع الاستدلال وهل هذا إلا بمنزلة من استدل على إباحة الزنا بما يجده فاعله من اللذة وإن لذته لا ينكرها من له طبع سليم وهل يستدل بوجود اللذة والملاءمة على حل اللذيذ الملائم أحد وهل خلت غالب المحرمات من اللذات وهل أصوات المعازف التي صح عن النبي صلى الله عليه وسلم تحريمها وإن في أمته من سيستحلها بأصح إسناد وأجمع أهل العلم على تحريم بعضها وقال جمهورهم بتحريم جملتها إلا لذيذة تلذ السمع‏.‏ اهـ‏.‏
وقال العلامة ابن الجوزي في كتاب تلبيس إبليس‏:‏ اعلم أن سماع الغناء يجمع شيئين - أحدهما أنه يلهي القلب عن التفكير في عظمة الله سبحانه والقيام بخدمته ، والثاني‏:‏ أنه يميله إلى اللذات العاجلة التي تدعو إلى استيفائها من جميع الشهوات الحسية ومعظمها النكاح وليس تمام لذته إلا في المتجددات ولا سبيل إلى كثرة المتجددات من الحل فلذلك يحث على الزنا فبين الغناء والزنا تناسب من جهة أن الغناء لذة الروح والزنا أكبر لذات النفس ولهذا جاء في الحديث‏:‏ ‏(‏الغناء رقية الزنا‏)‏‏.‏ اهـ‏.‏
الأمر الثاني مما يلاحظ على المؤلف‏:‏ قوله عن الغناء‏:‏ ‏(‏وقد أباحه الإسلام ما لم يشتمل على فحش أو خنا أو تحريض على إثم‏)‏ فقد تخيل المؤلف خلو الغناء من هذه المفاسد وبنى على هذا التخيل الحكم بإباحته ونسب ذلك إلى الإسلام‏.‏ وهذا من المجازفة في القول ومن القول على الله بلا علم - لأن الواقع خلافه ، فاٍلإسلام ما أباح الغناء بل حرمه بأدلة كثيرة من الكتاب والسنة منها قوله تعالى‏:‏ ‏{‏وَمِنَ النَّاسِ مَن يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَن سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ‏}‏ الآيات ، قال العلامة ابن القيم رحمه الله‏:‏ ‏(4)‏ ويكفي تفسير الصحابة والتابعين للهو الحديث بأنه الغناء فقد صح ذلك عن ابن عباس وابن مسعود قال أبو الصهباء‏:‏ سألت ابن مسعود عن قوله تعالى‏:‏ ‏{‏وَمِنَ النَّاسِ مَن يَشْتَرِي لَهْوَ الْحَدِيثِ‏}‏ فقال‏:‏ والله الذي لا إله غيره هو الغناء يرددها ثلاث مرات‏.‏ وصح عن ابن عمر رضي الله عنهما أيضا أنه الغناء - إلى أن قال - ولا تعارض بين تفسير لهو الحديث بالغناء وتفسيره بأخبار الأعاجم وملوكهم وملوك الروم ونحو ذلك مما كان النضر بن الحارث يحدث به أهل مكة يشغلهم به عن القرآن وكلاهما لهو الحديث ولهذا قال ابن عباس‏:‏ لهو الحديث الباطل والغناء - فمن الصحابة من ذكر هذا ومنهم من ذكر الآخر ومنهم من جمعهما والغناء أشد لهوا وأعظم ضررا من أحاديث الملوك وأخبارهم فإنه رقية الزنا ومنبت النفاق وشرك الشيطان وخمرة العقل‏.‏ وصده عن القرآن أعظم من صد غيره من الكلام الباطل لشدة ميل النفوس إليه ورغبتها فيه - إذا عرف هذا فأهل الغناء ومستمعوه لهم نصيب من هذا الذم بحسب اشتغالهم بالغناء عن القرآن وإن لم ينالوا جميعه فإن الآيات تضمنت ذم استبدال لهو الحديث بالقرآن ليضل عن سبيل الله بغير علم ويتخذها هزوا وإذا يتلى عليه القرآن ولى مستكبرا كأن لم يسمعه كأن في أذنيه وقرا وهو الثقل والصمم وإذا علم منه شيئا استهزأ به فمجموع هذا لا يقع إلا من أعظم الناس كفرا وإن وقع بعضه للمغنيين ومستمعيهم فلهم حصة ونصيب من هذا الذم‏.‏ اهـ‏.‏ من إغاثة اللهفان ‏(‏1-258-259‏)‏‏.‏
ومن أدلة السنة على تحريم الغناء قوله صلى الله عليه وسلم‏:‏ ‏(‏ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف ولينزلن أقوام إلى جنب علم يروح عليهم بسارحة لهم يأتيهم لحاجة فيقولن ارجع إلينا غدا فيبيتهم الله ويضع العلم ويمسخ آخرين قردة وخنازير إلى يوم القيامة‏)‏ رواه البخاري محتجا به - قال ابن القيم‏:‏ وفي الباب عن سهل بن سعد الساعدي وعمران بن حصين وعبد الله بن عمرو وعبد الله بن عباس وأبي هريرة وأبي أمامة الباهلي وعائشة أم المؤمنين وعلي بن أبي طالب وأنس بن مالك وعبد الرحمن بن سابط والغازي بن ربيعة - ثم ساقها - رحمه الله ‏(5)‏ فكيف يزعم المؤلف مع هذا كله أن الإسلام أباح الغناء
ذكر طرف من أقوال العلماء في تحريم الغناء
ونذكر جملة من أقوال علماء الشريعة في حكم الغناء‏:‏
ذكر الإمام القرطبي في تفسيره ‏(‏14-55-56‏)‏ عن الإمام مالك أنه قال في الغناء إنما يفعله عندنا الفساق‏.‏ قال وذكر أبو الطيب طاهر بن عبد الله الطبري قال‏:‏ أما مالك بن أنس فإنه نهى عن الغناء وعن استماعه وقال‏:‏ إذا اشترى جارية ووجدها مغنية كان له ردها بالعيب وهو مذهب سائر أهل المدينة إلا إبراهيم بن سعد فإنه حكى عنه زكريا الساجي أنه كان لا يرى به بأسا - إلى أن قال‏:‏ قال أبو الطيب الطبري‏:‏ وأما مذهب أبي حنيفة فإنه يكره الغناء مع إباحته شرب النبيذ ويجعل سماع الغناء من الذنوب‏.‏ وكذلك مذهب سائر أهل الكوفة - إبراهيم والشعبي وحماد والثوري وغيرهم لا اختلاف بينهم في ذلك وكذلك لا يعرف بين أهل البصرة خلاف في كراهية ذلك والمنع منه إلا ما روي عن عبيد الله بن الحسن العنبري أنه كان لا يرى به بأسا‏.‏ قال‏:‏ وأما مذهب الشافعي فقال الغناء مكروه ويشبه الباطل ومن استكثر منه فهو سفيه ترد شهادته - ثم ذكر القرطبي نقلا عن ابن الجوزي‏:‏ أن الإمام أحمد سئل عن رجل مات وخلف ولدا وجارية مغنية فاحتاج الصبي إلى بيعها فقال‏:‏ تباع على أنها ساذجة لا على أنها مغنية فقيل له إنها تساوي ثلاثين ألفا ولعلها إن بيعت ساذجة تساوي عشرين ألفا فقال لا تباع إلا أنها ساذجة‏.‏ قال أبو الفرج‏:‏ وإنما قال أحمد هذا لأن هذه الجارية المغنية لا تغني بقصائد الزهد بل الأشعار المطربة المثيرة إلى العشق وهذا دليل على أن الغناء محظور إذ لو لم يكن محظورا ما جاز تفويت المال على اليتيم وصار هذا كقول أبي طلحة للنبي صلى الله عليه وسلم عندي خمر لأيتام فقال أرقها فلو جاز استصلاحها لما أمر بتضييع مال اليتامى - قال الطبري‏:‏ فقد أجمع علماء الأمصار على كراهة الغناء والمنع منه وإنما فارق الجماعة إبراهيم بن سعد وعبيد الله العنبري وقد قال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏عليك بالسواد الأعظم‏)‏ ‏(‏ومن فارق الجماعة مات ميتة جاهلية‏)‏‏.‏
قلت‏:‏ ما إباحه إبراهيم بن سعد وعبيد الله العنبري من الغناء ليس هو كالغناء المعهود المثير للنفوس والباعث على الشوق والغرام المهلب لها من وصف الخد والعينين ورشاقة الشفتين‏.‏ تقعد المغنية أمام المذياع فتؤدي غناها بصوت رخيم يبعث على الوجد والأنات‏.‏ يسمع صوتها من بعد ومن قرب فحاشا هذين المذكورين أن يبيحا مثل هذا الغناء الذي هو في غاية الانحطاط ومنتهى الرذالة‏.‏
ثم قال القرطبي‏:‏ قال أبو الفرج وقال القفال من أصحابنا لا تقبل شهادة المغني والرقاص‏.‏ قلت‏:‏ وإذ قد ثبت أن هذا الأمر لا يجوز فأخذ الأجرة عليه لا تجوز وقد ادعى أبو عمر بن عبد البر الإجماع على تحريم الأجرة على ذلك وقد مضى في الأنعام عند قوله‏:‏ ‏{‏وَعِندَهُ مَفَاتِحُ الْغَيْبِ‏}‏ وحسبك‏.‏ اهـ كلام القرطبي وما ذكره في سورة الأنعام هو قوله ‏(‏7-3‏)‏ قال أبو عمر بن عبد البر في الكافي‏:‏ من المكاسب المجمع على تحريمها الربا ومهور البغايا والسحت والرشا وأخذ الأجرة على النياحة والغناء وعلى الكهانة وادعاء الغيب وأخبار السماء وعلى الزمر واللعب الباطل كله‏.‏ أهـ
وقال شيخ الإسلام ابن تيمية رحمه الله في مجموع الفتاوى ‏(‏30-215‏)‏ في أثناء كلام له على ما روي عن ابن عمر رضي الله عنهما أنه مر براع معه زمارة فسد أذنيه‏.‏
قال‏:‏ الوجه السادس أنه قد ذكر ابن المنذر اتفاق العلماء على المنع من إجارة الغناء والنوح فقال‏:‏ أجمع كل من نحفظ عنه من أهل العلم على إبطال النائحة والمغنية كره ذلك الشعبي والنخعي ومالك وقال أبو ثور والنعمان ويعقوب ومحمد‏:‏ لا تجوز الإجارة على شيء من الغناء والنوح وبه نقول‏.‏
وقال الإمام ابن القيم في إغاثة اللهفان ‏(‏1-245‏)‏ في ذكر أقوال العلماء في الغناء نقلا عما ذكره أبو بكر الطرطوشي في كتابه ‏(‏تحريم السماع‏)‏ قال‏:‏ أما مالك فإنه نهى عن الغناء وعن استماعه وقال إذا اشترى جارية فوجدها مغنية كان له أن يردها بالعيب وسئل مالك رحمه الله عما يرخص فيه أهل المدينة من الغناء فقال إنما يفعله عندنا الفساق - قال‏:‏ وأما أبو حنيفة فإنه يكره الغناء ويجعله من الذنوب وكذلك مذهب أهل الكوفة سفيان وحماد وإبراهيم والشعبي وغيرهم لا اختلاف بينهم في ذلك ولا نعلم خلافا أيضا بين أهل البصرة في المنع منه قال ابن القيم‏:‏ قلت‏:‏ مذهب أبي حنيفة في ذلك من أشد المذاهب وقوله فيه أغلظ الأقوال وقد صرح أصحابه بتحريم سماع الملاهي كلها كالمزمار والدف حتى الضرب بالقضيب وصرحوا بأنه معصية يوجب الفسق وترد به الشهادة وأبلغ من ذلك أنهم قالوا إن السماع فسق والتلذذ به كفر هذا لفظهم ورووا في ذلك حديثا لا يصح رفعه - قالوا ويجب عليه أن يجتهد في أن لا يسمعه إذا مر به أو كان في جواره وقال أبو يوسف في دار يسمع منها صوت المعازف والملاهي ادخل عليهم بغير إذنهم لأن النهي عن المنكر فرض فلو لم يجز الدخول بغير إذن لامتنع الناس من إقامة الفرض - وأما الشافعي فقال في كتاب أدب القضاء‏:‏ إن الغناء لهو مكروه يشبه الباطل والمحال ومن استكثر منه فهو سفيه ترد شهادته وصرح أصحابه العارفون بمذهبه بتحريمه وأنكروا على من نسب إليه حله‏.‏ إلى أن قال ابن القيم وأما مذهب الإمام أحمد فقال عبد الله ابنه‏:‏ سألت أبي عن الغناء فقال الغناء ينبت النفاق في القلب لا يعجبني ثم ذكر قول مالك‏:‏ إنما يفعله عندنا الفساق‏.‏ اهـ فهذا حكم الغناء كما تراه وكما يدل على منعه الكتاب والسنة والإجماع إلا من شذ فلا يهولنك ما عليه كثير من الناس اليوم من استباحتهم له وتساهلهم في سماعه ونسبة من أنكره إلى الجمود والتحجر وصيرورته كالمضغة في الأفواه البذيئة فليقولوا ما شاءوا فهذا كتاب الله وسنة رسوله صلى الله عليه وسلم لم نكن ندعهما لقول قائل ولا إرضاء أحد من الناس كائنا من كان‏.‏
وأما قول المؤلف‏:‏ ‏(‏ولا بأس أن تصحبه الموسيقى غير المثيرة‏)‏ فمعناه إباحة شيء من المعازف والمزامير والملاهي التي جاء الحديث الصحيح بتحريمها كلها والوعيد لمن استباحها في قوله صلى الله عليه وسلم‏:‏ ‏(‏ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف‏)‏ الحديث - والمعازف جمع معزفة ويقال معزف بكسر الميم وفتح الزاي فيهما قال الجوهري‏:‏ المعازف الملاهي والعازف اللاعب بها والمغني وقد عزف عزفا‏.‏‏.‏ وقال شيخ الإسلام ابن تيمية في مجموع الفتاوى ‏(‏11-576‏)‏‏:‏ مذهب الأئمة الأربعة أن آلات اللهو كلها حرام‏.‏ ثبت في صحيح البخاري وغيره أن النبي صلى الله عليه وسلم أخبر أنه سيكون من أمته من يستحل الحر والحرير والخمر والمعازف وذكر أنهم يمسخون قردة وخنازير - والمعازف هي الملاهي كما ذكر أهل اللغة جمع معزفة وهي الآلة التي يعزف بها أي يصوت بها ولم يذكر أحد من أتباع الأئمة في آلات اللهو نزاعا‏.‏ ا هـ‏.‏
وقال ابن القيم في إغاثة اللهفان ‏(‏1-277-278‏)‏‏:‏ فصل في بيان تحريم رسول الله صلى الله عليه وسلم الصريح لآلات اللهو والمعازف وسياق الأحاديث في ذلك‏:‏ عن عبد الرحمن بن غنم قال حدثني أبو عامر أو أبو مالك الأشعري رضي الله عنهما أنه سمع النبي صلى الله عليه وسلم يقول‏:‏ ‏(‏ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف‏)‏ هذا حديث صحيح أخرجه البخاري في صحيحه محتجا به وعلقه تعليقا مجزوما به فقال‏:‏ ‏(‏باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه‏)‏ إلى أن قال ابن القيم‏:‏ ووجه الدلالة منه أن المعازف هي آلات اللهو كلها لا خلاف بين أهل اللغة في ذلك ولو كانت حلالا لما ذمهم على استحلالها ولما قرن استحلالها باستحلال الخمر والخز - إلى أن قال‏:‏ وقال ابن ماجه في سننه حدثنا عبد الله بن سعيد عن معاوية بن صالح عن حاتم بن حريث عن ابن أبي مريم عن عبد الرحمن بن غنم الأشعري عن أبي مالك الأشعري رضي الله عنه قال قال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏ليشربن ناس من أمتي الخمر يسمونها بغير اسمها يعزف على رؤوسهم بالمعازف والمغنيات يخسف الله بهم الأرض ويجعل منهم قردة وخنازير‏)‏ وهذا إسناد صحيح وقد توعد مستحلي المعازف فيه بأن يخسف الله بهم الأرض ويمسخهم قردة وخنازير وإن كان الوعيد على جميع هذه الأفعال فلكل واحد قسط في الذم والوعيد‏.‏ ا هـ فتبين أنه لا يباح شيء من آلات اللهو لا موسيقى ولا غيرها والله أعلم‏.‏
وقول المؤلف عن الغناء‏:‏ إنه استحبه الإسلام في المناسبات الخ‏.‏‏.‏‏.‏
لا ندري من أين أخذ هذا الاستحباب والإطلاق وغاية ما في الأمر الرخصة بإنشاد شيء من الشعر للنساء والجواري خاصة في مناسبات معينة - قال شيخ الإسلام ابن تيمية رحمه الله في مجموع الفتاوى ‏(‏11-565‏)‏‏:‏ ‏(‏ولكن رخص النبي صلى الله عليه وسلم في أنواع من اللهو في العرس ونحوه كما رخص للنساء أن يضربن بالدف في الأعراس والأفراح وأما الرجال على عهده فلم يكن أحد منهم يضرب بدف ولا يصفق بكف بل ثبت عنه في الصحيح أنه قال‏:‏ ‏(‏التصفيق للنساء والتسبيح للرجال‏)‏ ولعن المتشبهات من النساء بالرجال والمتشبهين من الرجال بالنساء ولما كان الغناء والضرب بالدف من عمل النساء كان السلف يسمون من يفعل ذلك من الرجال مخنثا ويسمون الرجال المغنين مخانيث وهذا مشهور في كلامهم ومن هذا الباب حديث عائشة رضي الله عنها لما دخل عليها أبوها رضي الله عنه في أيام العيد وعندها جاريتان تغنيان بما تقاولت به الأنصار يوم بعاث فقال أبو بكر رضي الله عنه‏:‏ ‏(‏أبمزمار الشيطان في بيت رسول الله صلى الله عليه وسلم وكان رسول الله صلى الله عليه وسلم معرضا بوجهه عنهما مقبلا بوجهه الكريم إلى الحائط فقال‏:‏ دعهما يا أبا بكر فإن لكل قوم عيدا وهذا عيدنا أهل الإسلام‏)‏ ففي هذا الحديث بيان أن هذا لم يكن من عادة النبي صلى الله عليه وسلم وأصحابه الاجتماع عليه ولهذا سماه الصديق مزمار الشيطان والنبي صلى الله عليه وسلم أقر الجواري في الأعياد كما في الحديث‏:‏ ‏(‏ليعلم المشركون أن في ديننا فسحة‏)‏ وكان لعائشة لعب تلعب بهن ويجئن صواحباتها من صغار النسوة يلعبن معها‏.‏ وليس في حديث الجاريتين أن النبي صلى الله عليه وسلم استمع إلى ذلك والأمر والنهي إنما يتعلق بالاستماع لا بمجرد السماع كما في الرؤية فإنه إنما يتعلق بقصد الرؤية لا بما يحصل منها بغير الاختيار‏.‏ ا هـ‏.‏
الجواب عن الشبه التي تعلق بها المؤلف لإباحة الغناء
ثم نقل المؤلف‏:‏ عن الغزالي أنه ذكر في كتاب الإحياء أحاديث غناء الجاريتين ولعب الحبشة في مسجده صلى الله عليه وسلم وتشجيع النبي صلى الله عليه وسلم لهم بقوله‏:‏ ‏(‏دونكم يا بني أرفدة‏)‏ وقول النبي صلى الله عليه وسلم لعائشة‏:‏ تشتهين أن تنظري ووقوفه حتى تمل هي وتسأم ولعبها بالبنات هي مع صواحبها - ثم قال فهذه الأحاديث كلها في الصحيحن وهي نص صريح في أن الغناء واللعب ليس بحرام - الخ ما نقل‏.‏
والمؤلف موافق للغزالي في استدلاله بهذه الأحاديث على إباحة الغناء مطلقا لأنه ساق كلامه مستشهدا به ومقررا له ، ولا يخفى أن هذه الأحاديث لا تدل بوجه من الوجوه على إباحة الغناء وإليك بيان ذلك‏:‏
أما حديث لعب الحبشة فليس فيه ذكر الغناء أصلا إنما فيه أنهم كانوا يلعبون بحرابهم ودرقهم وذلك جائز بل قد يكون مستحبا لما فيه من التدريب على استعمال آلات الحرب والتمرن على الجهاد‏.‏
قال النووي رحمه الله في شرح صحيح مسلم ‏(‏6-184‏)‏ فيه جواز اللعب بالسلاح ونحوه من آلات الحرب في المسجد ويلتحق به ما في معناه من الأسباب المعينة على الجهاد‏.‏ ا هـ‏.‏
وقد ترجم عليه البخاري في صحيحه‏:‏ ‏(‏باب الحراب والدرق يوم العيد‏)‏
قال الحافظ ابن حجر في فتح الباري ‏(‏2-304‏)‏ واستدل به على جواز اللعب بالسلاح على طريق التواثب للتدريب على الحرب والتنشيط عليه واستنبط منه جواز المثاقفة لما فيها من تمرين الأيدي على آلات الحرب‏.‏ ا هـ‏.‏
هذا ما فهمه هؤلاء الأئمة الأجلاء من حديث لعب الحبشة وهو الذي دل عليه الحديث لا ما فهمه الغزالي والمؤلف‏.‏ والله أعلم
وأما حديث غناء الجاريتين فلا دلالة فيه أيضا على إباحة الغناء لأنه يدل على وقوع إنشاد شيء من الشعر العربي في وصف الحرب من جاريتين صغيرتين في يوم عيد - قال العلامة ابن القيم في مدارج السالكين ‏(‏1-493‏)‏‏:‏ وأعجب من هذا استدلالكم على إباحة السماع المركب مما ذكرنا من الهيئة الاجتماعية بغناء بنتين صغيرتين دون البلوغ عند امرأة صبية في يوم عيد وفرح بأبيات من أبيات العرب في وصف الشجاعة والحروب ومكارم الأخلاق والشيم فأين هذا من هذا ‏؟‏ والعجب أن هذا الحديث من أكبر الحجج عليهم فإن الصديق الأكبر رضي الله عنه سمى ذلك مزمورا من مزامير الشيطان وأقره رسول الله صلى الله عليه وسلم على هذه التسمية ورخص فيه لجويريتين غير مكلفتين ولا مفسدة في إنشادهما ولا استماعهما أفيدل هذا على إباحة ما تعملونه وتعلمونه من السماع المشتمل على ما لا يخفى فسبحان الله كيف ضلت العقول والأفهام‏.‏ ا هـ‏.‏
وقال ابن الجوزي في كتاب تلبيس إبليس صفحة ‏(‏217‏)‏‏:‏ والظاهر من هاتين الجاريتين صغر السن لأن عائشة كانت صغيرة وكان رسول الله صلى الله عليه وسلم يسرب إليها الجواري فيلعبن معها - ثم ذكر بسنده عن أحمد بن حنبل أنه سئل أي شيء هذا الغناء قال غناء الركب‏:‏ أتيناكم أتيناكم ثم قال ابن الجوزي في صفحة ‏(‏229‏)‏ من الكتاب المذكور‏:‏ أما حديث عائشة رضي الله عنها فقد سبق الكلام عليهما وبينا أنهم كانوا ينشدون الشعر وسمي بذلك غناء لنوع يثبت في الإنشاد وترجيع ومثل ذلك لا يخرج الطباع عن الاعتدال وكيف يحتج بذلك في الزمان السليم عند قلوب صافية على هذه الأصوات المطربة الواقعة في زمان كدر عند نفوس قد تملكها الهوى ما هذا إلا مغالطة للفهم أوليس قد صح في الحديث عن عائشة رضي الله عنها أنها قالت لو رأى رسول الله صلى الله عليه وسلم ما أحدث النساء لمنعهن المساجد‏.‏ وإنما ينبغي للمفتي أن يزن الأحوال كما ينبغي للطبيب أن يزن الزمان والسن والبلد ثم يصف على مقدار ذلك وأين الغناء بما تقاولت به الأنصار يوم بعاث من غناء أمرد مستحسن بآلات مستطابة وصناعة تجذب إليها النفس وغزليات يذكر فيها الغزال والغزالة والخال‏.‏ والخد والقد والاعتدال‏.‏ فهل يثبت هناك طبع هيهات بل ينزعج شوقا إلى المستلذ ولا يدعي أنه لا يجد ذلك إلا كاذب أو خارج عن حد الآدمية - إلى أن قال‏:‏ وقد أجاب أبو الطيب الطبري عن هذا الحديث بجواب آخر - فأخبرنا أبو القاسم الجريري عنه أنه قال‏:‏ هذا الحديث حجتنا لأن أبا بكر سمى ذلك مزمور الشيطان ولم ينكر النبي صلى الله عليه وسلم على أبي بكر قوله إنما منعه من التغليظ في الإنكار لحسن رفعته لا سيما في يوم العيد وقد كانت عائشة رضي الله عنها صغيرة في ذلك الوقت ولم ينقل عنها بعد بلوغها وتحصيلها إلا ذم الغناء وقد كان ابن أخيها القاسم بن محمد يذم الغناء ويمنع من سماعه وقد أخذ العلم عنها‏.‏ ا هـ‏.‏
وقال النووي في شرحه على صحيح مسلم ‏(‏6-182‏)‏ قال القاضي‏:‏ إنما كان غناؤهما بما هو من أشعار الحرب والمفاخرة بالشجاعة والظهور والغلبة وهذا لا يهيج الجواري على شر ولا إنشادهما لذلك من الغناء المختلف فيه إنما هو رفع الصوت بالإنشاد ولهذا قالت وليستا بمغنيتين أي ليستا ممن يتغنى بعادة المغنيات من التشويق والهوى والتعريض بالفواحش والتشبيب بأهل الجمال وما يحرك النفوس ويبعث الهوى والغزل كما قيل الغناء فيه الزنا وليستا أيضا ممن اشتهر وعرف بإحسان الغناء الذي فيه تمطيط وتكسير وعمل يحرك الساكن ويبعث الكامن ولا ممن اتخذ ذلك صنعة وكسبا والعرب تسمي الإنشاد غناء‏.‏ ا هـ‏.‏
وقال الحافظ ابن حجر في فتح الباري ‏(‏2-442-443‏)‏‏:‏ واستدل جماعة من الصوفية بحديث الباب ‏(‏يعني حديث غناء الجاريتين‏)‏ على إباحة الغناء وسماعه بآلة وبغير آلة ويكفي في رد ذلك تصريح عائشة في الحديث الذي في الباب بعده بقولها‏:‏ ‏(‏وليستا بمغنيتين‏)‏ فنفت عنهما بطريق المعنى ما أثبته لهما اللفظ لأن الغناء يطلق على رفع الصوت وعلى الترنم الذي تسميه الأعراب النَّصْب بفتح النون وسكون المهملة وعلى الحداء ولا يسمى فاعله مغنيا‏.‏ وإنما يسمى بذلك من ينشد بتمطيط وتكسير وتهييج وتشويق بما فيه تعريض بالفواحش أو تصريح ، قال القرطبي‏:‏ قولها ‏(‏ليستا بمغنيتين‏)‏ أي ليستا ممن يعرف بالغناء كما يعرفه المغنيات المعروفات بذلك وهذا منها تحرز من الغناء المعتاد عند المشتهرين به وهو الذي يحرك الساكن ويبعث الكامن - إلى أن قال‏:‏ وأما التفافه صلى الله عليه وسلم بثوبه ففيه إعراض عن ذلك لكون مقامه يقتضي أن يرتفع عن الإصغاء إلى ذلك لكن عدم إنكاره دال على تسويغ مثل ذلك على الوجه الذي أقره إذ لا يقر على باطل والأصل التنزه عن اللعب واللهو فيقتصر على ما ورد فيه النص وقتا وكيفية تقليلا لمخالفة الأصل - والله أعلم‏.‏ ا هـ‏.‏
فاتضح من هذه النقول عن هؤلاء الأئمة في معنى هذا الحديث أنه لا يدل بوجه من الوجوه على ما ادعاه الغزالي والمؤلف القرضاوي من إباحة الغناء مطلقا والله أعلم‏.‏
وقول المؤلف‏:‏ وقد روي عن جماعة من الصحابة والتابعين أنهم استمعوا الغناء ولم يروا بسماعه بأسا‏.‏ هذا دعوى منه ونحن نطالبه بإبراز الأسانيد الصحيحة إلى هؤلاء الصحابة والتابعين بإثبات ما نسبه إليهم ‏(6) وأن هذا الغناء المنسوب إليهم استماعه هو من جنس ما يغني هؤلاء من إلهاب النفوس الباعث على الوجد والغرام والمشتمل على أوصاف المحاسن من النساء وأنى له ذلك ومجرد الدعوى لا يثبت به حكم
والدعاوى إذا لم يقيموا بينات ** عليها أهلها أدعياء
اعتراض المؤلف على أدلة تحريم الغناء والجواب عنه
يلاحظ على المؤلف في هذا الموضوع قوله عن أدلة تحريم الغناء‏:‏ ‏(‏وأما ما ورد فيه من أحاديث نبوية فكلها مثخنة بالجراح لم يسلم منها حديث من طعن عند فقهاء الحديث وعلمائه‏)‏‏.‏
ونجيب عن قوله هذا من عدة وجوه‏:‏
الوجه الأول‏:‏ أن نقول إن أدلة تحريم الغناء ليست مقصورة على الأحاديث فقط بل هناك أدلة على تحريمه من القرآن الكريم منها قوله تعالى‏:‏ ‏{‏وَمِنَ النَّاسِ مَن يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَن سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ‏}‏ الآية وقد تقدم الكلام عليها‏.‏ ومنها قوله تعالى‏:‏ ‏{‏وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ‏}‏ الآية عن مجاهد قال‏:‏ استزل منهم من استطعت‏.‏ قال وصوته الغناء والباطل‏.‏ قال ابن القيم في إغاثة اللهفان‏:‏ وهذه الإضافة إضافة تخصيص كما أن إضافة الخيل والرجل إليه كذلك‏.‏ فكل متكلم في غير طاعة الله أو مصوت بيراع أو مزمار أو دف حرام أو طبل فذلك صوت الشيطان‏.‏ وكل ساع في معصية الله على قدميه فهو من رجله وكل راكب في معصية الله فهو من خيالته كذلك قال السلف كما ذكر ابن أبي حاتم عن ابن عباس‏:‏ ‏(‏قال رجله كل رجل مشت في معصية الله‏.‏ ا هـ‏)‏ ‏(7)
ومنها قوله تعالى‏:‏ ‏{‏أَفَمِنْ هَذَا الْحَدِيثِ تَعْجَبُونَ‏.‏ وَتَضْحَكُونَ وَلَا تَبْكُونَ‏.‏ وَأَنتُمْ سَامِدُونَ‏}‏ قال عكرمة عن ابن عباس السمود الغناء في لغة حمير يقال اسمدي لنا أي غني وقال عكرمة كانوا إذا سمعوا القرآن تغنوا فنزلت هذه الآية وقال ابن كثير رحمه الله وقوله تعالى‏:‏ ‏{‏وَأَنتُمْ سَامِدُونَ‏}‏ قال سفيان الثوري عن أبيه عن ابن عباس قال‏:‏ الغناء - هي يمانية - اسمد لنا غن لنا وكذا قال عكرمة‏.‏ ا هـ إلى غير ذلك من الآيات‏.‏
الوجه الثاني‏:‏ أن نقول للمؤلف من هم فقهاء الحديث وعلماؤه الذين طعنوا في الأحاديث الواردة في تحريم الغناء سمهم لنا هل هم البخاري ومسلم وأحمد بن حنبل وأبو داود والترمذي والنسائي ويحيى بن معين وأبو زرعة وأبو حاتم وأمثالهم من أئمة الجرح والتعديل أم هم ناس غير هؤلاء ممن يبيح الغناء ‏(8)
الوجه الثالث‏:‏ أن نقول للمؤلف إن الأحاديث الواردة في تحريم الغناء ليست مثخنة بالجراح كما زعمت بل منها ما هو في صحيح البخاري الذي هو أصح كتاب بعد كتاب الله‏.‏ ومنها الحسن ومنها الضعيف وهي على كثرتها وتعدد مخارجها حجة ظاهرة وبرهان قاطع على تحريم الغناء والملاهي (9)
زعم المؤلف أن العلماء ما حرموا الغناء إلا لاقترانه بمحرمات والجواب عنه
ثم قال المؤلف‏:‏ وقد اقترن الغناء والموسيقى بالترف ومجالس الخمر والسهر الحرام مما جعل كثيرا من العلماء يحرمونه أو يكرهونه‏.‏‏.‏ الخ ما قال‏.‏
وجوابنا عن ذلك أن نقول‏:‏ ليس تحريم العلماء للغناء من أجل اقترانه بهذه الأشياء فقط بل إن تحريمهم له من أجل الأدلة على تحريمه في نفسه ولو لم يقترن بهذه الأشياء التي ذكرتها‏.‏ فهذا الذي قاله المؤلف ادعاء منه على العلماء أنهم ما حرموه إلا من أجل ذلك وهو ادعاء مردود‏.‏ ثم قال‏:‏ ‏(‏ومن المتفق عليه أن الغناء يحرم إذا اقترن بمحرمات أخرى كأن يكون في مجلس شراب أو تخالطه خلاعة أو فجور فهذا هو الذي أنذر رسول الله صلى الله عليه وسلم أهله وسامعيه بالعذب الشديد حين قال ‏(10) ‏:‏ ‏(‏ليشربن أناس من أمتي الخمر يسمونها بغير اسمها يعزف على رؤوسهم بالمعازف والمغنيات يخسف الله بهم الأرض ويجعل منهم القردة والخنازير‏)‏‏.‏
والجواب عن هذه الجملة كالجواب عن الجملة التي قبلها‏:‏ إن الغناء حرام ولو لم يقترن به محرم آخر‏.‏ كما أن شرب الخمر المذكور في الحديث الذي ساقه المؤلف حرام ولو لم يكن معه غناء‏.‏ قال العلامة الشوكاني في نيل الأوطار ‏(‏8-107‏)‏ مجيبا على هذه الدعوى ما نصه‏:‏ ‏(‏ويجاب بأن الاقتران لا يدل على أن المحرم هو الجمع فقط وإلا لزم أن الزنا المصرح به في الحديث ‏(‏يريد حديث‏:‏ ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف‏)‏ لا يحرم إلا عند شراب الخمر واستعمال المعازف واللازم باطل بالإجماع فالملزوم مثله‏.‏ وأيضا يلزم مثل قوله تعالى‏:‏ ‏{‏إِنَّهُ كَانَ لَا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ‏.‏ وَلَا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ‏}‏ أنه لا يحرم عدم الإيمان بالله إلا عند عدم الحض على طعام المسكين فإن قيل تحريم مثل هذه الأمور المذكورة في الإلزام قد علم من دليل آخر فيجاب بأن تحريم المعازف قد علم من دليل آخر أيضا كما سلف‏.‏ ا هـ‏.‏
اعتراضه على تفسير لهو الحديث بالغناء والجواب عنه
ثم قال فضيلة المؤلف‏:‏ قال بعضهم‏:‏ ‏(‏إن الغناء من لهو الحديث المذكور في قوله تعالى‏:‏ ‏{‏وَمِنَ النَّاسِ مَن يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَن سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُواً أُولَئِكَ لَهُمْ عَذَابٌ مُّهِينٌ‏}‏ وقال ابن حزم إن الآية ذكرت صفة من فعلها كان كافرا بلا خلاف إذا اتخذ سبيل الله هزوا لكان كافرا فهذا هو الذي ذم الله عز وجل‏.‏ وما ذم سبحانه قط من اشترى لهو الحديث ليتلهى به ويروح به نفسه لا ليضل عن سبيل الله‏)‏
والجواب عن هذا من وجوه‏:‏
الوجه الأول‏:‏ أن قول المؤلف‏:‏ ‏(‏وقال بعضهم إن الغناء من لهو الحديث‏)‏ بهذه الصيغة يفيد التقليل من شأن هذا القول وتضعيفه وتجاهل من قال به من أكابر الصحابة والتابعين كابن عباس وابن عمر وابن مسعود ومجاهد والحسن وسعيد بن جبير وقتادة والنخعي‏.‏ كما يأتي بيانه وهذا خطأ بين‏.‏
قال القرطبي في تفسيره‏:‏ ‏(‏ولهو الحديث‏)‏‏:‏ الغناء في قول ابن مسعود وابن عباس وغيرهما‏.‏ إلى أن قال‏:‏ قال ابن عطية وبهذا فسر ابن مسعود وابن عباس وجابر بن عبد الله ومجاهد وذكره أبو الفرج بن الجوزي عن الحسن وسعيد بن جبير وقتادة والنخعي‏.‏ ثم قال القرطبي قلت‏:‏ هذا أعلى ما قيل في هذه الآية وحلف على ذلك ابن مسعود بالله الذي لا إله إلا هو ثلاث مرات أنه الغناء روى سعيد بن جبير عن أبي الصهباء البكري قال‏:‏ سئل عبد الله بن مسعود عن قوله تعالى ‏{‏وَمِنَ النَّاسِ مَن يَشْتَرِي لَهْوَ الْحَدِيثِ‏}‏ فقال الغناء والله الذي لا إله إلا هو يرددها ثلاث مرات وعن ابن عمر أنه الغناء وكذلك قال عكرمة وميمون بن مهران ومكحول‏.‏ وروى شعبة وسفيان عن الحكم وحماد عن إبراهيم قال‏:‏ قال عبد الله بن مسعود‏:‏ الغناء ينبت النفاق في القلب‏.‏ وقاله مجاهد وزاد أن لهو الحديث في الآية الاستماع إلى الغناء وإلى مثله من الباطل‏.‏ وقال الحسن‏:‏ ‏(‏لهو الحديث‏)‏‏:‏ المعازف والغناء‏.‏ ثم ذكر القرطبي الأقوال الأخرى في تفسير الآية ثم قال‏:‏ قلت‏:‏ القول الأول أولى ما قيل به في هذا الباب للحديث المرفوع وقول الصحابة والتابعين فيه‏.‏ ا هـ‏.‏
الوجه الثاني‏:‏ أن نقول وبما تقدم من ذكر من فسر ‏{‏لَهْوَ الْحَدِيثِ‏}‏ بالغناء من أجلاء الصحابة والتابعين يحصل الجواب عما نقله المؤلف عن ابن حزم من تفسيره الآية بما يخالف ذلك فيقال من هو ابن حزم وما تفسيره بجانب هؤلاء وتفسيرهم حتى يقابله بهم - نقول هذا مع إجلالنا لابن حزم واعترافنا بمكانته العلمية - لكن لا نتابعه على خطأ ولا نقدم قوله على قول من هو أجل منه لا سيما من الصحابة والتابعين‏.‏ قال العلامة ابن القيم‏:‏ ويكفي تفسير الصحابة والتابعين للهو الحديث بأنه الغناء ‏,‏ إلى أن قال‏:‏ قال الحاكم أبو عبد الله في التفسير من كتاب المستدرك‏:‏ ليعلم طالب هذا العلم أن تفسير الصحابي الذي شهد الوحي والتنزيل هو عند الشيخين حديث مسند وقال في موضع آخر من كتابه هو عندنا في حكم المرفوع ، وهذا وإن كان فيه نظر فلا ريب أنه أولى بالقبول من تفسير من بعدهم فهم أعلم الأمة بمراد الله عز وجل في كتابه فعليهم نزل وهم أول من خوطب به من الأمة وقد شاهدوا التفسير من الرسول صلى الله عليه وسلم علما وعملا وهم العرب الفصحاء على الحقيقة فلا يعدل عن تفسيرهم ما وجد إليه سبيل ا هـ من إغاثة اللهفان‏.‏ وبه وبما قبله من القول تعلم أن تفسير ‏{‏لَهْوَ الْحَدِيثِ‏}‏ بالباطل دخل الغناء دخولا أوليا فيه كما لا يخفى والله أعلم‏.‏
هل يكون الغناء مقويا على طاعة الله ‏؟‏
ثم نقل المؤلف عن ابن حزم أنه قال‏:‏ ‏(‏فمن نوى بالغناء عونا على معصية الله فهو فاسق وكذلك كل شيء غير الغناء ومن نوى ترويح نفسه ليقوى بذلك على طاعة الله عز وجل وينشط نفسه بذلك على البر فهو مطيع محسن وفعله هذا من الحق ومن لم ينو طاعة ولا معصية فهو لغو معفو عنه كخروج الإنسان إلى بستانه متنزها وقعوده على باب داره متفرجا وصبغة ثوبه لازورديا أو أخضر أو غير ذلك‏)‏ ا هـ‏.‏
والجواب‏:‏ أن هذا الكلام من ابن حزم مبني على مذهبه أن الغناء حلال له حكم سائر المباحات وقد علمنا أن هذا مذهب باطل ترده الأدلة الصحيحة من الكتاب والسنة الدالة على تحريم الغناء واستماعه فلا يلتفت إليه‏.‏ وعده استماع الغناء مما يتقوى به على طاعة الله وأنه من الحق هو من قلب الحقائق والمغالطة الواضحة لأن الغناء على العكس مما ذكر يصد عن طاعة الله ويضل عن سبيل الله كما قال تعالى‏:‏ ‏{‏وَمِنَ النَّاسِ مَن يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَن سَبِيلِ اللَّهِ‏}‏ ولهو الحديث هو الغناء كما تقدم بيانه فقوله هذا مصادم للآية الكريمة والاستماع الذي يستعان به على طاعة الله هو الاستماع إلى القرآن الكريم‏.‏ قال العلامة ابن القيم في مدارج السالكين‏:‏ ‏(‏1-485‏)‏ والمقصود أن سماع خاصة الخاصة المقربين هو سماع القرآن بالاعتبارات الثلاثة إدراكا وفهما وتدبرا وإجابة‏.‏ وكل سماع في القرآن مدح الله أصحابه وأثنى عليهم وأمر به أولياءه فهو هذا السماع وهو سماع الآيات لا سماع الأبيات وسماع القرآن لا سماع مزامير الشيطان وسماع كلام رب الأرض والسماء لا سماع قصائد الشعراء وسماع المراشد لا سماع القصائد وسماع الأنبياء والمرسلين لا سماع المغنيين والمطربين - إلى أن قال‏:‏ ويا لله العجب أي إيمان ونور وبصيرة وهدى ومعرفة تحصل باستماع أبيات بألحان وتوقيعات لعل أكثرها قيلت فيما هو محرم يبغضه الله ورسوله ويعاقب عليه - إلى أن قال‏:‏ فكيف يقع لمن له أدنى بصيرة وحياة قلب أن يتقرب إلى الله ويزداد إيمانا وقربا منه وكرامة عليه بالتذاذه بما هو بغيض إليه مقيت عنده يمقت قائله والراضي به وتترقى به الحال حتى يزعم أن ذلك أنفع لقلبه من سماع القرآن والعلم النافع وسنة النبي صلى الله عليه وسلم يا لله إن هذا القلب مخسوف به منكوس لم يصلح لحقائق القرآن وأذواق معانيه ومطالعة أسراره فبلاه بقراءة الشيطان كما في معجم الطبراني وغيره مرفوعا وموقوفا ‏(‏إن الشيطان قال يا رب اجعل لي قرآنا قال قرآنك الشعر قال اجعل لي كتابا قال كتابك الوشم قال اجعل لي مؤذنا قال مؤذنك المزمار قال اجعل لي بيتا قال بيتك الحمام قال اجعل لي مصائد قال مصائدك النساء قال اجعل لي طعاما قال طعامك ما لم يذكر عليه اسمي‏)‏ والله سبحانه وتعالى أعلم‏.‏ انتهى‏.‏
وقال شيخ الإسلام ابن تيمية في مجموع الفتاوى ‏(‏11- ابتداء من صفحة 557‏)‏ ما نصه‏:‏ فأما السماع الذي شرعه الله تعالى لعباده وكان سلف الأمة من الصحابة والتابعين وتابعيهم يجتمعون عليه لصلاح قلوبهم وزكاة نفوسهم فهو سماع آيات الله تعالى وهو سماع النبيين والمؤمنين وأهل العلم والمعرفة‏.‏
إلى أن قال‏:‏ وبهذا السماع أمر الله تعالى كما قال تعالى‏:‏ ‏{‏وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُواْ لَهُ وَأَنصِتُواْ لَعَلَّكُمْ تُرْحَمُونَ‏}‏ وعلى أهله أثنى كما قال تعالى‏:‏ ‏{‏فَبَشِّرْ عِبَادِ‏.‏ الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ‏}‏ إلى أن قال‏:‏ ‏{‏وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِراً كَأَن لَّمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْراً‏}‏ وقال تعالى‏:‏ ‏{‏وَقَالَ الَّذِينَ كَفَرُوا لَا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ‏}‏ إلى أن قال رحمه الله‏:‏ ‏(‏وهذا هو السماع الذي شرعه الله لعباده في صلاة الفجر والعشاء وغير ذلك وعلى هذا كان أصحاب رسول الله صلى الله عليه وسلم يجتمعون وكانوا إذا اجتمعوا أمروا واحدا منهم يقرأ والباقون يستمعون‏.‏ وكان عمر بن الخطاب رضي الله عنه يقول لأبي موسى ذكرنا ربنا فيقرأ وهم يستمعون‏.‏ وهذا هو السماع الذي كان النبي صلى الله عليه وسلم يشهده مع أصحابه ويستدعيه منهم‏.‏ ثم ذكر حديث عبد الله بن مسعود حين أمره النبي صلى الله عليه وسلم أن يقرأ عليه القرآن‏.‏ إلى أن قال‏:‏ وبذلك يحتج عليهم يوم القيامة كما قال تعالى ‏{‏يَا مَعْشَرَ الْجِنِّ وَالإِنسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِّنكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي‏}‏ إلى أن قال‏:‏ وهذا السماع له آثار إيمانية من المعارف القدسية والأحوال الذكية يطول شرحها ووصفها وله آثار محمودة من خشوع القلب ودموع العين واقشعرار الجلد وهذا مذكور في القرآن ثم قال وبالجملة فهذا السماع هو أصل الإيمان‏.‏ ثم قال‏:‏ وبالجملة فقد عرف من دين الإسلام أن النبي صلى الله عليه وسلم لم يشرع لصالحي أمته وعبادهم وزهادهم أن يجتمعوا على استماع الأبيات الملحنة مع ضرب بالكف أو ضرب بالقديد والدف كما لم يبح لأحد أن يخرج عن متابعة واتباع ما جاء به من الكتاب والحكمة لا في باطن الأمر ولا في ظاهره ولا لعامي ولا لخاصي‏.‏ إلى أن قال‏:‏ ولهذا يوجد من اعتاده واغتذى به ‏[‏يعني الغناء‏]‏ لا يحن إلى سماع القرآن ولا يفرح به ولا يجد في سماع الآيات كما يجد في سماع الأبيات بل إذا سمع القرآن سمعوه بقلوب لاهية وألسن لاغية وإذا سمعوا المكاء والتصدية خشعت الأصوات وسكنت الحركات وأصغت القلوب وتعاطت المشروب‏.‏ ثم قال رحمه الله في موضع آخر‏:‏ فلما كان هذا السماع لا يعطي بنفسه ما يحبه الله ورسوله من الأحوال والمعارف بل قد يصد عن ذلك ويعطي ما لا يحبه الله ورسوله أو ما يبغضه الله ورسوله لم يأمر الله به ولا رسوله ولا سلف الأمة ولا أعيان مشائخها‏.‏ وبالجملة فعلى المؤمن أن يعلم أن النبي صلى الله عليه وسلم لم يترك شيئا يقرب إلى الجنة إلا وقد حدث به ولا شيئا يبعد عن النار إلا وقد حدث به وإن هذا السماع لو كان مصلحة لشرعه الله فإن الله يقول‏:‏ ‏{‏الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً‏)‏ وإذا وجد فيه منفعة لقلبه ولم يجد شاهد ذلك لا من الكتاب ولا من السنة لم يلتفت إليه‏.‏ اهـ المقصود من كلامه رحمه الله‏.‏
وأما قول ابن حزم عن الغناء‏:‏ ومن لم ينو طاعة ‏(‏أي بسماع الغناء‏)‏ ولا معصية فهو لغو معفو عنه كخروج الإنسان إلى بستانه وجلوسه على بابه وصبغه لثوبه‏.‏‏.‏
فنجيب عنه‏:‏ بأن هذا قياس مع الفارق لأنه قياس محرم على مباح وقياس ما فيه مضره على ما لا ضرر فيه - إلى غير ذلك من الفوارق فهو قياس باطل - والعجب أن ابن حزم لا يقول بالقياس وينكره فكيف يقيس هنا هذا القياس الفاسد‏.‏
11- حكم دخول دول السينما
في صفحة ‏(‏223‏)‏ أبدى المؤلف رأيه في حكم دخول السينما فقال بعد مقدمة قدمها ‏(‏وهكذا نرى في السينما فهي حلال طيب بل قد تستحب وتطلب إذا توفرت لها الشروط الآتية‏.‏ ثم ذكر شروطا حاصلها‏:‏
1- أن تنزه موضوعاتها التي تعرض فيها عن المجون والفسق وكل ما ينافي عقائد الإسلام وشرائعه وآدابه‏.‏
2- أن لا تشغل عن واجب ديني أو دنيوي كالصلوات الخمس‏.‏
3- أن يتجنب مرتادها الملاصقة والاختلاط المثيرين بين الرجال والنساء الأجنبيات عنهم منعا للفتنة ودرأ للشبهة‏.‏
والجواب عن ذلك من وجهين‏:‏
الوجه الأول‏:‏ أن نقول‏:‏ بعيد كل البعد أو قد يكون مستحيلا في السينما أن تتوفر هذه الشروط التي ذكرها المؤلف وخلوها من هذه المحاذير لأنها لو خلت من هذه الأشياء وتمحضت للتوجيه النافع - على حد زعم المؤلف - لم يحصل الإقبال عليها من الناس ولم يكثر مرتادوها - ومهمة القائمين عليها استجلاب الناس إليها بشتى الوسائل ليحصلوا منهم على الكسب المادي لأنها أداة كسب في الغالب‏.‏
الوجه الثاني‏:‏ لو فرضنا خلوها من هذه المحاذير - فإنها لا تخلو من عرض الصور المتحركة ومشاهدتها - ولا شك أن التصوير لذوات الأرواح واستعمال الصور المحرمة محرم‏.‏ وقد امتنع النبي صلى الله عليه وسلم من دخول الكعبة حتى محى ما فيها من الصور وامتنع صلى الله عليه وسلم من دخول بيت عائشة رضي الله عنه من أجل نمرقة فيها تصاوير‏.‏ وامتنع من دخول بيت علي بن أبي طالب رضي الله عنه لما رأى فيه تصاوير - فدل ذلك على أنه لا يجوز مشاهدة الصور في البيت ولا في السينما ولا في غيرها ولا دخول مكان تعرض فيه‏.‏
وكشاهد على ما ذكرنا من أنه لا يمكن خلو السينما من المحاذير والشرور وأنها أداة شر‏.‏ ننقل لك جملة من أقوال من عرفوا تلك الأضرار في السينما فحذروا منها‏:‏
قال في كتاب النهضة الإصلاحية صحيفة ‏(‏357‏)‏ وهو يعدد جملة من المنكرات قال‏:‏ ومنها وقوع نظر النساء على الصور المتحركة - السينما - ذلك أن تلك الشاشة البيضاء كما يسمونها لا تخلو أبدا من مناظر فاجرة تمثل الفسق والغرام والهيام المفرط الذي جاوز الحد ومعروف أن النفوس مجبولة على التقليد ولها من الإحساس ما يتحرك ويهيج إذا رأى المحرم المهيج‏.‏ وأي مهيج أقوى وأشد من هاتيك المناظر المتعمدة المقصودة للتهييج وكيف لا تسارع المرأة ناقصة العقل والدين كل المسارعة إلى تقليد ما ترى على الشاشة البيضاء من ترام في الأحضان وتضام وعناق وتقبيل وما يتلو ذلك‏.‏ إن من لا يقول إن المرأة تتأثر بهذه المناظر تأثرا خطرا يكون مريض العقل فاقد الإحساس عادم التقدير لا أتردد أنا في ذلك ولقد هيئت الفرص أن أتكلم في هذه النقطة مع سيدات ممن تعودن الذهاب إلى حيث الصور المتحركة فلم يترددن في موافقتي على أن تلك المناظر تؤثر عليهن كل التأثير ولقد أخبرتني سيدة رأت في تلك الشاشة صورة حرب فيها كر وفر وتصادم وهجوم وطعن وضرب وإطلاق نيران وما إلى ذلك من فنون الحروب المهلكة تقول لي وزوجها الذي يرغمها إلى الذهاب إلى تلك المناظر يسمع‏:‏ إني لم أقم من ذلك المكان بعد رؤية هاتيك الصور إلا وكلي رعب وفزع لا يتصل مني عضو بالآخر من شدة ما نزل من التأثر وهي تريد أن تقول لي بتلك الحكاية إن كل منظر مؤذ يؤثر في موضوعه فإذا كان على الشاشة صور غرامية أثرت في النفوس للحد الذي يفهمه من يعرف قوة الطبيعة الحيوانية في الإنسان‏.‏ ا هـ‏.‏
وجاء في مجلة الأزهر ‏(‏26-442‏)‏ ما نصه‏:‏ ‏(‏وبحث مشكلة السينما في مصر متشعب النواحي فقد تبحث باعتبارها فنا من الفنون أو صناعة من الصناعات أو أداة ووسيلة حيوية لتوجيه الشعب وتثقيفه وإرشاده وهي الناحية التي سنعرض لها هنا لنتبين إلى أي مدى استطاعت السينما أن تحقق هذه الوظائف القومية في المجتمع المصري وإن من يتبع الأفلام المصرية ويشاهد منها الكثير والكثير وهي وفيرة العدد ليخرج بحقيقة واحدة لا يستطيع عنها حولا وإن أكثر من المشاهدة والتدقيق وتعب في الفحص والاختبار‏.‏ هذه الحقيقة الوحيدة هي أن هذه الأفلام قد فشلت فشلا ذريعا في تحقيق الأهداف المذكورة وعجزت عجزا تاما عن أداء الوظائف الحيوية في خدمة الإرشاد العام في المجتمع المصري مؤثرة عناصر التجارة على عنصر التوجيه ومطرحة لعنصر الفن وضاربة الصفح إلا عن ابتزاز الأموال‏.‏ ا هـ‏.‏
وجاء في صحيفة ‏(‏517‏)‏ من المجلد ‏(‏26‏)‏ من تلك المجلة أيضا‏:‏ ‏(‏يندر أن يجد المدمن على مشاهدة الأفلام فيلما يخلو من قبلات حتى لقد أصبحت من لوازم هذه الأفلام - إذا جلست في دار الخيالة تشاهد واحدا منها فلا بد أن تكون موطنا نفسك على أن تشهد منها الكثير والكثير بمناسبة وبغير مناسبة‏.‏ بل إن الكثير من المراهقين والشبان والفتيات ليدخلون دور الخيالة ليشهدوا هذه الطبعات التي يحلمون بها ويشتاقون إلى ذوق أمثالها وهنا بيت الداء ومبعث انتشاره‏.‏ ا هـ‏.‏
هذه شهادات ممن خبروا أضرار السينما وواقعها وما تجر على مشاهدها من أضرار وخسارة في الأخلاق والسلوك وأنها لا يمكن بحال خلوها من تلك المفاسد وأن القائمين عليها لا ينظرون في صالح الناس وإنما ينظرون إلى ما يمكنهم من ابتزاز الأموال‏.‏ وبالجملة فلا خير فيها بوجه من الوجوه وإن زعم من زعم أنها أداة إصلاح وتوجيه‏.‏
خاتمة
وأخيرا نقول‏:‏ ليت فضيلة المؤلف التزم ما قرره في أول كتابه من قواعد كقوله‏:‏ ‏(‏ما أدى إلى الحرام فهو حرام‏)‏ ‏(‏اتقاء الشبهات خشية الوقوع في الحرام‏)‏ ‏(‏النية الحسنة لا تبرر الحرام‏)‏ ليته التزم مقتضى هذه القواعد فأخلى كتابه من هذه الفتاوى التي خالف فيها الصواب وقلد في غالبها الأقوال الشاذة التي لا تستند إلى دليل‏.‏ ليته جعل كتابه مشتملا على ما هو مفيد ونافع‏.‏
قال الأستاذ عبد الحميد طهماز في رده على المؤلف‏:‏ ليت المؤلف وقف عند المبدأ الذي قرره في أول الكتاب أن الحلال ما أحله الله تعالى والحرام ما حرمه الله تعالى فلا يكون منه التفات إلى مثل هذه الآراء الضعيفة في ثبوتها‏.‏ اهـ‏.‏ قال سليمان التيمي‏:‏ لو أخذت برخصة كل عالم وزلة كل عالم اجتمع فيك الشر كله‏.‏
وقال المحقق العلامة ابن القيم في أعلام الموقعين‏:‏ ‏(‏1-10-11‏)‏ ولما كان التبليغ عن الله سبحانه وتعالى يعتمد العلم بما يبلغ والصدق فيه لم تصلح مرتبة التبليغ بالرواية والفتيا إلا لمن اتصف بالعلم والصدق فيكون عالما بما يبلغ صادقا فيه ويكون مع ذلك حسن الطريقة مرضي السيرة عدلا في أقواله وأفعاله متشابه السر والعلانية في مدخله ومخرجه وأحواله‏.‏ وإذا كان منصب التوقيع عن الملوك بالمحل الذي لا ينكر فضله ولا يجهل قدره وهو من أعلى المراتب السنيات‏.‏ فكيف بمنصب التوقيع عن رب الأرض والسماوات‏.‏ فحقيق بمن أقيم في هذا المنصب أن يعد له عدته وأن يتأهب له أهبته وأن يعلم قدر المقام الذي أقيم فيه ولا يكون في صدره حرج من قول الحق والصدع به فإن الله ناصره وهاديه وكيف وهو المنصب الذي تولاه بنفسه رب الأرباب‏.‏ فقال تعالى ‏{‏وَيَسْتَفْتُونَكَ فِي النِّسَاء قُلِ اللّهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ‏}‏ وكفى بما تولاه الله بنفسه شرفا وجلالة‏.‏ إذ يقول في كتابه‏:‏ ‏{‏يَسْتَفْتُونَكَ قُلِ اللّهُ يُفْتِيكُمْ فِي الْكَلاَلَةِ‏}‏ وليعلم المفتي عمن ينوب في فتواه وليوقن أنه مسئول غدا وموقف بين يدي الله‏.‏ ا هـ‏.‏
وإذ كان المؤلف قد بسط القول في جانب تحريم الحلال وحمل على الذين يحرمون من غير دليل وجب عليه أيضا أن لا ينسى خطورة الجانب الثاني وهو تحليل الحرام فهو لا يقل أهمية عن الجانب الأول والواقعون فيه أكثر والله تعالى قد نهى عن الجانبين على حد سواء فقال تعالى‏:‏ ‏{‏وَلاَ تَقُولُواْ لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلاَلٌ وَهَذَا حَرَامٌ لِّتَفْتَرُواْ عَلَى اللّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللّهِ الْكَذِبَ لاَ يُفْلِحُونَ‏.‏ مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ‏}‏ ومعلوم أن من قواعد الشريعة ‏(‏اتقاء الشبهات خشية الوقوع في المحرمات‏)‏‏.‏ و‏(‏إذا تنازع حظر وإباحة غلب جانب الحظر‏)‏ مما يدل على خطورة الوقوع في الحرام‏.‏
هذا وأسأل الله لنا وللمؤلف ولجميع المسلمين التوفيق للعلم النافع والعمل الصالح وصلى الله على نبينا محمد وآله وصحبه‏.
ـــــــــــ
ملحوظة‏‏:‏‏ ‏‏(‏‏رتبت هذه القائمة على حسب أسبقية ذكرها في الكتاب‏‏)‏‏‏‏.‏‏
ـ القرآن الكريم
ـ نظرات في كتاب الحلال والحرام في الإسلام
ـ الفتح الباري
ـ النهضة الإصلاحية للشيخ مصطفى الحمامي
ـ مصائب الدخان للأستاذ محمد عبد الغفار
كيف تبطل التدخين للدكتور هربرت ويلسن
ـ الدخينة في نظر طبيب الدكتور دانيال‏.‏ هـ‏.‏ كرس
ـ نيل الأوطار للشوكاني
ـ شرح صحيح مسلم بشرح النووي
ـ المجموع شرح المهذب للنووي
ـ تفسير ابن العربي
ـ إعلام الموقعين لابن القيم
ـ الجواب المفيد في حكم التصوير لابن باز
ـ شرح العمدة لابن دقيق العيد
ـ مسند الإمام أحمد
ـ مجموع الفتاوى الكبرى لابن تيمية
ـ أضواء البيان لمحمد أمين الشنقيطي
ـ الحجاب لأبي الأعلى المودودي
ـ روائع البيان للشيخ محمد الصابوني
ـ روضة المحبين لابن القيم
ـ تفسير القرطبي
ـ مدارج السالكين لابن القيم
ـ إغاثة اللهفان
ـ تلبيس إبليس
ـ منهاج السنة لابن تيمية
ـ مجلد مجلة الأزهر ‏(‏26‏)


البيان لاخطاء بعض الكتاب
(مجموعة ردود ومناقشات في مواضيع مختلفة)

بقلم
صالح بن فوزان بن عبد الله الفوزان
عضو هيئة كبار العلماء ، وعضو اللجنة الدائمة للبحوث العلمية والإفتاء

مقدمة
فضل تعلم العلم وتعليمه والرد على بعض الأفكار المنحرفة
طريق الوصول إلى العلم النافع
قضيه المناهج الدينية في جامعه الإمام محمد بن سعود الإسلامية
مكانة المرأة ووظيفتها في الإسلام
تعقيبات على مقالات الصابوني في الصفات
تعقيبات وملاحظات على كتاب صفوة التفاسير
التعقيب على ما ذكره الأستاذ عبد الكريم الخطيب في كتاب ‏"‏الدعوة الوهابية ومحمد بن عبد الوهاب‏"‏
رد ما توهمه الدكتور عبد الفتاح محمد الحلو من صحة نسبة ما في كتاب ‏"‏نهج البلاغة‏"‏ إلى أمير المؤمنين علي بن أبي طالب
نظرات وتعقيبات على ما في كتاب ‏"‏السلفية‏"‏ لمحمد سعيد رمضان من الهفوات
رد أوهام أبي زهرة في حق شيخ الإسلام ابن تيمية وشيخ الإسلام محمد بن عبد الوهاب - رحمهما الله -
تعقيب على ملاحظات الشيخ محمد المجذوب بن مصطفى
إبطال نسبة كتاب ‏"‏أحكام تمني الموت‏"‏ إلى الشيخ الإمام محمد بن عبد الوهاب رحمه الله
الرد على السيابي في تعقيبه على فتوى شيخنا الشيخ عبد العزيز بن عبد الله بن باز في حكم من نفى الرؤية وقال بتخليد العصاة في النار وأن القرآن مخلوق
نزهوا الصحافة عن نشر مثل هذه الترهات الباطلة
تعقيب على ما كتبه المستشار سالم البهنساوي في موضوع العقيدة السلفية ودعوة الشيخ حسن البنا
تعقيب وبيان
لا تسبوا أصحابي
الإسلام لا يقر النخوة الجاهلية والتفرقة العنصرية
حول البدع وإنكارها
فقهيات

بسم الله الرحمن الرحيم

مقدمة

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وأصحابه أجمعين‏.‏
وبعد‏:‏
فهذه مجموعة من الردود والمناقشات سبق لي نشرها في الجرائد والمجلات المحلية وغير المحلية، رأيت أن أجمعها في هذا الكتاب؛ طمعا في بقاء فائدتها‏.‏
وأسأل الله عز وجل أن يثيبني على ما فيها من صواب، ويغفر لي ما كان فيها من خطأ؛ إنه سميع مجيب‏.‏
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه‏.‏
المؤلف

(‏1‏)‏ حول التعليم والمناهج

فضل تعلم العلم وتعليمه والرد على بعض الأفكار المنحرفة

الحمد لله، والصلاة والسلام على رسوله وصحبه ومن اهتدى بهداه إلى يوم الدين‏.‏
وبعد‏:‏
فإن أحق ما تصرف فيه الأوقات، ويتنافس في نيله ذوو العقول‏:‏ تعلم العلم النافع، الذي به تحيا القلوب، وتستقيم الأعمال، وتزكو به الخلال‏.‏
ولقد أثنى الله جل ذكره وتقدست أسماؤه على العلماء العاملين، ورفع من شأنهم في آيات كثيرة من كتابه الكريم، من ذلك قوله سبحانه‏:‏ ‏{‏قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ‏}‏‏.‏
فنفى سبحانه التسوية بين أهل العلم وبين غيرهم، وذلك يقتضي تفضيلهم على من سواهم‏.‏
وقال تعالى‏:‏ ‏{‏يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ‏}‏‏.‏
فأخبر سبحانه عن رفعة درجات أهل العلم والإيمان خاصة‏.‏
وأمر سبحانه نبيه - صلى الله عليه وسلم - أن يسأله الزيادة من العلم بقوله‏:‏ ‏{‏وَقُل رَّبِّ زِدْنِي علمًا‏}‏‏.‏
قال الحافظ ابن حجر‏:‏
‏"‏ وهذا واضح الدلالة في فضل العلم؛ لأن الله لم يأمر نبيه - صلى الله عليه وسلم - بطلب الازدياد من شيء إلا من العلم ‏"‏ ا‏.‏ هـ‏.‏
ومما يدل على فضل تعلم العلم النافع حديث أبي الدرداء رضي الله عنه‏:‏ أن النبي - صلى الله عليه وسلم - قال‏:‏ ‏(‏من سلك طريقًا يلتمس فيه علمًا، سلك الله له به طريقًا إلى الجنة‏)‏‏.‏
الحديث رواه الإمام أحمد، وأبو داود، والترمذي، وابن ماجه‏.‏
وقد سمى النبي - صلى الله عليه وسلم - مجالس العلم وحلقات الذكر‏:‏ رياض الجنة، وأخبر أن العلماء هم ورثة الأنبياء‏.‏‏.‏‏.‏
ولو ذهبنا نتتبع ما جاء في فضل العلم من الآيات والأحاديث وأقوال الأئمة، لطال بنا المقال، فنكتفي من ذلك بما تحصل به الإشارة‏.‏
أنواع العلوم وحكم تعلمها‏:‏
العلم قسمان‏:‏ علم نافع، وعلم ضار‏.‏
والنافع ينقسم إلى قسمين‏:‏
ما نفعه يتعدى ويستمر في الدنيا والآخرة، وهو العلم الديني الشرعي‏.‏
وما نفعه جزئي وقاصر على الحياة الدنيا، كتعلم الصناعات، وهو العلم الدنيوي‏.‏
والعلم الشرعي قسمان‏:‏ علم التوحيد الذي هو الأصل، وعلم الفروع الذي هو الفقه وما يتعلق به‏.‏
وأما العلم الضار، فكعلم السحر، وعلم التنجيم الذي هو علم التأثير‏.‏
وقد ذكر شيخ الإسلام ابن تيمية عن يحيى بن عمار أنه قال‏:‏
‏"‏ العلوم خمسة‏:‏ علم هو حياة الدين وهو علم التوحيد، وعلم هو غذاء الدين وهو علم التذكر بمعاني القرآن والحديث، وعلم هو دواء الدين وهو علم الفتوى إذا نزل بالعبد نازلة احتاج إلى من يشفيه منها، كما قال ابن مسعود، وعلم هو داء الدين وهو الكلام المحدث، وعلم هو هلاك الدين وهو علم السحر ونحوه ‏"‏‏.‏

حكم تعلم هذه العلوم‏:‏
1 - تعلم العلم الشرعي ينقسم إلى قسمين‏:‏ ما هو فرض عين، وما هو فرض كفاية‏.‏
فالذي تعلمه فرض عين هو ما لا يسع أحدا جهله، مما لا يستقيم دين الإنسان بدونه، وذلك كعلم التوحيد الذي يتضمن معرفة حق الله على عباده، من عبادته وحده لا شريك له، وما يجب إثباته له من الأسماء والصفات، وما يجب تنزيهه عنه من النقائص والعيوب‏.‏ وكذا تعلم أحكام العبادات مما لا تصح العبادة بدونه، من الصلاة، وزكاة، وصيام، وحج‏.‏
والذي تعلمه فرض كفاية هو ما زاد عن ذلك، من أحكام المعاملات، والمواريث، والأنكحة، والجنايات‏.‏‏.‏‏.‏ وما إلى ذلك، فهذا القسم إذا قام به من يكفي، سقط الإثم عن الباقين، ويبقى تعلمه في حقهم من أفضل أنواع التطوع‏.‏
ويلتحق بالعلم الديني ما يستعان به عليه، كعلم النحو، واللغة، والتاريخ، والحساب‏.‏
2 - وأما تعلم العلم الدنيوي، كتعلم الصناعة، فهذا يشرع إن كان بالمسلمين حاجة إليه، وإن لم يكن هناك حاجة، فهو مباح، بشرط أن لا يزاحم العلوم الشرعية، وأن لا يكون من تعلم الصناعات المحرمة، كصناعة آلات اللهو، وآلات التصوير المحرم، وعلم الموسيقى‏.‏
3 - وأما العلم الضار، فيحرم تعلمه، بل قد يكون كفرا، كتعلم السحر، قال تعالى‏:‏ ‏{‏وَلَكِنَّ الشَّيْاطِينَ كَفَرُواْ يُعَلِّمُونَ النَّاسَ السِّحْرَ‏}‏ الآية‏.‏

العلم والعمل‏:‏
العلم النافع والعمل الصالح قرينان لا يصلح أحدهما بدون الآخر، قال تعالى‏:‏ ‏{‏هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ‏}‏‏.‏
فالهدى‏:‏ هو العلم النافع‏.‏ ودين الحق‏:‏ هو العمل الصالح‏.‏ والناس بالنسبة لهما أقسام‏:‏
القسم الأول‏:‏ الذين جمعوا بين العلم النافع والعمل الصالح، وهؤلاء قد هداهم الله صراط المنعم عليهم من النبيين والصديقين والشهداء والصالحين، وحسن أولئك رفيقا‏.‏
القسم الثاني‏:‏ الذين تعلموا العلم النافع، ولم يعملوا به، معهم علم بدون عمل، وهؤلاء على طريقة المغضوب عليهم‏.‏
القسم الثالث‏:‏ الذين يعملون بلا علم، وهؤلاء أهل الضلال، وهم النصارى‏.‏
فالحاصل أن الأقسام ثلاثة‏:‏ أهل العلم والعمل، أهل علم بلا عمل، أهل عمل بلا علم‏.‏
ويشمل الأقسام الثلاثة قوله تعالى‏:‏ ‏{‏اهدِنَا الصِّرَاطَ المُستَقِيمَ‏}‏‏.‏‏.‏‏.‏ إلى قوله‏:‏ ‏{‏وَلاَ الضَّالِّينَ‏}‏ من سورة الفاتحة‏.‏
ذقال شيخ الإسلام محمد بن عبد الوهاب - رحمه الله -‏:‏
‏"‏ وأما قوله‏:‏ ‏{‏غَيرِ المَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّينَ‏}‏، فالمغضوب عليهم‏:‏ هم العلماء الذين لم يعملوا بعلمهم، والضالون‏:‏ العاملون بلا علم‏.‏ فالأول صفة اليهود، والثاني صفة النصارى‏.‏
وكثير من الناس إذا رأى في التفسير أن اليهود مغضوب عليهم، وأن النصارى ضالون، ظن الجاهل أن ذلك مخصوص بهم، وهو يقرأ أن ربه فارض عليه أن يدعو بهذا الدعاء، ويتعوذ من طريق أهل هذه الصفات‏.‏
فيا سبحان الله‏!‏ كيف يعلمه ويختار له ويفرض عليه أن يدعو ربه دائما مع أنه لا حذر عليه منه، ولا يتصور أن فعله هذا هو ظن السوء بالله ‏"‏ ا‏.‏ هـ‏.‏
من أين يستمد العلم النافع‏:‏
يستمد العلم النافع من الكتاب والسنة، تفهما وتدبرا، مع الاستعانة على ذلك بكتب التوحيد والتفسير وشروح الحديث وكتب الفقه وكتب النحو واللغة، فإن قراءة هذه الكتب طريق لفهم الكتاب والسنة‏.‏
ولكن ينبغي التنبه لدسيسة خبيثة راجت عند كثيرين من الشباب على أيدي بعض المغرضين الذين يتسمون بالموجهين وبالمفكرين، صرفوا بها أكثر الشباب عن الكتب النافعة، وتلك الدسيسة هي قولهم مثلا عن كتب التوحيد التي تتضمن بيان مذهب السلف الصالح وأتباعهم في أسماء الله وصفاته، والرد على المعطلة من جهمية ومعتزلة وأفراخهم، والتي تتضمن بيان توحيد العبادة، وما يناقضه أو ينقصه من الشرك، يقولون‏:‏ إن هذه كتب قديمة ترد على قوم قد هلكوا، وتناقش شبها قد انقرضت، فينبغي أن نتركها ونشتغل برد المذاهب المنحرفة الجديدة، كالشيوعية، والبعثية‏.‏‏.‏‏.‏ وما إليها‏.‏ ويقولون عن كتب الفقه مثلا‏:‏ إنها كتب معقدة، وفيها افتراضات بعيدة الوقوع، نتركها ونستنبط من الكتاب والسنة حلولا لمشاكلنا‏.‏‏.‏‏.‏ إلى آخر ما يقولون‏.‏
والجواب عن ذلك من وجوه‏:‏
1 - أننا إذا تركنا هذه الكتب، ما استطعنا الرد على تلك المذاهب الجديدة، لأن هذه الكتب تعلمنا طريقة الرد، وكيفية الاستدلال، فإذا تركناها، كنا بمنزلة من يلقي سلاحه ويلقى عدوه بلا سلاح، فماذا تكون نتيجته إذن‏؟‏ ‏!‏ إنها الهزيمة والقتل أو الأسر‏.‏
2 - إن الطوائف التي ترد عليها كتب التوحيد لم تنقرض، بل لها أتباع موجودون يعتنقون ما كانت عليه، من تعطيل الأسماء والصفات، وتأويلها، والإشراك في العبادة، يتكلمون بذلك وينشرونه في مؤلفاتهم وتعليقاتهم على الكتب المطبوعة، فكيف يقال‏:‏ إن هذه الطوائف انقرضت‏؟‏ ‏!‏
3 - وعلى فرض أن هذه الطوائف الضالة انقرضت، ولم يبق لها أتباع، فالشبه والتأويلات التي ضلت بسببها موجودة في الكتب الموروثة عنها، والتي يخشى من وقوعها في أيدي من لا يعرف حقيقتها، فيضل بسببها، أو تقع بأيدي مضللين يضلون بها الناس، فلا بد من دراسة ما يضادها ويبين بطلانها من كتب أهل السنة والجماعة‏.‏
4 - أن المذاهب المنحرفة الجديدة في الغالب منحدرة من مذاهب منحرفة قديمة، قد رد عليها العلماء السابقون في كتبهم، فإذا عرفنا بطلان القديم، عرفنا بطلان ما انحدر عنه‏.‏
5 - على فرض أن هذه المذاهب الجديدة ليس لها أصل في القديم، فلا منافاة بين رد الباطل القديم ورد الباطل الجديد، لئلا يغتر بهما، فالباطل يجب رده حيث كان، قديمه وحديثه، والله تعالى ذكر في القرآن ما كان عليه الكفرة السابقون، وما كان عليه الكفرة المتأخرون، ورد على الجميع‏.‏
6 - وأما قولهم عن كتب الفقه‏:‏ ‏"‏ إنها معقدة الأسلوب، وفيها افتراضات غريبة ‏"‏، فهذا إن صح إنما يصدق على بعض المتون لأجل الاختصار، وهي قد بسطت في شروحها ووضحت، فزال التعقيد‏.‏
وأما الافتراضات، فهي حلول لمشاكل يتصور وقوعها، فهي رصيد ثمين للأمة، مستنبط من الكتاب والسنة، لا يستهان به‏.‏
فكتب أسلافنا هي ذخيرتنا التي يجب أن نحافظ عليها، وأن نستفيد منها، ولا ننخدع بدسائس الأعداء المغرضين الذين ساءهم ما في هذه الكتب من بيان الحق ورد الباطل الذي ورثوه عن أسلافهم من جهمية ومعتزلة، فراحوا يثيرون الشبه حولها، ويزهدون فيها، ‏{‏يُرِيدُونَ أَن يُطْفِؤُواْ نُورَ اللّهِ بِأَفْوَاهِهِمْ‏}‏‏.‏
ولكن، لا يزال - ولله الحمد - من أهل الحق بقية لا تنطلي عليهم هذه الدعايات الزائفة ضد تراثهم المجيد‏.‏
وقد قيض الله لهذه البلاد - ولله الحمد - جامعات إسلامية تقوم على دراسة التراث الإسلامي وإحياؤه ونشره - متمثلا ذلك في مناهجها الدراسية -، وتحقيق الكتب السلفية، وطبعها، وتوزيعها، كجامعة الإمام محمد بن سعود الإسلامية، والجامعة الإسلامية بالمدينة المنورة، وجامعة أم القري، وكذا ما تقوم به الجامعات الأخرى في المملكة وغيرها من جهد مشكور في هذا السبيل‏.‏
نسأل الله أن يعين القائمين عليها ويثيبهم‏.‏
وختاما، أوصي إخواني المعلمين والمتعلمين بتقوى الله سبحانه، فالله يقول‏:‏ ‏{‏وَاتَّقُواْ اللّهَ وَيُعَلِّمُكُمُ اللّهُ‏}‏، و‏{‏كُونُواْ رَبَّانِيِّينَ بِمَا كُنتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ‏}‏، وأن يخلصوا النية لله في تعلمهم وتعليمهم‏.‏
والله أسأل أن يوفق الجميع للعلم النافع والعمل الصالح‏.‏
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه‏.

طريق الوصول إلى العلم النافع

الحمد لله الذي جعل العلماء ورثة الأنبياء يخلفونهم في تعليم العلم النافع نقيا من تحريف الجاهلين وانتحال المبطلين‏.‏ وصلى الله وسلم على نبينا محمد والله وصحبه أجمعين‏.‏‏.‏ وبعد‏.‏‏.‏
فإن الله سبحانه وتعالى عظم من شأن العلماء العاملين‏.‏ فقال سبحانه‏:‏ ‏{‏قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ‏}‏ وقال تعالى‏:‏ ‏{‏يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ‏}‏ وقال النبي - صلى الله عليه وسلم -‏:‏ ‏(‏وإن العالم ليستغفر له من في السماوات والأرض حتى الحيتان في الماء وفضل العالم على العابد كفضل القمر ليله البدر على سائر الكواكب وإن العلماء ورثه الأنبياء وإن الأنبياء لم يورثوا دينارًا ولا درهمًا وإنما ورثوا العلم فمن أخذة أخذ بحظ وافر‏)‏ والنصوص في هذا المعنى كثيرة مشهورة وفيها الحث على تعلم العلم وتعليمه لأنه لا يصلح أمر الدنيا والآخرة إلا به‏.‏ ولهذا أمر الله سبحانه بتعلم العلم قبل القول والعمل قال تعالى‏:‏ ‏{‏فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ‏}‏ فلا يحل لأحد أن يقول في مسائل الدين وأحكام الحلال والحرام بدون علم لأن ذلك قول على الله سبحانه بلا علم وقد حرم الله ذلك أشد التحريم بل جعله قرينًا للشرك‏.‏ قال تعالى‏:‏ ‏{‏قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُواْ بِاللّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَن تَقُولُواْ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ‏}‏ فيلزم الجاهل أن يتعلم من العالم‏.‏
وتعلم العلم على نوعين‏:‏
النوع الأول‏:‏ فرض على الأعيان لا يعذر أحد بتركه وهو تعلم ما يستقيم به دينه وتصلح به عقيدته وصلاته وزكاته وصيامه وحجه وعمرته فتعلم هذه الأمور واجب على كل شخص بعينه‏.‏
النوع الثاني‏:‏ ما زاد عما ذكر كأحكام المعاملات والمواريث والأنكحه والقضاء فهذا تعلمه واجب على الكفاية إذا قام به من يكفي سقط الإثم عن الباقين وإن تركه الكل أثموا‏.‏
وتعلم العلم بنوعيه العيني والكفائي إنما يتلقى عن العلماء الثقاة الذين حملوه بأمانة، قال - صلى الله عليه وسلم - ‏(‏يحمل هذا العلم في كل خلف عُدُولُه‏)‏ وقال - صلى الله عليه وسلم -‏:‏ ‏(‏العلماء ورثة الأنبياء‏)‏ فكما أن العلم يتلقى عن الأنبياء حال وجودهم في الناس فكذلك يتلقى عن خلفائهم وورثتهم بعد موتهم وهم العلماء ولا تخلو الأرض – ولله الحمد - في كل وقت من قائم منهم لله بحجه‏.‏
فيجب على المسلمين أن يتلقوا العلم عنهم ويعملوا بتوجيهاتهم – لكننا في هذه السنوات الأخيرة مع الأسف الشديد – نرى كثيرًا ممن يرغبون في العلم خصوصًا الشباب قد عدلوا في هذه الطريقة فعدلوا عن تلقي العلم عن العلماء الثقات إلى تلقي العلم إما عن أناس جهال لا يعرفون مدارك الأحكام ومناط الحلال والحرام وإما عن أناس غير معروفين بالثقة والأصالة في العقيدة الصحيحة‏.‏ ولا شك أن هذا الصنيع سيئول بهم إلى ما لا تحمد عقباه قال بعض السلف ‏"‏ إن هذا العلم دين فانظروا عمن تأخذون دينكم ‏"‏ وعن ابن مسعود رضي الله عنه قال‏:‏ ‏"‏ لا يزال الناس بخير ما أتاهم العلم من علمائهم وكبرائهم وذوي أسنانهم فإذا أتاهم العلم عن صغارهم وسفهائهم فقد هلكوا ‏"‏‏.‏
فيا شباب المسلمين ويا طلبة العلم اتصلوا بعلمائكم وارتبطوا بهم وتلقوا العلم عنهم ارتبطوا بالعلماء الثقات المعروفين بسلامة المعتقد وسلامة الاتجاه لتأخذوا عنهم العلم وتصلوا السلسلة بنبيكم - صلى الله عليه وسلم - كما كان أسلافكم على ذلك فما زال المسلمون يتلقون هذا العلم عن نبيهم بواسطة علمائهم جيلًا بعد جيل‏.‏
هؤلاء الذين تحدثنا عنهم صنف وهناك صنف آخر من المتعلمين يتلقى العلم عن الكتب ولا يتصل بالعلماء زاعمًا أنه يستغني بتلك الكتب عن العلماء وهذا خطأ عظيم ويترتب عليه خطر كبير لأن الكتب ما عدا كتاب الله وسنة رسوله فيها الغث والسمين وفيها الخطأ والصواب بل في بعضها الدس والكذب على الإسلام وزرع الشبهات‏.‏ والمتعلم المبتدئ لا يميز بين ما فيها من النافع والضار بل ربما يكون الضار أعلق بذهنه فلا بد له من معلم بصير يفحص له الكتب ويضع يده على ما فيها من نافع وضار وخطأ وصواب‏.‏
ومن ثم كان طلبة العلم قديمًا يسافرون إلى الأقطار النائية ليلتقوا بالعلماء ويتلقوا عنهم العلم النافع ولم يكتفوا بمطالعة الكتب فهذا الإمام أحمد سافر الأسفار الطويلة لرواية الحديث وهذا الإمام محمد بن عبد الوهاب سافر من نجد إلى الحجاز وإلى الأحساء وإلى البصرة للأخذ عن العلماء وهذا وهذا وأخبارهم في ذلك طويلة فلو كانت الكتب تكفي كان بإمكانهم الحصول على نسخ منها ولم يتكلفوا عناء الأسفار في وقت لم تكن سيارة ولا طائرة‏.‏
وخلاصه القول‏:‏ أن الكتب إنما هي أداة فقط لا تغني عن المعلم‏.‏
وهناك صنف من متعلمي زماننا ظهر أخيرًا يقول للمبتدئين‏:‏ لا ترجعوا إلى الكتب ولا تراجعوا العلماء بل اقرءوا القرآن والأحاديث واستنبطوا الأحكام من نصوصهما‏.‏ يقولون هذا وأغلبهم قد لا يحسن قراءة الآية من القرآن على الوجه الصحيح فضلًا عن معرفة معناها‏.‏
هذا الصنف أخطر من الذي قبله لأنه لا يعرف قواعد الاستدلال ومعلوم أن النصوص فيها المحكم وفيها المتشابه وفيها المجمل والمبين وفيها الخاص والعام وفيها المطلق والمقيد والأحاديث فيها الصحيح والحسن والضعيف والموضوع، وعلاوة على ذلك فإن هناك أدلة غير هذين الأصلين فهناك الإجماع والقياس وهناك الأدلة المختلف فيها عند الأصوليين‏.‏
وهذه المدارك لاستنباط الأحكام لا يعرفها إلا الراسخون في العلم لا كل العلماء فكيف بهؤلاء المبتدئين يسطون على النصوص ويهجمون على الأحكام من غير بصيرة إنه يجب الأخذ على أيديهم لئلا يهلكوا أنفسهم ويهلكوا غيرهم وليس لهم من حجه يبررون بها صنيعهم هذا إلا الفرار من التقليد ولا بد لمثلهم من التقليد لأن الذي يجب عليه الفرار من التقليد هو العالم المتمكن من الاستنباط والاجتهاد وهو من توفرت فيه معرفه الأمور التي سبق شرحها أما من لم يكن كذلك ففرضه التقليد قال تعالى ‏{‏فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ‏}‏ فاتقوا الله يا معشر المتعلمين واتقوا الله يا علماء المسلمين فخذوا بأيدي هؤلاء إلى جادة الصواب ووجهوهم الوجهة الصالحة وامنحوهم من وقتكم ومن علمكم ما يبرئ علتهم ويروي غلتهم ليسعد بهم مجتمعهم وتصلح بهم أمتهم‏.‏ وفق الله الجميع للعلم النافع والعمل الصالح وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين والحمد لله رب العالمين‏.‏‏.‏‏.‏

قضيه المناهج الدينية في جامعه الإمام محمد بن سعود الإسلامية

أ_ اثارت ‏"‏ مجلة اليمامة ‏"‏ في الآونة الأخيرة بحثًا وتساؤلات حول المناهج الدينية في المدارس‏.‏
وفي ‏(‏العدد 893 – الأربعاء 10 جمادى الثانية 1406 هـ‏)‏ تناول كاتب رمز لاسمه ب_ ‏(‏ع‏.‏ ع‏)‏ المناهج الدينية بجامعة الإمام محمد بن سعود الإسلامية بالغمز والانتقاد الشديد تحت عنوان‏:‏ ‏(‏المعطلة يظهرون من جديد‏)‏ وبين أنه لا يريد بالمعطلة ما تعارف عليه العلماء من إطلاق هذا اللقب على الجهمية والمعتزلة وما شابههم من الفرق التي عطلت أسماء الله وصفاته لأن هذه الفرق – بزعمه - قد بادت ولم تظهر وليس لها امتداد فكري ولأن أمتنا قد تجاوزت ذلك النوع من التفكير وإنما يعني بالتعطيل – هنا - الحالة التي عليها‏.‏‏.‏
ثم وجه انتقاداته اللاذعة إلى تلك المناهج وتتلخص فيما يلي‏:‏
1- اشتمالها على دراسة مذاهب الفرق الضالة كالمرجئة والجهمية مع أن هذا الفرق لا وجود لها – بزعمه – فلا فائدة من دراستها ويجب أن يدرس بديلا عنها ما استجد من قضايا الفكر المعاصر‏.‏
2- أن مادة العقيدة تدرس بالأسلوب اللغوي الذي كان السلف يدرسون به أبناء جيلهم وهو أسلوب يستغلق علينا فهمه فلا بد من تغيره بأسلوب جديد كالعمل الذي قام به الأستاذ محمد قطب في منهج التوحيد للمرحلة الثانوية حيث قرب قضايا العقيدة بأسلوب بسيط مبتعدًا عن الدخول في متاهات الفرق المنحرفة وأطروحاتهم العقلية الجافة – كذا يقول -‏.‏
3- كثرة العلوم التي تدرس حتى يتحول معها الإنسان إلى دائرة معارف متنقلة مع أننا في عصر يمكن فيه الاستغناء عن حفظ تلك العلوم ودراستها باستخدام الآلة للحصول عليها بسهولة عند الحاجة إليها‏.‏‏.‏
هذا حاصل ما عاب به الكاتب المناهج الدينية في جامعة الإمام محمد بن سعود الإسلامي‏.‏
وأظن أن الحامل له على ذلك جهله بقيمة تلك العلوم التي تدرس في هذه الجامعة – ومن جهل شيئا عاداه – أو تخلفه الفكري عن استيعابها أو كسله الذي قعد به عن متابعتها فتصور أن العيب فيها، والعيب إنما هو عيبه على حد قول الشافعي - رحمه الله -‏:‏
نعيب زماننا والعيب فينا ** وما لزماننا عيب سوانا
وبناء عليه نقول‏:‏
1- انتقاده لدراسة المذاهب المنحرفة القديمة وزعمه أنها بادت وانقرضت‏:‏
انتقاد في غير محله لأن المسلم بعد أن يعرف ما يضاده من الباطل القديم والحديث ليجتنبه ويحذر منه والله جل وعلا ذكر الفكر بالطاغوت قبل الإيمان بالله في قوله‏:‏ ‏{‏فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَىَ‏}‏ وكيف يكفر بالطاغوت من لا يدري ما هو الطاغوت‏؟‏
وكيف يتجنب الباطل من لا يعرف الباطل‏؟‏
وكان حذيفة بن اليمان رضي الله عنه يقول‏:‏ ‏(‏كان الناس يسألون رسول الله - صلى الله عليه وسلم - عن الخير وكنت أسأله عن الشر مخافة أن أقع فيه‏)‏‏.‏
والشاعر الحكيم يقول‏:‏
عرفت الشر لا للشـ ** ـر لكن لتوقيه
ومن لا يعرف الشـ ** ـر من الخير يقع فيه
2- وزعمه أن هذه الفرق لا تزال قائمة على أشدها‏:‏
فها هي الأشاعرة الآن – وهي ربيبة المعتزلة – تمثل نسبه كبيرة من العالم الإسلامي وتدرس عقائدها في غالب البلاد الإسلامية بدلا من عقيدة السلف‏.‏
ومذهب المعتزلة تعتنقه اليوم فئات كثيرة كالرافضة وغيرهم وها هي كتبهم تحقق وتنشر بكميات هائلة وتصل إلى أيدي الناس ويقرءونها وفيهم الجاهل ومن ثقافتهم ضحلة فينطلي عليه ما فيها من شبهات ما لم يكن عنده حصانة كافية وذلك لا يمكن إلا بدراسة مبادئهم ومعرفة أفكارهم المنحرفة مع الرد عليها وبيان بطلانها دراسة منهجية مركزة‏.‏
ثم لو فرضنا أن أصحاب هذه الأفكار الضالة انقرضت شخصياتهم فأفكارهم باقية والشر في الفكرة أكثر منه في الشخص‏.‏
والله تعالى ذكر أقوال الكفرة البائدين في القرآن الكريم ورد عليها تحذيرًا منها‏:‏ ذكر مقالة قوم نوح ومقالة عاد وثمود وفرعون ومقالات قدماء اليهود والنصارى والدهريين والصابئين للتحذير من سلوك سبيلهم لأن لكل قوم سبيلهم لأن لكل قوم وارثا يروج تلك الأفكار مهما طال الزمان، والفكرة لا تموت بموت صاحبها‏.‏
3- رمى الكاتب لمناهجنا والقائمين عليها بالتعطيل هو جحود لجدوى تلك المناهج ووصفه القائمين عليها بالمعطلة لا يضرهم شيئًا وهو كما يقول الشاعر‏:‏
وإذا أتتك مذمتي من ناقص ** فهي الشهادة لي بأني فاضل
4 - اقترح الكاتب أن يدرس ما استجد من قضايا الفكر المعاصر اقتراح وجيه، لكن على ألا يقتصر على دراسة تلك القضايا ويترك ما سبقها يفتك بأفكار الجيل، وإلا كنا كمن يتقابل مع جماعات من الأعداء، فيوجه دفاعه إلى واحدة منها، ويترك البقية تنقض عليه من خلفه‏.‏
وأيضًا، لا يمكن مدافعة الأفكار المنحرفة المعاصرة إلا بعد دراسة الأفكار المنحرفة التي سبقتها، لأنها في الغالب منحدرة عنها أو مشابهة لها، وإذا عرفنا السلاح الذي قاوم به أسلافنا الأفكار المنحرفة في وقتهم، أمكننا أن نستخدم ذلك السلاح في وجه الأفكار المعاصرة، فلا غِنى لنا عن الارتباط بأسلافنا، والإمام مالك - رحمه الله - يقول‏:‏ ‏"‏ لا يصلح آخر هذه الأمة إلا ما أصلح أولها ‏"‏‏.‏
5 – وأما قول الكاتب‏:‏ ‏"‏ إن أسلوب اللغة في الوقت الحاضر يجب أن يختلف عن أسلوب اللغة في الوقت الماضي في تدريس العقيدة ‏"‏؛ فمعناه قطع الصلة بسلفنا وبمؤلفاتهم ورصيدهم العلمي، وإلا فلماذا‏؟‏‏!‏ هل كان السلف يخاطبون أبناءهم بلغة غير العربية الفصحى التي هي لغة الكتاب والسنة وهي لغتنا اليوم وإلى الأبد ما بقي القرآن‏؟‏ ‏!‏
ولماذا لا ينصح الكاتب بالعناية بدراسة تلك الكتب، وتكثيف مناهجها، ورفع الجيل إلى مستواها، لا الهبوط بها إلى مستوى الجيل، إن كان ناصحا لأمته ودينه‏؟‏ ‏!‏
6 – وأما ثناؤه على ما قام به الأستاذ محمد قطب في كتابه لمنهج التوحيد للمرحلة الثانوية وقوله‏:‏ ‏"‏ إنه قرب قضايا العقيدة بأسلوب بسيط‏.‏‏.‏‏.‏ ‏"‏ إلخ ما أثنى به عليه‏.‏
فنقول‏:‏ مع احترامنا للأستاذ محمد قطب؛ إلا أن ما قام به عمل ناقص جدًّا، وهذا ما كنا نتخوفه من قطع صلتنا بكتب السلف واستبدالها بمؤلفات جديدة‏.‏
إن ما قام به الأستاذ محمد قطب - حفظه الله - في هذا العمل يقتصر غالبا على إثبات توحيد الربوبية، وهي تحصيل حاصل؛ لأن توحيد الربوبية قد أقر به جمهور الأمم الكافرة؛ كما ذكر الله سبحانه وتعالى عنهم ذلك في كتابه الكريم، وهو لا يكفي، وليس هو العقيدة التي جاءت به الرسل، ودعت إليها‏.‏
فالرسل كلها تعدوا إلى توحيد الألوهية، وهو عبادة الله وحده لا شريك له، وترك عبادة ما سواه‏.‏
وما ورد من الآيات في ذكر توحيد الربوبية إنما هو للاحتجاج به على المشركين، والاستدلال به على توحيد الألوهية، وإلزام المشركين حيث أقروا بتوحيد الربوبية أن يقروا بتوحيد الألوهية، فتوحيد الربوبية ليس هو العقيدة المطلوبة، وإلا كان أبو جهل وأبو لهب موحدين؛ لأنهم أقروا به وأثبتوه‏.‏
وهذا يجب أن يفهم، وأن تكون العناية بتوحيد الألوهية، وبيانه للطلبة؛ لأنه هو حقيقة الإسلام، وهو معنى ‏(‏لا إله إلا الله‏)‏ ومقتضاها، الذي هو عقيدة المسلمين‏.‏
7 – وأما تذمر الكاتب من كثرة العلوم التي تدرس في جامعة محمد بن سعود الإسلامية مما يجعل الإنسان دائرة معارف متنقلة - كما يقول -؛ فهذا عيب بما هو كمال ومدح، فهو على حد قول الشاعر‏:‏
ولا عيب فيهم غير أن سيوفهم ** بهن فلول من قراع الكتائب
ونقول للكاتب‏:‏ إذا كانت قد أثقلتك تلك العلوم، ولم تستطع فهمها وحملها، فعب نفسك، ولا تعبها‏:‏
فنفسك لُم ولا تلم المطايا ** ومُت كمدًا فليس لك اعتذار
وننصح لك أن تعمل بقول الشاعر الآخر‏:‏
إذا لم تستطع شيئا فدعه ** وجاوزه إلى ما تستطيع
إن جامعة الإمام محمد بن سعود حينما تقرر تدريس تلك العلوم ضمن مناهجها؛ إنما تقوم بمسؤوليتها نحو دينها وأمتها، وهي التي أسست من أجلها، فهي التي تخرج للمسلمين‏:‏ القضاة والدعاة والمدرسين والمفتين، المؤهلين، الذين يعلق المسلمون عليهم آمالهم - بعد الله – في حل مشاكلهم، والدفاع عن دينهم وعقيدتهم، ونسأل الله أن يمد تلك الجامعة بعونه وتوفيقه، وأن يكفيها شر التطوير الذي هو في حقيقته تطيير، وأن يمد القائمين عليها بالعون والتسديد، وأن يرزقهم الثبات أمام تلك الدعايات المغرضة التي تنادي بمثل تلك الأفكار الهدامة‏.‏
ومن العجيب المضحك دعوة الكاتب إلى أن يكتفى عن دراسة تلك العلوم وحفظها وفهمها باستخدام الآلة لرصدها وحفظها‏!‏‏!‏
هل استخدام الآلة يكفي عن وجود العلماء‏؟‏ ‏!‏
وهل يستطيع استخدام الآلة للحصول عليها من لم يدرسها ويفهمها بدقة‏؟‏ ‏!‏
8 – وأخيرًا؛ يتناقض الكاتب مع نفسه، فيقول‏:‏
‏"‏ لماذا لا نعمل منطقا نجابه به الذين يلحدون بالله وبأسمائه وصفاته بهوى منطقهم المتهافت‏؟‏ لماذا لا نتعلم أساليب الجدل؛ لنكون مؤهلين حقيقة للدفاع عن هذا الدين القيم‏؟‏ لماذا لا ندرس الإعجاز العلمي والتشريعي في القرآن الكريم‏؟‏ ‏"‏‏.‏
فالكاتب اعترف بما نفاه في أول كلامه، وذلك من وجهين‏:‏
أ – اعترف أننا أمام من يلحدون في أسماء الله وصفاته من المعتزلة والأشاعرة وتلاميذهم، وأنهم لم ينقرضوا كما قال سابقا‏.‏
ولكنه يدعوا إلى مواجهتهم والرد عليهم بمنطق الرومان وأساليب اليونان، بدلًا من منهج السنة والقرآن، وبدلا من ردود السلف‏!‏‏!‏ فهذه بزعمه كتب كتبت بلغة لا تُفهم، والمنطق وعلم الجدل أحسن منها‏!‏‏!‏
يا للتناقض العجيب ‏!‏‏!‏ ألم يكن أساس البلاء والوقوع في الضلال في مسائل العقيدة هو ترك منهج الكتاب والسنة، والاعتماد على المنطق والجدل في علم العقيدة‏؟‏ ‏!‏
وإذا كنت في شك من ذلك؛ فراجع كتب‏:‏ ‏"‏ نقض المنطق ‏"‏ لشيخ الإسلام ابن تيمية، و ‏"‏ بيان تلبيس الجهمية ‏"‏ الذي هو ‏"‏ نقض التأسيس ‏"‏، و ‏"‏ درء تعارض العقل والنقل ‏"‏؛ فقد بَيَّن - رحمه الله - في هذه الكتب وغيرها ما جرَّه الاعتماد على منهج أهل المنطق والجدل من ضلال في العقيدة، وكذا ما كتبه غيره في هذا الموضوع‏.‏
ب – قوله‏:‏ ‏"‏ لماذا لا ندرِّس آيات الإعجاز العلمي والتشريعي في القرآن ‏"‏، معناه‏:‏ اعترافه أننا بحاجة إلى دراسة التفسير، لكن لا من مصادره الأصلية التي ألَّفها علماء التفسير المتقدمون ‏!‏‏!‏ وإنما من التفسير العصري المبني على النظريات الحديثة التي هي عرضة للتغيُّر والتناقض، والتي هي عبارة عن تفسير القرآن بالرأي، وهو ما يسمونه ‏(‏الإعجاز العلمي‏)‏، وهو في الحقيقة تخرُّص وقول في القرآن بغير علم‏!‏‏!‏
لماذا يدعو الكاتب لهذا‏؟‏ ‏!‏
لأنه لا يريد القديم، ولو كان هو الحق ‏!‏‏!‏
وبعد؛ فهذه آراء الكاتب واقتراحاته حول مناهج جامعة الإمام، وهي آراء واقتراحات مرفوضة جملة وتفصيلًا؛ لأنها تهدم ولا تبني، والجامعة - والحمد لله – مقتنعة في جدوى مناهجها، ونجاح خطتها، ولا تؤثر عليها مثل هذه الآراء الساذجة‏.‏
فعلى الكاتب أن يوفر على نفسه مثل تلك الآراء، وأن لا تنشر إلا ما هو بنَّاء ومفيد؛ أداء لمسؤولياتها الصحفية التي يفترض أن تكون رائدة لقومها نحو الأصلح‏.‏
والله ولي التوفيق، وصلى الله وسلم على نبينا محمد وآله وصحبه‏.‏

مكانة المرأة ووظيفتها في الإسلام

الحمد لله والصلاة والسلام على نبينا محمد وآله وصحبه، وبعد‏:‏ فلا يخفى على ذي بصيرة ما منحه دين الإسلام للمرأة من كرامة وما ضمنه لها من حقوق تتناسب مع تكوينها داخل البيت وخارجه، وما زالت بلادنا ولله الحمد تسير على هذا المنهج تجاه المرأة فهي تعيش في مجتمعنا معززة مكرمة مع زوجها وأسرتها ومجتمعها، تتمتع بحقوقها الشرعية بكل راحة واطمئنان بعيدة عما تورطت فيه المرأة في المجتمعات الأخرى من مشاكل نتيجة لإخراجها عن طورها وحرمانها من مزاولة العمل اللائق بها، وتكليفها بأعمال الرجال‏.‏
ونقول بمناسبة ما ظهر على بعض أعمدة بعض الصحف المحلية من تحمس مصطنع حيال ما أسموه ‏(‏بمشكلة المرأة‏)‏، مما أدى ببعض الصحف إلى عقد ندوات حيال هذا الموضوع تستضيف لها بعض الشخصيات لالتماس الحلول لهذه المشكلة المزعومة، التي تتلخص في أن المرأة طاقة معطلة وهي تشكل نصف المجتمع، وأن المرأة قطاع غير مستثمر بالشكل المطلوب‏.‏
والذي نقوله لهؤلاء‏:‏
أولًا‏:‏ لا وجود لهذه المشكلة التي زعمتم، فالمرأة ليست معطلة عن عملها اللائق بها، فهي تؤدي عملها كاملًا وتؤدي خدمة لمجتمعها لا يقوم به غيرها فهي الزوجة المطَالَبَة بحقوق الزوج، وهي الأم المربية للأولاد، وهي القائمة بإدارة البيت والمسؤولة عن كل ما يدور فيه، وهي قبل هذا وذاك التي يجعل الله منها بنين وبنات وحفدة، ولا يخفى ما تلاقيه حيال ذلك من حمل وولادة ورضاعة مما يأخذ الكثير من وقتها، وهي مع ذلك إذا كان لديها بقية من وقت تزاول الأعمال التي لا تخرج بها عن محيطها والتي تتعيش من ورائها، فما زالت إلى عهد قريب تغزل وتنسج وتبيع وتشتري، وتعمل في المزرعة، مع التستر والاحتشام، فمتى كانت المرأة طاقة معطلة وقطاعًا غير مستثمر، إنها الدعاوى الفارغة والأقوال المردودة‏.‏
ثانيًا‏:‏ إذا قدر وجود مشكلة من هذا النوع أو من غيره فيجب أن تطرح على ذوي الاختصاص من علماء المسلمين ليلتمسوا لها حلًا على ضوء الإسلام الذي تكفل بحل جميع المشاكل، قال تعالى‏:‏ ‏{‏مَّا فَرَّطْنَا فِي الكِتَابِ مِن شَيْءٍ‏}‏، وقال تعالى‏:‏ ‏{‏وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِّكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ‏}‏، وقال تعالى‏:‏ ‏{‏فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ‏}‏‏.‏
إننا لا نشك في إخلاص تلك الشخصيات التي استضافتها ندوة الجريدة _لكننا نقول ليس ذلك من اختصاصهم وإنما هو من اختصاص علماء الشريعة الذين أُمرنا بسؤالهم عما أشكل _ والله ولي التوفيق والصلاة والسلام على نبينا محمد وآله وصحبه‏.‏

(2‏)‏ حول العقيدة

تعقيبات على مقالات الصابوني في الصفات

الحمد لله والصلاة والسلام على من لا نبي بعده، نبينا محمد، وآله وصحبه‏.‏
أما بعد‏:‏
فقد اطلعت على مقالات لفضيلة الشيخ محمد على الصابوني، نشرها في ‏"‏ مجلة المجتمع ‏"‏ ‏(‏الأعداد‏:‏ 627 و628 و629 و630 و631 و632‏)‏ تحت عنوان‏:‏ ‏(‏عقيدة أهل السنة في ميزان الشرع‏)‏، يحاول في تلك المقالات جعل الأشاعرة من أهل السنة في باب صفات الله عز وجل، وقد وقع في متناقضات عجيبة وخلط غريب، استدعاني أن أكتب هذا التعقيب الذي لا أقصد من ورائه إلا بيان الحقيقة، وإزالة اللَّبس، سائلًا الله العون والتوفيق‏.‏
وإليك بيان ما جاء في مقالاته مع الرد عليه‏:‏
1 – حينما تقرأ العنوان الذي وضعه لمقالاته – وهو‏:‏ عقيدة أهل السنة في الميزان‏)‏ – تستغربه؛ لأن وضع عقيدة أهل السنة في الميزان معناه فحصها ومعرفة هل هي صواب أو خطأ‏؟‏ وهذا تنقيص من قدرها، لاسيما والمراد بأهل السنة عند الإطلاق القرون المفضلة ومن تبعهم بإحسان‏.‏
لكنه يزول هذا الاستغراب حينما تعلم أنه يريد بذلك عقيدة التفويض التي ظنها عقيدة أهل السنة، وقد بينا بطلان ذلك فيما يأتي‏.‏
2 – حمل حملة شعواء على الذين يكفِّرون الأشاعرة، ونحن معه في هذا، فتكفير المسلم لا يجوز، إلا إذا ارتكب ناقضًا من نواقض الإسلام، لكنه لم يبين من هم الذين قالوا تلك المقالة، وأقدموا على هذا التفكير‏؟‏ وفي أي كتاب أو مجلة وقع ذلك‏؟‏ مع مناقشته مناقشة علمية، حتى يكون القارئ على بصيرة من أمرهم‏.‏
3 – جعل قضية الاختلاف في أمر النزول والصفات كالاختلاف في عقد اليدين في الصلاة وإرسالهما، وأمر الجهر بالبسملة والإسرار بها، وفي صلاة التراويح هل هي ثمان ركعات أو عشرون ركعة‏؟‏
ولا يخفى ما في هذا من الخلط؛ فقضية الصفات من قضايا العقيدة التي لا يجوز الخلاف فيها، وقضية وضع اليدين في الصلاة على الصدر أو إرسالهما وما ذُكر معها من المسائل من قضايا الفروع التي يسوغ فيها الخلاف بحسب فهم الأدلَّة الواردة فيها، ثم هي من السنن وليست من الفرائض‏.‏
4 – قال ‏"‏ إن الأشاعرة والماتريدية من أهل السنة والجماعة؛ لم يخرجوا عن الإسلام، ولا نطردهم من الملة ‏"‏‏.‏
- والجواب‏:‏ أما كون الأشاعرة لم يخرجوا عن الإسلام،؛ نعم هم من جملة المسلمين، وأما أنهم من أهل السنة والجماعة في باب الصفات؛ فلا؛ لأنهم يخالفون أهل السنة والجماعة في ذلك فأهل السنة والجماعة يثبتون الصفات على ما جاءت من غير تأويل، والأشاعرة لا يثبتون كثيرًا منها كما جاء، بل يؤِّولونه عن ظاهره كما هو معروف، فكيف يُجعَل من القوم من يخالفهم‏؟‏ ‏!‏
نعم هم من أهل السنة والجماعة في بقية أبواب الإيمان والعقيدة، التي لم يخالفوهم فيها، وليسوا معهم في باب الصفات وما خالفوا فيه؛ لاختلاف مذهب الفريقين في ذلك، وكتبهم هي الحكم في هذه القضية‏.‏
قال شيخ الإسلام ابن تيمية - رحمه الله - في ‏"‏ منهاج السنة ‏"‏‏:‏ ‏"‏ لفظ ‏"‏ ‏(‏أهل السنة‏)‏ يراد به مَن أثبت خلافة الخلفاء الثلاثة، فيدخل في ذلك جميع الطوائف إلا الرافضة، وقد يراد به أهل الحديث والسنة المحضة؛ فلا يدخل فيه إلا من أثبت الصفات لله، ويقول‏:‏ إن القرآن غير مخلوق، وإن الله يُرى في الآخرة، ويُثبت القدر، وغير ذلك من الأمور المعروفة عن أهل الحديث والسنة ‏"‏‏.‏ انتهى
باختصار‏.‏
5 – قال‏:‏ ‏"‏ علماء مصر وشيوخ الأزهر يدينون في معتقدهم بمذهب الإمام أبي الحسن الأشعري، والعراق وتونس والمغرب على المذهب الأشعري ‏"‏‏.‏
- والجواب أن يقال‏:‏
أولًا‏:‏ مذهب أبي الحسن الأشعري الذي استقرَّ عليه أخيرًا في باب الصفات هو مذهب أهل السنة والجماعة، ورجع عما كان عليه قبلُ من تأويل الصفات؛ كما صرح بذلك في كتابه ‏(‏الإبانة عن أصول الديانة‏)‏ وفي كتابه ‏(‏المقالات‏)‏، ومعلوم أن مذهب الإنسان هو ما يستقرُّ عليه أخيرًا، لا سيما وقد صرح برجوعه عن مذهبه الأول‏.‏
ومَن ذكرت يا فضيلة الشيخ هم على مذهبه الذي رجع عنه، فانتسابهم إليه غير صحيح؛ لأن هذا المذهب الذي هم عليه أصبح غير مذهب أبي الحسن الأشعري، ونسبته إليه بعد ما رجع عنه ظلم‏.‏
ويقال ثانيًا‏:‏ المذهب لا يُعرف كونه حقًا بكثرة المتبعين له؛ قال تعالى‏:‏ ‏{‏وَإِن تُطِعْ أَكْثَرَ مَن فِي الأَرْضِ يُضِلُّوكَ عَن سَبِيلِ اللّهِ‏}‏‏.‏
وإنما يعرف كونه حقًا بمطابقته للكتاب والسنة‏.‏
وما عليه الأشاعرة في الصفات ليس مطابقًا للكتاب والسنة‏.‏
6 – يرى أن الأسلم تفويض الصفات إلى علاَّم الغيوب، وينسب هذا إلى السلف، فيقول‏:‏ ‏"‏ يؤمن السلف الصالح بجميع ما ورد من آيات الصفات وأحاديث الصفات ويفوضون علم ذلك إلى الله تعالى‏.‏‏.‏‏.‏ ‏"‏‏.‏ إلى أن قال‏:‏ ‏"‏ قد اشتهر بأنه مذهب أهل التفويض ومذهب أهل السلف الصالح ‏"‏‏.‏
ثم نقل عن الإمام أحمد والإمام مالك - رحمهما الله - كلاما يظن أنه يؤيد ما يقول، حيث نقل عن الإمام أحمد قوله ‏"‏ أخبار الصفات تُمَرُّ كما جاءت؛ بلا تشبيه ولا تعطيل؛ فلا يقال‏:‏ كيف‏؟‏ ولم‏؟‏ نؤمن بأن الله على العرش كيف شاء، وكما شاء، بلا حد ولا صفة يبلغها واصف أو يحدُّها حادُّ، نقرأ الآية والخبر، ونؤمن بما فيهما، وندع الكيفية في الصفات إلى علم الله ‏"‏‏.‏
ثم نقل قول الإمام مالك‏:‏ ‏"‏ الاستواء معلوم، والإيمان به واجب، والسؤال عنه بدعه ‏"‏‏.‏ انتهى‏.‏
- والجواب عن ذلك‏:‏ أن إطلاق أن مذهب السلف هو التفويض إطلاق خاطئ، وجهل بمذهب السلف، لأن السلف لا يفوضون معنى الصفات، لأنه معلوم لديهم، وإنما يفوضون كيفية الصفات؛ كما جاء في كلام هذين الإمامين الذي نقله فضيلة الشيخ‏.‏
فالإمام أحمد يقول‏:‏ ‏"‏ نقرأ الآية والخبر، ونؤمن بما فيهما، وندع الكيفية في الصفات إلى علم الله ‏"‏، فالمفوض هو الكيفية فقط‏.‏
وكذلك الإمام مالك يقول‏:‏ ‏"‏ الاستواء معلومٌ ‏"‏؛ أي‏:‏ معلوم معناه‏.‏ ‏"‏ و الكيف مجهول ‏"‏؛ فصار المفوض هو الكيفية‏.‏
وهذا هو اعتقاد السلف في جميع الصفات، يعلمون معناها، ويعتقدونه، ويؤمنون به كما جاء، لا يؤولونه عن ظاهره، ويفوِّضون الكيفية إلى علم الله تعالى‏.‏
7 – ثم يتناقض الشيخ بعد ذلك، فبينما قرَّر فيما سبق أنه مقتنع بعقيدة التفويض، وأنها عقيدة السلف – كما يزعم -؛ إذا هو بعد ذلك يخرج عن التفويض، ويقول‏:‏ ‏"‏ ولكننا نعتقد بتنزيه الله عن الجوارح، فلا يسمع بصماخ الأذن، ولا يرى بحدقة العين، ولا يتكلم بلسان من قطعة لحم وحنجرة يخرج منها الصوت؛ كما هو حال الخلق والعباد، بل هذه الأمور مستبعدة عن الله جل وعلا ‏"‏‏.‏
- ونقول له‏:‏ ما دمتَ قد فوضت في الصفات؛ فلماذا تدخل في هذه التفصيلات، مع أن التفويض معناه السكوت عن تفسيرها‏؟‏ ‏!‏
- وإذا كان قصدك تنزيه الله عن مشابهة الخلق؛ فاكتف بقوله تعالى‏:‏ ‏{‏لَيْسَ كَمِثْلِهِ شَيْءٌ‏}‏، ‏{‏وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ‏}‏، ‏{‏هَلْ تَعْلَمُ لَهُ سَمِيًّا‏}‏، فتجمِل النفي كما أجمله الله في كتابه، دون أن تقول‏:‏ ليس كذا، وليس كذا‏.‏‏.‏‏.‏ إلخ‏.‏
- 8 – يتهجَّم على الذين يُثبِتون الصفات، ويقول‏:‏ ‏"‏ إنهم يصوِّرون الله بصورة غريبة عجيبة، ويجعلون الله تعالى كأنه جسم مركَّب من أعضاء وحواس، له وجه ويدان وعينان، وله ساق وأصابع، وهو يمشي وينزل ويهرول، ويقولون في تقرير هذه الصفات‏:‏ إن الله يجلس كما يجلس الواحد على السرير، وينزل كما ينزل أحدنا على الدرج؛ يريد أحدهم –بزعمه _ أن يقرر مذهب السلف الصالح للتلاميذ، ويثبت لهم حقيقة معنى الاستواء والنزول، وأنه جلوس حِسِّيّ، لا كما يتأوله المتأولون ‏"‏ انتهى كلامه‏.‏
- والجواب‏:‏ إن لفظ الجسم والتركيب والأعضاء والحواس لم يرد في كتاب الله وسنة رسوله نفيه ولا إثباته، ونحن نثبت ما أثبته الله لنفسه، وننفي ما نفى عن نفسه، ونمسك عما عدا ذلك‏.‏ أما الوجه واليدان والعينان والساق والأصابع والنزول؛ فهذه قد أثبتها الله لنفسه، وأثبتها له رسوله - صلى الله عليه وسلم - فنحن نثبتها كما جاءت‏.‏
وأما قولك‏:‏ ‏"‏ ويقولون في تقرير هذه الصفات‏:‏ إن الله يجلس كما يجلس الواحد على السرير، وينزل كما ينزل أحدنا الدرج ‏"‏؛ فهذا من باب التشويه والإرجاف والتنفير، وإلا كان الواجب عليك – إذا كان هذا واقعًا – أن تبين‏:‏ من هو قائله‏؟‏ وفي أي مدرسة أو جامعة‏؟‏ أو في أي كتاب قاله‏؟‏ حتى يمكن مناقشته وإيقافه عند حده‏.‏ وما ذكرته من أنهم يقولون عن الاستواء والنزول‏:‏ إنه جلوس حسيّ ونزول حسيّ؛ فالصواب أن يقال‏:‏ استواء حقيقي ونزول حقيقي‏.‏ هذا تعبير أهل السنة والجماعة، وهو على ما يليق بالله عز وجل، وليس من معاني الاستواء الجلوس عندهم؛ فإن معاني الاستواء عندهم هي‏:‏ العلو، والاستقرار، والارتفاع، والصعود‏.‏
قال العلامة ابن القيم في النونية مبينًا معاني الاستواء عند السلف‏:‏
ولهم عبارات عليها أَربَع ** قد حَصَلت للفارس الطَّعَّان
وهي استقر وقد علا وكذلك ** ارتفع الذي ما فيه من نُكران
وكذاك قد صعد الذي هو رابع ** وأبو عبيدةَ صاحب الشيباني
يختار هذا القول في تفسيره ** أَدرَى مِنَ الجهميّ بالقرآن
ثم قال فضيلة الشيخ الصابوني‏:‏
‏"‏ بل لم يكن يتلفظ الواحد منهم – يعني‏:‏ السلف – بمعنى الاستواء، حتى لا يتوهم السامع التشبيه؛ كما فعل الإمام مالك - رحمه الله - حين قال للسائل‏:‏ الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة‏.‏‏.‏‏.‏ وقد كان بإمكانه أن يقول له‏:‏ الاستواء‏:‏ هو الجلوس، ألا تعرف الجلوس‏؟‏ ‏"‏ انتهى‏.‏
- والجواب أن نقول‏:‏ إن السلف لم يكونوا يتحاشون من ذكر معاني الصفات، لأنهم يعلمونها، ويعتقدون معناها، ألا تراهم فسروا الاستواء بأربعة معان؛ كما ذكرنا عنهم‏؟‏ إنما كانوا يتحاشون الخوض في الكيفية؛ لأنهم لا يعلمونها، والذي سأل الإمامَ مالك لم يسأله عن المعنى، إنما سأله عن الكيفية؛ فإنه قال‏:‏ ‏{‏اسْتَوَى‏}‏، ولهذا قال له مالك‏:‏ ‏"‏ والكيف مجهول، والسؤال عنه بدعة ‏"‏ يعني‏:‏ الكيف‏.‏
9 – قال‏:‏ ‏"‏ وأهل السنة قد اشتهروا بمذهبين اثنين؛ هما‏:‏ الأول‏:‏ مذهب السلف، والثاني‏:‏ مذهب الخلف، وكل منهما لا يخرج عن مذهب أهل السنة والجماعة ‏"‏‏.‏
- والجواب عن ذلك أن نقول‏:‏ إذا كان مذهب الفريقين واحدًا؛ فلماذا قسمتهم إلى سلف وخلف، وإن كان مذهب الفريقين مختلفًا – كما هو الواقع - فإنه لا يصح لغة ولا شرعًا ولا عقلًا أن تجعلهم جماعة واحدة في هذا الباب، وتطلق عليهم جميعًا أهل السنة والجماعة، مع أن المراد بأهل السنة والجماعة ما وضحه النبي - صلى الله عليه وسلم – بقوله‏:‏ ‏(‏هم من كان على مثل ما أنا عليه اليوم وأصحابي‏)‏‏.‏
فهل كان تأويل الصفات أو تفويضها الذي يفعله الخلف –كما ذكرتَ عنهم - هل هو مما كان عليه النبي - صلى الله عليه وسلم - وأصحابه رضي الله عنهم‏؟‏ ‏!‏
إذن؛ ليس من يؤول الصفات أو يفوِّضها من أهل السنة والجماعة في هذا الباب، وإن كان منهم في أبواب أخرى لا يخالفهم فيها‏.‏
10 – ثم يضيف الشيخ إلى مذهب السلف ما ليس منه، فيقول‏:‏
‏"‏ وخلاصة مذهب السلف أنه يجب علينا أن نصف الله تعالى بجميع ما وصف به نفسه من صفات على ما يليق به سبحانه، فتنزهه جل وعلا عن الجسمية والشكل والصورة ‏"‏‏.‏
- فقوله‏:‏ ‏"‏ ننزهه عن الجسمية والشكل والصورة ‏"‏‏:‏ هذا ليس من مذهب السلف، فهم ينفون ما نفاه الله عن نفسه، ولم يرد نفي الجسم والشكل، فهم يمسكون عن ذلك، ويكتفون بقوله تعالى‏:‏ ‏{‏لَيْسَ كَمِثْلِهِ شَيْءٌ‏}‏ وأمثاله من النفي المجمل‏.‏
وأما الصورة فقد ورد الأحاديث إثباتها في حق الله تعالى؛ فهم لا ينفونها‏.‏
11 - يسوِّغ تأويل بعض الصفات، حيث يقول‏:‏
‏"‏ لذلك مالوا ‏(‏يعني السلف‏)‏ إلى التأويل في بعض الصفات التي توهم التشبيه، كالاستواء، والنزول، والإتيان، والمجيء، لأن عصرهم الذي عاشوا فيه لم يكن كالعصر السابق‏:‏ عصر التسليم والتفويض، وإنما عصر الجدل والمناظرة، فهم لم يؤوِّلوا عن هوى ومكابرة، وإنما أوَّلوا عن حاجة واضطرار؛ لدفع شغب المجادلين في صفات الله بالباطل، ومن ذلك الحين اشتهر لعلماء أهل السنة مذهبان اثنان هما‏:‏ مذهب أهل التفويض، ومذهب أهل التأويل، أما المذهب الأول؛ فهو المشهور بمذهب السلف، والمذهب الثاني هو المشهور بمذهب الخلف، وكل من المذهبين منسوب إلى أهل السنة ‏"‏ انتهى‏.‏
- والجواب أن نقول‏:‏
أ – لم يكن التفويض المطلق ولا التأويل للصفات عن ظاهرها في يوم من الأيام مذهبًا لأهل السنة والسلف الصالح، لأن مذهب السلف وأهل السنة هو الإيمان بما دلت عليه صفات الله تعالى من معنى الكمال، مع تفويض كيفيتها لله تعالى؛ كما نَقلْتَه عن الإمام مالك وغيرهما في مطلع كلامك‏.‏
وإنما التفويض والتأويل مذهبان للخلف، وهم ليسوا في هذا الباب من أهل السنة والجماعة؛ لمخالفتهم لمذهبهم فيه، والمخالف لا يُنسَب إلى من خالفه، وإن كانوا من أهل السنة في بقية الأبواب التي وافقوا فيها أهل السنة‏.‏
ب – تأويل الصفات عن معناها الحقيقي لا يجوز في أي عصر من العصور، ولا يجوز أن نرد على أهل الباطل بباطل، بل يجب أن نَثبُت على الحق، ولا نلتفت إلى شغب المخالفين، ولا نتنازل عما معنا من الحق لأجل الرد عليه‏.‏
والتأويل باطلٌ؛ مهما صلحت نية فاعله، حسن مقصده وقد يعمل الشخص بعمل أهل النار وهو يظن أنه يحسن صنعًا؛ كما قال تعالى‏:‏
‏{‏قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا‏}‏‏.‏
وقال تعالى‏:‏ ‏{‏وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُم مُّهْتَدُونَ‏}‏‏.‏
والباطل إنما يُدفَع بالحق، ‏{‏بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ‏}‏‏.‏
12 – يكرر أن مذهب السلف هو التفويض، ومذهب الخلف هو التأويل، ويقول‏:‏
‏"‏ إنما كان المحقِّقون منهم ‏(‏يعني‏:‏ أصحاب المذهبين‏)‏ يفضلون مذهب السلف، فيقولون‏:‏ هو أسلم، والبعض منهم كان يرجِّح مذهب الخلف؛ دفاعًا لشبهات الزائغين، ويقول‏:‏ هو أحكم، مع اعتقادهم جميعًا بصفات الله تعالى؛ دون تعطيل أو تجسيم؛ خلافًا للمعتزلة والجهمية، فكان الخلاف بين الفاضل والأفضل ‏"‏‏.‏
والجواب أن نقول‏:‏
أ – قد بينَّا فيما سبق مرارًا أن مذهب السلف في الصفات هو اعتقاد ما دلت عليه النصوص؛ من غير تشبيه ولا تعطيل، وليس هو التفويض، فنسبته إليهم زور وبهتان، وهم منه براء، فكل من التفويض والتأويل من مذاهب الخلف المحدَثة، وليس فيهما مفضولًا ولا فاضل، بل كلاهما زور وباطل‏.‏
ب – قوله ‏"‏ مع اعتقادهم جميعًا بصفات الله تعالى؛ دون تعطيل أو تجسيم ‏"‏ قول فيه مغالطة، إذ كيف يقال‏:‏ إن من يؤِّول صفات الله عن مدلولها، فيؤِّول اليد بالقدرة، والاستواء بالاستيلاء والرحمة بالنعمة، كيف يقال مع هذا‏:‏ إنه يعتقد هذه الصفات دون تعطيل، أليس فعله هذا هو التعطيل بعينه‏؟‏ ‏!‏
13 - قال ‏"‏ وإذا كان من أوَّل الصفات ضالًا، فنضلل السلف الصالح جميعًا؛ لأنهم أولوا قوله تعالى‏:‏ ‏{‏مَا يَكُونُ مِن نَّجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ‏}‏؛ قالوا‏:‏ معهم بعلمه لا بذاته، وأولوا قوله تعالى‏:‏ ‏{‏وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ‏}‏؛ قالوا‏:‏ مَعيَّه علم؛ لئلا تتعدد الذات، وسنحكم بضلال الحافظ ابن كثير؛ لأنه قال في قوله تعالى‏:‏ ‏{‏وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ‏}‏؛ قال‏:‏ المراد‏:‏ ملائكتنا أقرب إلى الإنسان من حبل وريده إليه‏.‏ انتهى كلامه‏.‏
- والجواب عن ذلك؛ نقول‏:‏
أ – نعم؛ من أوَّل الصفات عن مدلوها إلى غير معانيها، فهو ضال؛ كما قال تعالى‏:‏ ‏{‏ولله الأسماءُ الحسنى وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ سَيُجْزَوْنَ مَا كَانُواْ يَعْمَلُونَ‏}‏‏.‏
ومن الإلحاد فيها صرفها عما دلت عليه، وهذا ضلال‏.‏
ب – وأما ما ذكرته من تفسير أهل السنة والجماعة لآيات المعيَّة بأنها معيَّة علم وإحاطة؛ فليس هو من التأويل الذي زعمته‏.‏
قال شيخ الإسلام ابن تيمية - رحمه الله - في ‏(‏الفتوى الحموية‏)‏‏:‏
‏"‏ ولا يحسب حاسب أن شيئا من ذلك يناقض بعضه بعضًا ألبتة؛ مثل أن يقول القائل‏:‏ ما في الكتاب والسنة من أن الله فوق العرش يخالفه في الظاهر قوله‏:‏ ‏{‏وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ‏}‏، وقوله - صلى الله عليه وسلم-‏:‏ ‏(‏إذا قام أحدكم إلى الصلاة؛ فإن الله قِبَل وجهه‏)‏، ونحو ذلك؛ فإن هذا غلط، وذلك أن الله معنا حقيقة، وهو فوق العرش حقيقة، كما جمع الله بينهما في قوله تعالى ‏{‏هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنَ السَّمَاء وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ‏}‏ فأخبر أنه فوق العرش، يعلم كل شيء، وهو معنا أينما كنا، كما قال النبي - صلى الله عليه وسلم - في حديث الأعمال‏:‏ ‏(‏والله فوق العرش، وهو يعلم ما أنتم عليه‏)‏‏.‏
ذلك أن كلمة ‏(‏مع‏)‏ في اللغة إذا أطلقت؛ فليس ظاهرها في اللغة إلا المقارنة المطلقة؛ من غير وجوب مماسة أو محاذاة عن يمين أو شمال، فإذا قُيِّدَت بمعنى من المعاني؛ دلت على المقارنة في ذلك المعنى، فإنه يقال‏:‏ ما زلنا نسير والقمر معنا، أو النجم معنا، ويقال‏:‏ هذا المتاع معي؛ لمجامعته لك، وإن كان فوق رأسك‏.‏ فالله مع خلقه حقيقة، وهو فوق العرش حقيقة‏.‏
ثم أن هذه المعيِّة تختلف أحكامها بحسب الموارد، فلما قال‏:‏ ‏{‏يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا‏}‏‏.‏‏.‏‏.‏ إلى قوله ‏{‏وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ‏}‏؛ دل ظاهر الخطاب على أن حكم هذه المعيِّة ومقتضاها أنه مطلع عليكم، شهيدٌ عليكم، مهيمن عليكم، عالم بكم، وهذا معنى قول السلف‏:‏ إنه معهم بعلمه، وهذا ظاهر الخطاب وحقيقته ‏"‏ انتهى‏.‏
فعُلِمَ من ذلك أنه لم يجرِ في الآية – ولله الحمد - التأويل الذي زعمه فضيلة الشيخ الصابوني؛ لأن المعية يختلف معناها باختلاف مواردها‏.‏
ج – وأما قوله‏:‏ إن ابن كثير قال في التفسير قوله تعالى‏:‏ ‏{‏وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ‏}‏‏.‏‏.‏ وزعم أن هذا تأويل من ابن كثير؛ فنقول له‏:‏ ليس هذا من قبيل التأويل الذي تدَّعيه؛ لأن الآية جاءت بلفظ الجمع‏:‏ ‏{‏وَنَحْنُ‏}‏‏.‏
قال شيخ الإسلام ابن تيمية - رحمه الله - في ‏(‏مجموع الفتاوى‏)‏‏:‏ ‏(‏5/507‏)‏‏:‏
‏"‏ فإن مثل هذا اللفظ إذا ذكره الله تعالى في كتابه؛ دل ذلك على أن المراد به أنه سبحانه يفعل ذلك بجنوده من الملائكة؛ فإن صيغة ‏"‏ نحنُ ‏"‏ يقولها المتبوع المطاع المعظَّم الذي له جنود يتبعون أمره، وليس لأحدٍ جند يطيعونه كطاعة الملائكة لربهم، وهو خالقهم وربُّهم، وهو سبحانه العالم بما توسوس به نفسه وملائكته تعلم، فكان لفظ‏:‏ ‏"‏نحنُ‏"‏ هنا هو المناسب ‏"‏‏.‏
وقال سياق الآيتين يدل على أن المراد الملائكة؛ فإنه قال‏:‏ ‏{‏وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ مَا يَلْفِظُ مِن قَوْلٍ إِلاَّ لَدَيْهِ رَقِيبٌ عَتِيدٌ‏}‏، فقيَّد القرب بهذا الزمان، وهو زمان تلقِي المتلقيين؛ قعيد عن اليمين، وقعيد عن الشمال، وهما الملكان الحافظان اللذان يكتبان، كما قال‏:‏ ‏{‏مَا يَلْفِظُ مِن قَوْلٍ إِلاَّ لَدَيْهِ رَقِيبٌ عَتِيدٌ‏}‏، ومعلوم أنه لو كان المراد قرب ذات الرب؛ لم يختص ذلك بهذه الحال، ولم يكن لذكر القعيدين والرقيب والعتيد من معنى مناسب ‏"‏ انتهى‏.‏
ومنه تعلم أن ابن كثير - رحمه الله - لم يؤول الآية الكريمة كما زعم الشيخ الصابوني‏.‏
14 - قال‏:‏ ‏"‏ يجب التأويل في بعض الأحيان، بل نقول‏:‏ إنه يتعين التأويل؛ كما في الحديث الصحيح‏:‏ ‏(‏الحجر الأسود يمين الله في أرضه‏)‏، وكما قال تعالى عن سفينة نوح‏:‏ ‏{‏وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ تَجْرِي بِأَعْيُنِنَا جَزَاء لِّمَن كَانَ كُفِرَ‏}‏، فهل السفينة تجري في عين الله‏؟‏ أم المراد‏:‏ تسير بحفظنا ورعايتنا، فإذا لم نؤِّولها؛ فسد المعنى تمامًا‏.‏
وكيف نقول في الحديث القدسي، ‏(‏ولا يزال عبدي يتقرب إليَّ بالنوافل حتى أحبه، فإذا أحببته؛ كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها، ولئن سألني لأعطينه، ولئن استعاذني لأعيذنه‏)‏، فما رأي السادة الأعلام‏؟‏ ‏!‏ أليس فيه حجة ومتمسك لمن يقولون بوحدة الوجود، والذين يزعمون الحلول والاتحاد‏؟‏ أم نقول‏:‏ يتعين هذا التأويل‏.‏
وما هو المعنى المراد من الحديث الشريف ‏(‏إن تقرب مني شبرًا تقربت منه ذراعًا، وإن جاءنى يمشي، أتيته هرولة‏)‏ ألا يجب التأويل‏؟‏ فلماذا نحكم بضلال الأشاعرة بسبب التأويل ونبيح لأنفسنا التأويل‏؟‏‏.‏
- الجواب‏:‏ أن نقول نعم؛ نحكم بضلال من أوَّل صفات الله تعالى عما دلت عليه من المعنى الحق، وحاول صرفها إلى غير معانيها الحقيقية من الأشاعرة وغيرهم، وإن لم يكن هذا ضلالًا؛ فما هو الضلال‏؟‏ ‏!‏
قال تعالى‏:‏ ‏{‏فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ‏}‏‏.‏
وأما ما استدللت به على وجوب التأويل في بعض الأحيان؛ فلا دلالة فيه لما تريد، وبيان ذلك كما يلي‏:‏
أ – قوله - صلى الله عليه وسلم – ‏(‏الحجر الأسود يمين الله في الأرض‏)‏؛ قال عنه شيخ الإسلام ابن تيمية - رحمه الله - في ‏(‏مجموع الفتاوى‏)‏‏:‏ ‏(‏6/397‏)‏‏:‏
إنه ‏"‏ قد روي عن النبي - صلى الله عليه وسلم - بإسناد لا يثبت، والمشهور إنما هو عن ابن عباس، ومن تدبر اللفظ المنقول؛ تبين له أنه لا إشكال فيه إلا على من لم يتدبره؛ فإنه قال‏:‏ ‏(‏يمين الله في الأرض‏)‏، فقيَّده بقوله ‏(‏في الأرض‏)‏، ولم يطلق فيقول‏:‏ يمين الله‏.‏ وحكم اللفظ المقيد يخالف حكم اللفظ المطلق‏.‏ ثم قال‏:‏ ‏"‏ فمن صافحه وقبَّله؛ فكأنما صافح الله وقبل يمينه ‏"‏ معلوم أن المشبه غير المشبه به، وهذا صريح في أن المصافِح لم يصافح يمين الله أصلًا، ولكن شُبِّه بمن يصافح الله، فأول الحديث وآخره يبين أن الحجر ليس من صفات الله؛ كما هو معلوم عند كل عاقل ‏"‏ انتهى‏.‏
وقد تبين بهذا أولا‏:‏ أن الحديث ليس بصحيح كما توهمه الصابوني‏.‏
وثانيًا‏:‏ ليس فيه دلالة على تأويل الصفات‏.‏
ب – وقوله تعالى‏:‏ ‏{‏تَجْرِي بِأَعْيُنِنَا‏}‏؛ معناه‏:‏ بمرأى منا، ولا يفهم من ظاهر الآية ما قاله فضيلة الشيخ أن السفينة تجري في عين الله، وليس هو ظاهر اللفظ حتى يحتاج إلى تأويل؛ لأنه قال‏:‏ ‏{‏بِأَعْيُنِنَا‏}‏، ولم يقل‏:‏ في أعيننا، ومعلوم الفرق بين اللفظتين، فهي كقوله‏:‏ ‏{‏وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا‏}‏‏.‏
قال الشوكاني في ‏"‏ فتح القدير ‏"‏‏:‏ ‏"‏ ‏{‏فَإِنَّكَ بِأَعْيُنِنَا‏}‏؛ أي‏:‏ بمرأى منا، بنظر منا، وفي حفظنا وحمايتنا؛ فلا تبال بهم ‏"‏‏.‏
ج – وأما حديث‏:‏ ‏(‏كنت سمعه الذي يسمع به‏.‏‏.‏‏.‏ إلخ‏)‏؛ فأول الحديث وآخره يبين المراد منه، وهو أن العبد إذا اجتهد في التقرب إلى الله بالفرائض، ثم بالنوافل؛ أحبه الله، وسدده في جميع تصرفاته‏.‏
قال الحافظ ابن رجب في ‏"‏ شرح الأربعين ‏"‏‏:‏ ‏"‏ فمتى امتلأ القلب بعظمة الله تعالى؛ محا ذلك من القلب كل ما سواه، ولم يبقِ للعبد من نفسه وهواه، ولا إرادة إلا ما يريده منه مولاه، فحينئذ لا ينطق العبد إلا بذكره، ولا يتحرك إلا بأمره، فإن نطق نطق بالله وإن سمع سمع به، وإن نظر نظر به، وإن بطش بطش به ‏"‏ انتهى‏.‏
ويوضح ذلك قوله في آخر الحديث‏:‏ ‏(‏ولئن سألني لأعطينه، ولئن استعاذني لأعيذَنَّه‏)‏، فالله يسدده في تصرفاته، ويعطيه ما سأله، ويؤمنه مما يخاف‏.‏‏.‏‏.‏
هذا ما يدل عليه الحديث، ولا يحتمل غير هذا المعنى حتى يحتاج إلى تأويل؛ لأنه معلوم قطعًا بالأدلة والفطرة والمعقول أن الله سبحانه لا يحلُّ في شيء من خلقه، فلا حاجة إلى التأويل؛ كما زعم الصابوني سامحه الله‏.‏
قال شيخ الإسلام ابن تيمية - رحمه الله - في ‏(‏مجموع الفتاوى‏)‏ ‏(‏2/271 - 272‏)‏‏:‏
‏"‏ فالملاحدة والاتحادية يحتجون به ‏(‏يعني‏:‏ هذا الحديث‏)‏ على قولهم؛ بقوله‏:‏ كنت سمعه وبصره ويده ورجله، والحديث حجة عليهم من وجوه كثيرة منها‏:‏
قوله‏:‏ ‏(‏من عادى لي وليا؛ فقد بارزني بالمحاربة‏)‏، فأثبت معاديًا ومحاربا ووليا غير المعادي، وأثبت لنفسه سبحانه هذا وهذا‏.‏
ومنها قوله‏:‏ ‏(‏وما تقرب إلي عبدي بمثل ما افترضته عليه‏)‏، فأثبت عبدًا متقربًا إلى ربه بما افترض عليه من فرائض‏.‏
ومنها قوله‏:‏ ‏(‏ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه‏)‏، فأثبت متقربًا ومتقربًا إليه، ومحبًا ومحبوبا غيره، وهذا كله ينقض قولهم‏.‏
ومنها قوله‏:‏ ‏(‏فإذا أحببته؛ كنت سمعه الذي يسمع به، وبصره الذي يبصر به‏.‏‏.‏‏.‏ إلخ‏)‏؛ فإنه جعل لعبده بعد محبته هذه الأمور، وهو عندهم قبل المحبة وبعدها واحد‏.‏
د - وأما قوله‏:‏ ‏"‏ وما هو المعنى المراد من الحديث الشريف‏:‏ ‏(‏إن تقرب مني شبرًا‏)‏‏.‏‏.‏‏.‏ ‏"‏ إلخ‏؟‏ فنقول‏:‏ المراد منه قرب الله من عبده إذا تقرب إليه بالعبادة، وقرب الله من عباده المؤمنين ثابت بالكتاب والسنة وإجماع أهل السنة‏.‏ قال تعالى‏:‏ ‏{‏وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ‏}‏‏.‏
قال شيخ الإسلام ابن تيمية - رحمه الله - في ‏(‏مجموع الفتاوى‏)‏ ‏(‏5/464‏)‏ في معنى الحديث‏:‏ ‏"‏ وهو سبحانه قد وصف نفسه في كتابه وفي سنة نبيه - صلى الله عليه وسلم - بقربه من الداعي، وقربه من المتقرب إليه ‏"‏‏.‏
وذكر الآية والحديث، وقال‏:‏ ‏(‏5/510‏)‏‏:‏ ‏"‏ فكلما تقرب العبد باختياره قدر شبر زاده الرب قربًا إليه، حتى يكون كالمتقرب بذراع ‏"‏‏.‏
وقال العلامة ابن القيم في ‏"‏ الصواعق ‏"‏ ‏(‏2/412 – 413 – المختصر‏)‏‏:‏ ‏"‏ وقد بينا بأنه سبحانه قريب من أهل الإحسان، ومن أهل سؤاله وإجابته ‏"‏‏.‏ ويوضح ذلك بأن الإحسان يقتضي قرب العبد من ربه، فيقرب ربه منه‏.‏‏.‏‏.‏ إلى أن قال‏:‏ ‏"‏ فإنه من تقرب منه شبرًا يتقرب منه ذراعًا، ومن تقرب منه ذراعًا؛ تقرب منه باعًا‏.‏‏.‏‏.‏ ‏"‏‏.‏
إلى أن قال‏:‏ ‏"‏ وهو مع ذلك فوق سماواته، على عرشه؛ كما أنه سبحانه يقرب من عباده في آخر الليل وهو فوق عرشه، ويدنو من أهل عرفة عشية عرفة وهو على عرشه، فإن علوه سبحانه على سماواته من لوازم ذاته، فلا يكون قط إلا عاليًا، ولا يكون فوقه شيء ألبتة؛ كما قال أعلم الخلق‏:‏ ‏"‏ فأنت الظاهر؛ فليس فوقك شيء ‏"‏، وهو سبحانه قريب في علوه، عال في قربه‏.‏‏.‏‏.‏ ‏"‏‏.‏
إلى أن قال‏:‏ ‏"‏ والذي يسهل عليك فهم هذا معرفة عظمة الرب، وأحاطته بخلقه، وأن السماوات السبع في يده كخردلة في يد العبد، وأنه سبحانه يقبض السماوات بيده والأرض بيده الأخرى ثم يهزهن‏.‏ فكيف يستحيل في حق من هذا بعض عظمته أن يكون فوق عرشه ويقرب من خلقه كيف يشاء وهو على العرش‏؟‏ ‏!‏‏.‏ انتهى‏.‏
15 - يدافع الشيخ الصابوني عن الذين يؤولون الصفات، فيقول‏:‏ ‏"‏ إنهم ما أنكروا الصفات كما فعل الجهمية والمعتزلة، وإنما أولوها بما يحتمله اللفظ؛ دفعًا للتشبيه والتجسيم‏.‏‏.‏‏.‏ ‏"‏ إلخ‏.‏
- ونقول له‏:‏ هذه مغالطة منك؛ لأن من أول الصفات عن مدلولها الصحيح ومعناها الصريح؛ كمن أول اليد بالنعمة، والاستواء على العرش بالاستيلاء عليه، والوجه بالذات؛ أليس هو بذلك قد نفى اليد الحقيقية والاستواء الحقيقي والوجه الحقيقي وصرفها إلى معان غير مقصودة باللفظ أصلًا‏؟‏ ‏!‏ فكيف لا يكون مع ذلك قد نفى الصفات‏؟‏ ‏!‏‏.‏
16 - ثم يواصل الدفاع عنهم، فيقول‏:‏
- ‏"‏ ثم هم يقولون في المجيئ والإتيان‏:‏ إن المطلق يحمل على المقيد، فقوله تعالى‏:‏ ‏{‏وَجَاء رَبُّكَ‏}‏، وقوله ‏{‏أو يَأْتِيَ رَبُّكَ‏}‏؛ يحمل على المقيد في قوله تعالى‏:‏ ‏{‏هَلْ يَنظُرُونَ إِلاَّ أَن تَأْتِيهُمُ الْمَلآئِكَةُ أو يَأْتِيَ رَبُّكَ‏}‏، فكيف نكفرهم وهم يحتجون بالقرآن على بعض التأويلات‏؟‏ ‏!‏ ‏"‏
ونقول له‏:‏ نحن لا نكفرهم بذلك كما سبق، لكننا نخطئهم ونضللهم في مثل هذا التأويل، وحمل المطلق على المقيد ليس هذا من موارده؛ لاختلاف المقصود من النصين، فكل منهما يقصد به غير ما يقصد بالآخر، فمواردها مختلفة فيبقى كل نص على مدلوله، ولا يحمل أحدهما على الآخر‏.‏
قال العلامة ابن القيم في ‏(‏الصواعق‏)‏ ‏(‏2/385 - 386 - المختصر‏)‏‏:‏
‏"‏ الإتيان والمجيء من الله تعالى نوعان‏:‏ مطلق ومقيد، فإذا كان مجيء رحمته أو عذابه؛ كان مقيدًا؛ كما في الحديث‏:‏ ‏"‏ حتى جاء الله بالرحمة والخير ‏"‏، ومنه قوله تعالى‏:‏ ‏{‏وَلَقَدْ جِئْنَاهُم بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ‏}‏، وقوله‏:‏ ‏{‏بَلْ أَتَيْنَاهُم بِذِكْرِهِمْ‏}‏، وفي الأثر‏:‏ ‏"‏ لا يأتي بالحسنات إلا الله ‏"‏‏.‏
النوع الثاني‏:‏ المجيء والإتيان المطلق؛ كقوله‏:‏ ‏{‏وَجَاء رَبُّكَ وَالْمَلَكُ‏}‏، وقوله‏:‏ ‏{‏هَلْ يَنظُرُونَ إِلاَّ أَن يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِّنَ الْغَمَامِ وَالْمَلآئِكَةُ‏}‏، وهذا لا يكون إلا مجيئه سبحانه، هذا إذا كان مطلقًا، فكيف إذا قيد بما يجعله صريحًا في مجيئه نفسه؛ كقوله ‏{‏إِلاَّ أَن تَأْتِيهُمُ الْمَلآئِكَةُ أو يَأْتِيَ رَبُّكَ أو يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ‏}‏، فعطف مجيئه على مجيء الملائكة، ثم عطف مجيء آياته على مجيئه‏.‏
ومن المجيء المقيد قوله‏:‏ ‏{‏فَأَتَى اللَّهُ بُنْيَانَهُم مِّنَ الْقَوَاعِدِ‏}‏ فلما قيده بالمفعول، وهو ‏(‏البنيان‏)‏، وبالمجرور، وهو ‏(‏القواعد‏)‏ دل ذلك على مجيء ما بيَّنه، إذا من المعلوم أن لله سبحانه إذا جاء بنفسه؛ لا يجيء من أساس الحيطان وأسفلها ‏"‏ انتهى‏.‏
17 – ثم يواصل فضيلة الشيخ دفاعه المستميت عن الذين يؤولون الصفات، فيقول‏:‏
‏"‏ ويقولون في حديث النزول‏:‏ ‏(‏ينزل الله في الثلث الأخير من الليل إلى السماء الدنيا‏)‏‏:‏ إن المراد به تنزيل رحمته؛ إذا كيف ينزل ربنا في الثلث الأخير من الليل إلى السماء الدنيا، وفي كل ساعة من ساعات الليل والنهار ثلث أخير في بعض البلاد، فالوقت الذي يكون عندنا بمكة مثلًا صلاة المغرب يكون في أندونسيا الثلث الأخير من الليل، وفي الوقت الذي يكون بمكة آخر الليل يكون عند غيرنا وقت الضحى أو الظهر ‏"‏‏.‏‏.‏‏.‏ إلخ ما قال‏.‏
- والجواب‏:‏ عن ذلك أن نقول‏:‏
أولًا‏:‏ ألفاظ الحديث تنفي نسبة النزول إلى غير الله؛ بأن يقال‏:‏ تنزل رحمته، حيث جاء في حديث النزول أنه يقول سبحانه‏:‏ ‏"‏ أنا الملك، من يستغفرني فأغفر له، هل من سائل فأعطيه ‏"‏‏:‏
هل رحمته تقول‏:‏ أنا الملك‏؟‏ ‏!‏
هل رحمته تقول‏:‏ من يستغفرني فأغفر له، هل سائل فأعطيه‏؟‏ ‏!‏
هل رحمته تقول‏:‏ ‏"‏ أنا الملك، من يستغفرني‏.‏‏.‏‏.‏ إلخ‏؟‏ ‏!‏
ثانيًا ً‏:‏ وأما الاعتراض بأن ثلث الليل يختلف باختلاف البلاد؛ فيجاب عنه بأن هذا الاعتراض صادر عن عدم تصوره لعظمة الله سبحانه، وعن قياس نزوله على نزول المخلوق، تعالى الله عن ذلك علوًّا كبيرًا‏.‏
وهذا الاعتراض أيضا ناشيء عن البحث في كيفية نزوله سبحانه، والنزول كسائر صفات الله عز وجل، نؤمن به على حقيقته ومعناه، ونكل كيفيته إلى الله عز وجل‏.‏
ونحن نقول لهؤلاء‏:‏ إذا كان الله سبحانه يحاسب جميع الخلائق يوم القيامة في ساعة واحدة، ويرزق الخلائق في ساعة واحدة، ويسمع دعاء الداعين في ساعة واحدة - على اختلاف لغاتهم وتفنن حاجاتهم -، ولا تغلطه كثرة المسائل، فإذا كان قادرًا على ذلك كله؛ فهو قادر على النزول الذي أخبر عنه نبيه - صلى الله عليه وسلم - كيف يشاء، مع اختلاف ثلث الليل في سائر البلدان، والله تعالى أعلم‏.‏
18 – يدعو الشيخ الصابوني إلى ترك مناقشة المذاهب – بما فيها الصوفية أصحاب الطرق المعروفة، والذين تكثر عندهم الأخطاء – وأن نوفر طاقاتنا لحرب أعدائنا الملاحدة والشيوعيين والمنافقين‏.‏
والجواب أن نقول‏:‏
لا يمكن أن نقف صفًّا واحدًا في وجه أعداء الإسلام إلا إذا صلحت العقيدة من الشركيات والبدع والخرافات والإلحاد في أسماء الله وصفاته؛ قال تعالى‏:‏ ‏{‏وَاعْتَصِمُواْ بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ‏}‏‏.‏
والاعتصام بحبل الله يعني الرجوع إلى الحق وترك الباطل، وإذا كانت المعاصي العملية تخل بصف المسلمين أمام أعدائهم؛ فكيف بالمعاصي الاعتقادية‏؟‏ ‏!‏
إنه لا يبقى في وجه الأعداء إلا أهل السنة والجماعة في كل زمان ومكان؛ كما قال النبي - صلى الله عليه وسلم -‏:‏ ‏(‏لا تزال طائفة من أمتى على الحق لا يضرهم من خذلهم ولا خالفهم حتى يأتي أمر الله وهم على ذلك‏)‏ ‏.‏
19 – يختم بما بدأ به من مدح الأشاعرة، وأنهم من أهل السنة، وينقل طرفًا من مقالة أبي الحسن الأشعري في كتابه ‏"‏ الإبانة ‏"‏ الذي صرح فيه برجوعه عن مذهبه الأول إلى مذهب أهل السنة، ويجعل ذلك من مزايا مذهب الأشاعرة تلبيسًا على الناس الذين لا يعرفون الفرق بين ما عليه الأشاعرة من تأويل الصفات وما استقر عليه من رأي أبي الحسن الأشعري أخيرًا، وهو الرجوع إلى مذهب أهل السنة وإثبات الصفات، وبذلك يصبح ليس له مذهب مستقل، ويكون الأشاعرة ليسوا من أتباع أبي الحسن على الحقيقة، وتكون تسميتهم بهذا الاسم تزييفًا وظلمًا لأبي الحسن ما داموا لا يقولون بما قاله في كتاب ‏"‏ الإبانة ‏"‏‏.‏
يقول شيخ الإسلام ابن تيمية في ‏(‏مجموع الفتاوى‏)‏ ‏(‏16/ 359‏)‏‏:‏
‏"‏ وأما من قال منهم ‏(‏يعني‏:‏ الأشاعرة‏)‏ بكتاب ‏"‏ الإبانة ‏"‏ الذي صنفه الأشعري في آخر عمره، ولم يظهر مقالة تناقض ذلك؛ فهذا يعد من أهل السنة، لكن مجرد الانتساب إلى الأشعري بدعة، لا سيما وأنه بذلك يوهم حسنًا بكل من انتسب هذه النسبة، وبفتح بذلك أبواب شر ‏"‏ انتهى‏.‏
وكان الشيخ يريد بذلك أن من قال بما في كتاب ‏"‏ الإبانة ‏"‏ لا ينبغي له أن ينتسب إلى الأشعري؛ لأن هذا ليس قول الأشعري وحده، وإنما هو قول أهل السنة، ولأنه بهذا الانتساب يوهم أن المراد الانتساب إلى مذهب الأشعري الذي رجع عنه - وهو تأويل الصفات -، وهو مذهب باطل ومبتدع‏.‏
هذا ما أردنا تعليقه على مقالات الشيخ الصابوني الذي حاول بها تعتيم الرؤية حول مذهب الأشاعرة في الصفات، وإيهام الأغرار أنه مذهب أهل السنة‏.‏
ونسأل الله لنا وله التوفيق لمعرفة الحق والعمل به‏.‏
وصلى الله على نبينا محمد وآله وصحبه‏.

تعقيبات وملاحظات على كتاب صفوة التفاسير

* مقدمة الطبعة الثانية‏:‏
الحمد لله معز من أطاعه واتقاه، ومذل من خالف أمره وعصاه، والصلاة والسلام على نبينا وعلى آله وصحبه ومن والاه‏.‏ وبعد‏:‏
فقد اطلعت على مجموعة أوراق سودها محمد بن على الصابوني يزعم أنه يدافع عن كتابه الموسوم‏:‏ ‏"‏ صفوة التفاسير ‏"‏ وما فيه من أخطاء علمية استدركت عليه ‏(1)، وكان الأجدر به أن ينظر فيها فيقبل ما فيها من حق، فإن الحق ضالة المؤمن أنى وجده أخذه، وما فيها من خطإ – إن كان – فإنه يبين وجهة نظره فيه بإنصاف ورفق – لكنه على النقيض من ذلك – سمى هذه الملاحظات والإرشادات افتراءات حيث عنون الأوراق المذكورة بقوله‏:‏ ‏"‏ كشف الافتراءات ‏"‏، وما تصور هداه الله ما لهذه الكلمة ‏(‏الافتراءات‏)‏ من معنى وخيم رمى به جماعة من طلبة العلم ليس لهم قصد فيما لاحظوه عليه إلا المناصحة له والنصيحة لكتاب الله، إن الافتراء كبيرة من كبائر الذنوب، يدل على عدم إيمان من اتصف به، قال تعالى‏:‏ ‏{‏إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لاَ يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُوْلئِكَ هُمُ الْكَاذِبُونَ‏}‏، إن العلماء ما زالوا يبينون للمخطئ خطأه وما كانوا بذلك مفترين، بل كانوا مشكورين‏.‏ ولم ينقص ذلك من قدر المخطئ إذا قبل النصح وصحح خطأه أو بين وجهة نظره بأدب وحسن ظن بمن لاحظوا عليه ‏"‏ وكلكم خطاء وخير الخطائين التوابون ‏"‏ وقد قال إمام دار الهجرة مالك بن أنس‏:‏ كلنا راد ومردود عليه إلا صاحب هذا القبر ‏(‏يعني رسول الله - صلى الله عليه وسلم -‏)‏‏.‏
ثم إن الأستاذ الصابوني يطالب باحترام العلماء – وكأنه بهذا يتصور أن بيان خطإ المخطئ فيه تنقيص للعلماء وهذا تصور خاص به – وأيضا هو لم يلتزم بالأدب في رده على مخالفيه حيث وصفهم بالتطاول على الناس وحب الظهور بمظهر العلماء والحسد وحب الشهرة، وأشد من ذلك قوله‏:‏ إنهم هم الذين عناهم رسول الله - صلى الله عليه وسلم - بقوله‏:‏ ‏(‏يا معشر من آمن بلسانه ولم يدخل الإيمان قلبه‏)‏، إلى غير ذلك من جزاف التهم وهجر القول، وما أظن هذا يصدر إلا ممن هذه أوصافه ويظن الناس مثله، لأن المنظار الأسود يصور كل الذي أمامه أسود‏.‏
وقل للعيون الرمد للشمس أعين ** سواك تراها في مغيب ومطلع
إن الأستاذ الصابوني إن خدع نفسه بمثل هذا الأسلوب فلا يمكن أن يخدع القراء الذين يطلبون منه أن يقرع الحجة بالحجة، ولا يقرعها بالسباب والشتم لمن خالفه وبين خطأه، لكنه لما لم يملك حجة يقارع بها لجأ لمثل هذا الأسلوب الذي لا يعجز عنه أحد‏.‏
إنه مع هذه المكابرة اعترف بالخطأ حين قال‏:‏ ضاقت صدور بعض الحاسدين فأخذ يتبع بعض الأخطاء التي لا يسلم منها إنسان، ولو كان مخلصًا لله في عمله وقصده لكتب إليَّ سرًّا لأتدارك تلك الأخطاء‏.‏
ونحن نقول له‏:‏ أنت قد طبعت كتابك طبعات متتابعة ووزعته على نطاق واسع بأخطائه وهفواته، ولم تتوقف عن طباعته وتوزيعه وهو على حاله، رغم أن هذه الملاحظات قد وصلت إليك عن طريق رئاسة البحوث العلمية والإفتاء والدعوة والإرشاد، فلم تعبأ بها، بل كتبت إلي كتابًا لا أزال محتفظًا به عندي تنكر فيه على ما عملته من ملاحظات وبأسلوب بذيء ولاذع، أفترى أن نقف بعد هذا التصرف منك مكتوفي الأيدى ليمر كتابك بسلام، ويغتر به من ليس على مستوى علمي جيد فيظنه سليمًا‏.‏ إن هذا من الخداع والخيانة للعلم وعدم النصيحة للأمة‏.‏

الرد على إجاباته عن بعض الملاحظات‏:‏
لقد حاول أن يجيب عما لوحظ عليه، والغالب على تلك الإجابة أنها مجرد مهاترات ليس فيها إجابة واحدة صحيحة، ولكن الرجل يكثر الكلام والمراوغة كمن يفسر الماء بعد الجهد بالماء – وأنا لا أرد عليه بالمثل في تهجماته ومهاتراته، ولكن سأبين – إن شاء الله – أنه لم يخرج بإجابة واحدة صحيحة‏.‏ وحبذا لو أنه اعترف بالخطأ وصححه‏.‏ أو أجاب إجابة مقنعة، وإليك التعقيب على بعض إجاباته باختصار‏:‏
1 – قال‏:‏ إنه لم يأخذ من الكتب الاعتزالية إلا النواحى البلاغية‏.‏
وهذه مغالطة مكشوفة، وهل أوقعه في الأخطاء الكثيرة في الصفات وغيرها إلا ما نقله عن تلك الكتب بدون تمحيص‏.‏
2 – قال‏:‏ إن إنكاري عليه إثباته المجاز في القرآن يعني تعرية القرآن عن أخص خصائصه البلاغية والبيانية‏.‏
وأقول‏:‏ يا سبحان الله‏!‏ كيف يجيز لنفسه أن يقول‏:‏ إن كلام الله غير حقيقة وإما هو مجاز ‏{‏كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِن يَقُولُونَ إِلاَّ كَذِبًا‏}‏، وإذا كان كلام الله ليس حقيقة فماذا يكون‏.‏
ونقول أيضا‏:‏ ليس كل ما جاء في لغة العرب يجوز في كلام الله عز وجل، فاللغة يجري فيها الكذب والشتم وقول الزور والمدح الكاذب والهجاء المقذع، وهذا مما ينزه عنه كلام الله‏.‏
ثم قال أيضا‏:‏ أوصيك أن تقترح على وزارة المعارف إلغاء مادة البلاغة لأنها من البدع المستحدثة في الدين‏.‏
وأقول‏:‏ ما علاقة تقرير وزارة المعارف لمادة البلاغة بإثبات وجود المجاز في القرآن الكريم، وهل هذا حجة‏؟‏ لكنه لا يملك حجة غير المغالطات‏.‏ ثم هل دراسة الشيء تعني الاعتراف به أو أنها للاطلاع فقط ومعرفة الحق من الباطل‏.‏
3 – أجاب عن قولي عن ود وسواع ويغوث ويعوق ونسر أنها أسماء رجال صالحين‏.‏ بقوله‏:‏ إنهم ما عبدوا الرجال وإنما عبدوا الأصنام – ثم تناقض مع نفسه فقال‏:‏ فأصل هذه أنها أسماء رجال صالحين – لأنه اضطر إلى ذلك بسبب أنه وجد ما يدل على ذلك في صحيح البخاري‏.‏
4 – أجاب عن اعتراضي عليه في نفيه التعجب عن الله، بأن الذي في الآية الكريمة هو قوله تعالى‏:‏ ‏{‏وَكَيْفَ يُحَكِّمُونَكَ‏}‏ وهذه ليست صيغة تعجب عنده‏.‏
وأقول‏:‏ إذا لم تكن هذه صيغة تعجب فما هي صيغة التعجب في لغة الصابوني‏؟‏ ومن هو الذي قال‏:‏ ‏{‏وَكَيْفَ يُحَكِّمُونَكَ‏}‏‏؟‏ أليس هو الله سبحانه، وهل من تكلم بصيغة التعجب لا يكون متعجبًا‏.‏
5 – لم يرقه التعبير بما عبر به الرسول - صلى الله عليه وسلم - عن نفسه بقوله‏:‏ ‏(‏أنا سيد ولد آدم‏)‏، بل أصر على قوله‏:‏ هو سيد الكائنات‏.‏
وأقول‏:‏ هو له أن يقول ما شاء، أما نحن فنكتفي ونرضى بما رضيه الرسول - صلى الله عليه وسلم - لنفسه‏.‏
6 – لم يكفه ما جاء في الحديث الصحيح عن النبي - صلى الله عليه وسلم - من تفسير اسمي الله سبحانه ‏(‏الظاهر والباطن‏)‏ بأنه الظاهر الذي ليس قبله شيء والباطن الذي ليس دونه شيء، فراح يحشد التفاسير الأخرى‏.‏
وأقول‏:‏ لا قول لأحد بعد قول الرسول - صلى الله عليه وسلم - ولو جئت بمائة تفسير أو أكثر، فنحن يكفينا تفسير الرسول - صلى الله عليه وسلم -‏.‏
وقوله‏:‏ إن ابن كثير قال‏:‏ وقد اختلفت عبارات المفسرين في هذه الآية وأقوالهم على نحو من بضعة عشر قولًا‏.‏
أقول‏:‏ ابن كثير لم يقف عندما ذكرت بل ذكر بعد ذلك الأحاديث التي تتضمن تفسير النبي - صلى الله عليه وسلم - لهذين الاسمين، ليبين أن الحجة في ذلك هي قول الرسول - صلى الله عليه وسلم -‏.‏ ثم إنك لم تنقل كلام البخاري بنصه، بل حذفت منه كلمة ‏(‏يحيى‏)‏ ‏(2)‏، قال البخاري - رحمه الله -‏:‏ قال يحيى‏:‏ الظاهر على كل شيء علمًا – إلخ -، وأنت قلت‏:‏ قال البخاري‏:‏ الظاهر على كل شيء علمًا إلخ، فنسبت القول للبخاري وهو ليس كذلك سامحك الله‏.‏
ثم ختم الشيخ تعقيباته بقول‏:‏ فهذه أهم ما جاء في ملاحظات الدكتور الفوزان، وهناك ملاحظات طفيفة يسيرة – إلخ – وأقول‏:‏
1 – أنا ليس اسمي الفوزان، إنما اسمي صالح بن فوزان، فلماذا لا تسميني باسمي الذي سميت به، أو إنك لا تتقيد بالأسماء وإنما تستعمل المجاز‏.‏
2 – قوله‏:‏ وهناك ملاحظات طفيفة يسيرة، أقول‏:‏ بل بقي ملاحظات مهمة كثيرة لم تستطع الإجابة عنها، فلو أنك اعترفت بالحق لكان خيرا لك، فإن الناس يدركون أن ما بقي من الملاحظات ليس طفيفا يسيرا وإنه بحاجة إلى إجابة مقنعة أو تسليم ورجوع إلى الحق، هدانا الله وإياك وسائر المسلمين للحق والصواب‏.‏

* مقدمة الطبعة الأولى‏:‏
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وآله وصحبه، وبعد‏:‏
فإن المسلمين بحاجة شديدة إلى معرفة معاني كتاب ربهم عز وجل؛ لأن ذلك وسيلة للعمل به والانتفاع بهديه، وقد قام أئمة الإسلام بهذه المهمة خير قيام، ففسروا كتاب الله معتمدين في ذلك على تفسير القرآن بالقرآن، ثم بسنة رسول الله - صلى الله عليه وسلم - ثم على أقوال الصحابة والتابعين وأتباعهم من القرون المفضلة، وما تقتضيه اللغة التي أنزل بها، فجاءت تفاسيرهم نقية صافية من التأويلات الباطلة والأهواء المضلة التي غالبا ما تشتمل عليها تفاسير من جاء بعدهم ممن لم يحذ حذوهم‏.‏
وقد ظهر أخيرا تفسير للشيخ محمد على الصابوني تحت عنوان‏:‏ ‏"‏ صفوة التفاسير ‏"‏، وهو عنوان يلفت النظر، لأنه يتضمن أن المؤلف أحاط بالتفاسير وانتقى منها صفوتها الصافية المطابقة للتفسير الصحيح لكتاب الله، وأكد ذلك بما كتبه تحت العنوان من قوله‏:‏ ‏"‏ تفسير للقرآن الكريم جامع بين المأثور والمعقول، مستمد من أوثق كتب التفسير ‏"‏، وكنت ممن استهواهم هذا العنوان، فأقبلت على قراءة هذا التفسير، وسرعان ما تبين لي أنه يشتمل على أخطاء في العقيدة مستمدة من كتب ليست هي أوثق التفاسير، وحيث إن الكتاب قد انتشر ووقع بين يدي كثير ممن قد لا يميزون بين الخطإ والصواب، لذا رأيت أن أدون ما رأيته على الكتاب من
ملاحظات، وأن أنشرها للقراء إبراء للذمة، ونصيحة لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم‏.‏
وهذه الملاحظات تنقسم إلى قسمين‏:‏
1 – ملاحظات عامة مجملة على الكتاب تعطى فكرة عامة عنه‏.‏
2 – ملاحظات تفصيلية أبين فيها موضع الخطإ بالجزء والصفحة والسطر، ثم أشخص الخطأ وأرد عليه برد مختصر‏.‏
هذا وأسال الله لي ولفضيلة الشيخ محمد على الصابوني التوفيق لمعرفة الحق والعمل به، وأسال الله ذلك لجميع المسلمين، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين‏.

ملاحظات عامة على كتاب ‏"‏ صفوة التفاسير ‏"‏ للصابوني‏:‏

1 – اعتماده على مصادر غير مرغوب فيها ووصفه لها بأنها أوثق كتب التفسير، مثل‏:‏ ‏"‏ تلخيص البيان ‏"‏ للرضي الشيعي الرافضي المعتزلي، و ‏"‏ تفسير الزمخشري ‏"‏ المعتزلي، وعلى تفاسير الأشاعرة كالرازي وأبي السعود والصاوي والبيضاوي، وبعض التفاسير العصرية مثل تفسير سيد قطب والقاسمي، ولا يخفى ما في هذا من التغرير بالقراء الذين لا يعرفون حقيقة هذه الكتب‏.‏
2 – إثبات المجاز والاستعارات في القرآن الكريم مما لا يتناسب مع مكانته الجليلة، وكلام الله يجب حمله على الحقيقة لا على المجاز‏.‏
3 – حشو الكتاب بما لا يفهمه كثير من القراء من اصطلاحات البلاغيين، مثل‏:‏ الطباق، والجناس، والاشتقاق، والإطناب، والحذف، ويذكر هذه الأشياء بمجرد أسمائها من غير إيضاح لها‏.‏
4 – يورد في الكتاب كثيرا من الأحاديث في أسباب النزول، ولا يبين درجتها من الصحة وعدمها‏.‏
5 – ينقل من كتب المعتزلة والأشاعرة من غير تعليق على ما تشتمل عليه عباراتهم من أغلاط في العقيدة، وهذا فيه تمرير لعقائدهم الباطلة وتغرير بالقارئ المبتدئ‏.‏
6 – يتهرب من تفسير آيات الصفات بالأحاديث التي جاءت توضحها، كما في آية ‏{‏حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ‏}‏، وآية‏:‏ ‏{‏هُوَ الأول وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ‏}‏، وآية‏:‏ ‏{‏يَوْمَ يُكْشَفُ عَن سَاقٍ‏}‏، ويفسرها بما فسرها به نفاة الصفات‏.‏
7 - يتمشى على منهج المتكلمين في الاستدلال بالآيات على إثبات توحيد الربوبية ووجود الرب ولا يستدل بها على توحيد الإلهية الذي سيقت من أجله وجاءت لمحاجة المخالفين فيه‏.‏
8 - يتمشى على منهج المرجئة في تفسير الإيمان بالتصديق فقط‏.‏
9 - تمر في تفسيره تعبيرات صوفية وقد نبهنا عليها في مواضعها‏.‏
وإليك بيان ذلك بالتفصيل‏:‏

تفصيل الملاحظات على ‏"‏ صفوة التفسير ‏"‏‏:‏

الملاحظات على الجزء الأول‏:‏
في صفحة ‏(‏24‏)‏ السطر الأخير‏:‏ تسمية الله بالموجود وهذا خطأ لأن أسماء الله توقيفية وليس هذا منها ولأن هذا تعبير أهل وحدة الموجود‏.‏
وفي الصفحة ‏(‏25‏)‏ سطر ‏(‏1‏)‏ قوله‏:‏ المنفرد بالوجود الحقيقي وهذا باطل لأنه تعبير أهل وحدة الوجود كالذي قبله‏.‏
في صفحة ‏(‏30‏)‏ السطر ‏(‏3‏)‏ قوله‏:‏ والتحذير من معاشر النساء في حالة الحيض وهذا التعبير خطأ لأن المعاشرة بغير الجماع ليست ممنوعة‏.‏
في صفحة ‏(‏42‏)‏ قوله‏:‏ لنفي التأبيد والصواب‏:‏ النفي المؤبد لأن التأبيد معناه عدم التأبيد‏.‏
في صفحة ‏(‏44‏)‏ سطر ‏(‏11‏)‏‏:‏ حصل منه تأويل الحياة في حق الله تعالى بغير معناه الحقيقي وهذا باطل حيث قال‏:‏ الحياء تغير وانكسار يعتري الإنسان والمراد به هنا لازمه وهو الترك‏.‏
في صفحة ‏(‏46‏)‏ سطر ‏(‏5، 6‏)‏‏:‏ حصل منه تأويل الحياء في حق الله تعالى بغير معناه الحقيقي وهذا باطل‏.‏
في صفحة ‏(‏52‏)‏ سطر ‏(‏7 - 9‏)‏ قال كلامًا معناه‏:‏ إن المعصية لا تؤثر في الولاية أخذًا من قصة آدم وهو خطأ لأن آدم تاب من معصيته والتائب من الذنب كمن لا ذنب له والصوفية يرون أن الولي تسقط عنه التكاليف‏.‏ وهذا نص كلامه حيث يقول‏:‏ سابق العناية لا يؤثر في حدوث الجناية ولا يحط من رتبة الولاية، إلخ‏.‏
في صفحة ‏(‏90‏)‏ سطر ‏(‏6 - 7‏)‏‏:‏ تأويل الوجه بالذات وهو تأويل باطل لأنه نفي لصفة ثابتة لله تعالى‏.‏
في صفحة ‏(‏102‏)‏ فقرة ‏(‏3‏)‏‏:‏ تأويل الوجه بالذات أيضا‏.‏
في صفحة ‏(‏103‏)‏ سطر ‏(‏5، 4‏)‏‏:‏ أخطأ في توجيه تسمية الصلاة إيمانًا حيث زعم أنها متممة للإيمان فقط والصواب أنها جزء عظيم من الإيمان ينفى الإيمان بانتفائها‏.‏
في صفحة ‏(‏141‏)‏ السطر الأخير يقول‏:‏ اجتنبوا معاشرة النساء في المحيض وفي صفحة ‏(‏142‏)‏ سطر ‏(‏5 - 6‏)‏ كرر هذا القول وهذا خطأ لأن المحرم هو الجماع فقط كما قدمنا‏.‏
في صفحة ‏(‏155‏)‏ سطر ‏(‏15 - 16‏)‏‏:‏ قوله عن الله أو سعى لإصلاحها تعبير غير مناسب في حق الله لأنه لم يرد وصف الله بالسعي‏.‏
في صفحة ‏(‏174‏)‏ سطر ‏(‏11‏)‏ تعريف للربا فيه نقص لأنه غير جامع لأنه خصه بالزيادة في الدَّين وهو ربا النسيئة وهناك ربا آخر هو ربا الفضل‏.‏
في صفحة ‏(‏183‏)‏ سطر ‏(‏13‏)‏ قوله‏:‏ التأويل التفسير فيه نقص لأن التأويل قد يراد به التفسير وقد يراد به الحقيقة التي يئول إليها الشيء والمراد هنا المعنى الثاني‏.‏
في صفحة ‏(‏184/185‏)‏ قال‏:‏ إن المتشابه يرد إلى المحكم وفي صفحة ‏(‏185‏)‏ قال‏:‏ إنه لا يعلم تفسير المتشابه ومعناه الحقيقي إلا الله وهذا تناقض‏.‏ فإن كان لا يعلم تأويله إلا الله فكيف يرد إلى المحكم‏.‏
في صفحة ‏(‏195‏)‏‏:‏ نقل في الحاشية عن سيد قطب كلامًا يقرر فيه ثبوت الشمس ودوران الأرض عليها وهذه النظرية تعارض ما في القرآن من ثبوت الأرض وجريان الشمس حولها‏.‏
وقال‏:‏ فإن القلب يكاد يبصر يد الله وهي تحرك الأفلاك وهو قول على الله بلا علم لأن الأفلاك تتحرك بأمر الله وتقديره‏.‏
في صفحة ‏(‏207‏)‏ سطر ‏(‏3‏)‏ قوله‏:‏ أي لا يوجد إله غير الله تضاف إليها كلمة ‏(‏حق‏)‏ لأن هناك آلهة باطلة‏.‏
في صفحة ‏(‏207‏)‏ سطر ‏(‏13 - 14‏)‏‏:‏ أورد إشكالا حول إسناد المكر إلى الله ولم يجب عنه بجواب واضح‏.‏
في صفحة ‏(‏205‏)‏ آخر الصفحة‏:‏ ذكر كلامًا في معنى توفي المسيح فيه نظر حيث زعم أن التوفي بعد الرفع‏.‏
في صفحة ‏(‏213‏)‏ سطر ‏(‏7 - 8‏)‏ تأويله نفي تكليم الله للمجرمين ونظره إليهم بأنه مجاز عن شدة غضبه
في صفحة ‏(‏250‏)‏ السطر ‏(‏17‏)‏ قوله‏:‏ ‏(‏ولما كان الله لا يكتب‏)‏ ما الدليل على هذا النفي وفي الحديث‏:‏ ‏(‏وكتب التوراة بيده‏)‏‏.‏
في صفحة ‏(‏262‏)‏ سطر ‏(‏9‏)‏ قال‏:‏ وهو زواج حقيقي لكنه غير مسمى بعقد، كيف يكون زواجًا بدون عقد، ثم وصفه في السطر ‏(‏10‏)‏ بأنه عقد حرام، وهذا تناقض‏.‏
في صفحة ‏(‏266‏)‏ في الهامش رقم ‏(‏3‏)‏‏:‏ نقل تعليلًا عن سيد قطب لعدم قبول توبة المحتضر، بأنه لم يبق لديه متسع لفعل المعاصي، وهذا فيه نظر، والصواب - والله أعلم - لأن المحتضر يتوب عندما يعاين من كان غائبًا عنه في الحياة من الملائكة والعقوبة وغير ذلك‏.‏
في صفحة ‏(‏269‏)‏ السطر الأخير‏:‏ استدل على جواز نكاح المسلم المسبية المزوجة من كافر بقوله تعالى ‏{‏وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ‏}‏، وهذا استدلال غير صحيح لأن الآية تمنع تزوج المسلم من كافرة‏.‏
في صفحة ‏(‏271‏)‏ سطر ‏(‏17‏)‏‏:‏ فسر الإيمان بأنه التصديق، وهذا مخالف لتعريفه عند جمهور أهل السنة، وموافق لقول المرجئة‏.‏
في صفحة ‏(‏293‏)‏ سطر ‏(‏14‏)‏‏:‏ قوله‏:‏ لا معبود سواه الصواب‏:‏ لا معبود بحق سواه، لأن هناك معبودات بغير حق‏.‏
في صفحة ‏(‏296‏)‏ السطر الأخير‏:‏ ذكر كلامًا فيه خلط بين مذهب الجمهور ومذهب ابن عباس في عقوبة قتل العمد‏.‏
في صفحة ‏(‏316‏)‏ سطر ‏(‏8‏)‏‏:‏ ‏(‏فسوف نؤتي‏)‏ ‏(‏الصواب‏:‏ يؤتيه‏)‏‏.‏
في صفحة ‏(‏318‏)‏ الفقرة رقم ‏(‏49‏)‏ آخر الصفحة قوله‏:‏ إن الرسوخ في العلم وقول اليهود ‏{‏قُلُوبُنَا غُلْفٌ‏}‏ من باب الاستعارة، قول باطل، لأنه رسوخ حقيقي وتغليف حقيقي ليس هو استعارة ومجاز‏.‏
في صفحة ‏(‏3199 سطر ‏(‏1‏)‏ قوله‏:‏ إن قوله تعالى عن اليهود ‏{‏وَقَتْلَهُمُ الأَنبِيَاء‏}‏، ‏{‏وَكُفْرِهِم بَآيَاتِ اللَّهِ‏}‏ من المجاز المرسل خطأ أيضا، بل هو حقيقة، فهم لما رضوا بفعل أسلافهم شاركوهم في الجريمة ولما كفروا بكتاب واحد كفروا بالكل حقيقه لا مجازًا‏.‏
في صفحة ‏(‏322‏)‏ سطر ‏(‏11‏)‏ قوله‏:‏ لأن الإله منزه عن التركيب وعن نسبة المركب إليه، ليس هذا من تعبيرات السلف والتركيب لم يرد نفيه ولا إثباته في حق الله تعالى فيجب السكوت عنه، والحق أن يقال ما قاله الله عن نفسه‏:‏ ‏{‏لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ‏}‏، ثم إن التركيب فيه إجمال لا بد من تفصيله‏.‏
في صفحة ‏(‏328‏)‏ سطر ‏(‏18‏)‏ في موضوع الصيد‏:‏ قال‏:‏ هذه أربع شروط، مع أنه لا يذكر إلا اثنين‏:‏ التعليم وذكر اسم الله، والصواب أيضا أن يقال أربعة شروط، لا أربع‏.‏
يقال أربعة شروط، لا أربع‏.‏
في صفحة ‏(‏345‏)‏ سطر ‏(‏5‏)‏ قوله‏:‏ هذا تعجيب من الله تعالى لنبيه، هذا التعبير خطأ، لأنه يتضمن نفي التعجب عن الله، وقد ثبت في الأدلة أنه سبحانه يعجب، ومثل هذا يتكرر كثيرًا، والصواب أن يقول‏:‏ هذا تعجب من الله‏.‏
في صفحة ‏(‏195، 395‏)‏‏:‏ يكرر كلمة ‏(‏شهيد الإسلام‏)‏ – يعني سيد قطب - رحمه الله - – عندما ينقل عنه كلامًا يستشهد به على تفسير بعض الآيات‏.‏ مع أن الجزم بالشهادة لمعين لا يجوز إلا بنص، لكننا نرجو للمحسنين ونخاف على المسيئين من المسلمين‏.‏
في صفحة ‏(‏356‏)‏ سطر ‏(‏11‏)‏ قوله‏:‏ الصابئون طائفة من النصارى عبدوا الكواكب، فيه نظر لأن الصابئة على قسمين‏:‏ صابئة حنفاء وصابئة وثنيون، انظر ما ذكره ابن القيم في ‏"‏ إغاثة اللهفان ‏"‏ عنهم‏.‏ وفي السطر الثالث قبل الأخير خلل ونقص فليراجع‏.‏
في صفحة ‏(‏358‏)‏ سطر ‏(‏11‏)‏ قوله‏:‏ ‏"‏وإنما موسى وعيسى مظاهر شئونه وأفعاله‏"‏‏.‏
هذا التعبير غير مناسب؛ لأنه يشبه تعبير الصوفية‏.‏
في صفحة ‏(‏366‏)‏ سطر ‏(‏20‏)‏ قال‏:‏ إن الحرم سبب لأمن الناس من الآفات والمخافات‏.‏
وهذا لا دليل عليه وفيه مبالغة واعتقاد فاسد بغير الله‏.‏
في صفحة ‏(‏371‏)‏ سطر ‏(‏14‏)‏ قوله‏:‏ السؤال عن المتشابهات ومن ذلك سؤال مالك عن الاستواء‏.‏
الصواب‏:‏ أن يقال‏:‏ عن كيفية الاستواء لأن السائل قال‏:‏ كيف استوى فقال مالك‏:‏ الاستواء معلوم والكيف مجهول ولم يسأله عن معنى الاستواء‏.‏
في صفحة ‏(‏401‏)‏ سطر ‏(‏20‏)‏ قوله‏:‏ لأن الرب لا يجوز عليه التغير والانتقال لأن ذلك من صفات الأجرام‏.‏
أقول‏:‏ نفي الانتقال ونفي الجرم عن الله لم يرد به دليل من الكتاب والسنة، وما كان كذلك وجب التوقف فيه ولما فيه من الإجمال‏.‏
في صفحة ‏(‏409‏)‏ سطر ‏(‏14‏)‏‏:‏ تفسيره الإيمان بالتصديق بوجود الله تفسير قاصر ومخالف لما عليه أهل السنة من أن الإيمان تصديق بالقلب وقول باللسان وعمل بالجوارح‏.‏
في صفحة ‏(‏410‏)‏ سطر ‏(‏8‏)‏ قال على قوله تعالى‏:‏ ‏{‏لاَّ تُدْرِكُهُ الأَبْصَارُ‏}‏ أي لا تصل إليه وهو تفسير خاطئ حيث ثبت أن المؤمنين يرونه يوم القيامة، وإنما الصواب أن يقال‏:‏ ‏(‏لا تدركه‏)‏‏:‏ لا تحيط به حين تراه‏.‏
في صفحة ‏(‏450‏)‏ سطر ‏(‏17‏)‏ قوله‏:‏ ‏"‏ أن معبودكم وخالقكم الذي تعبدونه ‏"‏ في العبارة ركاكة وخلط، والصواب أن يقال‏:‏ إن خالقكم ومالككم والمستحق للعبادة، لأن كثيرا من المخاطبين يعبدون غيره معه فلا يكفي التعبير ب- ‏"‏ تعبدونه ‏"‏‏.‏
في صفحة ‏(‏476‏)‏ سطر ‏(‏17‏)‏ قوله‏:‏ ولا معبود سواه، الصواب‏:‏ ولا معبود بحق سواه، لأن هناك معبودات كثيرة لكن بغير حق‏.‏
في صفحة ‏(‏481‏)‏ سطر ‏(‏2‏)‏ من الحاشية حول إشهاد بني آدم على أنفسهم قال‏:‏ هذا من باب التمثيل والتخييل، يجب حذف هاتين الكلمتين لعدم لياقتهما وسوء التعبير بهما، لأن الإشهاد حقيقي وليس تخييلا وتمثيلا كما قال‏.‏
في صفحة ‏(‏512‏)‏ سطر ‏(‏11‏)‏ قوله‏:‏ لأن الحرب ضرورة اقتضتها ظروف الحياة‏.‏‏.‏ إلخ‏.‏ يعني الجهاد في سبيل الله، وهذا الكلام غير مناسب، لأن الجهاد في الإسلام شرع لنشر عقيدة التوحيد في الأرض وظهور دين الإسلام على سائر الأديان، قال تعالى‏:‏ ‏{‏وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلّهِ‏}‏، وغيرها من الآيات التي تبين الحكمة التي من أجلها شرع الجهاد في سبيل الله لا من أجل ظروف الحياة كما زعم‏.‏
في صفحة ‏(‏531‏)‏ سطر ‏(‏16‏)‏‏:‏ نقل عن الرازي نفي التعجب عن الله وأقره على ذلك، وهذا خطأ فاحش، لأن التعجب ثابت لله صفة من صفاته الفعلية على ما يليق به‏.‏
في صفحة ‏(‏531‏)‏ سطر ‏(‏19‏)‏ قوله عن أهل الكتاب مع أحبارهم ورهبانهم‏:‏ ‏(‏وإن كانوا لم يعبدوهم‏)‏، هذا النص خطأ لأن الله اعتبر طاعتهم لهم في تحليل ما حرم وتحريم ما أحل عبادة، فكيف يقول لم يعبدوهم وقد بين النبي - صلى الله عليه وسلم - لعدي معنى عبادتهم لهم بهذا الذي ذكرنا‏.‏
في صفحة ‏(‏554‏)‏ سطر ‏(‏6‏)‏ قوله‏:‏ أي لا تقف على قبره للدفن أو للزيارة والدعاء، يزاد كلمة‏:‏ ‏(‏له‏)‏ فيقال والدعاء له بالمغفرة ليزول اللبس‏.‏
في صفحة ‏(‏564‏)‏ سطر ‏(‏19‏)‏ قوله على آية ‏{‏إِنَّ اللَّهَ اشْتَرَى‏}‏ هو تمثيل إلخ، خطأ لأنه لا مانع من حمله على الحقيقة‏.‏
في صفحة ‏(‏570‏)‏ سطر ‏(‏2‏)‏ قوله‏:‏ أى لا معبود سواه، يزاد عليه كلمة‏:‏ ‏(‏بحق‏)‏ ليصح التعبير‏.‏
في صفحة ‏(‏570‏)‏ سطر ‏(‏5‏)‏‏:‏ تفسيره ‏{‏إِنَّ اللَّهَ اشْتَرَى‏}‏ بأنه استعارة تبعية، خطأ لأن الأصل في الكلام لاسيما كلام الله الحقيقة لا المجاز والشراء في اللغة استبدال شيء بشيء‏.‏
في صفحة ‏(‏574‏)‏ سطر ‏(‏10‏)‏ قوله عن القمر‏:‏ أي قدر سيره في منازل هي البروج، هذا خطأ لأن المنازل للقمر والبروج للشمس، ومنازل القمر ثمان وعشرون والبروج اثنا عشر فقط‏.‏
في صفحة ‏(‏581‏)‏ السطر قبل الأخير قوله‏:‏ أي تبرأ منهم الشركاء ‏(‏وهم الأصنام الذين عبدوهم‏)‏، نقول‏:‏ ليس هذا خاصا بالأصنام، بل كل ما عبد من دون الله من الملائكة والأولياء وغيرهم، فقصره على الأصنام خطأ وقصور ظاهر، لأن الله تعالى قال‏:‏ ‏{‏وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلتَ لِلنَّاسِ‏}‏ الآية، وقال تعالى‏:‏ ‏{‏ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاء إِيَّاكُمْ كَانُوا يَعْبُدُونَ‏}‏ وما بعدها‏.‏

الملاحظات التفصيلية على الجزء الثاني‏:‏
في صفحة ‏(‏9‏)‏ سطر ‏(‏16‏)‏ قوله‏:‏ ولا معبود إلا الله، الصواب أن يقال ولا معبود بحق إلا الله، لأن هناك معبودات كثيرة بغير حق‏.‏
في صفحة ‏(‏22‏)‏ سطر ‏(‏21‏)‏ قوله‏:‏ ليس لكم رب معبود سواه، والصواب ليس لكم رب معبود بحق سواه‏.‏
في صفحة ‏(‏18، 25، 32‏)‏ سطر ‏(‏19، 7، 2‏)‏ يقول‏:‏ إن الأمر في قوله تعالى‏:‏ ‏{‏وَلَمَّا جَاء أَمْرُنَا‏}‏ كناية عن العذاب، وهذا خطأ لأن المراد الأمر الكوني القدري فليس هو كناية كما يقول بل هو أمر حقيقة‏.‏
في صفحة ‏(‏60‏)‏ سطر ‏(‏5‏)‏ قبل الاخير‏:‏ ذكر حديثا من غير توثيق مصدره وبيان درجته‏.‏
في صفحة ‏(‏67‏)‏ سطر ‏(‏6‏)‏ قبل الأخير‏:‏ علل رجوع بصر يعقوب عليه السلام إليه أنه بسبب السرور والانتعاش، وفي هذا التعليل نظر‏:‏ لأن ذلك معجزة من معجزات الأنبياء التي لا ندرك حقيقتها‏.‏
في صفحة ‏(‏69‏)‏ سطر ‏(‏7‏)‏ قبل الأخير قوله‏:‏ الدالة على وجود الله، لو قال على قدرة الله لكان أنسب، لأن مجرد الوجود لا مدح فيه‏.‏
في صفحة ‏(‏73‏)‏ سطر ‏(‏3‏)‏ قبل الأخير قوله‏:‏ ‏(‏من غير تجسيم‏)‏، التجسيم لم يرد نفيه ولا إثباته في الكتاب والسنة وهو من الألفاظ التي تحتمل حقا وباطلا‏.‏
في صفحة ‏(‏76‏)‏ سطر ‏(‏7‏)‏ قوله‏:‏ ‏(‏المستعلي على كل شيء بقدرته‏)‏، هذا تفسير ناقص يقوله نفاة العلو، والحق‏:‏ إنه تعالى مستعل على كل شيء بذاته وقدره وقهره‏.‏
في صفحة ‏(‏76‏)‏ سطر ‏(‏12‏)‏ قوله عن المعقبات‏:‏ أنها ‏(‏كالحرس في الدوائر الحكومية‏)‏ فيه تشبيه الملائكة بالبشر‏,‏ وهذا فيه تنقيص لقدرهم‏,‏ وفيه تشبيه لحراسة الملائكة بحراسة البشر‏,‏ والمشبه أقل من المشبه به‏,‏ فعلى هذا تكون حراسة الملائكة أقل من حراسة البشر‏.‏
في صفحة ‏(‏77‏)‏ سطر ‏(‏7‏)‏ قوله‏:‏ ‏(‏ويجادلون في وجود الله‏)‏، هذا لا يصح لأن كفار قريش يؤمنون بوجود الله وبتوحيد الربوبية‏,‏ وإنما يجادلون في تخصيصه بالعبادة‏,‏ وكذلك ما جاء في صفحة ‏(‏98‏)‏ من أن الآيات سيقت لإثبات وجود الله‏,‏ وهذا خطأ واضح‏,‏ لأن الكفار يقرون بوجود الله وبتوحيد الربوبية‏,‏ وإنما ينكرون توحيد الإلهية حيث يعبدون مع الله غيره‏,‏ فالآيات سيقت هي وأمثالها لإثبات توحيد الإلهية والاستدلال عليه بتوحيد الربوبية الذي يعترفون به‏.‏
في صفحة ‏(‏118‏)‏ بين يدي السورة‏,‏ أي‏:‏ سورة النحل‏,‏ يذكر في تلك المقدمة‏:‏ أن سورة تركز على الوحدانية والقدرة‏,‏ وهذا إجمال‏,‏ فالسورة تركز على توحيد العبادة‏,‏ والاستدلال عليه بتوحيد الربوبية ويحمل الآيات عليه‏,‏ مع أن المشركين يقرون به‏,‏ فلو كان كما فهم المؤلف لكان تحصيل حاصل‏,‏ بينما القرآن دائما يركز على توحيد العبادة ويستدل عليه بتوحيد الربوبية الذي يقر به المشركون؛ لأن ذلك حجة عليهم فيما أنكروه من توحيد الإلهية‏.‏
في صفحة ‏(‏119‏)‏ سطر ‏(‏19‏)‏ قوله‏:‏ إنه لا معبود إلا الله‏,‏ لن هناك معبودات بالباطل‏,‏ فلا بد من التقييد‏,‏ وقد درج على هذا التعبير في تفسيره‏.‏
في صفحة ‏(‏126‏)‏ سطر ‏(‏3‏)‏ من الحاشية‏,‏ يقول نقلًا عن سيد قطب‏:‏ ‏(‏فالله سبحانه لا يريد لعباده الشرك‏)‏، وهذا النفي فيه إجمال‏,‏ لأن إرادة الله على نوعين‏:‏ إرادة كونية وإرادة شرعية‏,‏ فالله أراد الشرك كونًا ولم يرده شرعًا ولا يرضاه دينًا‏,‏ والمشركون يبررون شركهم بأن الله أراده‏,‏ وإذا أراده فقد رضيه بزعمهم‏,‏ وفي هذا خلط بين الإرادتين‏,‏ فرد الله عليهم بأنه لو رضيه لما أرسل رسله بإنكاره‏,‏ فدل على أنه لم يرد الشرك شرعًا ودينًا وإن كان أراده كونًا وقدرًا‏,‏ والفرق بين الإرادتين ظاهر‏,‏ فلا يصح أن تنفي إرادة الله للشرك بإطلاق كما قال سيد قطب‏,‏ ونقله عنه المؤلف مقررًا له‏.‏
في صفحة ‏(‏127‏)‏ سطر ‏(‏7‏,‏6‏)‏ قبل الأخير قال‏:‏ والحقيقة أنه تعالى لو أراد شيئًا لكان يغير احتجاج إلى لفظ ‏(‏كن‏)‏، هذا القول يحتاج على دليل فإنه لا يقال في حق الله شيء إلا بدليل‏,‏ أن يكون الرأي متسربًا منه الذين ينفون الكلام عن الله‏.‏ وذكر الاحتجاج لا يناسب‏.‏
في صفحة ‏(‏129‏)‏ سطر ‏(‏3‏)‏ قال‏:‏ في تفسير قوله تعالى‏:‏ ‏{‏يَخَافُونَ رَبَّهُم مِّن فَوْقِهِمْ‏}‏ أي يخافون جلاله وعظمته‏,‏ هذا تفسير مجمل لم يبين فيه معنى الفوقية الحقيقي الذي هو علو الذات الكريمة فوق عباده بل اقتصر على تفسيره بالجلالة والعظمة‏.‏
في صفحة ‏(‏147‏)‏ سطر ‏(‏11‏)‏ قوله‏:‏ في تفسير ‏{‏وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ‏}‏ أي‏:‏ ما ذبح على اسم غير الله تعالى‏,‏ في العبارة قصور‏,‏ فلو زاد‏:‏ أو تقرب به إلى الأصنام ولو ذكر اسم الله عليه‏.‏
في صفحة ‏(‏151‏)‏ سطر ‏(‏10‏)‏‏:‏ نقله لبيت الشعر الذي فيه مخاطبة الرسول‏:‏
سريت من حرم ليلًا إلى حرم **
فيه نظر‏,‏ لأن وصف المسجد الأقصى المبارك بأنه حرم لا يصح‏,‏ لأنه ليس هناك حرم إلا في مكة المشرفة حول البيت العتيق وحرم المدينة‏,‏ والله لم يصف المسجد الأقصى بأنه حرم حيث يقول سبحانه‏:‏ ‏{‏أَسْرَى بِعَبْدِهِ لَيْلًا مِّنَ الْمَسْجِدِ الْحَرَامِ إلى الْمَسْجِدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ‏}‏ فلم يقل إلى المسجد الأقصى الحرام كما قال ذلك في مسجد مكة‏.‏
في صفحة ‏(‏152‏)‏ قوله في الجاثية‏:‏ قضاء الله على بني إسرائيل بالإفساد مرتين ليس قضاء قهر وإلزام إلخ‏:‏ عليه ملاحظتان‏:‏
الأولى‏:‏ أن هذا التعبير خلاف تعبير الآية الكريمة‏,‏ فالله تعالى يقول‏:‏ ‏{‏وَقَضَيْنَا إلى بَنِي إِسْرَائِيلَ فِي الْكِتَابِ‏}‏ أي أعلمناهم وأخبرناهم في التوراة‏,‏ ولم يقل‏:‏ قضينا عليهم‏,‏ إذ لو قال ذلك لاختلف المعنى‏,‏ فالقضاء هنا معناه الإخبار فلا يحتاج إلى هذا الاحتراز‏.‏
الثانية‏:‏ أن ما حصل من بني إسرائيل لا يخرج عن قضاء الله الكوني وقدره‏,‏ فليس هناك شيء يخرج عن قضاء الله الكوني وقدره، ولا يمنع هذا أن يكون لهم اختيار وقدرة ومشيئة لأفعالهم يستحقون بموجبها الثواب والعقاب كما قال تعالى ‏{‏وَمَا تَشَاءُونَ إِلاَّ أَن يَشَاء اللَّهُ‏}‏ ولا يكفي أن يقال‏:‏ إن الله علم ذلك أزلًا وأخبر عنه كما يقول المعلق في الحاشية، بل يقال إن الله علمه وقضاه وقدره وكتبه في اللوح المحفوظ‏.‏
في صفحة ‏(‏154‏)‏ في آخر الصفحة، ذكر أحد المفسرين لقوله تعالى‏:‏ ‏{‏أَمَرْنَا مُتْرَفِيهَا‏}‏، وهو المراد بالأمر الأمر بالطاعة وهو الأمر الشرعي وهو قول في معنى الآية‏.‏ ولم يذكر القول الثاني وهو أن المراد بالأمر في هذه الآية الأمر الكوني القدري، وهذا قصور أو منقول عن المعتزلة الذين ينكرون القدر‏.‏
في صفحة ‏(‏155‏)‏ سطر ‏(‏5-6‏)‏ نقل عن ابن كثير قول ابن عباس في تفسير قوله تعالى ‏{‏أَمَرْنَا مُتْرَفِيهَا‏}‏ أنه بمعنى سلطانهم دون أن يشير إلى أن هذا التفسير على قراءة التشديد- الميم في أمرنا كما هو في ابن كثير‏.‏
في صفحة ‏(‏172‏)‏ سطر ‏(‏19‏)‏ قال على قوله ‏{‏وَزَهَقَ الْبَاطِلُ‏}‏ فلا شرك ولا وثنية بعد ِإشراق نور الإيمان في هذا نظرًا لأن الشرك والوثنية لا يزال كل منهما موجودًا، فيكون المراد أن حجة الحق ظهرت وبطلت حجة الباطل وليس المراد عدم وجود الباطل‏.‏
في صفحة ‏(‏173‏)‏ سطر ‏(‏12-13‏)‏ قوله ‏(‏فإن كانت نفس الإنسان مشرقة صافية صدرت عنه أفعال كريمة‏)‏‏.‏
هذا تعبير صوفي اعتزالي معناه نفي القدر، والحق أن يقال‏:‏ فمن كتب من أهل السعادة فيستعمل بعمل أهل السعادة ومن كتب من أهل الشقاوة‏,‏ كما في الحديث الذي بين سبب السعادة والشقاوة‏,‏ وكما دل عليه القرآن، وإشراق النفس سببه أنها قد كتبت من أهل السعادة‏.‏
في صفحة ‏(‏174‏)‏ آخر اللطيفة التي ذكرها ‏(3)‏ في الرد على منكر المجاز لا يصح الاحتجاج بها؛ لأن العمى أنواع‏:‏ منه عمى البصر ومنه عمى القلب وهو المراد في الآية، فليس هو مقصورا على عمى البصر حتى يصبح الاحتجاج بتلك الحكاية‏,‏ قال تعالى‏:‏ ‏{‏فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِن تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ‏}‏‏.‏
في صفحة ‏(‏185‏)‏ سطر ‏(‏4‏)‏ من الحاشية‏:‏ قول سيد قطب فيما نقله عنه المؤلف في موضوع أصحاب الكهف‏:‏ وهم لا يطيقون كذلك أن يداروا القوم ويعبدوا ما يعبدون من الآلهة على سبيل التقية ويخفوا عبادتهم الله‏)‏، وفي هذا القول مؤاخذة؛ لأن الشرك لا يجوز فعله من باب التقية، وإنما هذا خاص بالنطق بكلمة الكفر لأجل التقية مع اطمئنان القلب بالإيمان وهذا ما نادى به أصحاب الكهف حيث قالوا ‏{‏لَن نَّدْعُوَ مِن دُونِهِ إِلَهًا‏}‏‏.‏
في صفحة ‏(‏208‏)‏ سطر ‏(‏15‏)‏ قال على قوله تعالى‏:‏ ‏{‏قُل لَّوْ كَانَ الْبَحْرُ مِدَادًا لِّكَلِمَاتِ رَبِّي‏}‏ فكلام الله تعالى غير عمله وكل منهما صفة مستقلة عن الأخرى والمراد كلماته الحقيقية التي بها يخلق ويرزق ويشرع ويأمر وينهى‏.‏
في صفحة‏(‏210‏)‏ سطر ‏(‏3‏)‏ قوله‏:‏ ومحور هذه السورة يدور حول التوحيد والإيمان بوجود الله كثيرًا ما يكرر المؤلف مثل هذه العبارة ‏(‏وجود الله‏)‏‏,‏ مع أن وجود الله تعترف به جميع طوائف البشر وإنما الخلاف في توحيد العبادة وهو الذي دعت إليه جميع الرسل ونزلت لتقريره جميع الكتب، وإنما توحيد الربوبية الذي منه الإقرار بوجود الله ‏(‏كما يسميه‏)‏ فليس محل نزاع، وإنما يذكر في القرآن للاستدلال به على توحيد العبادة لا لأجل إثباته لأنهم يقرون به، والشواهد على هذا كثيرة حتى إبليس مقر بوجود الله والمؤلف ينقل عبارات الرازي وغيره من علماء الكلام على علاتها‏.‏
في صفحة ‏(‏229‏)‏ السطر الأخير‏:‏ ذكر أن طه من أسماء الرسول مع أنه لم يذكر دليلًا على ذلك، ثم قال في صفحة ‏(‏230/س12‏)‏‏:‏ الحروف المقطعة للتنبيه على إعجاز القرآن، فكيف ‏(‏طه‏)‏ اسمًا للرسول ويكون حروفًا مقطعة‏.‏
في صفحة ‏(‏230‏)‏ سطر ‏(‏21‏)‏ قوله‏:‏ ‏(‏من غير تجسيم‏)‏‏,‏ الجسم لم ير نفيه ولا إثباته في حق الله تعالى فيجب التوقف فيه‏.‏
في صفحة ‏(‏231‏)‏ سطر ‏(‏3‏)‏ من الهامش‏:‏ قول سيد قطب كما نقله عنه المؤلف‏:‏ ‏(‏ثم إذا الوجود كله من حوله يتجاوب بذلك النداء العلوي‏:‏ ‏{‏إِنِّي أَنَا رَبُّكَ‏}‏ هذا الكلام أسلوب صوفي، ثم هل كلمة الوجود أو الله سبحانه‏؟‏ إن الذي كلمه هو الله كما قال تعالى‏:‏ ‏{‏إِذْ نَادَاهُ رَبُّهُ بِالْوَادِ الْمُقَدَّسِ طُوًى‏}‏ ‏{‏وَكَلَّمَهُ رَبُّهُ‏}‏‏.‏
في صفحة‏(‏248‏)‏ سطر ‏(‏14، 15‏)‏ من قوله‏:‏ ‏(‏لا تنفع الشفاعة أحدًا إلا لمن أذن له الرحمن أن يشفع له ورضي لأجله شفاعة الشافع‏)‏، الجملتان في معنى واحد، والصواب أن يقال في الثانية‏:‏ ورضي قول المشفوع فيه وعمله بأن يكون من أهل لا إله إلا الله‏.‏
في صفحة ‏(‏261‏)‏ سطر ‏(‏16‏)‏ قوله‏:‏ والكفار عن الآيات الدالة على وجود الصانع وقدرته‏.‏‏.‏‏.‏‏.‏ معرضون، هذا التعبير سليم، لأن الكفار يقرون بوجود الله وإنما يشركون معه غيره في العبادة، فالآيات حجة عليهم في بطلان الشرك في العبادة، وهم معرضون عما تدل عليه من وجوب إفراد الله بالعبادة‏.‏
في صفحة ‏(‏276‏)‏ سطر ‏(‏21‏)‏ قوله‏:‏ قادرين على ما نشاء، تعبير غير صحيح، والصواب إن يقال قادرين على كل شيء كما قال الله‏:‏ ‏{‏وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ‏}‏‏.‏
في صفحة ‏(‏304‏)‏ سطر ‏(‏3‏)‏ قبل الآخر قوله‏:‏ وكلها أدلة ساطعة على وجود الله، والصواب‏:‏ أن يقول على وجوب إفراد الله بالعبادة، لأنها سيقت لأجل هذا، أما وجود الله فالمخاطبون مقرون به كما في آخر السورة‏.‏
في صفحة ‏(‏310‏)‏ سطر ‏(‏11‏)‏ تفسير قوله تعالى‏:‏ ‏{‏لاَ يُؤْمِنُونَ‏}‏، لا يصدقون الله ورسوله،تفسير غير سليم؛ لأن الإيمان ليس مجرد التصديق وإنما هو قول باللسان واعتقاد بالقلب وعمل بالجوارح كما هو قول جمهور أهل السنة‏.‏
‏ (‏318‏)‏ سطر‏(‏17‏)‏ قوله‏:‏ الشموس والأقمار فيه نظر لأنه لم يرد في القرآن ذكر الشمس والقمر إلا مفردين والباقي سماه نجومًا وكواكب، قال تعالى‏:‏ ‏{‏وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ‏}‏‏.‏
في صفحة ‏(‏344‏)‏ سطر ‏(‏6‏)‏ قوله‏:‏ إن فيما تقدم ذكره لدلالة واضحة وعظة بليغة على وجود الصانع المبدع، نقول ليس المراد من سياق الآيات مجرد الاستدلال على وجوده سبحانه لأن المخاطبين مقرون بذلك، وإنما المراد الاستدلال على وجوب إفراده بالعبادة وهو الذي يخالف فيه المخاطبون‏.‏
في صفحة ‏(‏348‏)‏ سطر ‏(‏6‏,‏5‏)‏ في الأخير قوله‏:‏
‏"‏يا أيها المؤمنون الذين صدقوا الله ورسوله وأيقنوا الشريعة الإسلامية نظامًا ومنهاجًا‏"‏‏.‏
نقول‏:‏ الإيمان ليس هو مجرد التصديق والرضا بالشريعة نظامًا منهاجًا‏,‏ وإنما هو قول باللسان واعتقاد بالقلب وعمل بالجوارح، وهكذا عرفه أهل السنة والجماعة، ويدخل في ذلك ما ذكره المؤلف‏.‏
في صفحة ‏(‏374‏)‏ السطر الأخير والتعليقة رقم ‏(‏4‏)‏‏:‏
قال في تفسير الذكر المحدث‏:‏ ‏"‏بأنه محدث في النزول لأن كلام الله قديم ‏"‏‏.‏
وهذا خطأ لأن وصف كلام الله بأنه قديم مطلقًا يتمشى مع مذهب الأشاعرة، وأما أهل السنة والجماعة فيقولون‏:‏ إن كلام الله قديم النوع حادث الآحاد، لأن الله يتكلم متى شاء، وانظر أيضا ‏(‏ص255/س16‏)‏‏.‏
في صفحة ‏(‏402‏)‏ سطر ‏(‏8‏)‏ قوله‏:‏
عن تزيين أعمال الكافر‏:‏ ولا يخلق في قلبه العلم بما فيها من المضار، هذا لا يصح، ولو كان كذلك لم يؤاخذوا وعذروا بالجهل‏.‏
في صفحة ‏(‏414‏)‏ سطر ‏(‏3‏)‏ قبل الأخير قوله‏:‏ أي هل معه معبود سواه، التعبير غير سليم والأنسب أن يقول‏:‏ هل معه من يستحق العبادة سواه، وكذلك يقال فيما بعدها من الآيات التي تشبهها لأن المعبود معه موجود، وإنما السؤال عن الاستحقاق وعدمه لا وجود المعبود معه‏.‏
في صفحة ‏(‏431‏)‏‏:‏ ذكر أن الذي زوج بنته لموسى هو شعيب، دون مستند يثبت ذلك‏.‏
في صفحة ‏(‏462‏)‏ سطر ‏(‏7-8‏)‏ قوله‏:‏
‏(‏لآيات للمؤمنين‏)‏‏,‏ أي‏:‏ المصدقين بوجود الله ووحدانيته، نقول ليس الإيمان هو مجرد التصديق كما سبق التنبيه عليه‏.‏
في صفحة ‏(‏473‏)‏ سطر ‏(‏8‏)‏ قوله‏:‏
يلجئون- يعني قريشًا- إلى دار لا نفع فيها - يعني مكة-، هذا الوصف لا يليق بمكة المشرفة‏.‏
في صفحة ‏(‏473‏)‏ السطر الأخير على قوله‏:‏ ‏{‏فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ‏}‏ الآية‏,‏ أي سبحوا الله ونزهوه عما لا يليق به‏,‏ المشهور أن المراد بالنسيج هنا الصلوات الخمس في هذه الأوقات‏.‏
في صفحة ‏(‏486‏)‏ سطر ‏(‏3‏)‏
قوله‏:‏ أصول العقيدة الثلاثة‏,‏ أصول العقيدة ليست ثلاث فقط بل هي ستة‏:‏ الإيمان وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره‏,‏ كما في حديث جبريل وغيره‏.‏
في صفحة ‏(‏488‏)‏ سطر ‏(‏18‏)‏
قوله‏:‏ جمعوا بين الإيمان والعمل الصالح‏,‏ العمل الصالح من الإيمان‏,‏ فهو داخل في حقيقته وعطفه على الإيمان من عطف الخاص على العام اهتمامًا به‏,‏ مثل قوله تعالى‏.‏ ‏{‏حَافِظُواْ عَلَى الصَّلَوَاتِ والصَّلاَةِ الْوُسْطَى‏}‏‏.‏
في صفحة ‏(‏495‏)‏ سطر ‏(‏17‏)‏
قوله‏:‏ ‏{‏وَهُوَ مُحْسِنٌ‏}‏ أي‏:‏ وهو مؤمن بوجود الله‏,‏ الصواب أن المراد بالإحسان هنا متابعة الرسول - صلى الله عليه وسلم - لئلا يتكرر مع قوله تعالى‏:‏ ‏{‏وَمَن يُسْلِمْ وَجْهَهُ إلى اللَّهِ‏}‏‏,‏ لأن معناها التوحيد والمتابعة‏,‏ ولهذه الآية نظائر فسرت بهذا التفسير الذي ذكرناه‏,‏ ثم الإيمان بوجود الله ليس إحسانًا‏.‏
في صفحة ‏(‏496‏)‏ سطر ‏(‏21‏)‏‏:‏
تفسير كلمات الله بعجائب صنع الله كما نقله عن القرطبي‏,‏ تفسير باطل‏,‏ لأن كلمات الله المراد بها كلامه الذي به يأمر وينهى ويشرع‏,‏ وهو صفة من صفاته العلية التي لا تتناهى كسائر صفاته سبحانه‏.‏
في صفحة ‏(‏505‏)‏ سطر ‏(‏6-8‏)‏‏:‏
ذكر حكاية فيها سب للوليد بن عقبة وهو صحابي‏,‏ وسب الصحابة لا يجوز‏.‏
في صفحة ‏(‏530‏)‏ سطر ‏(‏4‏)‏ قبل الأخير
قوله‏:‏ أي يا أيها المؤمنون الذين صدقوا بالله ورسوله، ليس الإيمان مجرد التصديق من غير نطق وعمل‏,‏ وقد سار على هذا التفسير للإيمان في عدة مواضع‏,‏ كما بيناه مرارًا‏.‏
في صفحة ‏(‏536‏)‏ سطر ‏(‏14‏,‏ 15‏,‏ 18‏)‏
قوله عن النبي - صلى الله عليه وسلم - في هذه الأسطر‏:‏ إنه مهبط الرحمات‏,‏ منبع الرحمات ومنبع التجليات والواسطة العظمى في كل نعمة وصلت لهم‏,‏ هذه الألفاظ فيها غلو في حقه - صلى الله عليه وسلم - وإطراء قد نهى عنه عليه الصلاة والسلام بقوله‏:‏ ‏"‏لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد، فقولوا عبد الله ورسوله‏"‏ مع ما فيها من عبارات الصوفية‏.‏
في صفحة ‏(‏539‏)‏ السطر الأخير
قال عن عرض الأمانة على السموات والأرض والجبال‏:‏ إنه تصوير لعظمها‏,‏ يعني أن العرض المذكور غير حقيقي‏,‏ وهذا خطأ‏,‏ لأنه خلاف ظاهر الآية الكريمة من غير دليل‏,‏ والأصل الحقيقة في كلام الله ورسوله‏,‏ ثم إنه ذكر في صفحة ‏(‏540‏)‏ عن ابن الجوزي ما يدل على أن العرض حقيقي‏,‏ فهذا تناقض‏.‏
في صفحة ‏(‏552‏)‏ سطر ‏(‏17، 18‏)‏‏:‏
في العبارة التي نقلها عن الصاوي‏,‏ أن الشيطان سبب الإغواء لا خالق إغواء‏,‏ إلى أن قال‏:‏ والكل فعل الله تعالى‏,‏ ونقول‏:‏ إن تجريد الشيطان من الفعل ونسبته إلى الله يتمشى مع مذهب الجبرية‏.‏ والحق أن الشيطان وغيره من المخلوقين لهم أفعال حقيقية وهي لا تخرج عن خلق الله وتقديره‏:‏ ‏{‏وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ‏}‏‏,‏ فأثبتت لنا عملًا مع أنه الخالق لكل شيء‏.‏
في صفحة ‏(‏553‏)‏ سطر ‏(‏10‏)‏ وما بعده‏:‏ سر قوله تعالى‏:‏ ‏{‏حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ‏}‏ بغير ما ورد في حديث أبي هريرة وحديث النواس بن سمعان‏,‏ والتفسير إذا جاء عن الرسول لم يجز العدول عنه إلى غيره‏,‏ وهو قد فسرها بما يحصل يوم القيامة عن طلب الشفاعة‏,‏ وحديث أبي هريرة وحديث النواس يدلان على أن هذا الفزع يحصل عندما يتكلم الله بالوحي فتأخذ السموات منه رجفة وتصعق الملائكة عند ذلك‏.‏

الملاحظات التفصيلية على الجزء الثالث‏:‏
في صفحة ‏(‏15‏)‏ سطر ‏(‏3‏)‏‏:‏ نقل عن سيد قطب أن الشمس تجري حول نفسها وأن مقدار سيرها اثنا عشر ميلًا في الثانية وأن حجمها نحو مليون ضعف حجم الأرض‏,‏ وهذه الأشياء التي ذكرها تخرّص لا دليل عليه‏,‏ ومن العجيب أنهم يستنكرون الإسرائيليات مع أنها قد تكون حقًّا، ولا يستنكرون هذه التخرصات السخيفة‏.‏
في صفحة ‏(‏16‏)‏ سطر ‏(‏15، 16‏)‏ قوله‏:‏ نفخة الصعق‏:‏ التي يموت بها الأحياء كلهم ما عدا الحي القيام، هذا يخالف قوله تعالى‏:‏ ‏{‏وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَن فِي السَّمَاوَاتِ وَمَن فِي الأَرْضِ إِلاَّ مَن شَاء اللَّهُ‏}‏ فهناك أشياء استثناها الله سبحانه‏.‏
في صفحة ‏(‏65‏)‏ سطر ‏(‏5‏)‏ قبل الأخير‏:‏ فسر قوله تعالى‏:‏ ‏{‏خَلَقْتُ بِيَدَيَّ‏}‏ بقوله‏:‏ خلقته بذاتي، وهذا تعطيل للصفات نعوذ بالله من الضلال وجحد ليدي الله الكريمتين‏.‏
في صفحة ‏(‏67‏)‏ سطر ‏(‏10‏)‏ وصف حالته عند سماع القرآن فقال وأحيانًا أجدني أتمايل طربًا بدون شعور‏.‏‏.‏ إلخ، يعني عند تلاوة القرآن، وهذا الكلام من تعبيرات الصوفية، والمطلوب عند تلاوة القرآن الخشوع لا الطرب، ويجب أن ينزه القرآن عن مثل هذا الكلام السخيف‏.‏
في صفحة ‏(‏71‏)‏ التعليقة ‏(‏4‏)‏‏:‏ نقل عن سيد قطب كلامًا حول خلق الجنين في بطن أمه جاء فيه ‏(‏ويد الله تخلق هذه الخلقة الصغيرة‏)‏ إلخ، وإسناد خلق الجنين إلى يد الله فيه نظر، لأن هذا من خصائص آدم عليه السلام حيث خلقه الله بيده فليتأمل‏.‏
في صفحة ‏(‏71‏)‏ سطر ‏(‏4‏)‏ قبل الأخير‏:‏ فسر معنى رضا الله بالمدح والإثابة، وهذا تأويل للصفة عن معناها الصحيح، الذي هو الرضا الحقيقي اللائق به سبحانه‏.‏
في صفحة ‏(‏73‏)‏ سطر‏(‏5‏)‏ قوله فيما نقله عن الرازي‏:‏ فالعمل هو البداية، والعلم والمكاشفة هو النهاية، هذا خلاف ما يدل عليه قوله تعالى ‏{‏فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَ‏}‏ فبدأ بالعلم قبل القوله تعالى‏.‏
في صفحة ‏(‏87‏)‏ الثلاثة الأسطر الأخيرة‏:‏ فسر قوله تعالى‏:‏ ‏{‏وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ‏}‏ بأنها مضمونات ومجموعات بقدرته، وهذا إنكار ليمين الرحمن جل وعلا، وهو تأويل باطل ماحل، وانظر‏:‏‏(‏ص91/س 8، 9‏)‏‏.‏
في صفحة ‏(‏90‏)‏ سطر ‏(‏4‏)‏‏:‏ على قوله تعالى عن الملائكة ‏{‏يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ‏}‏ أي يسبحونه ويمجدونه تلذذًا لا تعبدًا، وهذا فيه نظر لأنه لا دليل عليه والله وصف الملائكة بأنهم عباد فلو قال‏:‏ تلذذًا وتعبدًا لكان أحسن‏.‏
في صفحة ‏(‏92‏)‏ سطر ‏(‏3-4‏)‏ قال ولهذا جاء جو السورة مشحونًا بطابع العنف والشدة، هذا التعبير لا يليق بكلام الله عز وجل‏.‏
في صفحة ‏(‏108‏)‏ سطر ‏(‏12‏)‏ قوله‏:‏ أي لا معبود في الوجود سواه، الصواب أن يقال‏:‏ لا معبود بحق‏,‏ لأن هناك معبودات كثيرة لكنها تعبد بالباطل، قال تعالى ‏{‏ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُوَ الْبَاطِلُ‏}‏‏.‏
في صفحة ‏(‏110‏)‏ سطر ‏(‏13‏)‏ على قوله تعالى‏:‏ ‏{‏فَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُن فَيَكُونُ‏}‏، نقل قول أبي السعود قوله‏:‏ وهذا تمثيل لكمال قدرته وتصوير لسرعة وجودها من غير أن يكون هناك آمر ومأمور‏.‏ وهذا كلام فاسد لأنه خلاف مدلول الآية من أن الله تعالى يقول للشيء‏,‏ قولًا حقيقيًا ‏(‏كن‏(‏‏,‏ والمراد من هذا نفي كلام الله على مذهب المبتدعة‏.‏
في صفحة ‏(‏117‏)‏ سطر ‏(‏59‏)‏ قبل الأخير‏:‏ نقل عن الزمخشري أن قول الله تعالى للسماء والأرض ‏{‏اِئْتِيَا طَوْعًا أو كَرْهًا‏}‏ أنه على التمثيل والتصوير لا أنه قول خطاب وجواب إلخ‏,‏ وهذا تأويل باطل‏,‏ يراد من ورائه نفي وصف الله بأنه يتكلم‏,‏ وهو قد نقله مقررًا له‏.‏
في صفحة ‏(‏125‏,‏124‏)‏ ‏(‏10‏,‏ 6‏)‏‏:‏ يعبر عن الآيات الكونية بأنها أدلة على وجود الله‏,‏ وكثيرًا ما يكرر مثل هذا التعبير‏,‏ وهو خطأ ظاهر‏,‏ لأنه ليس القصد من ذكر الآيات الكونية الاستدلال على وجود الله وانفراده بالخلق الذي هو عبارة عن توحيد الربوبية‏,‏ لأن هذا يقر به جمهور العالم أو كل العالم ومنهم المخاطبون بالقرآن بالذات‏,‏ ومن أقر بهذا فقط لم يكن مسلمًا‏,‏ وإنما المقصود بسياق الآيات الكونية دائمًا الاستدلال بذلك على توحيد العبادة الذي ينكره المشركون‏.‏
في صفحة ‏(‏134‏)‏ سطر ‏(‏3‏)‏ قبل الأخير يقول‏:‏ إن الله منزه عن الأغراض والأعراض‏,‏ مثل هذا النفي مبتدع‏,‏ لأنه مما سكت الله عنه وسكت عنه رسوله‏,‏ ولأنه يراد بنفي الأغراض نفي الحكمة وبنفي الأعراض نفي أفعاله المتجددة مثل الكلام والخلق والرزق‏.‏
في صفحة ‏(‏141‏)‏ التنبيه في آخرها‏,‏ قال‏:‏ لا يستبعد أن يكون في الكواكب السيارة والعوالم مخلوقات غير الملائكة تشبه مخلوقات الأرض‏,‏ إلى أن قال‏:‏ واستدلوا بهذه الآية‏:‏ ‏{‏وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَثَّ فِيهِمَا مِن دَابَّةٍ‏}‏‏,‏ يعني استدلوا على ما ذكره من احتمال وجود هذه المخلوقات‏,‏ هكذا قال‏,‏ مع أنه لا تطابق بين ما ذكر ومدلول الآية الكريمة‏,‏ لأنها خصت السموات والأرض دون الكواكب ببث الدواب فيها‏.‏
في صفحة ‏(‏142‏)‏ سطر ‏(‏4‏)‏ قوله‏:‏ آية تدل على وجود الإله القادر الحكيم‏,‏ دائمًا يكرر مثل هذا التعبير‏,‏ وهو خطأ‏,‏ لأن وجود الله يعرفه كل أحد‏,‏ وإنما المقصود والاستدلال على وجوب إفراده بالعبادة‏.‏
في صفحة ‏(‏174‏)‏ سطر ‏(‏17‏)‏‏:‏ يقول في تفسير قوله تعالى‏:‏ ‏{‏فَمَا بَكَتْ عَلَيْهِمُ السَّمَاء وَالأَرْضُ‏}‏ وذلك على سبيل التمثيل والتخييل مبالغة‏,‏ وهذا التعبير لا يتناسب مع كلام الله عز وجل‏,‏ وهو خلاف ما يدل عليه من بكائها حقيقة‏,‏ والأصل حمل كلام الله على الحقيقة‏,‏ فلها بكاء حقيقي يناسبها‏.‏
في صفحة ‏(‏181‏)‏ سطر ‏(‏18‏,‏17‏)‏ قوله‏:‏ في تفسير قوله تعالى‏:‏ ‏{‏إِنَّ فِي السَّمَاوَاتِ وَالأَرْضِ لآيَاتٍ لِّلْمُؤْمِنِينَ‏}‏، لعلامة باهرة على كمال قدرة الله وحكمته لقوم يصدقون بوجود الله ووحدانيته‏,‏ وفي هذه العبارة خطأ من ناحيتين‏:‏ الأولى‏:‏ أن الإيمان ليس مجرد التصديق‏.‏‏.‏ وثانيًا‏:‏ ليس المقصود من الآيات الاستدلال على وجود الله لأن الناس لا ينكرون هذا‏.‏ خصوصًا المخاطبين بالقرآن‏.‏
في صفحة ‏(‏206‏)‏‏:‏ قوله في تفسير قوله تعالى‏:‏ ‏{‏وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ‏}‏ أي جمعوا بين الإيمان الصادق والعمل الصالح‏,‏ تعبيره هذا يعطي التفريق بين الإيمان والعمل‏,‏ وأنه يمكن أن يكون إيمان صادق بدون عمل‏,‏ وهذه طريقة المرجئة‏,‏ والصواب‏:‏ أن العمل جزء من الإيمان فلا يكون إيمان بدون عمل، وعطفه عليه من عطفه الخاص على العام اهتمامًا به وله نظائر‏.‏
في صفحة ‏(‏206‏)‏ سطر ‏(‏8‏)‏‏:‏ قوله‏:‏ إشارة إلى أن الإيمان لا يتم بدونه‏,‏ أي التصديق بما أنزل على محمد والصواب أن يقال‏:‏ لا يصح بدونه لأن التمام غير الصحة‏.‏
في صفحة ‏(‏221‏)‏ سطر ‏(‏6‏)‏ قبل الأخير‏:‏ فسر قوله تعالى‏:‏ ‏{‏يُرِيدُونَ أَن يُبَدِّلُوا كَلامَ اللَّهِ‏}‏ أن يغيروا وعد الله‏,‏ وهذا تأويل لصفة من صفات الله وهي الكلام‏,‏ فلو قال‏:‏ أي يريدون أن يبدلوا كلام الله الذي وعد به المؤمنين‏.‏‏.‏ إلخ‏,‏ لكان هو الصواب‏.‏
في صفحة ‏(‏262‏)‏ سطر ‏(‏1‏)‏ قوله عن الطور‏:‏ ونال ذلك الجبل من الأنوار والتجليات والفيوضات الإلهية ما جعله مكانًا وبقعة مشرفة على سائر الجبال في بقاع الأرض‏,‏ وهذا الكلام فيه غلو في حق ذلك الجبل‏,‏ وذكر أوصاف لا دليل عليها‏,‏ وفيه تعبيرات صوفية‏.‏
في صفحة ‏(‏267‏)‏ سطر ‏(‏6‏)‏ قبل الأخير‏:‏ قال‏:‏ أي ‏{‏أَمْ هُمُ الخَالِقُونَ‏}‏ لأنفسهم حتى تجرءوا فأنكروا وجود الله جل وعلا‏,‏ وهذا غير صحيح‏,‏ لأن المشركين لم ينكروا وجود الله الخالق وإنما ينكرون إفراده بالعبادة‏,‏ والمراد بالآيات إثبات ما أنكروه لا إثبات ما يقرون به لأنه تحصيل حاصل ولأنه لا يكفي‏.‏
في صفحة ‏(‏274‏)‏ سطر ‏(‏8-9‏)‏ قال عن سدرة المنتهى‏:‏ وقد غشيتها الملائكة أمثال الطيور يعبدون الله عندها يجتمعون حولها مسبحين زائرين كما يزور الناس الكعبة‏,‏ قال هذا ولم يذكر عليه دليلًا‏,‏ ومعلوم أن مثل هذا لا يقبل إلا بدليل‏.‏
في صفحة ‏(‏287‏)‏ سطر ‏(‏10-11‏)‏‏:‏ ‏"‏ قال في معرض تفسير قوله تعالى‏:‏ ‏{‏أَبَشَرًا مِّنَّا وَاحِدًا نَّتَّبِعُهُ‏}‏ ولم يعلموا أن الفضل بيد الله يؤتيه من يشاء ويفيض نور الهدى على من رضيه‏,‏ وهذا التعبير بالفيض يتمشى مع قول الفلاسفة أن النبوة فيض وليست وحيًا‏.‏
في صفحة ‏(‏294‏)‏ سطر ‏(‏7-8‏)‏ ‏{‏وَالنَّجْمُ وَالشَّجَرُ يَسْجُدَانِ‏}‏‏,‏ قال‏:‏ ينقادان للرحمن فيما يريده منهما هذا بالتنقل بالبروج وذاك بإخراج الثمار‏,‏ وهذا تأويل للسجود عن حقيقته من غير دليل‏.‏
وكل شيء يسجد سجودًا حقيقيًا بكيفية يعلمها الله‏,‏ كالتسبيح‏,‏ وقد قال تعالى‏:‏ ‏{‏وَإِن مِّن شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدَهِ وَلَكِن لاَّ تَفْقَهُونَ تَسْبِيحَهُمْ‏}‏‏.‏
في صفحة ‏(‏296‏)‏ سطر قبل الأخير‏:‏ فسر الوجه في قوله تعالى‏:‏ ‏{‏وَيَبْقَى وَجْهُ رَبِّكَ‏}‏ بالذات‏,‏ وهذا تأويل باطل‏,‏ يقصد به نفي ما وصف الله به نفسه من أن له وجهًا‏,‏ إذ من المعلوم في لغات جميع الأمم أن الوجه غير الذات‏,‏ وفي الآية قرائن تبطل هذا التأويل‏,‏ ذكرها ابن القيم في ‏(‏الصواعق‏)‏‏.‏
في صفحة ‏(‏318-320‏)‏ سطر ‏(‏11-12-17‏)‏‏:‏ فسر اسم الله الظاهر والباطن تفسيرًا يخالف ما فسرهما به رسول الله - صلى الله عليه وسلم -‏,‏ حيث قال‏:‏ والظاهر بآثار مخلوقاته‏,‏ والباطن الذي لا يعرف كنه حقيقته أحد‏,‏ وقال‏:‏ أي الظاهر للعقول بالأدلة والبراهين الدالة على وجوده، والباطن الذي لا تدركه الأبصار ولا تصل العقول إلى معرفة كنه ذاته‏,‏ ثم علق على ذلك بقوله‏:‏ هذا أرجح الأقوال في تفسير الظاهر والباطن‏,‏ وقد اختاره أبو السعود والألوسي‏,‏ ومن العجب أنه ساق بعده تفسير الرسول لهذين الاسمين الكريمين بما يبطل تفسيره هذا‏,‏ وهو قوله - صلى الله عليه وسلم -‏:‏ ‏"‏وأنت الظاهر فليس فوقك شيء‏,‏ وأنت الباطن فليس دونك شيء‏"‏‏,‏ حيث فسر - صلى الله عليه وسلم - الظهور بظهور ذاته وعلوها فوق مخلوقاته‏,‏ وفسر البطون بقربه من عباده‏,‏ ولكن نعوذ بالله من عمى البصيرة‏,‏ وذكر هذا التفسير الباطل أيضا في صفحة ‏(‏219/س10‏)‏‏.‏
في صفحة ‏(‏319‏)‏ سطر ‏(‏2‏)‏ قبل الأخير‏:‏ نقل ترجيح الخازن أن تسبيح الكائنات غير العاقلة يكون بغير القول‏,‏ وهذا الترجيح خلاف الظاهر ولا دليل عليه والله تعالى يقول‏:‏ ‏{‏وَإِن مِّن شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدَهِ وَلَكِن لاَّ تَفْقَهُونَ تَسْبِيحَهُمْ‏}‏ والله قادر على أن يجعل للكائنات نطقًا يناسبها لا نفهمه نحن فما هذا التكلف‏؟‏
في صفحة ‏(‏320‏)‏ سطر ‏(‏2‏)‏ من الآخر‏:‏ قال على قوله تعالى‏:‏ ‏{‏ثُمَّ اسْتَوَى عَلَى الْعَرْشِ‏}‏ استواء يليق بجلاله من غير تمثيل ولا تكييف‏,‏ وقد كرر هذه العبارة على جميع آيات الاستواء السبع‏,‏ ومعناها التفويض حيث لم يفسر معنى الاستواء بما فسره السلف من أنه العلو والارتفاع مع تفويض الكيفية‏,‏ وهذه طريقة الشعار المفوضة منهم‏.‏
في صفحة ‏(‏321‏)‏ في التعليقة رقم ‏(‏1‏)‏‏:‏ زعم أن تفسير السلف لقوله تعالى‏:‏ ‏{‏وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ‏}‏ بالعلم‏,‏ من باب التأويل‏,‏ ثم أطلق لسانه وقلمه على الذين يمنعون التأويل‏,‏ وهو نفس المقالات التي نشرها في مجلة المجتمع‏,‏ ورددنا عليها بما يبطلها‏,‏ ورد عليها سماحة الشيخ عبد العزيز بن باز –حفظه الله- بما يدحضها‏,‏ والحمد لله رب العالمين‏.‏
في صفحة ‏(‏321‏)‏ سطر ‏(‏17‏)‏ فسر قوله تعالى‏:‏ ‏{‏آمَنُواْ بِاللَّهِ‏}‏ أي صدقوا بأن الله واحد‏,‏ وتفسير الإيمان بأنه مجرد التصديق تفسير باطل يتمشى مع مذهب المرجئة‏,‏ والإيمان عند أهل السنة‏,‏ التصديق بالقلب‏,‏ والنطق باللسان والعمل بالجوارح‏,‏ لا يكفي واحد من هذه الثلاثة دون البقية‏,‏ وقد تكرر من المؤلف تفسير الإيمان بأنه مجرد التصديق‏.‏
في صفحة ‏(‏322‏)‏ سطر ‏(‏10‏)‏ قوله‏:‏ بما ركز في العقول من الأدلة على وجود الله‏,‏ وفي هذا التعبير نظر‏,‏ فلو قال بما ركز في العقول من معرفة الله بالأدلة‏,‏ وكذا ليس المقصود من الأدلة مجرد معرفة وجود الله فقط‏,‏ لأن لفظ الوجود ليس فيه مدح لأنه يشترك فيه كل موجود‏,‏ وإنما المقصود من الأدلة معرفة استحقاقه للعبادة وحده‏.‏
في صفحة ‏(‏335‏)‏ سطر ‏(‏8-9‏)‏‏:‏ في تفسيره قوله تعالى‏:‏ ‏{‏قَدْ سَمِعَ اللَّهُ‏}‏ نقل قول الزمخشري حيث قال‏:‏ ومعنى سماعه تعالى لقولها إجابة دعائها لا مجرد علمه تعالى بذلك‏,‏ وهو كقول المصلي ‏"‏سمع الله لمن حمده‏"‏ اهـ‏,‏ وقد نقله مقررًا له مع أنه تفسير باطل‏,‏ لأن معناها نفي صفة السمع عن الله وتأويله بإجابة الدعاء‏,‏ وتشبيهه بقول المصلي‏:‏ ‏"‏سمع الله لمن حمده‏"‏ تشبيه مع الفارق بينهما لأن ‏"‏سمع الله‏"‏ هنا معدى بنفسه‏,‏ ومعناه السماع الحقيقي‏,‏ و‏(‏سمع الله لمن حمد‏)‏ معدّى باللام ومعناه الإجابة‏,‏ كما نقل بعد ذلك بثلاثة أسطر تفسير أبي السعود لقوله تعالى‏:‏ ‏{‏إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ‏}‏ بأن معناها مبالغ في العلم بالمسموعات والمبصرات وهذا معناه نفي صفتي السمع والبصر عن الله تعالى وتأويلهما بالعلم‏,‏ وهو تأويل باطل‏.‏
في صفحة ‏(‏365‏)‏ سطر ‏(‏3‏)‏ قبل الأخير‏:‏ قال على قوله تعالى‏:‏ ‏{‏الَّذِيَ أَنتُم بِهِ مُؤْمِنُونَ‏}‏‏,‏ أن الذي آمنتم وصدقتم بوجوده‏,‏ وهذا كما سبق منه مرارًا حيث يفسر الإيمان بالتصديق وهو تفسير لغوي لا شرعي‏,‏ وقد بيّنا خطأه في ذلك مرارًا‏,‏ ثم قوله بوجوده‏,‏ تعبير أسوأ‏,‏ إذ معناه أن معناها أن مجرد التصديق بوجود الله يكون إيمانًا كافيًا‏.‏
في صفحة ‏(‏430‏)‏ سطر ‏(‏6‏)‏ وما بعده‏:‏ قال على قوله تعالى‏:‏ ‏{‏يَوْمَ يُكْشَفُ عَن سَاقٍ‏}‏‏,‏ يكشف فيه عن أمر فظيع شديد في غاية الهول والشدة‏.‏‏.‏إلخ‏,‏ وهذا يخالف ما فسر به النبي - صلى الله عليه وسلم - الآية فيما رواه البخاري - رحمه الله - عن أبي سعيد الخدري رضي الله عنه‏,‏ قال‏:‏ سمعت رسول الله - صلى الله عليه وسلم -‏:‏ يقول‏:‏ ‏(‏يكشف ربنا عن ساقه فيسجد له كل مؤمن ومؤمنة‏,‏ ويبقى من كان يسجد في الدنيا رياء وسمعة فيذهب ليسجد فيعود ظهره طبقًا واحدًا‏)‏، قال ابن كثير - رحمه الله -‏,‏ وهذا الحديث مخرج في الصحيحين وفي غيرهما من طرق‏,‏ وله ألفاظ‏,‏ وهو حديث طويل مشهور اهـ‏,‏ وتفسير الرسول هو المتعين وإن كان يخالف أهواء نفاة الصفات‏.‏
ومن العجب أن الصابوني ساق آخر هذا الحديث‏:‏ ‏(‏يسجد كل مؤمن ومؤمنة‏)‏ وحذف أوله الذي هو تفسير الآية الكريمة وبيان المراد بالساق‏,‏ وهذا والعياذ بالله من التلبيس والخيانة في النقل‏.‏
في صفحة ‏(‏454‏)‏ سطر ‏(‏10‏)‏‏:‏ على قوله تعالى‏:‏ ‏{‏وَلا تَذَرُنَّ وَدًّا وَلا سُوَاعًا‏}‏ الآية‏,‏ نقل عبارة الصاوي هذه أسماء أصنام كانوا يعبدونها، وهذه العبارة تخالف ما ثبت في صحيح البخاري عن ابن عباس رضي الله عنهما‏,‏ أن هذه أسماء رجال صالحين في قوم نوح ماتوا فحزنوا عليهم‏,‏ فأشار عليهم الشيطان بتصويرهم ونصب صورهم على مجالسهم لتذكر حالهم في العبادة‏.‏‏.‏إلخ الأثر‏,‏ وفيه أن هذه الصور عبدت‏.‏
في صفحة ‏(‏508‏)‏ سطر ‏(‏5‏)‏ قبل الأخير قال‏:‏ ذكر تعالى هذه الأدلة التسع على قدرته تعالى كبرهان واضح على إمكان البعث والنشور‏,‏ فقوله كبرهان واضح على مكان البعث والنشور‏,‏ تعبير غير سليم‏,‏ لأنه يعطي معنى التشبيه بمعنى أنها تشبيه البرهان وليست برهانًا‏,‏ وهذا تعبير صحفي دارج لا يليق بأسلوب التفسير‏,‏ وجاء هذا التعبير في صفحة ‏(‏517/س13‏)‏‏.‏
في صفحة ‏(‏542‏)‏ سطر ‏(‏18‏)‏ قوله‏:‏ أي الذين جمعوا بين الإيمان الصادق والعمل الصالح‏,‏ هذا التعبير يعطي أن الإيمان غير العمل‏,‏ وهذا خلاف مذهب أهل السنة والجماعة من أن العمل داخل في مسمى الإيمان بحيث لا يتحقق الإيمان بدونه‏,‏ وعطفه العمل على الإيمان عندهم من عطف الخاص على العام اهتمامًا به‏.‏
في صفحة ‏(‏566‏)‏ سطر ‏(‏4‏)‏ قوله‏:‏ فدل بناؤها وإحكامها على وجوده وكمال قدرته‏,‏ وهو تعبير ناقص‏,‏ لأنه ليس المراد من ذكر الآيات الكونية مجرد الاستدلال على وجود الله؛ لأن المخاطبين يقرون بذلك وإنما المراد الاستدلال على إفراده بالعبادة وهو الذي يجحده المخاطبون‏,‏ وكم يكرر مثل هذا التعبير الناقص‏.‏
في صفحة ‏(‏604‏)‏ سطر 6‏)‏‏:‏ وصفه الرسول - صلى الله عليه وسلم - بأنه سيد الكائنات‏,‏ وصف فيه غلو وإطراء‏,‏ وقد نهى النبي - صلى الله عليه وسلم - عن مثل ذلك‏,‏ فلو قال سيد البشر لكان ذلك صحيحًا مطابقًا له لقوله - صلى الله عليه وسلم -‏:‏ ‏(‏أنا سيد ولد آدم ولا فخر‏)‏، أما سيادته على الكائنات فهذا لا دليل عليه‏.‏

التعقيب على ما ذكره الأستاذ عبد الكريم الخطيب في كتاب ‏"‏الدعوة الوهابية ومحمد بن عبد الوهاب‏"‏

الحمد لله‏,‏ والصلاة والسلام على من لا نبي بعده‏.‏
وبعد‏:‏
فقد اطلعت على كتاب عنوانه‏:‏ ‏"‏الدعوة الوهابية‏,‏ محمد بن عبد الوهاب‏:‏ العقل الحر والقلب السليم‏"‏ للأستاذ عبد الكريم الخطيب‏.‏
والكتاب في جملته يتضمن دراسة تحليلية لدعوة الشيخ محمد بن عبد الوهاب من حيث الأسس التي قامت عليها وطريقتها‏,‏ وثمرتها‏,‏ والحاجة إليها‏,‏ وما قوبلت به من خصومها‏.‏
وهو كتاب جيد في بعض مواضيعه وسيئ في مواضيع أخرى منه، فقد أدركت عليه ملاحظات مهمة لا يسعني المرور بها دون تعليق عليها بيانًا للحق‏,‏ ونصحًا للخلق وإنصافا لهذه الدعوة المباركة برد يلصقه بها أعداؤها من تهم وما يقذفونها به من شبهات، شأنها في ذلك شأن كل دعوة إصلاح‏.‏
ناهيك بما حصل لدعوة الرسول - صلى الله عليه وسلم - على يد خصومها في ذلك‏.‏
ولعل الأستاذ الخطيب قد وقع في تلك الأخطاء تأثرًا بما يسمع أو يقرأ مما يمليه أو يلقيه خصوم هذه الدعوة، دون تنبه لأهدافهم وأغراضهم، وإن كان الأستاذ قد أزاح عن هذه الدعوة المباركة كثيرًا مما لفقه أعداؤها من شبهات، لكنه أبقى على بعضها مما لولاه لكان كتابه جيدا مئة في المئة‏.‏
وكان الشيخ عبد العزيز بن محمد بن إبراهيم وفقه الله قد لاحظ على الأستاذ كثيرًا من تلك الأخطاء بملاحظات مختصرة طبعت مع كتابه في طبعته الأخيرة، دون أن يغير من واقع تلك الأخطاء شيئًا، مما يدل على إصراره عليها‏.‏
وهذا مما يؤكد على ملاحظاتي هذه بدافع النصح وتجليه الحقيقة، لعل الأستاذ يعيد النظر في كتابه فينحي عنه تلك الهفوات، ليسلم من تبعتها ويجنب القراء – خصوصًا الذين لا يعرفون هذه الدعوة معرفة جيدة عن الوقعية فيها، - فالرجع إلى الحق خير من التمادي في الباطل -‏.‏
وهذه الملاحظات بعضها جاء عرضًا في غير صميم الموضوع وإليك بيانها بالتفصيل‏:‏
1- تسميته لدعوة الشيخ بالدعوة الوهابية‏,‏ وتسميته لأتباعها أيضا بالوهابية‏.‏
- ولعل الأستاذ فعل ذلك مجاراة لخصوم الدعوة الذين ينبزوها بهذا اللقب لمقصد خبيث لم يتنبه له فهذه التسمية خطأ من ناحية اللفظ ومن ناحية المعنى‏:‏
أما الخطأ من ناحية اللفظ، فلأن الدعوة لم تنسب في هذا اللقب إلى من قام بها- وهو الشيخ محمد -، وإنما نسبت إلى عبد الوهاب - الذي ليس له أي مجهود فيها - فهي نسبة على غير القياس العربي، إذ النسبة الصحيحة أن يقال‏:‏‏(‏الدعوة المحمدية‏)‏‏.‏
لكن الخصوم أدركوا أن هذه النسبة نسبة حسنة لا تنفر عنها فاستبدلوها بتلك النسبة المزيفة‏.‏
وأما الخطأ من ناحية المعنى، فلأن هذه الدعوة لم تخرج عن منهج مذهب السلف الصالح من الصحابة والتابعين وأتباعهم، فكان الواجب أن يقال‏:‏ الدعوة السلفية لأن القائم بها لم يبتدع فيها ما نسب إليه كما ابتدع دعاة النحل الضالة من الإسماعيلية والقرمطية، إذ هذه النحل الضالة لو سميت سلفية، لأبى الناس والتاريخ في هذه التسمية؛ لأنها خارجة عن مذهب السلف، ابتدعتها من قام بها‏.‏
فالنسبة الصحيحة لفظًا ومعنى لدعوة الشيخ محمد عبد الوهاب أن يقال الدعوة المحمدية، أو الدعوة السلفي‏.‏
لكن لما كانت هذه النسبة تغيظ الأعداء حرفوها ولذلك لم تكن الوهابية معروفة عند أتباع الشيخ وإنما ينبزهم بها خصومهم بل ينزهون بها كل من دان بمذهب السلف، حتى ولو كان في الهند أو مصر وإفريقية وغيرها والخصوم يريدون بهذا اللقب عزل الدعوة عن المنهج السليم‏,‏ فقد أخرجوها من المذهب الأربعة‏,‏ وعدُّوها مذهبًا خامسًا ‏{‏حَسَدًا مِّنْ عِندِ أَنفُسِهِم مِّن بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ‏}‏‏.‏
2- قال الأستاذ في ‏(‏ص 12‏)‏‏:‏
‏"‏فالحرب التي دارت بين علي ومعاوية قد اختلط فيها الرأي بالهوى‏,‏ والدين بالسياسة‏"‏‏.‏
- هكذا قال سامحه الله‏,‏ مع أن من أصول أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله - صلى الله عليه وسلم - وعدم الخوض فيما شجر بينهم؛ لأنهم في ذلك معذورون‏,‏ إما مجتهدون مصيبون‏,‏ وإما مجتهدون مخطئون‏,‏ إن أصابوا فلهم أجران‏,‏ وإن أخطؤوا فلهم أجرٌ واحد‏,‏ والخطأ مغفور‏.‏
قال الشيخ الإسلام ابن تيمية‏:‏-
‏"‏ثم القدر الذي ينكر من فعل بعضهم قليل نزر مغمور في جنب فضائل القوم ومحاسبتهم‏,‏ من الإيمان بالله ورسوله‏,‏ والجهاد في سبيله‏,‏ والهجرة‏,‏ والنصرة‏,‏ والعلم، النافع‏,‏ والعمل الصالح‏,‏ ومن نظر في سيرة القوم‏,‏ بعلم وبصيرة - وما منَّ الله عليهم به من الفضائل‏,‏ علم يقينًا أنهم خير الخلق بعد الأنبياء‏"‏‏.‏
3- في ‏(‏ص 53‏)‏ يقول الأستاذ‏:‏
‏"‏ولقد كان الخلاف بين الحسن البصري وتلميذه أبي الحسن الأشعري خلافًا في الرأي‏.‏‏.‏‏.‏ ‏"‏ إلخ‏.‏
- كذا يقول ‏!‏‏!‏ مع أن بين الحسن البصري والأشعري زمنا طويلا‏,‏ فالحسن البصري توفي - رحمه الله - سنة ‏(‏110هـ‏)‏‏.‏ وهو تابعي، وأبو الحسن الأشعري ولد سنة ‏(‏260هـ‏)‏‏.‏ فبين وفاة الحسن وولادة الأشعري مئة وخمسون سنة كما ترى‏,‏ كيف يتحقق هذا التتلمذ الذي قاله الأستاذ‏؟‏‏!‏
4- في ‏(‏ص20‏)‏ لما تحدث عن الكائنات، قال‏:‏
‏"‏لا بد من قوةٍ وراءَ هذه الظواهر جميعها‏,‏ لا بد من موجد لها‏,‏ قائم عليها‏,‏ منظم لوجودها‏,‏ ممسك ببقائها‏,‏ سم هذه القوة ما شئت من أسماء‏,‏ وبأية لغة‏,‏ وعلى أي لسان‏,‏ إنها ‏(‏الله‏)‏، خالق الكون‏,‏ ومدبر الوجود‏,‏ وهذا ما يسمى بالتوحيد‏,‏ أي‏:‏ الإيمان بالقوة الواحدة الموجدة لكل شيء‏,‏ والمتصرفة في كل شيء‏"‏ اهـ‏.‏
- ولنا على هذه الجملة ملاحظتان‏:‏
الأولى‏:‏ أنه جوز أن يسمى الله قوة‏,‏ وهذا خطأ‏,‏ لأن أسماء الله توقيفية‏,‏ فلا يسمى إلا بما يسمي به نفسه‏,‏ أو سماه به رسوله‏,‏ وقد سمى نفسه بالقوي‏,‏ كما قال تعالى‏:‏ ‏{‏يَرْزُقُ مَن يَشَاء وَهُوَ الْقَوِيُّ العَزِيزُ‏}‏‏.‏
وقال تعالى‏:‏ ‏{‏إِنَّ رَبَّكَ هُوَ الْقَوِيُّ الْعَزِيزُ‏}‏‏.‏
والقوة صفته‏,‏ كما قال سبحانه‏:‏ ‏{‏إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ‏}‏‏.‏
فالقوي‏:‏ اسمه‏,‏ والقوة صفته سبحانه‏,‏ وهناك فرق بين الاسم والصفة‏.‏
ثم إنه لا يجوز لنا أن نسمي الله بما شئنا من أسماء؛ لأن أسماءه توقيفية‏,‏ فلا نسميه إلا بما سمى به نفسه‏.‏
الملاحظة الثانية‏:‏ أنه فسر التوحيد بأنه الإقرار بأن الله هو مدبر الوجود وموجده‏,‏ فإن أراد أن هذا هو توحيد الربوبية‏,‏ فهذا صحيح‏,‏ لكن هذا التوحيد لا يكفي ولا ينجي من عذاب الله‏,‏ ولا يدخل صاحبه في الإسلام‏,‏ ولا يعصم دمه وماله‏,‏ لأن الكفار يقرون بهذا وهم كفار‏.‏
‏{‏وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ‏}‏‏,‏ ‏{‏وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ‏}‏‏.‏
وإن أراد أن هذا هو التوحيد المطلق المطلوب من الخلق‏,‏ فهذا خطأ واضح‏:‏ لما ذكرنا من أن الكفار أقروا به ولم ينفعهم في الدنيا‏,‏ ولا ينفعهم في الآخرة‏,‏ وسماهم الله كفارًا لما لم يقروا بتوحيد الإلهية الذي هو عبادته وحده لا شريك له‏.‏
قال شيخ الإسلام ابن تيمية‏:‏
‏"‏فإقرار المرء بأن الله رب كله شيء ومليكه وخالقه لا ينجيه من عذاب الله إن لم يقترن به إقرارًا بأنه لا إله إلا الله‏,‏ فلا يستحق العبادة أحد إلا هو‏,‏ وأن محمدًا رسول الله‏,‏ فيجب تصديقه فيما آخر به وطاعته فيما أمر‏"‏‏.‏
وقال أيضًا‏:‏
‏"‏وقد أخبر الله سبحانه عن المشركين من إقرارهم بأن الله خالق المخلوقات ما بينه في كتابه‏,‏ فقال‏:‏
‏{‏وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أو أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ‏}‏‏.‏
وذكر آيات كثيرة في هذا المعنى‏,‏ ثم قال‏:‏
وبهذا وغيره يعرف ما وقع من الغلط في مسمى التوحيد‏,‏ فإن عامة المتكلّمين الذي يقررون التوحيد في كتب الكلام والنظر غايتهم أن يجعلوا التوحيد ثلاثة أنواع، فيقولون‏:‏ هو واحد في ذاته لا قسيم له‏,‏ وواحد في صفاته لا شبيه له، وواحد في أفعاله لا شريك له، وأشهر الأنواع الثلاثة عندهم هو الثالث، وهو توحيد الأفعال، وهو أن خالق العالم واحد‏.‏‏.‏ ويظنون أن هذا هو التوحيد المطلوب‏,‏ وأن هذا هو معنى قولنا ‏"‏لا إله إلا الله‏"‏، حتى يجعلوا معنى الإلهية القدرة على الاختراع‏.‏ ومعلوم أن المشركين من العرب الذين بعث إليهم رسول الله - صلى الله عليه وسلم - أولا لم يكونوا يخالفونه من هذا‏,‏ بل كانوا يقرون بأن الله خالق كل شيء، حتى إنهم كانوا يقرون بالقدر أيضًا‏,‏ وهم مع هذا مشركون‏"‏ اهـ‏.‏
5- في ‏(‏ص47‏)‏ ذكر الأستاذ أن الشيخ محمد عبد الوهاب التقى في المدينة بالشيخ أبي المواهب البلعي الدمشقي وأخذ عنه الفقه‏.‏
- ولا ندري علي أي شيء اعتمد في ذلك مع أن الذين ترجموا للشيخ وكتبوا في سيرته من أحفاده وتلاميذهم غيرهم لم يذكروا أبا المواهب من جملة شيوخه، والظاهر أن بينهما مدة زمنية تمنع من إدراك الشيخ لأبي المواهب‏.‏
ثم قال الأستاذ ‏(‏ص63‏)‏‏:‏
‏"‏ثم اتصل ‏(‏يعني‏:‏ الشيخ محمدًا‏)‏ بالشيخ محمد السندي المدني، وأخذ ما اطمأن إليه وعارضه فيما لم يقبله عقله ويطمئن إليه قلبه‏"‏‏.‏
- ولا ندري ما مستند الأستاذ في هذا القول الذي لم يسبقه إليه أحد ممن ترجم للشيخ من تلاميذه وأحفاده، والخبراء بسيرته، كالشيخ ابن غانم، والشيخ عبد الرحمن بن حسن، والشيخ ابن بشر وغيرهم‏.‏
- ثم هل المرجع فيما يقبل ويرد في الأخذ عن العلماء هو العقل أو ميزان الشرع وقواعده الثابتة‏؟‏‏!‏
- إن الأستاذ جعل الشيخ يرجع في ذلك إلى عقله، وهذا ما لا نوافقه عليه ولا يوافقه عليه غيرنا، لاسيما في حق مثل الشيخ الذي كان يحرص كل الحرص على اتباع الدليل والانقياد له ولأن صحيح النقل لا يخالف صريح العقل أبدًا كما هو معلوم‏.‏
- وفي هذا تجريح للشيخ محمد حياة السندي في علمه بأن عنده ما لا يقره العقل ولا يطمئن إليه القلب‏.‏
6- في ‏(‏ص74-75‏)‏ يقول الأستاذ‏:‏
‏"‏بدأت الدعوة ‏(‏يعني‏:‏ دعوة الشيخ‏)‏ حادة عنيفة مطبوعة بطابع التطرف والمغالاة، فكان طبيعيًا أن يلقاها الناس بعناد وتطرف، ومثل هذا لا يجعل للمسلم مجالًا بين الطرفين المتقابلين‏.‏‏.‏‏.‏‏.‏‏"‏
إلى أن قال‏:‏
‏"‏بدأت ‏(‏يعني‏:‏ الدعوة‏)‏ بإنكار المجتمع الإسلامي كله‏,‏ فالمسلمون جميعًا في نظر الوهابيين قد انسلخوا عن الإسلام بما أدخلوا على دينهم من بدع ومحدثات كالتوسل بغير الله ورفع القباب على قبور الموتى ممن يعتقد فيهم الصلاح، وهذا لون من الشرك بالله وفي هذا بعض الحق ولكن فيه كثيرًا المبالغة والغلو‏.‏‏.‏‏.‏‏.‏‏.‏‏.‏‏.‏‏.‏‏.‏‏.‏‏.‏‏.‏‏.‏‏"‏‏.‏
إلى أن قال‏:‏
‏"‏كان لا بد أن يحدث هذا ‏(‏يعني‏:‏ شدة الخلاف بينهم وبين غيرهم‏)‏ بعد أن وضع الوهابيون دعوتهم في هذا الإطار الذي يحصر الإسلام في دعوتهم، ويجعل كل من انحرف عنها منحرفًا عن الإسلام، داخلًا في مداخل الكفر والإلحاد ونجد هذا واضحًا في الكتب التي ألفها علماء الوهابيين‏"‏ اهـ‏.‏
- والجواب أن نقول‏:‏ هكذا يصف الأستاذ دعوة الشيخ بهذه الأوصاف‏:‏
أ- الغلو والتطرف والعنف‏.‏
ب_ تكفر جميع المسلمين، وحصر الإسلام في تلك الدعوة، وتكفير من انحرف عنها‏.‏
ج-- أن كتب علماء الوهابية تشتمل على تكفير المسلمين‏.‏
جوابنا على ذلك أن نقول‏:‏
أولًا‏:‏ قد تناقض الأستاذ في كتابه هذا تناقضًا واضحًا في موضوع دعوة الشيخ فبينما هو يصفها بهذه الصفات المنفرة التي ربما يكون قد قرأها من كتب خصومها، أو سمعها من أفواههم‏,‏ ‏{‏وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ‏}‏ بينما هو يسطر هذه الصفات هنا، إذا هو في آخر كتابه يقول في ‏(‏ص111-112‏)‏‏:‏
‏"‏ودعوة محمد بن عبد الوهاب من الكلم الطيب‏,‏ لأنها تستند إلى الحق‏,‏ وتدعو له‏,‏ وتعمل في سبيله‏,‏ ولهذا كانت دعوة مباركة‏,‏ وفيرة الثمر‏,‏ كثيرة الخير‏,‏ لقد قام صاحبها يدعو إلى الله لا يبغي بهذا جاهًا‏,‏ ولا يطلب سلطانًا‏,‏ وإنما يضيء للناس معالم الطريق‏,‏ ويكشف لهم المعاثر والمزالق التي أقامها الشيطان على جوانبه‏.‏
ولقد اصطدمت هذه الدعوة وهي وليدة في مهدها بقوة عاتية‏,‏ ولو لم تكن تستند إلى أصول ثابتة من الحق‏,‏ وتقوم على دعائم قوية من الإيمان‏,‏ لقضي عليها من أول صدمة‏,‏ ولما واصلت سيرها في الحياة‏,‏ ولما بقي منها في قلوب الناس أثر ينتفع به‏.‏‏.‏‏"‏‏.‏
إلى أن يقال‏:‏
‏"‏لقد وقف أتباع هذه الدعوة وقفة لا يمكن أن توصف بأقل من مواقف الشهداء من أتباع الأنبياء وحوارييهم‏.‏‏.‏‏"‏‏.‏
إلى أن قال بعدما ذكر موقفهم من حملة إبراهيم باشا‏:‏
‏"‏وهكذا الدعوات الخاصة والمبادئ السليمة أشبه بالمعادن الكريمة‏,‏ تزيدها النار وهجًا وبريقًا‏,‏ وكالنبت الطيب يزيده الحريق أريجًا وطيبًا‏,‏ فقد كانت هذه الدماء الزكية التي أريقت في سبيل الدعوة أكرم على الله من أن تذهب هدرًا‏,‏ أو تضيع هباء‏,‏ ولقد كانت غذاء طيبًا لتلك الشجرة المباركة‏,‏ فزكت وأينعت وأطلعت أطيب الثمرات‏.‏‏.‏‏"‏‏.‏
هذا ما قاله الأستاذ في ثنائه على الشيخ وتزكيتها‏.‏
فهل تراه نسي ما كتبه قبل ذلك من وصفها بتلك الصفات المنفرة‏:‏ الغلو‏,‏ والتطرف‏,‏ وتكفير جميع المسلمين‏؟‏‍
كيف نجمع بين طرفي كلامه وهما نقيضان‏,‏ والجمع بين النقيضين مستحيل‏,‏ فكيف يجتمع في دعوة الشيخ هذا وذاك‏؟‏‍
ثانيًا‏:‏ إذا كانت دعوة الشيخ هي الحق‏,‏ كما شهد به الأستاذ وغيره‏,‏ وكما هو الواقع الذي لا شك فيه‏,‏ فما خالفها‏,‏ فهو الباطل قطعًا‏,‏ ‏{‏فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ‏}‏‏.‏
وليست هذه المخالفة في مسألة اجتهادية فروعية‏,‏ بل في صميم العقيدة‏.‏
فهل يرى الأستاذ أن جهاد المخالف الذي أصر على مخالفته وعائد‏,‏ هل يرى جهاده في سبيل العقيدة غلوًا وعنفًا وتطرفًا‏؟‏
إذا‏:‏ فأين موضوع الجهاد في سبيل الله‏؟‏
وهل الشيخ وأتباعه جاهدوا إلا لأجل تصحيح العقيدة والقضاء على الشرك‏؟‏
وهل جاهد الرسول - صلى الله عليه وسلم - وأصحابه من قبل إلا لأجل هذا الغرض‏,‏ فلهم فيهم القدوة‏؟‏
ثالثًا‏:‏ وأما دعواه أن من سمات الدعوة تكفير المسلمين‏,‏ فلنترك الجواب عنها للشيخ محمد بن عبد الوهاب نفسه‏.‏
قال - رحمه الله - في رسالته إلى السويدي- عالم من أهل العراق كان قد أرسل إليه كتابًا‏,‏ وسأله عما يقول الناس فيه- فأجابه بهذه الرسالة ومنها‏:‏
‏"‏وأخبرك أني ولله الحمد متبع‏,‏ ولست بمبتدع‏,‏ عقيدتي وديني الذي أدين الله به مذهب أهل السنة والجماعة الذي عليه أئمة المسلمين‏,‏ مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة‏,‏ لكني بينت للناس إخلاص الدين لله‏,‏ ونهيتهم عن دعوة الأحياء والأموات من الصالحين وغيرهم‏,‏ وعن إشراكهم فيما يعبد الله به من الذبح والنذر والتوكل والسجود وغير ذلك مما هو حق الله الذي لا يشركه فيه ملك مقرب ولا نبي مرسل‏,‏ وهو الذي دعت إلى الرسل من - أولهم إلى آخرهم وهو الذي عليه أهل السنة والجماعة‏.‏‏.‏‏"‏‏.‏
إلى أن قال - رحمه الله -‏:‏
‏"‏ومنها ما ذكرتم أني أكفر جميع الناس إلا من اتبعني‏,‏ وأزعم أن أنكحتهم غير صحيحة‏,‏ ويا عجبًا‍ كيف يدخل هذا في عقل عاقل‏؟‏‍ هل يقول هذا مسلم‏؟‏‍ إني أبرأ إلى الله من هذا القول الذي ما يصدر إلا عن مختل العقل‏"‏‏.‏
ثم قال‏:‏
‏"‏وأما التكفير‏,‏ فأنا أكفر من عرف دين الرسول ثم بعدما عرفه سبه‏,‏ ونهى عنه‏,‏ وعادى من فعله‏,‏ فهذا هو الذي أكفره‏,‏ وأكثر الأمة ولله الحمد ليسوا كذلك‏"‏ اهـ‏.‏
وقال - رحمه الله - في رسالة له‏:‏
‏"‏وأما ما ذكر لكم عني‏,‏ فإني لم آته بجهالة‏,‏ بل أقول- ولله الحمد والمنة‏,‏ وبه القوة‏:‏ ‏{‏قُلْ إِنَّنِي هَدَانِي رَبِّي إلى صِرَاطٍ مُّسْتَقِيمٍ دِينًا قِيَمًا مِّلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ‏}‏‏.‏
ولست ولله الحمد أدعو إلى مذهب صوفي أو فقيه أو متكلم أو إمام من الأئمة الذين أعظمهم‏,‏ مثل ابن القيم والذهبي وابن كثير وغيرهم‏,‏ بل أدعو إلى الله وحده لا شريك له‏,‏ وأدعو إلى سنة رسول الله - صلى الله عليه وسلم - التي أوصى بها أول أمته وآخرهم‏,‏ وأرجو أني لا أرد الحق إذا أتاني‏,‏ بل أشهد الله وملائكته وجميع خلقه إن أتانا منكم من الحق‏,‏ لأقبلنه على الرأس والعين‏,‏ ولأضربن الجدار بكل ما خالفه من أقوال أئمتي حاشا رسول الله - صلى الله عليه وسلم - فإنه لا يقول إلا الحق‏"‏ اهـ‏,‏‏.‏
فهذا منهج الدعوة‏,‏ يصفه لنا إمام الدعوة نفسه - رحمه الله -‏,‏ فهل في هذا غلو وتطرف وتكفير لجميع المسلمين كما زعم ذلك خصومه‏؟‏‍
إنه يجب عليك أيها الأستاذ أن تحاسب نفسك على ما تقول وتكتب‏,‏ ولا ترسل القول جزافًا‏,‏ وأن تتثبت قبل أن تصدر الحكم، عملًا بقوله تعالى‏:‏ ‏{‏يَا أَيُّهَا الَّذِينَ آمَنُوا إِن جَاءكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَن تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ‏}‏‏.‏
رابعًا‏:‏ وأما دعواه أن كتب علماء الوهابية تشمل على تكفير المسلمين إلا من كان يدية بدعوتهم‏,‏ فنحن نطالبه أن يبرز لنا كتابًا واحدًا من كتب الشيخ محمد بن عبد الوهاب أو من كتب أبنائه وأحفاده وكتب تلاميذهم‏.‏‏.‏ إلى يومنا هذا يصدق ما نسبه إليهم من تكفيرهم للمسلمين‏.‏
وبالجملة‏,‏ فالأستاذ وصف دعوة الشيخ بصفات مذهب الخوارج‏:‏ الغلو‏,‏ والتطرف‏,‏ والعنف‏,‏ وتكفير المسلمين‏,‏ وحصر الإسلام فيهم‏.‏
من أين استقى هذه المعلومات الخاطئة عن الدعوة‏؟‏‍
لا بد أنه استقاها من كتب خصومها‏,‏ وما هذا شأن الباحث المنصف‏,‏ فضلًا عن العالم المسلم الذي يعلم أنه سيحاسب بين يدي الله عن كل كلمة يقولها أو يكتبها، ‏{‏مَا يَلْفِظُ مِن قَوْلٍ إِلاَّ لَدَيْهِ رَقِيبٌ عَتِيدٌ‏}‏‏.‏
7- ويقول الأستاذ في ‏(‏ص82‏)‏‏:‏
‏"‏وإذن، فنستطيع أن نقول‏:‏ إن هذه الدعوة مهما كان اتصالها بالسياسة‏,‏ فقد بقي اللون الغالب عليها- وهو الدين-، وظل صاحب الدعوة هو صاحب الكلمة في المجتمع الذي استجاب له بما فيه من حكام ومحكومين‏.‏‏.‏إلخ‏"‏‏.‏
ونقول له‏:‏ هل الدين منفصل عن السياسة‏؟‏‍
إن الدين هو السياسة الصحيحة‏,‏ والشريعة الإسلامية دين ودولة‏,‏ فالسياسة الصحيحة لا تقوم إلا على الدين‏.‏
8- في ‏(‏ص93‏)‏ يتكلم الأستاذ في موضوع هدم القباب المقامة على القبور‏,‏ فيقول‏:‏
‏"‏ وقد بدأ هذا العمل صاحب الدعوة محمد بن عبد الوهاب‏,‏ فهدم القبة المقامة على قبر زيد بن الخطاب‏,‏ ثم تلا ذلك هدم كثير من قباب الصحابة والتابعين‏,‏ ثم تجاوز هذا إلى قبر الرسول الكريم وإلى الكعبة الشريفة‏,‏ فحالوا بين الناس وبين التمسح بهما والتماس البركة منهما‏,‏ وكان ذلك هو الذي أثار ثائرة المسلمين في كل مكان‏,‏ وعدوا من أجله الوهابيين حربًا على الإسلام‏,‏ لأنهم لا يقدسون مقدساته‏,‏ ولا يوقرون حرماته‏"‏‏.‏
والجواب على ذلك أن نقول‏:‏ إن هدم القباب المقامة على القبور هو واجب‏.‏ جميع المسلمين‏,‏ تنفيذًا لأمر الرسول - صلى الله عليه وسلم - حيث قال‏:‏ ‏(‏ولا تدع قبرًا مشرقًا إلا سويته‏)‏‏.‏ كما رواه مسلم وغيره‏.‏
وأما التمسح بالكعبة‏,‏ فالوارد عن رسول الله - صلى الله عليه وسلم - هو استلام الحجر الأسود‏,‏ وتقبيله‏,‏ واستلام الركن اليماني دون بقية الأركان‏.‏
ولهذا أنكر ابن عباس رضي الله عنهما على معاوية رضي الله عنه لما كان يستلم أركان الكعبة كلها‏,‏ ويقول‏:‏ ليس من البيت شيء مهجور‏.‏ وذكر له ابن عباس فعل الرسول - صلى الله عليه وسلم -، وتلا عليه هذه الآية الكريمة‏:‏ ‏{‏لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ‏}‏‏.‏
فتراجع معاوية رضي الله عنه عن رأيه‏,‏ اتباعا للرسول، قال‏:‏ صدقت‏.‏
وهذا شأن المسلم‏,‏ ‏{‏وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالًا مُّبِينًا‏}‏‏.‏
فادعاء الأستاذ أن علماء الدعوة يمنعون التمسح بالكعبة مطلقًا ادعاء خاطئ‏,‏ وأما التمسح بقبر الرسول - صلى الله عليه وسلم -، فهو حرام‏,‏ ووسيلة من وسائل من وسائل الشرك‏,‏ وكذا التمسح بقبر غيره من باب أولى‏,‏ والمنع من ذلك واجب‏,‏ وهو من محاسن الدعوة لا من مثالبها‏.‏
قال شيخ الإسلام ابن تيمية في ‏"‏مجموع الفتاوى‏"‏ ‏(‏26/97‏)‏‏:‏
‏"‏وأما سائر جوانب البيت والركنان الشاميان ومقام إبراهيم‏,‏ فلا يقبل‏,‏ ولا يتمسح به‏,‏ باتفاق المسلمين المتبعين للسنة المتواترة عن النبي - صلى الله عليه وسلم -‏,‏ فإذا لم يكن التمسح بذلك وتقبيله مستحبًا‏,‏ فأولى ألا يقبل ولا يتمسح بما هو دون ذلك‏.‏
واتفق العلماء على أنه لا يستحب لمن سلم على النبي - صلى الله عليه وسلم - عند قبره أن يقبل الحجرة‏,‏ ولا يتمسح بها‏,‏ لئلا يضاهي بيت المخلوق بيت الخالق‏,‏ ولأنه قال - صلى الله عليه وسلم -‏:‏
‏(‏اللهم لا تجعل قبري وثنًا يعبد‏)‏‏.‏ وقال‏:‏ ‏(‏ولا تتخذوا قبري عيدًا‏)‏‏.‏
وقال‏:‏ ‏(‏إن من كان قبلكم كانوا يتخذون القبور مساجد‏,‏ ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك‏)‏‏.‏
وقال أيضا ‏(‏26/121‏)‏‏:‏
‏"‏ولا يستلم من الأركان إلا الركنين اليمانيين دون الشاميين‏,‏ فإن النبي - صلى الله عليه وسلم - إنما استلمهما خاصة‏,‏ لأنهما على قواعد إبراهيم‏,‏ والآخران هما في داخل البيت‏,‏ فالركن الأسود يستلم ويقبل‏,‏ واليماني يستلم ولا يقبل‏,‏ والآخران لا يستلمان ولا يقبلان‏,‏ والاستلام هو مسح باليد‏,‏ وأما سائر جوانب البيت ومقام إبراهيم وسائر ما في الأرض من المساجد وحيطانها ومقابر الأنبياء والصالحين وصخرة بين المقدس‏,‏ فلا تستلم‏,‏ ولا تقبل‏,‏ باتفاق الأئمة‏"‏ اهـ‏.‏
فالتبرك بالبقاع والقبور والآثار إذا كان القصد منه التعلق على الله في حصول البركة وطلبها من غيره‏,‏ فهذا شرك‏,‏ فماذا على علماء الدعوة إذا حالوا بين الناس وبين الشرك ووسائله‏,‏ نصحًا للخلق وغيرة للحق‏؟‏‍
ثم يعد الأستاذ منع التمسح بقبر الرسول - صلى الله عليه وسلم - تعريضًا لمقامه وقبره للأذى‏.‏ انظر ‏(‏ص94‏)‏ من كتابه‏.‏
ويا سبحان الله إن الذي يؤذي الرسول حقيقة هو الذي يجعل قبره وثنًا يعبد‏,‏ ويرتكب ما نهى عنه‏,‏ أو يدافع بلسانه وقلمه عمن يفعل ذلك‏.‏
وقوله‏:‏ ‏"‏وكان ذلك هو الذي أثار ثائرة المسلمين في كل مكان‏.‏‏.‏‏"‏ إلخ قول فيه مجازفة وتقول على المسلمين‏,‏ فالمسلمون بالمعنى الصحيح يؤيدون علماء الدعوة في ذلك ولا ينكره إلا الجهال الذين لا يعرفون من الإسلام إلا اسمه أما المعاندون من عباد القبور وهؤلاء وأولئك لا اعتبار لإنكارهم في ميزان الحق ومجال النقد‏.‏
ثم الداعية إلى الحق لا بد أن يعادى وتحاك ضده التهم، ولنا بما جرى لسيدنا محمد - صلى الله عليه وسلم - وبما جرى لإخوانه النبيين صلوات الله وسلامه عليهم أجمعين وما جرى على أتباعهم، لنا في ذلك أكبر أسوة وأعظم عبرة‏.‏
ثم إن الأستاذ أراد أن يلطف الموضوع ويغطي ما مر في كلامه من شطحات فقال‏:‏
‏"‏إن هذه الأمور ‏"‏يعني‏:‏ الأمور التي أنكرها الشيخ‏"‏ بمنزلة ورم خبيث يحتاج إلى يد نطاسي بارع للقضاء عليه ‏"‏‏!‏ ‏!‏
9- ثم قال‏:‏
‏"‏ ولو أن الوهابية قد أخذت الأمر مأخذًا هينًا ودعت أول ما دعت إلى ترك البدع الصارخة، كالزار وغير ذلك مما كان يعيش عليه كثير من المسلمين في ذلك الحين‏,‏ لو أن الوهابيين فعلوا هذا، لكان تمهيدًا طيبًا ومقدمة ناجحة لما تنطوي عليه دعوتهم من تحرير العقل الإسلامي وتحرير العقيدة الإسلامية مما غشيها من جهل وضلال‏"‏‏.‏
- هكذا يرى الأستاذ طريقة الدعوة الناجحة أن يترقى بها من الأدنى إلى الأعلى، بحيث يبدأ بإنكار البدع أولا ثم بإنكار الشرك‏.‏
ولنا على ذلك ملاحظتان‏:‏
الأولى‏:‏ عده التمائم من البدع، مع أنها قد تكون شركًا إذا اعتقد معلقها أنها تدفع الشر بذاتها، وكذلك إذا كان فيها ألفاظ شركية، قال - صلى الله عليه وسلم -‏:‏ ‏(‏إن الرقى والتمائم والتولة شرك‏)‏ رواه أحمد وأبو داود‏.‏
الثانية‏:‏ أن هذه الطريقة التي وصفها للدعوة مخالفة لطريقة الرسول - صلى الله عليه وسلم - فالرسول أول ما بدأ بإنكار الشرك، فلبث في مكة ثلاث عشرة سنة يدعو إلى التوحيد وإنكار الشرك قبل أن يأمر بالصلاة والزكاة والصيام والحج، والنهي عن البدع إنما يكون بعد صلاح العقيدة، بحيث يبدأ بالأهم فالمهم، بل هذه طريقة جميع الرسل صلوات الله وسلامه عليهم أجمعين، كل نبي أول ما يبدأ قومه بقوله‏:‏
‏{‏يَا قَوْمِ اعْبُدُواْ اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ‏}‏
10- يتكلم الأستاذ عن الاستعانة بالمخلوق فيقول في ‏(‏ص101-102‏)‏‏:‏ ‏"‏ إن الإنسان الذي يؤمن بالله ويضم قلبه على توحيد لا يخلو أبدًا في حالات مختلفة من أن ينظر من غير قصد إلى غير الله فيما يطرقه من أحداث ذلك في الوقت الذي لا يخلو فيه قلبه من ذكر الله والإيمان بتفرده بالألوهية، ونحن نرى أن مثل هذه الالتفاتات العارضة لا يمكن أن تقطع الطريق على المسلم وأن تعزله عن ربه، وتسلكه في عداد الكافرين الملحدين، كما تقول بذلك الدعوة الوهابية، فأي إنسان لا تخف نفسه من غير قصد إلى التماس العون من ذوي الجاه وأصحاب السلطان‏؟‏‏.‏‏"‏
إلى أن قال‏:‏
‏"‏ فهل لو ألقي مسلم اليوم في النار ثم جاءه أحد يمد إليه يد الخلاص، أيكون هذا المسلم كافرًا أو ملحدًا إذا قبل العون‏؟‏‏!‏
إن التوحيد الخالص على الوجه الذي تصوره الدعوة الوهابية يحتم على مثل هذا الإنسان ألا يستعين بغير الله‏.‏
فكيف الأمر إذن وصاحب الدعوة نفسه قد مد يده إلى أمير العيينة أولًا، ثم إلى الأمير محمد بن مسعود ثانيًا‏؟‏‏!‏
فهل في هذا ما ينقص التوحيد أو يفسد العقيدة‏؟‏‏!‏ فإن الأخذ بالأسباب أمر يدعو إليه العقل، ويزكيه الدين، وغاية ما في الأمر أن يضل بعض الناس عن جهل عن الاتجاه إلى الأسباب السليمة المتصلة بالمسببات،وذلك ما يمكن أن نفسر به تعلق بعض الجهلة بالأضرحة ونحوها، إنهم ضلوا الطريق فلم يتعرفوا على الأسباب الصحيحة ومثل هذا يوصف بالكفر والخروج عن الدين‏"‏ ا هـ‏.‏
- وقد كرر الأستاذ كلمة ‏"‏ من غير قصد فهل مراده أن هذه الأشياء التي ذكرها تصدر من نائم أو ناس أو مجنون أو غير مميز أو مكره‏؟‏‏!‏ فكل من هؤلاء مرفوع عنه القلم بنصوص الأحاديث، فلا داعي إلى هذا التطويل‏.‏
وماذا قصده بالالتفاتة العارضة إلى غير الله التي تنسب إلى الدعوة الوهابية تكفير من فعلها‏؟‏‏!‏
إن كان قصده الالتفات بطلب الحاجات وتفريج الكربات إلى الأموات والغائبين، فهذا كفر بإجماع المسلمين، ليس في الدعوة الوهابية فحسب، لأنه دعاء لغير الله ‏{‏وَمَن يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِندَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ‏}‏ والآيات في هذا كثيرة‏.‏
وإن قصد بهذا الالتفات الاستعانة بالمخلوق الحي الحاضر فيما يقدر عليه، كما يظهر قوله‏:‏ ‏"‏ فأي إنسان لم تخف نفسه من غير قصد إلى التماس العون من ذوي الجاه والسلطان‏"‏‏,‏ فهذا مباح،وقد تجنى الأستاذ على دعوة الشيخ في قوله‏:‏ ‏"‏إنما تكفر من فعل ذلك وتعده ملحدًا‏"‏‏.‏
وهو يرد على نفسه ويتناقض في قوله حين يقول ‏"‏ وصاحب الدعوة قد مد يده إلى أمير العينية أولا ثم إلى الأمير محمد بن سعود ثانيًا‏"‏
فقد رد على نفسه فيما نسب إلى هذه الدعوة ونحن نرد في هذه المسألة من كلام الشيخ محمد بن عبد الوهاب، حيث يقول - رحمه الله - في كشف الشبهات ما نصه‏:‏
فإن الاستغاثة بالمخلوق فيما يقدر عليه لا ننكرها‏,‏ كما قال الله تعالى في قصة موسى‏:‏ ‏{‏فَاسْتَغَاثَهُ الَّذِي مِن شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ‏}‏ وكما يستغيث الإنسان بأصحابه في الحرب أو غيره في أشياء يقدر عليها المخلوق‏,‏ ونحن أنكرنا استغاثة العبادة التي يفعلونها عند قبور الأولياء، أو في غيبتهم، في الأشياء التي لا يقدر عليها إلا الله‏"‏ ا هـ‏.‏
وأما قوله عن تعلق بعض الجهلة بالأضرحة ‏"‏إنهم ضلوا الطريق، فلم يتعرفوا على الأسباب الصحيحة، ومثل هذا يوصف بالجهل، ولا يهتم صاحبه بالكفر والخروج عن الدين‏"‏
فنقول له‏:‏ من تعلق على الأضرحة عن جهل، بين له الحق ودعي إلى التوحيد فإن أصر على التعلق بالأضرحة بعد ذلك يستغيث بها، ويطلب الحاجات منها فهو كافر خارج عن الدين، كشأن المشركين الأولين الذين دعاهم رسول الله - صلى الله عليه وسلم - إلى التوحيد فأبوا وقالوا‏:‏ ‏{‏أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا‏}‏، لأن الجهل يوزل بالبيان ولا يبقى على الضلال بعد البيان إلا معاند للحق‏.‏
11- وفي الصفحات ‏(‏103و104و105‏)‏ يكتب الأستاذ كلامًا معناه أن الوهابية تسارع إلى تكفير الناس بتعليقهم التمائم، وتمسحهم بالأضرحة، مع كثرة من يفعل ذلك، وخطورة التكفير وقسوته وكون من يفعل هذه المخالفات فعلها عن جهل ومن أنه يمكن العلاج عن طريق النصح والإرشاد‏.‏‏.‏‏.‏‏.‏إلخ‏.‏
- ونحن نجيب الأستاذ عن ذلك بما سبق أن شرحناه بأن علماء الدعوة لا يكفرون الناس بمجرد تعليق التمائم، والتمسح بالأضرحة مطلقًا، بل في ذلك تفصيل‏:‏
فمن علق التميمة أو تمسح بالضريح يعتقد في ذلك جلب النفع ودفع الضر من دون الله فهذا شرك‏.‏
ومن فعله يعتقده سببًا من الأسباب فقط مع اعتقاده أن جلب النفع والضر من الله فهو محرم ووسيلة من وسائل الشرك‏.‏
ومن فعل ذلك جاهلًا بين له، وأرشد، فإن استمر بعد ذلك منع عنه بالقوة‏.‏
وكثرة من يفعله ليست حجة ‏{‏وَإِن تُطِعْ أَكْثَرَ مَن فِي الأَرْضِ يُضِلُّوكَ عَن سَبِيلِ اللَّهِ‏}‏‏.‏
وأما كون التكفير فيه قسوة وخطورة فذلك لا يمنع من إطلاقه على من اتصف به، وعلماء الدعوة –والحمد لله- لا يكفرون إلا من كفره الله ورسوله‏.‏
وأما قول الأستاذ ‏"‏ إنه بعد أن انتشر العلم في المجتمع الإسلامي وخلصت العقول من تصورات الجهل، ذهبت أو كادت تذهب كل هذه السور التي كانت تعيش في المجتمع الإسلامي من تعظيم القبور والتمسح بالأضرحة‏"‏ فهذا كلام ينقضه الواقع، وما قبر أحمد البدوي، ومشهد الحسين، وغيرهما‏.‏‏.‏‏.‏ وما يفعل عند هذه الأضرحة الآن من الشرك الأكبر بخافٍ على الأستاذ ولا بعيد عن بلده‏.‏
12- قد أكثر الأستاذ من وصف الدعوة بالحدة والعنف والمبالغة والغلو والتعصب والخطأ في أسلوبها وهذه صفات ذميمة قد برأ الله الدعوة منها، فهي ولله الحمد دعوة حكيمة صافية مبنية على العلم النافع والجهاد الصادق والصبر، أسوة برسول الله - صلى الله عليه وسلم - وترسمًا لخطاه‏.‏
وسأنقل فقرات مما كتبه الأستاذ في صفحات متعددة ما كان ينبغي له أن يكتبها‏:‏
ففي ‏(‏ص 74‏)‏ يقول‏:‏
‏"‏بدأت الدعوة حادة عنيفة مطبوعة بطابع التطرف والمغالاة‏.‏‏.‏‏.‏ فلقد بدأت بإنكار المجتمع كله‏"‏‏.‏
ويقول في ‏(‏ص76‏)‏‏:‏
‏"‏كان ينبغي أن تسلك الدعوة مسلكًا أسلم عاقبة من هذا لو أنها بدأت أقل عنفًا مما كانت عليه‏"‏‏.‏
ويقول في ‏(‏ص81‏)‏‏:‏
ولكن تعصب الوهابيين ‏(‏كذا‏!‏ والصواب‏:‏ الوهابيون‏)‏ لرأيهم فبالغوا فيه وتعصب عليهم المجتمع الإسلامي في جملته، فأنكر دعوتهم‏.‏
وفي ‏(‏ص93‏)‏ يقول‏:‏
‏"‏وفي الحق إن الدعوة الوهابية في بدئها قد أخطأت خطأ بينًا في أخذ الناس بهذا الأسلوب الحاد العنيف، دون أن تدخل في حسابها الأثر النفسي الذي يطغى على شعور المسلمين‏"‏‏.‏
وفي ‏(‏ص95‏)‏ يقول‏:‏
‏"‏فموضوع الدعوة سليم غاية السلام، ولكن في أسلوبها بعدًا كثيرًا عن أساليب التربية‏"‏‏.‏ وفي ‏(‏ص103‏)‏ يقول‏:‏
‏"‏ونقول‏:‏ إن هذه المبالغة وهذا الغلو في تنقية العقيدة الإسلامية من رواسب الشرك قد وسعت هوة الخلاف بين جمهور المسلمين والوهابيين‏"‏ ا هـ‏.‏
-والجواب أن نقول للأستاذ‏:‏ من أي مرجع استقيت هذه المعلومات وعرفت هذه الصفات عن الدعوة التي قام بها الشيخ محمد عبد الوهاب وأتباعه‏؟‏
هل وجدت في كتب أصحابها ما يسوغ قولك‏؟‏ فها هي –ولله الحمد- موجود وميسورة، دلنا على واحد منها يصدق ما تقول‏.‏
أم تلقيت ذلك من كتب خصومها‏؟‏ فما كان يجوز لك أن تحكم على الخصم اعتمادا على كلام خصمه‏.‏
ثم قوله‏"‏ إن المجتمع الإسلامي بأسره أو معظمه قام في وجه هذه الدعوة ورفضها‏"‏ قول مردود فهذه كتب علماء مسلمين بالعشرات والمئات تثني على هذه الدعوة وتناصرها وتدافع عنها، من علماء الهند، واليمن‏,‏ والعراق، والشام‏,‏ ومصر، وغيرهما مما لا أحصيه الآن مما تضمنه المكتبة الإسلامية من الكتب التي تنافح عن هذه الدعوة‏,‏ إنما قام في وجهها فئات من علماء الضلال الذين قال فيهم وفي أمثالهم الرسول - صلى الله عليه وسلم -‏:‏ ‏(‏وإنما أخاف على أمتي الأئمة المضلين‏)‏‏.‏ وهؤلاء لا عبرة بهم‏.‏
إن دعوة الشيخ محمد بن عبد الوهاب - رحمه الله - وجزاه عن الإسلام والمسلمين خير الجزاء تترسم خطى دعوة الرسول الكريم - صلى الله عليه وسلم -‏:‏ فقد بدأ دعوته بتبصير الناس طريق الحق‏,‏ وتصحيح العقيدة بالبيان والتعليم‏,‏ فلما اجتمع حوله تلاميذ وأنصار اقتنعوا بدعوته‏,‏ طلب من الأمراء من يحميه ويناصره حتى يبلغ هذه الدعوة إلى ما حوله من البلاد‏,‏ كما كان الرسول - صلى الله عليه وسلم - يعرض نفسه على القبائل‏,‏ يطلب من يؤيده حتى يبلغ دعوة ربه‏,‏ فلما وجد الشيخ من الأمراء من يساعده‏,‏ جهر بالدعوة‏,‏ وكتب إلى العلماء والولاة في البلدان المجاورة يدعو إلى الله سبحانه‏,‏ ويطلب منهم المناصرة‏,‏ فاستجاب له من استجاب‏,‏ وعاند من عاند‏,‏ فكان لا بد من الجهاد في سبيل الله‏,‏ لإعلاء كلمة الله‏,‏ وتطهير البلاد من الشرك‏,‏ أسوة برسول الله - صلى الله عليه وسلم - هاجر إلى المدينة ووجد له أنصارًا فيها‏.‏
وليس في هذا عنف أو غلو أو تعصب‏,‏ كما زعمت أيها الأستاذ‏,‏ بل هو سنة الرسول - صلى الله عليه وسلم - في جهاد من عاند الحق‏,‏ وأصر على الطغيان بعد البيان والإنذار‏.‏
وختامًا‏.‏ نقول‏:‏ يجب على الأستاذ أن يعيد النظر في كتابه‏,‏ فيصفيه من هذه التناقضات التي شوهت جماله‏,‏ وطمست معالمه‏,‏ ويستقي معلوماته من المراجع الصحيحة عن الدعوة المباركة‏,‏ وعلى الأخص كتب الشيخ ورسائله‏,‏ ككتاب التوحيد‏,‏ وكتب أحفاده وتلاميذهم وغيرهم من العلماء‏,‏ مثل ‏"‏تيسير العزيز الحميد‏"‏‏.‏ و ‏"‏فتح المجيد و ‏"‏الدر السنية في الأجوبة النجدية‏"‏‏.‏ و ‏"‏غاية الأماني في الرد على النبهاني‏"‏‏.‏ لعلامة العراق محمود شكري الألوسي‏,‏ و ‏"‏صيانة الإنسان عن وسوسة الشيخ دحلان‏"‏‏.‏ لعلامة الهند محمد بشير السهواني‏,‏‏.‏‏.‏ وغيرهما مما يوضح أهداف هذه الدعوة المباركة، ويرد شبهات خصومها‏.‏
هذا ما نرجوه من الأستاذ الكريم‏.‏
ونسأل الله لنا وله التوفيق فيما نقول ونعمل‏,‏ وهو حسبنا ونعم الوكيل وصلى الله وسلم على نبينا محمد وآله وصحبه وسلم‏.

رد ما توهمه الدكتور عبد الفتاح محمد الحلو من صحة نسبة ما في كتاب ‏"‏نهج البلاغة‏"‏ إلى أمير المؤمنين علي بن أبي طالب

الحمد لله رب العالمين‏,‏ والصلاة والسلام على نبينا محمد وآله وصحبه‏.‏
وبعد‏:‏
لقد اطلعت على ما نشره الدكتور عبد الفتاح محمد الحلو في ‏"‏مجلة كلية اللغة العربية والعلوم الاجتماعية‏"‏ بجامعة الإمام محمد بن سعود الإسلامية في ‏(‏العدد الخامس- عام 1395 هـ‏)‏ من بحث بعنوان‏:‏ ‏(‏نهج البلاغة بين الإمام علي والشريف الرضي‏)‏‏.‏
وعندما لمحت العنوان‏,‏ ظننت أن الدكتور الحلو سيبين حقيقة هذا الكتاب الذي اشتمل على كثير من دس الشيعة وأباطيلهم مما ينزه عنه أمير المؤمنين علي بن أبي طالب رضي الله عنه، كسبّ الصحابه الكرام‏,‏ وأن الأمة ظلمت فاطمة بنت الرسول - صلى الله عليه وسلم - بعد وفاته‏,‏ وأن الخلافة حق لعلي وأهل بيته‏,‏ وكنفي صفات الله عز وجل‏.‏
وبالجملة‏,‏ فقد ملئ هذا الكتاب بالرفض والاعتزال‏,‏ وإن كان فيه شيء يسير من كلام علي رضي الله عنه‏,‏ لقصد التمويه على الناس‏.‏
كنت أظن أن الدكتور الحلو سيكشف هذا كله وبينه للناس‏,‏ ولكن لم أظفر بما ظننته عندما قرأت البحث‏,‏ فقد وجدته ينتصر لهذا الكتاب‏,‏ ويصحح نسبته لعلي رضي الله عنه في مواضع من هذا البحث‏,‏ وإن كان يتردد في الجزم بنسبته إليه في مواضع أخرى‏.‏
عند ذلك‏,‏ تعين عليَّ أن أعقب على هذا البحث بما يبين الحقيقة‏,‏ ونزيل اللبس- إن شاء الله- وذلك بذكر آراء العلماء في هذا الكتاب ومؤلفه‏,‏ وذكر نماذج مما اشتمل عله من الباطل ومناقشة الدكتور الحلو في بحثه حول هذا الكتاب‏.‏
فأقول مستعينًا بالله‏:‏

أقوال العلماء المحققين في الكتاب ومؤلفه‏:‏
قال شيخ الإسلام ابن تيمية في ‏"‏منهج السنة‏"‏‏:‏
‏"‏وأهل العلم يعلمون أن أكثر خطب هذا الكتاب مفتراة على علي‏,‏ ولهذا لا يوجد غالبها في كتاب قديم‏,‏ ولا لها إسناد معروف‏,‏ فهي بمنزلة من يدعي أنه علوي أو عباسي ولا نعلم أحدًا من سلفه ادَّعى ذلك قط‏,‏ فيعلم كذبه‏,‏ فإن النسب يكون معروفًا من أصله حتى يتصل بفرعه‏.‏
وفي هذه الخطب أشياء قد علم يقينًا من عليّ ما يناقضها‏,‏ ولم يوجب الله على الخلق أن يصدقوا بما لم يقم دليل على صدقه‏,‏ وإن ذلك من تكليف ما لا يطاق‏"‏‏.‏ ‏(1)‏
وقال أيضا‏:‏
ولكن صاحب ‏"‏نهج البلاغة‏"‏ وأمثاله أخذوا كثيرا من كلام الناس‏,‏ فجعلوه من كلام عليّ ومنه ما يحكى عن على أنه تكلم به‏,‏ ومنه ما هو كلام حق يليق به أن يتكلم به‏,‏ ولكن هو في نفس الأمر من كلام غيره‏,‏ وفي كتاب ‏"‏البيان والتبيين‏"‏ ‏(2)‏
للجاحظ كلام كثير منقول عن غير علي‏,‏ وصاحب ‏"‏نهج البلاغة‏"‏ يأخذه ويلصقه بعلي‏.‏
وهذه الخطب المنقولة في كتاب ‏"‏نهج البلاغة‏"‏ لو كانت كلها عن علي من كلامه‏,‏ لكانت موجودة قبل هذا المصنف‏,‏ منقولة عن علي بالإسناد وبغيرها‏,‏ فإذا عرف من له خبرة بالمنقولات أن كثيرًا منها- بل أكثرها- لا يعرف قبل هذا علم أنه كذب وإلا فليبين الناقل لها في أي كتاب ذكر ذلك‏,‏ ومن الذي نقله عن علي‏,‏ وما إسناده‏,‏‏؟‏ إلا فالدعوى المجردة لا يعجز عنها أحد‏,‏ ومن كانت له خبرة بمعرفة طريق أهل الحديث ومعرفة الآثار والمنقول بالإسناد وتبين صدقها من كذبها‏.‏ علم أن هؤلاء الذين ينقلون مثل هذا عن علي من أبعد الناس عن المنقولات والتمييز بين صدقها وكذبها ‏"‏ انتهى من منهاج السنة ‏(‏4/195‏)‏‏.‏
وقال ابن خَلِّكان في ‏"‏ وفيات الأعيان ‏"‏ في ترجمة المرتضى‏:‏
‏"‏ وقد اختلف الناس في كتاب ‏"‏نهج البلاغة‏"‏ المجموع من كلام علي بن أبي طالب رضي الله عنه‏:‏ هل هو جمعه ‏(‏أي‏:‏ المرتضى‏)‏ أم جمع أخيه الرضيّ‏؟‏ وقد قيل‏:‏ إنه ليس من كلام علي رضي الله عنه‏,‏ وإنما الذي جمعه ونسبه إليه هو الذي وضعه‏.‏ والله أعلم‏"‏‏.‏
ولما ترجم الذهبي في ‏"‏الميزان‏"‏ للمرتضى قال‏:‏ ‏"‏وهو المتهم بوضع كتاب ‏"‏نهج البلاغة‏"‏ وله مشاركة قوية في العلوم‏,‏ ومن طالع كتابه ‏"‏نهج البلاغة‏"‏ جزم بأنه مكذوب على أمير المؤمنون علي رضي الله عنه‏.‏ ففيه السب الصراح والحط على السيدين أبي بكر وعمر رضي الله عنهما‏,‏ وفيه من التناقض والأشياء الركيكة والعبارات التي من له معرفة بنفس القرشيين الصحابة وبنفس غيرهم ممن بعدهم من المت أخرىن‏,‏ جزم بأن الكتاب أكثره باطل‏"‏‏.‏
ثم نقل ابن حجر في ‏"‏لسان الميزان‏"‏ كلام الذهبي هذا مقررًا له‏.‏
فهؤلاء الأئمة‏:‏ شيخ الإسلام‏:‏ والإمام الذهبي‏,‏ والحافظ ابن حجر‏,‏ كلهم يجزمون بكذب نسبة ما في الكتاب أو أكثره إلى علي بن أبي طالب رضي الله عنه، وإنه من وضع مؤلفه‏.‏
وابن خلكان يحكي هذا أيضًا‏,‏ ويحكي الخلاف في جامع هذا الكتاب‏:‏ هل هو المرتضى أو الرضي‏؟‏ والذهبي يتهم به المرتضى‏.‏
والذي يظهر لي أنه من وضع الاثنين‏.‏
وقد قال محب الدين الخطيب في حاشية المنتقى من ‏"‏منهاج السنة‏"‏ (3)‏‏:‏ ‏"‏وهذان الأخوان تطوعا للزيادة على خطب أمير المؤمنين سيدنا علي كرم الله وجهه بكل ما هو طارئ عليها وغريب عنها‏.‏ من التعريض بإخوانه الصحابة‏,‏ وهو بريء عند الله عز وجل من كل ذلك‏,‏ وسيبرأ إليه من مقترفي هذا الإثم‏"‏‏.‏
وقال أيضا لما ذكر أن مؤلف ‏"‏نهج البلاغة‏"‏ هو الرضي‏:‏
‏"‏ومن المقطوع به أن أخاه علي بن الحسين المرتضى المتوفى سنة ‏(‏426 هـ‏)‏ شاركه في الزيادات التي دست في النهج‏,‏ ولاسيما الجمل التي لها مساس بأحباب علي وأولياء النبي - صلى الله عليه وسلم - كقول الأخوين أو أحدهما‏:‏ لقد تقمصها فلان‏,‏ وما خرج من هذه الحمأة‏.‏ ‏"‏ ا هـ‏.‏ ص 508‏.‏
وكل من الأخوين رافضي على ما ذكره الذهبي في ‏"‏الميزان‏"‏ وابن حجر في ‏"‏لسان الميزان‏"‏ وذكر الذهبي في ترجمة المرتضى أيضا عن ابن حزم أنه كان من كبار المعتزلة الدعاة‏,‏ وكان إماميا‏,‏ وذكر الذهبي أنه أخذ العلوم عن الشيخ المفيد الذي صنف كتابًا سماه ‏"‏مناسك حج المشاهد‏"‏ وحشاه بالكذب والشرك‏,‏ وجعل قبور المخلوقين تحج كما يحج البيت‏.‏
ومما يدل على أن كتاب ‏"‏نهج البلاغة‏"‏ إما من وضع المرتضى أو له فيه مشاركة قوية ما فيه من الاعتزاليات في الصفات، والمرتضى كما ذُكر في ترجمته من كبار المعتزلة‏.‏
ولكن مع هذا كله‏,‏ فالدكتور مصرّ في غير موضع من بحثه على صحة نسبة ما في الكتاب إلى علي ابن أبي طالب‏,‏ حيث يقول في بحثه‏:‏
‏"‏وجملة القول في ‏"‏نهج البلاغة‏"‏ أن الرضي حين جمعه كان يجمع شيئًا معروفًا في عصره بصحة نسبته للإمام علي رضي الله عنه‏,‏ وإلا لاتجه كثير من معاصريه إلى نقده في عصر كثرت فيه الفتن بين الشيعة والسنة‏,‏ وكانت الكلمة الواحدة أو اللمزة كافية بإحراق أحياء من بغداد أو هدمها (4)‏ ولم يقيد الرضي كل ما وجده من كلام الإمام وإنما اختار منه ما يثق في صحة نسبته‏"‏‏.‏
ثم يعود الدكتور فيتردد في هذا الحكم‏,‏ فيقول‏:‏
ولكن هذا الكتاب لن يسلم من الطعن على بعض ما فيه حتى تقوم دراسة جادة تبحث عن أصوله‏,‏ وتوثق نقوله‏,‏ وتقول الكلمة الأخيرة فيه‏"‏‏.‏
ويقول أيضا‏:‏
‏"‏ وأغلب الظن أن ما في ‏"‏نهج البلاغة‏"‏ من الخطب المطولة تطرق إليه عامل التنسيق والتنظيم وضم النظير إلى النظير‏,‏ وربط ذلك كله في سياق واحد‏,‏ وهو عمل يقتضي من صاحبه بعض التدخل لاستكمال معنى‏,‏ وللربط بين الأفكار وضمان تسلسلها‏"‏‏.‏
ويقول أيضًا‏:‏
‏"‏وربما توسع في ذلك بعده على نهجه‏,‏ إيثارا لولوج النصيحة إلى قلوب الناس وتمكنها من أفئدتهم وقد وضع من الأحاديث على الرسول الله - صلى الله عليه وسلم - ومن القصص في الترغيب والترهيب ما أقام مدارس للحديث بعد ذلك نقبًا للوضع عن السنة واستخلاصًا لصحيحها‏.‏
وقال أيضا عما في الخطب من التنميق اللفظي‏:‏
‏"‏ وهو أمر ربما عمل فيه من نقل كلام أمير المؤمنين فلم يكن تشريعًا كما كان كلام صاحب الرسالة - صلى الله عليه وسلم - فيتحرى نقله بلفظه‏,‏ وإن كان مهيعًا للبلاغة‏,‏ ومنهجا للفصاحة‏,‏ تؤثر فيه الرواية الفصيحة‏,‏ ويؤخذ بالمتن البليغ‏"‏‏.‏
فأنت ترى التناقض في كلام الدكتور، فهو حينما يكاد يجزم بصحة نسبة ما في ‏"‏نهج البلاغة‏"‏ إلى أمير المؤمنين علي بن أبي طالب رضي الله عنه بناء منه على ثقة الرضي في تحريه ما صحت نسبته إلى علي‏,‏ ولعدم الاعتراض عليه في ذلك من معاصريه - وكيف يقول الدكتور هذا مع ما نقل هو ونقلنا نحن منه معارضة كبار الأئمة في ذلك- ثم يتشكك في كلماته- الأخيرة ويقر باحتمال الدخيل في الكتاب وما دام تطرق الاحتمال إلى ما في الكتاب‏,‏ فإنه لم يعد موثقًا به‏.‏
على أننا مع هذا كله نحيط الدكتور علمًا أنه لو خلا الكتاب من جميع الطعون‏:‏ فلن تصح نسبته لعلي رضي الله عنه إلا بالسند الصحيح المتصل إليه‏.‏
ذكر الإمام مسلم في مقدمة ‏"‏صحيحه‏"‏ عن عبد الله بن المبارك أنه قال‏:‏ ‏"‏الإسناد من الدين‏,‏ ولولا الإسناد لقال من شاء ‏"‏ انتهى‏.‏

أهم المطاعن الموجهة إلى نهج البلاغة وجواب الدكتور عنها‏,‏ ومناقشتنا له‏:‏
ذكر الدكتور ملخصًا للمطاعن الموجهة إلى ذلك الكتاب‏,‏ نقلًا عن عبد الزهراء الحسيني‏,‏ ومن أهمها‏:‏
1- أن في الكتاب من التعريض بصحابة رسول الله - صلى الله عليه وسلم - ما لا يُسَلَّم أن يصح صدوره عن مثل الإمام علي‏.‏
2- ما فيه من ذكر الوصي والوصاية‏.‏
3- أن في الكتاب ما يشم منه ريح ادعاء علم الغيب وهذا أمر يجل عن مثله مقام علي‏.‏
ويجيب الدكتور عن المطعن الأول بقوله‏:‏
‏"‏فإني لا أجد مساغًا للطعن فيها – يعني‏:‏ إحدى خطب الكتاب – لما تضمنته من الكلام على صحابة رسول الله - صلى الله عليه وسلم -‏:‏ فإن المتتبع لمشكلة الخلافة من لدن قبض رسول الله - صلى الله عليه وسلم - في أوثق كتب السنة ومراجع التاريخ (5) يدرك مدى المرارة التي كان يحسها علي رضي الله عنه لحرمانه من الخلافة، فقد كان يرى نفسه أحق بها وأهلها‏,‏ فما الذي يمنعه من إخراج هذه الشقشقة‏"‏‏.‏‏.‏إلخ كلامه‏.‏
فالدكتور بهذا الدفاع يلصق بعلي رضي الله عنه أمرين هو منهما بريء وهما‏:‏
أولا‏:‏ سب إخوانه من الصحابة‏,‏ وارتكابه ما نهى عنه الله بقوله‏:‏ ‏{‏وَلا يَغْتَب بَّعْضُكُم بَعْضًا‏}‏ وما نهى عنه رسول الله - صلى الله عليه وسلم - بقوله ‏(‏لا تسبوا أصحابي‏,‏ فلو أنفق أحدكم مثل أحد ذهبًا‏,‏ ما بلغ مد أحدهم ولا نصيفه‏)‏‏.‏ وكرم الله عليا عن هذه المنقصة (6)‏‏.‏
وثانيًا‏:‏ عدم اقتناعه بخلافة أبي بكر وعمر وعثمان لأنه على رأي الدكتور يرى نفسه أحق بها منهم، وهو أهلها وهو ليسوا لها بأهل‏.‏
وهذا افتراء ظاهر على أمير المؤمنين علي رضي الله عنه‏.‏
ويتضمن الطعن في خلافة أبي بكر وعمر وعثمان‏,‏ وقد أجمع أهل السنة على أن الخليفة بعد رسول الله - صلى الله عليه وسلم - أبو بكر، ثم عمر، ثم عثمان‏,‏ ثم علي‏:‏
قال الشيخ تقي الدين ابن تيمية‏:‏
‏"‏ومن طعن في خلافة أحد من هؤلاء‏,‏ فهو أضل من حمار أهله‏"‏ (7)‏‏.‏
وقال‏:‏ ‏"‏وقد ثبت عن علي من وجوه متواترة أنه كان يقول‏:‏ خير هذه الأمة بعد نبيها أبو بكر‏,‏ ثم عمر‏"‏‏.‏
وقال الشيخ أيضًا‏:‏
‏"‏اتفقت السنة والشيعة على أن عليًّا لم يدع إلى مبايعته إلا بعد مقتل عثمان‏,‏ ولا بايعه أحد إلا ذلك الوقت‏"‏‏.‏
وقال الشيخ أيضا في ‏"‏منهاج السنة‏"‏‏:‏
‏"‏من المتواتر أن أبا بكر لم يطلب الخلافة برغبة ولا برهبة‏,‏ فلا بذل فيها مالًا‏,‏ ولا شهر عليها سيفًا‏,‏ ولا كانت له عشيرة ضخمة‏,‏ ولا عدد من الموالي تقوم بنصرة‏,‏ كما جرت عادة طلاب الملك‏,‏ بل ولا قال بايعوني وإنما أشار ببيعة عمر أو بيعة أبي عبيدة ثم من تخلف عن مبايعته لم يؤذه‏,‏ ولا أكرهه عليها‏,‏ ثم الذين بايعوه طائعين هم الذين بايعوا رسول الله - صلى الله عليه وسلم - تحت الشجرة‏,‏ الذين رضي الله عنهم‏,‏ فقاتل بهم المرتدين وفارس والروم‏,‏ وثبَّت الإسلام وأهله‏,‏ ولا أكل منها ولا لبس إلا كعادته وعيشه‏,‏ فلما جاءه اليقين‏,‏ خرج منها أزهد مما دخل فيها‏,‏ لم يستأثر منها بشيء عنهم ولا آثر بها قرابته‏,‏ بل نظر إلى أفضلهم في نفسه‏,‏ - يعني‏:‏ عمر - فولاه عليهم فأطاعوه كلهم‏,‏ ففتح الأمصار‏,‏ وقهر الكفار‏,‏ وأذل أهل النفاق وبسط العدل ووضع الديوان والعطاء لازمًا لعيش من قبله في مأكله ومشربه وملبسه‏,‏ حتى خرج شهيدا لم يتلوث لهم المال ولا ولى أحدًا من أقاربه ولاية‏,‏ هذا أمر يعرفه من يعرف وينصف ثم بايعوا عثمان كلهم طوعًا منهم‏,‏ فسار وبنى على أمر قد استقر قبله بسكينة وحلم وهدى ورحمة وكرم ولين(8)‏ ‏"‏ ا هـ‏.‏ المقصود من كلامه - رحمه الله -‏.‏
وعلى ما في ‏"‏نهج البلاغة‏"‏ وما قرره الدكتور يعد عمل الصحابة هذا كله خطأ، حيث عدلوا بالخلافة عمن يستحقها وأهلها إلى من لا يستحقها وليس لها بأهل، فيلزم عليه أن الأمة اجتمعت على ضلالة‏,‏ عياذًا بالله من الكلام الذي لا تقدر عواقبه ونتائجه ومستلزماته‏.‏
ولست أدري ما هي أوثق كتب السنة التي يزعم الدكتور أن من تتبعها أدرك المرارة التي كان يحسها علي رضي الله عنه‏,‏ لحرمانه من الخلافة، فقد كان يرى نفسه أحق بها وأهلها‏؟‏
ولعل هذه الكتب التي يشير إليها الدكتور هي ‏"‏نهج البلاغة‏"‏ وشروحه ومصادره للشيعة و ‏"‏البيان والتبيين‏"‏ للجاحظ المعتزلي‏,‏ و ‏"‏روضات الجنات‏"‏ للخونساري‏,‏ و ‏"‏الغدير‏"‏‏.‏‏.‏ وغيرها من كتب الشيعة التي ذكرها الدكتور في قائمة مراجعه لهذا البحث‏.‏
ثم يجيب الدكتور عن المطعن الثاني‏,‏ وهو ما في ‏"‏نهج البلاغة‏"‏ من ذكر الوصي والوصاية‏,‏ فيقول‏:‏
‏"‏ليس ذلك بمطعن عليه‏,‏ ولم أجد في نهج البلاغة‏"‏ شيئًا يخرج عما ورد في كتب السنة والتاريخ‏"‏‏.‏‏.‏
إلى أن قال‏:‏ ‏"‏ وليس في ‏"‏نهج البلاغة‏"‏ ما يدعم القضية‏,‏ أو يدعو إليها‏,‏ اللهم إلا ما جاء في كلام علي رضي الله عنه من علم علمه إياه رسول الله - صلى الله عليه وسلم - ‏"‏‏.‏
فالدكتور بهذا الدفاع يقرر أمورًا بعضها متناقض‏:‏
فهو لا يرى أن ما في ‏"‏نهج البلاغة‏"‏ من ذكر الوصي والوصاية يوجب الطعن فيه‏,‏ ثم يدعي أنه ليس في ‏"‏نهج البلاغة‏"‏ ما يخالف كتب السنة‏,‏ ولست أدري هل هو يعني كل ما فيه أو مسألة الوصي والوصاية فقط‏؟‏‍
ثم ينفي وجود ذكر للوصي والوصاية في هذا الكتاب‏,‏ إلا تعليم النبي - صلى الله عليه وسلم - لعلي فهو بهذا يثبت ثم ينفي ‏!‏
ونحن بتتبعنا للكتاب وجدنا فيه عشرات المواضع تتضمن ذكر الوصاية فإثباتًا لما نفاه الدكتور نسوق هذه النماذج من الكتاب‏:‏
قال في الجزء الأول ‏(‏ص 24‏)‏ يصف أهل البيت بأنهم‏:‏ ‏"‏ موضع سره يعني النبي - صلى الله عليه وسلم - -، ولجأ أمره وعيبة علمه وموئل حكمه، وكهوف كتبه، وجبال دينه، بهم أقام انحناء ظهره وارتعاد فرائصه ‏"‏‏.‏
وقال في مطلع الخطبة الشقشقية التي ضمنها مسبة أبي بكر وعمر وعثمان رضي الله عنهم وادّعى فيها اختصاص علي بالخلافة دونهم؛ قال‏:‏
‏"‏ أما والله لقد تقمصها - يعني الخلافة - فلان – يعني‏:‏ أبا بكر - وإنه لا يعلم أن محلي منها محل القطب من الرحى ‏"‏‏.‏
إلى أن قال‏:‏ ‏"‏ فصبرت وفي العين قذى، وفي الحلق شجى، أرى تراثي نهبًا، حتى مضى الأول لسبيله، فأدلى بها إلى فلان بعده - يعني عمر - فيا عجبًا بينا هو يستثقلها في حياته إذ عقدها لآخر بعد وفاته ‏"‏‏.‏
إلى أن قال‏:‏ ‏"‏ فصبرت على طول المدة، وشدة المحنة حتى إذا مضى لسبيله جعلها في جماعة زعم أني منهم فيا لله وللشورى، متى اعترض الريب فيّ مع الأول منهم حتى صرت أقرن إلى هذه النظائر، لكني أسففت إذا أسفوا، وطرت إذا طاروا، فصغى رجل منهم لضغنه، ومال الآخر لصهره مع هَنٍ وهَنٍ، إلى أن قام ثالث القوم نافجًا حضنيه – يعني‏:‏ عثمان – ‏"‏‏.‏‏.‏‏.‏ إلخ ما فيها من الكلام الباطل الذي ينزه عنه أمير المؤمنين علي بن أبي طالب رضي الله عنه، وقبح الله من افتراه ونسبه إليه (9).‏
وفي الجزء الثاني ‏(‏ص37‏)‏ قوله‏:‏
إن الأئمة من قريش غرسوا في هذا البطن من بني هاشم، لا تصلح على سواهم، ولا تصلح الولاة من غيرهم ‏"‏‏.‏
وقال في الجزء الثاني ‏(‏ص58‏)‏‏:‏
‏"‏ نحن الشعار والأصحاب والخزنة والأبواب ولا تؤتى البيوت إلا من أبوابها فمن أتاها من غير أبوابها سمي سارقًا ‏"‏‏.‏
وفي الجزء الثاني ‏(‏ص167‏)‏ يقول‏:‏ ‏"‏ ولقد قُبض رسول الله وإن رأسه لعلى صدري ولقد سالت نفسه في كفي فأمررتها على وجهي ‏"‏‏.‏
إلى أن قال‏:‏ ‏"‏ فمن أحق به مني حيًا أو ميتًا‏؟‏ ‏"‏‏.‏
انتهى ما قصدنا نقله من هذه النماذج‏.‏
وقوله في النموذج الأخير لقد قُبض رسول الله - صلى الله عليه وسلم - وإن رأسه لعلى صدري إلخ يعارضه ويرده ما ثبت في الصحيح أنه توفي - صلى الله عليه وسلم - في بيت عائشة رضي الله عنها وفي حجرها وبين سحرها ونحرها‏.‏
وهذه النماذج تثبت ما نفاه الدكتور من ذكر الوصاية في الكتاب إذ أنها جميعًا تفيد حصر الولاية في أهل البيت وهذا هو معنى الوصاية كأنهم صاروا أوصياء على أمة محمد - صلى الله عليه وسلم - فالرافضة لما لم يجدوا نصوصًا صحيحة تثبت ما يدعونه من هذه الوصاية صاروا يحوكون مثل هذه الخطب ويضمنونها هذه الكلمات التي يخترعونها‏.‏
وقول الدكتور لم أجد في نهج البلاغة شيئًا يخرج عما ورد في كتب السنة والتاريخ نقول هل قارنت كتاب نهج البلاغة وقابلته على كتب السنة فوجدتها مشتملة على ما ذكر فيه من سب الصحابة والطعن في خلافة أبي بكر وعمر وعثمان وحصر الخلافة في علي ووجدتها كذلك مشتملة على نفي صفات الله عز وجل كما هو مذهب الجهمية والمعتزلة‏؟‏ نرجو أن تعين لنا ولو كتابًا واحدًا يبرز ما قلت‏.‏ ونعني بكتب السنة دواوين الإسلام المعتبرة والمشهود لها بالصحة من علماء الأمة لا كل سواد في ورق‏.‏
ثم يجيب الدكتور عن المطعن الثالث وهو ما في نهج البلاغة من أخبار عن أمور مستقبلة تدخل في عالم الغيب الذي لا يعلمه إلا الله، كقوله يا أحنف كأني به وقد سار بالجيش الذي لا يكون له غبار إلخ، وقوله كأني أراهم قوما كأن وجوههم المجان المطرقة يلبسون السرق والديباج‏.‏‏.‏‏.‏ إلخ ‏"‏‏.‏
ويقول الدكتور إن هذا الطعن إنما جره تعليق الشراح حيث حملوا الخبرين على فتنة الزنج وحرب التتار وإلا فالإمام علي لم ينص على فتنة الزنج والتتار فيا عجبًا كيف يحمل الدكتور المسؤولية على الشراح مع أن الكلام المشروح خبر عن المستقبل المغيب سواء فسر بهاتين الواقعتين أو غيرهما فهل إذا أصاب الشراح في حمل الخبر على محمله لا يكون من الإخبار بالغيب‏؟‏‏!‏
ثم يوالي الدكتور مدافعته عن الكتاب فيقول وليس هذا الذي يقوله الإمام علي رضي الله عنه ادعاء علم الغيب ويستشهد بما ذكر في نهج البلاغة منسوبًا إلى علي أنه قال ليس هو بعلم غيب، وإنما هو تعلم من ذي علم، وإنما علم الغيب علم الساعة وما عدده الله بقوله ‏{‏إِنَّ اللَّهَ عِندَهُ عِلْمُ السَّاعَةِ‏}‏ الآية، فهذا علم الغيب الذي لا يعلمه أحد إلا الله وما سوى ذلك فعلم علمه الله نبيه فعلمنيه ودعا لي بأن يعيه صدري وتضطم عليه جوانحي ‏"‏‏.‏
فهذا السياق الذي ساقه الدكتور يقتضي أن ما سوى الخمس المذكورة في الآية من المغيبات كله قد علمه الرسول - صلى الله عليه وسلم - لعلي والقضية الأولى يردها قوله تعالى ‏{‏قُل لاَّ أَقُولُ لَكُمْ عِندِي خَزَآئِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ‏}‏ وقوله ‏{‏وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ‏}‏ وهذا لا ينافي أن يطلعه الله على بعض الأشياء كما يشاء سبحانه (10)‏‏.‏ وإنما الكلام في العموم فيما عدا الخمس هل صح عن النبي - صلى الله عليه وسلم - أنه يعلمه‏.‏
وأما القضية الثانية وهي اختصاص علي بهذا العلم الذي يدرك به ما سوى الخمس المذكورة في الآية فيردها ما رواه البخاري وأحمد والنسائي وأبو داود والترمذي عن أبي جحيفة قال‏:‏ ‏"‏ قلت لعلي‏:‏ هل عندكم شيء من الوحي ما ليس في القرآن‏؟‏ فقال لا والذي فلق الحبة وبرأ النسمة إلا فهما يعطيه الله رجلًا في القرآن وما في هذه الصحيفة، قلت‏:‏ وما هذه الصحيفة‏؟‏ قال‏:‏ العقل وفكاك الأسير وألا يقتل مسلم بكافر ‏"‏‏.‏
قال الشوكاني قال الحافظ وإنما سأله أبو جحيفة عن ذلك لأن جماعة من الشيعة كانوا يزعمون أن لأهل البيت لاسيما عليّ اختصاصًا بشيء من الوحي لم يطلع عليه غيرهم‏.‏
قال شيخ الإسلام ابن تيمية في منهاج السنة (11)‏:‏ وقد ثبت عنه في الصحيح أنه قال‏:‏ ‏"‏ والذي فلق الحبة وبرأ النسمة ما عهد إليَّ النبي - صلى الله عليه وسلم - شيئًا لم يعهده إلى الناس إلا ما في هذه الصحيفة إلا فهمًا يؤتيه الله عبدا في كتابه ‏"‏‏.‏
وقال الشيخ أيضا (12):‏
‏"‏ ومما يبين أن عليا ما كان يعلم المستقبلات أنه كان في خلافته وحروبه يظن أشياء فيتبين له الأمر بخلاف ظنه فلو عرف أنه يجري ما جرى من قتل الناس‏.‏ ولم يحصل المقصود لما قاتل فإنه كان لم يقاتل في عز ونصر ولو علم أنه إذا حكم الحكمين يحكمان بما حكم به لم يحكمهما فأين علمه بالكوائن بعده‏.‏ انتهى بمعناه‏.‏ وليس ذكر هذه الدعوى في كتاب نهج البلاغة بعجيب لأن الشيعة يجعلون من ميزات علي أنه يعرف الغيب‏.‏
انظر ما ذكره ابن المطهر ورد الشيخ تقي الدين ابن تيمية عليه في منهاج السنة ‏(‏4/177‏)‏ حتى تعرف أن نهج البلاغة يمشي على مخطط الشيعة‏.‏
ومن المطاعن على كتاب نهج البلاغة مما لم يذكره الدكتور ما فيه من الاعتزال في الصفات لأن الرافضة اعتمدوا على كتب المعتزلة في العقليات ‏(13)‏ فوافقوهم في القدر وسلب الصفات وكان المرتضى واضع كتاب نهج البلاغة أو المشارك في وضعه كما أسلفنا معتزليا، بل قال عنه ابن حزم إنه من كبار المعتزلة الدعاة كما نقله عنه الذهبي في ‏"‏ الميزان ‏"‏‏.‏
ومن هذا المشرب الكدر حشي ‏"‏ نهج البلاغة ‏"‏ وإليك نماذج من ذلك ففي الجزء الأول ‏(‏ص 8‏)‏ يقول‏:‏
‏"‏ وكمال الإخلاص له نفي الصفات عنه؛ لشهادة كل صفة أنها غير الموصوف، وشهادة كل موصوف أنه غير الصفة، فمن وصف الله سبحانه فقد قرنه، ومن قرنه فقد ثنَّاه، ومن ثناه فقد جزأه، ومن جزأه فقد جهله، ومن جهله فقد أشار إليه، ومن أشار إليه فقد حده، ومن حده فقد عده، ومن قال فيم‏؟‏ فقد ضمنه، ومن قال علام‏؟‏ فقد أخلى منه ‏"‏‏.‏
وفي الجزء الثاني ‏(‏ص145- 147‏)‏ يقول‏:‏
‏"‏ ولا يوصف بشيء من الأجزاء ولا بالجوارح والأعضاء إلى أن قال‏:‏ وليس في الأشياء بوالج، ولا عنها بخارج، يخبر لا بلسان ولهوات، ويسمع لا بخروق وأدوات، يقول ولا يتلفظ، يقول لمن أراد كونه‏:‏ كن، فيكون، لا بصوت يقرع، ولا بنداء يسمع، وإنما كلامه سبحانه فعل منه أنشأه ومثله‏,‏ ولم يكن من قبل ذلك ولو كان قديمًا كان إلهًا ثانيًا‏.‏ إلى أن قال‏:‏ هو الظاهر عليها بسلطانه وعظمته، وهو الباطن لها بعلمه ومعرفته، والعالي على كل شيء منها بجلاله وعزته ‏"‏‏.‏
انتهى ما أردنا نقله من هذا الهذيان الذي ينزه الله سبحانه وتعالى عنه مما يطابق اعتقاد الجهمية والمعتزلة‏.‏
فيا عباد الله يا أصحاب العقول يا أهل الإيمان؛ هل ترون بربكم أن أمير المؤمنين عليّ بن أبي طالب رضي الله عنه وأرضاه تكلم بهذا الكلام في حق الله‏؟‏ اللهم لا وألف لا‏(14)
لكن مع هذا كله فالدكتور في غير موضع من كلامه يصحح نسبة ما في هذا الكتاب إلى علي بن أبي طالب حيث يقول‏:‏
‏"‏ وجملة القول في نهج البلاغة أن الرضي حين جمعه كان يجمع شيئًا معروفًا في عصره بصحة نسبته إلى الإمام علي رضي الله عنه ‏"‏
ويبرهن الدكتور على ذلك بقوله‏:‏ ‏"‏ وإلا لاتجه كثير من معاصريه إلى نقده ‏"‏‏.‏
ثم يقول‏:‏ ‏"‏ ولم يقيد الرضيّ كل ما وجده من كلام الإمام، وإنما اختار منه ما يثق في صحة نسبه فكأن الدكتور يقرر بهذا الكلام أنه لا فائدة من الأسانيد ودراستها لأنه يكتفي عنها بثقة المؤلفين في نظره ولا عجب فقد بلغ من إعجاب الدكتور بهذا الكتاب أن ينقل عن شارحه ابن أبي الحديد تشبيهه بالقرآن الكريم فيمضيه ولا يعترض عليه ‏(15) وذلك في قول ابن أبي الحديد‏:‏
‏"‏ وأنت إذا تأملت نهج البلاغة وجدته كله ماء واحدًا نفسًا واحدًا كالجسم البسيط ‏"‏
إلى أن قال‏:‏
‏"‏ وكالقرآن العزيز أوله كأوسطه، وأوسطه كآخره، وكل سورة منه وكل آية مماثلة في المأخذ والمذهب، والطريق والنظم لباقي السور ‏"‏‏.‏
وليس عجيبًا من ابن أبي الحديد منح نهج البلاغة هذا الوصف، وسخاؤه به؛ لأنه شيعي والشيعة يقولون إن كلام علي فوق كلام المخلوق، ودون كلام الخالق فجعلوا كلامه فوق كلام الرسل صلوات الله وسلامه عليهم أجمعين‏.‏
وأخيرًا؛ نتمنى من الدكتور الحلو وهو المعروف بخبرته الواسعة في التراث وتحقيقه أن يصرف مثل هذا المجهود في تحقيق مراجع الإسلام وتراثه القيم ليكون عمله مثمرًا ونافعًا ويستحق منا التقدير والدعاء ورجاء الأجر والمثوبة ‏(16).‏
وأنا لا أدعي أنني أتيت على ما في بحثه من ملاحظات ولكني اقتصرت على ما هو الأهم في نظري مما له مساس بعقيدتنا وديننا‏.‏
ونسأل الله لنا جميعًا التوفيق والهداية‏.‏
وصلى الله على نبينا محمد وآله وصحبة أجمعين‏.

نظرات وتعقيبات على ما في كتاب ‏"‏السلفية‏"‏ لمحمد سعيد رمضان من الهفوات

الحمد لله الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيدا، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وأصحابه وبعد‏.‏‏.‏‏.‏
فقد اطلعت على كتاب من تأليف الدكتور محمد سعيد رمضان البوطي بعنوان ‏"‏السلفية مرحلة زمنية مباركة لا مذهب إسلامي‏"‏ فاستغربت هذا العنوان لما يوحي به من إنكار أن يكون للسلف مذهب ومنهج تجب علينا معرفته والتمسك به وترك المذاهب المخالفة له ولما قرأت الكتاب وجدت مضمونه أغرب من عنوانه حيث وجدته يقول فيه إن التمذهب بالسلفية بدعة ويشن حملة على السلفيين، ونحن نتساءل هل الذي حمله على أن يشن هذه الحملة التي تناولت حتى القدامى منهم كشيخ الإسلام ابن تيمية وشيخ الإسلام محمد بن عبد الوهاب هل الذي حمله على ذلك كراهيته للبدع فظن أن التمذهب بالسلفية بدعة فكرهه لذلك‏؟‏ كلا ليس الحامل له كراهية البدع لأننا رأيناه يؤيد في هذا الكتاب كثيرا من البدع يؤيد الأذكار الصوفية المبتدعة ويؤيد الدعاء الجماعي بعد صلاة الفريضة وهو بدعة، ويؤيد السفر لزيارة قبر الرسول - صلى الله عليه وسلم - وهو بدعة فاتضح لنا‏.‏ والله أعلم أن الحامل له شن هذه الحملة هو التضايق من الآراء السلفية التي تناهض البدع والأفكار التي يعيشها كثير من العالم الإسلامى اليوم وهي لا تتلائم مع منهج السلف وقد ناقشت في هذه العجالة الآراء التي أبداها في كتابه المذكور حول السلفية والسلفيين وذلك من خلال التعقيبات التالية وهي تعقيبات
مختصرة تضع تصورا لما يحتويه كتابه من آراء هي محل نظر وإذا كان الدكتور يعني بحملته هذه جماعة معينة فلماذا لا يخصها ببيان أخطائها دون أن يعمم الحكم على جميع السلفيين المعاصرين وحتى بعض السابقين‏.‏
والآن إلى التعقيبات‏:‏

التعقيب الأول‏:‏
قوله في العنوان ‏"‏ السلفية مرحلة زمنية مباركة لا مذهب إسلامي ‏"‏
هذا العنوان معناه أن السلف ليس لهم مذهب يعرفون به وكأنهم في نظره عوام عاشوا في فترة من الزمن بلا مذهب ومعناه أيضا أن تفريق العلماء بين مذهب السلف ومذهب الخلف تفريق خاطئ لأن السلف ليس لهم مذهب، وعلى هذا لا معنى لقول الرسول - صلى الله عليه وسلم - ‏(‏عليكم بسنتي وسنة الخلفاء الراشدين‏.‏‏.‏‏.‏‏)‏ وقوله لما سئل عن الفرقة الناجية من هي‏؟‏ قال ‏(‏هم من كان على مثل ما أنا عليه اليوم وأصحابي‏)‏ لا معنى لهذا كله لأن السلف ليس لهم مذهب ولعل قصد الدكتور من ذلك هو الرد على الذين يتمسكون بمذهب السلف في هذا الزمان ويخالفون المبتدعة والخرافيين‏.‏

التعقيب الثاني‏:‏
قوله في ‏(‏ص5‏)‏‏:‏
‏"‏ هذا الكتاب لا يتضمن أي مناقشة لآراء السلفية وآفكارهم التي يعرفون بها كما لا يتضمن تصويبا ولا تخطئة لها ‏"‏‏.‏
ومعنى هذا أن الآراء السلفية قابلة للمناقشة والتخطئة، وهذا فيه إجمال لأن السلفية بمعناها الصحيح المعروف لا تخالف الكتاب والسنة فلا تقبل المناقشة والتخطئة‏.‏ وأما السلفية المدعاة فهي محل النظر وهو لم يحدد المراد بالسلفية فكأن كلامه موهما عاما يتناول السلفية الصحيحة والسلفية المدعاة‏.‏

التعقيب الثالث‏:‏
في ‏(‏ص12‏)‏ المقطع الأول يعلل فيه أن وجوب اتباع السلف بكونهم أفهم للنصوص لسلامة لغتهم ولمخالتطهم لرسول الله - صلى الله عليه وسلم -‏.‏
وهذا فيه نقص كبير لأنه أهمل قضية تلقيهم عن رسول الله - صلى الله عليه وسلم - وتعلمهم منه وسؤالهم إياه ومشاهدتهم التنزيل على رسول الله وتلقيهم التأويل عنه - صلى الله عليه وسلم -?، وهذه مرتبة من العلم لم يبلغها غيرهم، وقد أهمل ذكرها وتناساها تماما كما أنه في آخر هذه الصفحة يقرر أن اتباع السلف لا يعني أخذ أقوالهم والاستدلال بمواقفهم من الوقائع وإنما يعني الرجوع إلى القواعد التي كانوا يحتكمون إليها‏.‏ ومعنى هذا الكلام أن أقوال السلف وأفعالهم ليست حجة وإنما الحجة هي القواعد التي كانوا يسيرون عليها‏.‏ وهذا كلام فيه تناقض لأن معناه أننا نلغي أقوالهم ونأخذ قواعدها فقط ونستنبط بها من النصوص غير استنباطهم، وهذا إهدار لكلام السلف ودعوة لكلام جديد وفهم جديد يدعي فيه أنه على قواعد السلف‏.‏

التعقيب الرابع‏:‏
في ‏(‏ص13و14‏)‏ ينكر أن تتميز طائفة من المسلمين من بين الفرق المختلفة والمفترقة وتسمى بالسلفية ويقول‏:‏ لا اختلاف بين السلف والخلف ولا حواجز بينهم ولا انقسام‏.‏ وهذا فيه إنكار لقول الرسول - صلى الله عليه وسلم -‏:‏ ‏(‏لا تزال طائفة من أمتي على الحق لا يضرهم من خذلهم ولا من خالفهم‏)‏‏.‏
وقوله - صلى الله عليه وسلم -‏:‏ ‏(‏وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة‏)‏ قيل من هي يا رسول الله قال‏:‏ ‏(‏هم من كان على مثل ما أنا عليه أنا وأصحابي‏)‏ فهذا الحديثان يدلان على وجود الافتراق والانقسام والتميز بين السلف وأتباعهم وبين غيرهم‏.‏
والسلف ومن سار على نهجهم ما زالوا يميزون أتباع السنة عن غيرهم من المبتدعة والفرق الضالة ويسمونهم أهل السنة والجماعة وأتباع السلف الصالح ومؤلفاتهم مملوءة بذلك، حيث يردون على الفرق المخالفة لفرقة أهل السنة وأتباع السلف‏.‏ والدكتور يجحد هذا ويقول‏:‏ لا اختلاف بين السلف والخلف ولا حواجز بينهم ولا انقسام‏.‏ وهذا إنكار للواقع مخالف لما أخبر به النبي - صلى الله عليه وسلم - من وجود الانقسام والافتراق في هذه الأمة وأنه لا يبقى على الحق منها إلا فرقة واحدة‏.‏

التعقيب الخامس‏:‏
من ‏(‏ص14 - 17‏)‏ يحاول أن يسوغ قوله بعدم وجوب الأخذ بأقوال السلف وأعمالهم وتصرفاتهم بأن السلف أنفسهم لم يدعوا الناس إلى ذلك، وبأن العادات تختلف وتتطور في اللباب والمباني والأواني‏.‏‏.‏‏.‏‏.‏ إلخ ما ذكره وهذا الكلام فيه جهل وخلط وتلبيس من وجهين‏:‏
الوجه الأول‏:‏ قوله إن السلف لم يدعوا إلى الأخذ بأقوال السابقين‏.‏ وهذا كذب عليهم فإن السلف من الصحابة والتابعين وأئمة المسلمين يحثون على امتثال ما أمر الله به ورسوله من الاقتداء بالسلف الصالح والأخذ بأقوالهم والله قد أثنى على الذين يتبعونهم فقال تعالى ‏{‏وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ‏}‏‏.‏‏.‏‏.‏‏.‏‏.‏‏.‏‏.‏‏.‏ الآية وقال - صلى الله عليه وسلم - عن الفرقة الناجية‏:‏ ‏(‏هم من كان على مثل ما أنا عليه أنا وأصحابي‏)‏ وقال - صلى الله عليه وسلم - ‏(‏عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي‏)‏ وقال عبد الله بن مسعود‏:‏ من كان مستنًّا فليستن بمن مات فإن الحيّ لا تؤمن عليه الفتنة، أولئك أصحاب رسول الله - صلى الله عليه وسلم - أبر الناس قلوبا وأغزرهم علمًا وأقلهم تكلفا‏.‏
وقال الإمام مالك بن أنس‏:‏ لا يصلح آخر هذه الأمة إلا ما أصلح أولها‏.‏
‏.‏‏.‏‏.‏‏.‏ إلى غير ذلك مما تضمنته الكتب المؤلفة في عقائد السلف والمسماة بكتب السنة ككتاب السنة لعبد الله ابن الإمام أحمد وكؤتاب السنة للآجري وكتاب السنة لابن أبي عاصم وغيرها تذكر أقوال السلف وتحث على الأخذ بها‏.‏
الوجه الثاني‏:‏ أنه جعل مسائل العادات كالمباني والأواني والملابس كمسائل العلم والعقائد والعبادات تختلف باختلاف الأزمنة والأعراف، وهذا منه جهل أو تلبيس فإن الفرق في ذلك معروف لأقل الناس ثقافة وعلما، كل يعرف أن العادات تختلف وأما العبادات وأحكام الشريعة فهي ثابتة‏.‏

التعقيب السادس‏:‏
في ‏(‏ص19‏)‏ المقطع الأخير، يقول‏:‏
‏"‏ إن السلف لم يجمدوا عند أقوال صدرت عنهم ‏"‏‏.‏
ومراده أن السلف لا يبقون على أقوالهم بل يتحولون عنها، ومن ثم لا يجب علينا الأخذ بأقوالهم، وهذا فيه إجمال، فإن كان مراده أقوالهم في العقيدة فهو كذب عليهم؛ لأنهم ثبتوا على أقوالهم ولم يتحولوا عنه‏.‏ وإن كان مراده أقوالهم في المسائل الاجتهادية فهم لا يجمدون على القول الذي ظهر لهم أنه خطأ بل يتركونه إلى الصواب‏.‏

التعقيب السابع‏:‏
قوله‏:‏ ‏"‏ فكل من التزم بالمتفق عليه من تلك القواعد‏(1) والأصول وبنى اجتهاده وتفسيره وتأويلاته للنصوص على أساسها فهو مسلم ملتزم بكتاب الله وسنة رسوله ‏"‏‏.‏
نقول‏:‏ ضابط الإسلام قد بينه الرسول - صلى الله عليه وسلم - في حديث جبريل وهو ‏(‏أن تشهد أن لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلا‏)‏‏(2)
فالمسلم هو الملتزم بالإسلام المقيم لأركانه، فلا حاجة إلى هذا التعريف الذي ذكره مع تعريف رسول الله - صلى الله عليه وسلم - ثم إن تعريفه فيه إجمال وعدم وضوح، فهو يتيح لكل أحد أن يفسر الإسلام بما يريد‏.‏
يدل على ذلك قوله فيما بعد‏:‏
‏"‏ نعم إن من قواعد هذا المنهج ما قد يخضع فهمه للاجتهاد من ثم فقد وقع الخلاف‏.‏‏.‏‏.‏ إلخ ‏"‏
فهل الإسلام قابل للاختلاف‏؟‏ كلا بل إن أصول الإسلام والعقيدة ليست مجالا للاجتهاد، وإنما هذا في المسائل الفرعية فمن خالف في أصول الدين وعقيدته فإنه يكفر أو يضلل بحسب مخالفته؛ لأن مدارها على النص والتوقيف ولا مسرح للاجتهاد فيه‏.‏

التعقيب الثامن‏:‏
قوله‏:‏ ‏"‏ إن السلفية لا تعني إلا مرحلة زمنية، قصارى ما في الأمر أن الرسول - صلى الله عليه وسلم - وصفها بالخيرية كما وصف كل عصر آت من بعد بأنه خير من الذي يليه، فإن قصدت بها جماعة إسلامية ذات منهج معين خاص بها فتلك إذن أحد البدع ‏"‏ اهـ‏.‏
ونقول هذا التفسير منه للسلفية بأنها مرحلة زمنية وليست جماعة - تفسير غريب وباطل، فهل يقال‏:‏ للمرحلة الزمنية بأنها سلفية‏؟‏ ‏!‏ هذا لم يقل به أحد من البشر، وإنما تطلق السلفية على الجماعة المؤمنة الذين عاشوا في العصر الأول من عصور الإسلام، والتزموا بكتاب الله وسنة رسوله - صلى الله عليه وسلم - من المهاجرين والأنصار والذين اتبعوهم بإحسان، ووصفهم الرسول - صلى الله عليه وسلم - بقوله‏:‏ ‏(‏خيركم قرني ثم الذين يلونهم ثم الذين يلونهم‏)‏ الحديث‏.‏ فهذا وصف لجماعة وليس لمرحلة زمنية، ولما ذكر - صلى الله عليه وسلم - افتراق الأمة فيما بعد قال عن الفرق كلها أنها في النار إلا واحدة، ووصف هذه الواحدة بأنها هي التي تتبع منهج السلف وتسير عليه فقال‏:‏ ‏(‏هم من كان على مثل ما أنا عليه أنا وأصحابي‏)‏ فدل على أن هناك جماعة سلفية سابقة وجماعة متأخرة تتبعها في نهجها، وهناك جماعات مخالفة لها متوعدة بالنار، وما ذلك إلا لضلال هذه الفرق المخالفة للفرق الناجية، لا كما يقول فيما سبق في ‏(‏ص 20/21‏)‏‏:‏
‏"‏ ومن حق صاحب أحد الرأيين أو الآراء في تلك المسائل الاجتهادية أن يطمئن إلى أن ما ذهب إليه هو الصواب، ولكن ليس من حقه أن يجزم بأن الذين خالفوه إلى الآراء الأخرى ضالون خارجون عن حظيرة الهدى ‏"‏ اهـ‏.‏
ونقول له‏:‏ ليس هذا على إطلاقه إنما هو في المسائل الفروعية التي هي مسرح للاجتهاد‏.‏ أما مسائل العقيدة فلا مجال للاجتهاد فيها وإنما مدارها على التوقيف ومن خالف فيها ضُلِّل أو كُفِّر بحسب مخالفته وقد ضُلل السلف القدرية والخوارج والجهمية وحكموا على بعضهم بالكفر لمخالفتهم منهج السلف‏.‏

التعقيب التاسع‏:‏
زعم في ‏(‏ص27 – 31‏)‏ أن الصحابة لم يكن بهم حاجة إلى تحكيم ميزان علمي في الاستنباط‏.‏ وهذا فيه إجمال، فإن أراد بالميزان العلمي فهم النصوص ومعرفة معانيها وما يراد بها فهم أغزر الناس علمًا في ذلك وأقلهم تكلفا، وإن أراد بالميزان العلمي منهج الجدل وعلم الكلام فهذا ميزان جهلي لا ميزان علمي وهم أغنى الناس عنه، وقد تركوه وحذروا منه وضللوا أصحابه؛ لأنه لا يوصل إلى حقيقة ولا يهدي إلى صواب وإنما آل بأصحابه إلى الشك وإن زعم من ابتلي به أنه ميزان علمي، ووصفوا أنفسهم بأن طريقتهم أعلم وأحكم وأن طريق السلف أسلم، ويصفون السلف بأنهم ظاهريون كما وصفهم الدكتور بذلك في هذا الكتاب في ‏(‏ص 31‏)‏ فقال‏:‏ فإن الشأن فيما ذكرناه عنهم من ابتعادهم عن ساحة الرأي وعدم الخوض فيما تلقوه من أنباء الغيب وغوامض المعاني ووقوفهم في ذلك مع ظاهر النص دون تعطيل ولا تشبيه، فهذا معناه أن طريقة السلف طريقة بدائية تقف عند ظاهر النصوص، وليست طريقة علمية تنفذ إلى غور النصوص ومقاصدها‏.‏

التعقيب العاشر‏:‏
من ‏(‏ص 42 – 47‏)‏ يحاول أن يسوغ مخالفة بعض الخلف لمنهج السلف باتساع بلاد الإسلام ودخول أجناس من البشر في دين الإسلام، وهم يحملون ثقافات أجنبية وبتوسع في مجالات الحياة المعيشية باختلاف الملابس والمباني والأواني والصناعات والأطعمة‏.‏‏.‏‏.‏ إلى غير ذلك مما ذكره من الكلام الطويل، إلى أن قال في النهاية‏:‏
فلو كانت اتجاهات السلف واجتهاداتهم هذه حجة لذاتها لا تحتاج هي بدورها إلى برهان أو مستند يدعمها؛ لأنها برهان نفسها، إذ لوجب أن تكون تلك النظرات ‏"‏ يعني نظرات السلف ‏"‏ المتباعدة المتناقضة كلها حقا وصوابا، ولوجب المصير _ ودون أي تردد إلى رأي _ المصوبة (3)‏، ولما احتاج أولئك السلف رضوان الله عليهم أن يلجؤوا أخيرا من مشكلة هذا التناقض والاضطراب إلى منهج علمي يضبط حدود المصالح‏.‏‏.‏‏.‏ إلخ ما قال‏.‏
ونحن نجيبه عن ذلك بجوابين‏:‏
الجواب الأول‏:‏ أن السلف لم يختلفوا في مسائل العقائد والإيمان وإنما اختلفوا في مسائل الاجتهاد الفرعية، وليس ذلك اضطرابا وتناقضا كما يقول، وإنما هو اجتهاد‏.‏
الجواب الثاني‏:‏ أن الرسول - صلى الله عليه وسلم - أمرنا باتباعهم بقوله‏:‏ ‏(‏عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي‏)‏ وقال عن الفرقة الناجية‏:‏ ‏(‏هم من كان على مثل ما أنا عليه اليوم أنا وأصحابي‏)‏ وأثنى الله على من اتبعهم ورضي عنه معهم فقال سبحانه ‏{‏وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ‏}‏ والإمام مالك بن أنس - رحمه الله - يقول‏:‏ لا يصلح آخر هذه الأمة إلا ما أصلح أولها‏.‏ فيجب اتباعهم والأخذ بأقوالهم لا سيما في العقيدة؛ لأن قولهم حجة كما هو مقرر في الأصول‏.‏

التعقيب الحادي عشر‏:‏
في ‏(‏ص 53 – 54‏)‏ وصف الكوثري بأنه محقّق، ونقل كلاما له ذكر فيه أن عدة من أحبار اليهود ورهبان النصارى وموابذة المجوس بثوا بين أعراب الرواة من المسلمين أساطير وأخبارا في جانب الله فيها تجسيم وتشبيه وأن المهدي أمر علماء الجدل من المتكلمين بتصنيف الكتب في الرد على الملحدين والزنادقة(4)‏ وأقاموا البراهين وأزالوا الشبه وخدموا الدين‏.‏ هكذا وصف الكوثري رواة الإسلام بأنهم أعراب راجت عليهم أساطير اليهود والنصارى والمجوس، وهذه الأساطير بزعمه هي الأخبار المتضمنة لأسماء الله وصفاته لأنها تفيد التشبيه والتجسيم عنده وأثنى على علماء الكلام الذين ردوا هذه الروايات ووصفهم بالدفاع عن الإسلام والرد على الملحدين والزنادقة‏.‏
وأما علماء الكتاب والسنة فليس لهم دور عند الكوثري في الذب عن الإسلام والرد على الملاحدة والزنادقة‏.‏ وقد نقل الدكتور كلامه هذا مرتضيا له ووصفه بالمحقق والله المستعان‏.‏

التعقيب الثاني عشر‏:‏
في ‏(‏ص 63‏)‏ يرى في فقرة ‏(‏1‏)‏ أنه يجب التأكد من صحة النصوص الواردة والمنقولة عن فم رسول الله - صلى الله عليه وسلم - قرآنا كانت هذه النصوص أو سنة‏.‏
ونقول له‏:‏ أولا‏:‏ هل القرآن يحتاج إلى تأكد من صحته‏؟‏ أليس هو متواترا تواترا قطعيا‏؟‏ وإذا كان يريد بعض القراءات فلماذا لم يبين ويقيد كلامه بذلك‏؟‏
ثانيًا‏:‏ هل القرآن من فم الرسول - صلى الله عليه وسلم - كالسنة أو هو وحي كله، لفظه ومعناه من الله تعالى والرسول مبلغ فقط أن كلامه هذا يوهم أن القرآن من كلام الرسول كالسنة، وليس هو كلام الله تعالى‏.‏

التعقيب الثالث عشر‏:‏
قال في ‏(‏صفحة 63 – فقرة ج‏)‏ أنه يجب على الباحث عرض حصيلة تلك المعاني ‏"‏ أي معنى النصوص الصحيحة ‏"‏ التي وقف عليها وتأكد منها على موازين المنطق والعقل لتمحيصها، ومعرفة موقف العقل منها‏.‏ ا هـ‏.‏
ونقول‏:‏ هل للعقل موقف وسلطة مع النصوص الصحيحة‏؟‏ فهذا لم يقل به إلا المعتزلة ومن وافقهم، أما أهل السنة فيسلمون لما صح عن الله ورسوله، سواء أدركته عقولهم أم لا، ولا سيما في نصوص الأسماء والصفات وقضايا العقيدة، فإن العقول لا مجال لها في ذلك؛ لأنه من أمور الغيب، مع العلم أن الشرع لا يأتي بما تحيله العقول، لكنه قد يأتي بما تحار فيه العقول ولا تدرك كنهه‏.‏

التعقيب الرابع عشر‏:‏
في ‏(‏ص 64‏)‏ المقطع الثالث يستنكر تقسيم المسلمين إلى سلفيين وبدعيين، وهذا رد للنصوص التي أخبرت عن افتراق هذه الأمة إلى ثلاث وسبعين فرقة كلها في النار إلا واحدة، والتي أخبرت عن حدوث الاختلاف الكثير وحثت على التمسك بسنة الرسول - صلى الله عليه وسلم - وسنة الخلفاء الراشدين عند ذلك، وكتابه يدور حول هذه النقطة، وهو إنكار لما هو واقع من الانقسام والافتراق في هذه الأمة، فهو إنكار للواقع المحسوس وكان الأجدر به أن يحث المتخلفين والمفترقين إلى الرجوع إلى الكتاب والسنة بدلا من أن يطمئنهم على ما هم عليه من فرقة ومخالفة وبأنهم على الحق‏.‏

التعقيب الخامس عشر‏:‏
في ‏(‏ص 65 – 67‏)‏ يشكك في صحة الاستدلال بالخبر الصحيح الذي لم يبلغ حد التواتر في الاعتقاد فيقول‏:‏
‏"‏هذا القسم لا تتكون منه حجة ملزمة في نطاق الاعتقاد بحيث يقع الإنسان في طائلة الكفر إن هو لم يجزم بمضمون خبر صحيح لم يرق إلى درجة المتواتر ‏"‏‏.‏
ونقول‏:‏ هذا كلام غير سليم ولا سديد، فإن خبر الآحاد إذا صح عن رسول الله - صلى الله عليه وسلم - وجب تصديقه والتسليم له والجزم بمضمونه في العقائد وغيرها‏.‏
وهذا القول الذي ذكره قول مبتدع في الإسلام فإن الرسول - صلى الله عليه وسلم - كان يرسل رسله آحادا ويقبل المرسل إليه خبره من غير توقف ولا تشكك في صحة ما جاءوا به، وكذلك الصحابة وأتباعهم كانوا يتقبلون الأحاديث الصحيحة ويحتجون بها، ولا يشكون في مضامينها في العقائد وغيرها، ولا يوجد هذا التفريق في كلام السلف، وإنما وجد في كلام بعض الخلف فهو تفريق مبتدع‏.‏

التعقيب السادس عشر‏:‏
في ‏(‏ص 99‏)‏ ذكر الدكتور البوطي الأصول والأحكام التي لا مجال للاختلاف فيها، وذكر منها اليقين بأن الله عز وجل واحد في ذاته وصفاته وأفعاله، وهذا الذي ذكره لا يزيد على توحيد الربوبية الذي أقر به المشركون وجمهور الأمم، فالإقرار واليقين به وحده لا يكفي حتى ينضاف إليه توحيد الألوهية، وهو إفراد الله بالعبادة وترك عبادة ما سواه، وهذا أيضا أصل لا مجال للاختلاف فيه‏.‏
وقوله في هذه الصفحة في الفقرة ‏(‏4‏)‏ عن صفات الله أنها قديمة قدم ذاته، هذا ليس على إطلاقه، إنما يقال في صفات الذات، أما صفات الأفعال كالاستواء والنزول والخلق والرزق فهي قديمة النوع حادثة الآحاد، وكذا قوله عن كلام الله فهو قديم ليس على إطلاقه؛ لأنه من صفات الأفعال، فهو قديم النوع حادث الآحاد كغيره من صفات الأفعال، وهذا التفصيل معروف عند أهل السنة والجماعة‏.‏

التعقيب السابع عشر‏:‏
قوله في ‏(‏ص 99‏)‏
‏"‏ وكل ما قد وصف الله به ذاته أو أخبر به عنها مما يستلزم ظاهرة التجسيد والتشبيه نثبته له كما قد أثبت ذلك لنفسه وننزهه عن الشبيه والنظير والتحيز والتجسد‏.‏‏.‏‏.‏ ‏"‏‏.‏
نقول‏:‏ ليس في صفات الله ما يستلزم ظاهره التجسيد والتشبيه، وإنما ذلك فهم فهمه بعض الجهال أو الضلال ولا ينسب ذلك إلى النصوص؛ لأن لله صفات تخصه وتليق به لا تشبهها صفات خلقه، ولا يدور هذا في ذهن المؤمن الصادق الإيمان، وكلام الله وكلام رسوله ينزه عن أن يكون لازمه باطلا‏.‏

التعقيب الثامن عشر‏:‏
قوله في ‏(‏ص101‏)‏ في الفقرة ‏(‏8‏)‏ إن رؤية المؤمنين لربهم يوم القيامة لا تستلزم تحيزا في جهة معينة‏.‏ اهـ‏.‏
وأقول‏:‏ نفي الجهة عنه الله مطلقا غير صحيح فإنه سبحانه في جهة العلو كما تواترت الأدلة على علوه في خلقه، وإنما ينزه عن جهة غير العلو‏.‏
هذا مذهب أهل السنة والجماعة، بخلاف الجهمية ومن سار على منهجهم في ذلك وغيره‏.‏

التعقيب التاسع عشر‏:‏
قوله في ‏(‏ص101و102‏)‏‏:‏ إن الشفاعة في حق كثير من العصاة والمذنبين ميزة ميز الله بها نبيه عن سائر الرسل‏.‏
هذا كلام غير صحيح، فإن الشفاعة في عصاة الموحدين ليست خاصة بنبينا - صلى الله عليه وسلم - بل ليست خاصة بالأنبياء، وإنما الخاص به - صلى الله عليه وسلم - الشفاعة العظمى التي هي المقام المحمود، وما ورد الدليل باختصاصه به‏.‏

التعقيب العشرون‏:‏
قوله في ‏(‏104‏)‏ في المقطع الأخير‏:‏ والإسلام يستتبع آثاره مستقلا ومنفصلا عن الإيمان في الدنيا‏.‏
هذا الكلام فيه نظر؛ فإن الإسلام الصحيح لا ينفصل عن الإيمان لا في الدنيا ولا في الآخرة، فإن انفصل عنه فليس إسلاما صحيحا وإنما هو نفاق والمنافق لا يسمى مسلما وإنما يسمى منافقا، كما سماه الله ورسوله، ولا يلزم من معاملته معاملة المسلم في الدنيا أنه مسلم حقيقة لا في الدنيا ولا في الآخرة‏.‏

التعقيب الحادي والعشرون‏:‏
قوله في ‏(‏ص107‏)‏‏:‏ والقول بأن الإنسان يخلق أفعال نفسه _ وهو مذهب المعتزلة _ ليس مكفِّرا‏.‏
أقول‏:‏ في نفي تكفيره نظر؛ لأن من قال ذلك إن كان مع هذا ينكر علم الله _ كما هو قول غلاة القدرية _ فهو كافر، وإن كان لا ينكره وهو مقلد لغيره فقد أنكر أحد أركان الإيمان _ وهو القدر _ على علم، فكيف لا يكفر من كان هذه حاله‏؟‏
وأيضا هو قد أثبت لله شريكا في خلقه، وقد قال السلف عن هذا الصنف‏:‏ إنهم مجوس هذه الأمة، بل ورد تسميتهم بذلك في أثر عن النبي - صلى الله عليه وسلم -‏.‏

التعقيب الثاني والعشرون‏:‏
ما ذكره في ‏(‏ص111 - 112‏)‏ من أنه من أضفى صفات النبوة على عليّ بن أبي طالب وما يعتقده بعض المريدين في أشياخهم من العصمة، وما قاله الإمام الخميني من أن لأئمتهم ما لا يبلغه ملَك مقرَّب ولا نبيّ مرسَل‏.‏
إن هذه الأمور تعتبر شذوذات لا تستوجب لكفر أصحابها وخروجهم من الملة‏.‏
وكرر ذلك أيضا في ‏(‏ص110‏)‏ وقال في هامش ‏(‏ص112‏)‏ تعليق ‏(‏رقم 1‏)‏‏:‏ سألت بعض الإخوة علماء الشيعة الإيرانيين‏.‏‏.‏‏.‏‏.‏ إلخ‏.‏
إن عدم تكفير من يقول هذه المقالات واعتباره أخا خطأ واضح؛ لأنها من أسباب الردة الواضحة، فكيف لا يكفرون بذلك‏؟‏‏!‏

التعقيب الثالث والعشرون‏:‏
قوله في ‏(‏ص114‏)‏‏:‏ ويقابل التعطيل التجسيم أو التشبيه، وهو أن تترك هذه الآيات ‏(‏أي آيات الصفات‏)‏ على ظاهرها، ويفهم منها المألوف في حياة المخلوقين والمحدثين، فيفهم من اليد الجارحة التي خلقها الله فينا، ويفهم من الاستواء معناه المتمثل في جلوس أحدنا على كرسيه أو سريره، ويفهم من المجيء الحركة التي تتخطى حيزا إلى غيره، وهكذا‏.‏ اهـ‏.‏
والجواب عن ذلك أن نقول‏:‏
أولا‏:‏ لا بد من ترك الآيات على ظاهرها فإنه حق مراد لله سبحانه، وكون بعض الناس يفهم منها فهما سيئا آفته من فهمه الخاطئ وليس ما فهمه هو ظاهر الآيات‏.‏
وَكَمْ مِنْ عائبٍ قولا صحيحا ** وآفُتُه من الفهمِ السقيمِ
ثانيًا‏:‏ الآيات تدل على صفات حقيقية لله، فله يد حقيقية تليق به ولا تشبه يد المخلوق، والاستواء له معنى حقيقي فسره به السلف وأئمة السنة واللغة وهو العلو والارتفاع والاستقرار والصعود، وكل هذه المعاني على ما يليق بالله لا كعلو المخلوق وارتفاعه واستقراره وصعوده، تعالى الله عن ذلك‏.‏
وكذلك المجيء هو مجيء حقيقي على معناه في اللغة العربية، وكذا الإتيان كما جاء في الآيات الأخرى، ولا يلزم منه مشابهة مجيء المخلوق وإتيانه، والجارحة والحيز ألفاظ مجملة لم يرد نفيها ولا إثباتها في حق الله تعالى‏.‏

التعقيب الرابع والعشرون‏:‏
في صفحة 118 - 119 أثنى على بعض المتصوفة وبعض مؤلفاتهم كالقشيري، وهذا الثناء في غير محله؛ لأن التصوف أصل مبتدع في الإسلام ودخيل عليه، وقد تطور إلى أفكار إلحادية، وما زال العلماء المحقِّقون يحذرون منه ومن أصحابه، وبالخصوص القشيري، فإن لشيخ الإسلام ابن تيمية ردا مفصلا على رسالته وما فيها من مخالفات وشطحات، وفي الثناء عليه وعلى أمثاله تغرير بمن لا يعرف حقيقتهم‏.‏

التعقيب الخامس والعشرون‏:‏
تكلم عن صفات الله عز وجل من ص 132 - 144 وقد حصل في كلامه أخطاء كثيرة من أهمها‏:‏
1 - عد آيات الصفات من المتشابه وهذا خطأ؛ لأن آيات الصفات عند سلف الأمة وأئمتها من المحكم، ولم يقل إنها من المتشابه إلا بعض المت أخرىن الذين لا يحتج بقولهم ولا يعتبر خلافهم‏.‏
2 - ذكر أن آيات الصفات لها محملان‏:‏
المحمل الأول‏:‏ أن تجري على ظاهرها مع تنزيه الله عز وجل عن الشبيه والشريك، وقال‏:‏
إن هذا تأويل إجمالي؛ لأن ظاهرها ما هو من صفات المخلوقين‏.‏
والجواب‏:‏ نقول له‏:‏ ليس الأمر كما ذكرت، فليس ظاهرها يدل على مشابهة صفات المخلوقين، وإنما هذا وهم توهمته أنت وغيرك من بعض الخلف، وليس هو ظاهرها؛ لأن ظاهرها هو ما يليق بجلال الله وصفات الخالق تختص به وصفات المخلوق تختص به، ثم قال‏:‏ والمحمل الثاني حملها على المعنى المجازي بأن يفسر الاستواء بالاستيلاء والتسلط والقوة‏.‏ انتهى كلامه‏.‏
والجواب أن نقول له‏:‏ لا يجوز حمل صفات الله عز وجل على المعنى المجازي؛ لأن هذا تعطيل لها عن مدلولها، بل يجب حملها على المعنى الحقيقي اللائق بالله؛ لأن الأصل في الكلام الحقيقة ولا سيما كلام الله عز وجل ولا سيما ما يتعلق به وبأسمائه وصفاته، ولا يجوز حمل الكلام على المجاز إلا عند تعذر حمله على الحقيقة، وهذا ما لم يحصل حمله في نصوص الصفات فليس هناك ما يوجب حملها على المجاز وكتسويغ منه لهذا الباطل الذي ذكره نسب إلى بعض السلف تأويل بعض الصفات، فنسب إلى الإمام أحمد تأويل‏:‏ ‏{‏وَجَاء رَبُّكَ‏}‏ بمعنى جاء أمر ربك، ونسب إلى البخاري تأويل الضحك بالرحمة، ونسب إلى الإمام حماد بن زيد تأويل نزول الله إلى السماء الدنيا بإقباله جل جلاله إلى عباده‏.‏
والجواب أن نقول‏:‏
أولا ما نسبه إلى الإمام أحمد لم يثبت عنه ولم يوثقه من كتبه أو كتب أصحابه، وذكر البيهقي لذلك لا يعتمد؛ لأن البيهقي - رحمه الله - عنده شيء من تأويل الصفات، فلا يوثق بنقله في هذا الباب؛ لأنه ربما يتساهل في النقل، والثابت المستيقن عن الإمام أحمد إثبات الصفات على حقيقتها وعدم تأويلها، فلا يترك المعروف المتيقن عنه لشيء مظنون ونقل لم يثبت عنه، وله - رحمه الله - رد على الجهمية والزنادقة في هذا الباب مشهور ومطبوع ومتداول‏.‏
ثانيًا‏:‏ وما نسبه إلى البخاري غير صحيح، فقد راجعت صحيح البخاري فوجدته قد ذكر الحديث الذي أشار إليه الدكتور (5) تحت ترجمة ‏{‏وَيُؤْثِرُونَ عَلَى أَنفُسِهِمْ‏}‏ ولم يذكر تأويل الضحك بالرحمة، وإنما الذي أوله بالرضا هو الحافظ ابن حجر في الفتح، والحافظ - رحمه الله - متأثر بالأشاعرة، فلا عبرة بقوله في هذا‏.‏
ثالثا‏:‏ ما نسبه إلى حماد بن زيد من تأويل النزول بالإقبال يجاب عنه من وجهين‏:‏
الوجه الأول‏:‏ أن هذا لم يثبت عنه؛ لأنه من رواية البيهقي، والبيهقي - رحمه الله - يتأول بعض الصفات، فربما تساهل في النقل، ولو ثبت عن حماد هذا التأويل فهو مردود بما أجمع عليه السلف من إثبات النزول على حقيقته‏.‏
الوجه الثاني‏:‏ أنه لا تنافي بين إثبات النزول على حقيقته وإقبال الله تعالى على عباده، فيقال‏:‏ ينزل ويقبل على عباده ليس في هذا حمل على المجاز كما يظن الدكتور‏.‏
3 - نسب شيخ الإسلام ابن تيمية وغيره أنهم قد يفسرون الوجه بالجهة أو القبلة أو الذات وظن أن هذا تأويل للوجه الذي هو صفة من صفات الله عز وجل الذاتية، وهذا الظن منه خطأ واضح؛ فهولاء الأئمة لم يقصدوا ما توهمه؛ لأن الوجه لفظ مشترك تارة يراد به الوجه الذي هو الصفة الذاتية وتارة يراد به الدين والقصد وتارة يراد به الجهة والوجهة، وسياق الكلام هو الذي يحدد المقصود في كل مكان بحسبه، فإذا فسر الوجه في موضع بأحد هذه المعاني لدليل اقتضى ذلك من دلالة السياق أو غيره صح ذلك ولم يكن تأويلا بل هو تفسير لذلك النص وبيان للمراد به‏.‏
وبما ذكرنا يتبين من جواز حمل آيات الصفات وأحاديثها على المعنى المجازي وصرفها عن ظاهرها أنه قول غير صحيح، وأنه لا مستند له فيما ذكره عن بعض السلف إما لأنه لم يصح عنهم أو لأنهم لم يقصدوا ما توهمه‏.‏
4 - اعتمد على تأويلات الخطابي لبعض الصفات وأشاد به ومدحه من أجل ذلك‏.‏
والجواب عن ذلك‏:‏ أن الخطابي - رحمه الله - ممن يتناولون الصفات فلا اعتبار بقوله ولا حجة برأيه في هذا، وله تأويلات كثيرة، والله يعفو عنا وعنه‏.‏
ثم العجيب في الأمر أن الدكتور تناقض مع نفسه حيث ذكر فيما سبق أنه يجب إثبات صفات الله كما جاءت مع تنزيه الله عن التشبيه والتمثيل كما في صفحة 99 و101 و113 و 115 بينما نراه هنا يجوز تأويلها وحملها على المجاز، هل هذا تراجع عما سبق أو هو التناقض‏؟‏ ‏!‏

التعقيب السادس والعشرين‏:‏
أنه في ص138 يجيز مخالفة السلف في إثبات الصفات على حقيقتها فيقول‏:‏
‏"‏ بل نفرض أن أحدا من رجال السلف رضوان الله عليهم لم يجز لنفسه أكثر من أن يثبت ما أثبته الله لذاته مع تفويض ما وراء ذلك من العلم، والتفاصيل إلى الله عز وجل، فإن ذلك لا يقوم حجة على حرمة مخالفتهم في موقفهم، هذه حرمة مطلقة ‏"‏ انتهى كلامه‏.‏
ونقول‏:‏ يا سبحان الله ألا يسعنا ما وسع السلف‏؟‏ أليست مخالفتهم وفيهم المهاجرون والأنصار والخلفاء الراشدون وبقية الصحابة رضي الله عنهم والقرون المفضلة أليست مخالفتهم لاسيما في العقيدة بدعة، وكل بدعة ضلالة، بدليل قوله - صلى الله عليه وسلم -‏:‏ ‏(‏عليكم بسنتي وسنة الخلفاء المهديين تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة وكل بدعة ضلالة‏)‏ والله تعالى يقول ‏{‏وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُواْ عَنْهُ‏}‏ فشرط سبحانه في رضاه عمن جاء بعدهم اتباعهم للمهاجرين والأنصار بإحسان، والدكتور يقول لا تحرم مخالفتهم في صفات الله عز وجل‏.‏ ألم يخبر النبي - صلى الله عليه وسلم - أنهم خير القرون‏.‏ ومعنى هذا الحث على الاقتداء بهم والنهي عن مخالفتهم لا سيما في أصول الدين، فهل تجوز المخالفة في أمور العقيدة، أليست العقيدة توقيفية لا مجال للاجتهاد فيها والاختلاف فيها‏؟‏‏!‏‏.‏

التعقيب السابع والعشرون‏:‏
في ص146 المقطع الأخير، ذكر أن من البدع القول بفناء النار وأن ذلك داخل بإجماع المسلمين في معنى البدعة‏.‏
وتعقيبنا عليه من وجهين‏:‏
الوجه الأول‏:‏ أنه لم يحصل إجماع على تخطئة القول بفناء النار وعده من البدع كما زعم، فالمسألة خلافية وإن كان الجمهور لا يرون القول بذلك، لكنه لم يتم إجماع على إنكاره وإنما هو من المسائل الخلافية التي لا يبدع فيها‏.‏
الوجه الثاني‏:‏ أن الذين قالوا بفنائها استدلوا بأدلة من القرآن والسنة، وبقطع النظر عن صحة استدلالهم بها أو عدم صحته، فإن هذا القول لا يعد من البدع ما دام أن أصحابه يستدلون له؛ لأن البدع ما ليس لها دليل أصلا، وغاية ما يقال أنه قول خطأ أو رأي غير صواب، ولا يقال بدعة‏.‏
وليس قصدي الدفاع عن هذا القول ولكن قصدي بيان أنه ليس بدعة ولا ينطبق عليه ضابط البدعة وهو من المسائل الخلافية‏.‏

التعقيب الثامن والعشرون‏:‏
في ص149 قال‏:‏ وتفريق الباحث في مسألة القرآن بين ما فيه من المعاني النفسية والألفاظ المنطوق بها، مع ما يلحق بها من حبر وورق وغلاف ليقول إن الأول ‏(‏يعني المعاني النفسية‏)‏ قديم غير مخلوق، والثاني حادث مخلوق، أيعد بدعة محظورة لأن هذا التفريق لم يُعلم على عهد رسول الله - صلى الله عليه وسلم -?، ومن ثم يجب إطلاق القول بأن القرآن قديم غير مخلوق‏.‏ والثاني حادث مخلوق أيعد بدعة محظورة لأن هذا التفريق لم يُعلم على عهد رسول الله - صلى الله عليه وسلم -?ومن ثم يجب إطلاق القول بأن القرآن قديم غير مخلوق دون تفصيل ولا تفريق، أم لا يعد بدعة وإنما هو شرح وبيان لما علمه الصحابة من قبل على وجه الإجمال، ومن ثم فلا مانع _ لاسيما في مجال التعليم _ من هذا التفريق والتفصيل اهـ‏.‏
وتعقيبا عليه أقول‏:‏ كلامه هذا يتمشى مع مذهب الأشاعرة الذين يفرقون في كلام الله بين المعنى واللفظ فيقولون‏:‏ المعنى قائم بالنفس وهو قديم غير مخلوق، وهذا كلام الله عندهم، وأما اللفظ فهو عندهم تعبير عن هذا المعنى من قبل جبريل أو النبي - صلى الله عليه وسلم - وهو مخلوق‏.‏
وهذا تفريق باطل(6)، ومذهب أهل السنة سلفا وخلفا أن كلام الله تعالى هو اللفظ والمعنى، وكلاهما غير مخلوق؛ لأنه كلام الله تعالى وصفة من صفاته، وصفاته غير مخلوقة‏.‏
وقوله إن الصحابة علموا هذا التفريق بين اللفظ والمعنى في كلام الله هو تقول على الصحابة، ونسبة إليهم ما هم منه براء‏.‏

التعقيب التاسع والعشرون‏:‏
في ص149 تساءل عن التوسل بجاه رسول الله - صلى الله عليه وسلم - بعد وفاته، أو بجاه من عرفوا بالصلاح والاستقامة بعد وفاتهم هل هو بدعة أو يقاس على التوسل به - صلى الله عليه وسلم - حال حياته وهو شيء ثابت دلت عليه الأحاديث الصحيحة، ومن ثم فهو ليس من البدعة في شيء‏.‏ ولم يجب عن ذلك التساؤل بل ترك القارئ في حيرة والتباس‏.‏
وأقول، أولا‏:‏ التوسل بالجاه ليس أصلا لا في حياته ولا بعد موته فهو بدعة بلا شك‏.‏
ثانيًا‏:‏ أما التوسل بدعائه - صلى الله عليه وسلم - فهو جائز في حياته؛ لأنه يتمكن من الدعاء فيها أما بعد وفاته فطلب الدعاء منه بدعة ولا يجوز؛ لأنه لا يقدر على الدعاء ولأن الصحابة لم يفعلوا هذا معه بعد وفاته وإنما كانوا يفعلونه حال حياته، ولا تقاس حالة الحياة على حالة الموت لوجود الفوارق العظيمة بينهما عند جميع العقلاء، وإنما يقيس هذا القياس المخرفون، وإن كان هو يزعم في ص 155 أن هذا التفريق لم يعرف إلا عند ابن تيمية وأن السلف لم يفرقوا، ولم تفرق الأدلة بينهما، وكأنه لم يقرأ ما ذكره العلماء في الموضوع وما ذكره ابن تيمية في كتاب التوسل والوسيلة عن السلف والأمة في ذلك أو أن تحامله عليه أنساه ذلك‏.‏
ثم إنه نسب إلى السلف ما لم يقولوه، وحمل الأدلة ما لم تحتمله ولم يأت بدليل واحد على ما قال وأنى له ذلك‏؟‏ ‏!‏
والواجب أن الباحث أمثال الدكتور البوطي لا يخطئ شخصا ويتحامل عليه حتى يقرأ كلامه وينظر في مستنداته حتى يعرف هل هو مخطئ أو مصيب‏؟‏ هذا هو الإنصاف والعدل، ولا ننسى أن الدكتور البوطي له هنات في غير هذا الكتاب حول هذه المسألة قد قام بالرد عليها الشيخ محمد ناصر الألباني حفظه الله‏.‏
ثم إنه في ص146 يهون من شأن المسألة ويقول هي أقل من أن تصدع المسلمين أو تجعل منهم مذهبين‏.‏
وأقول كلا والله إنها لمسألة خطيرة تمس صميم العقيدة وتجر إلى الشرك فكيف تكون هينة‏؟‏‏!‏

التعقيب الثلاثون‏:‏
في ص150و157 أدخل تحت بدعة التزيد في العبادة الأذان الأول ليوم الجمعة الذي دعا به عثمان رضي الله عنه عندما دعت الحاجة إليه، وهذا منه خطأ واضح، فإن عثمان رضي الله عنه من الخلفاء الراشدين، وقد قال النبي - صلى الله عليه وسلم - ‏(‏عليكم بسنتي وسنة الخلفاء الراشدين‏)‏ ففعله هذا يعد سنة لا بدعة وتزيدا حاشاه من ذلك رضي الله عنه وأرضاه‏.‏ وهذا ينسينا ما قاله في حق شيخ الإسلام ابن تيمية أنه ابتدع التفريق بين حالة الحياة والموت إذ أن الخليفة الراشد عنده قد ابتدع في الدين‏.‏

التعقيب الواحد والثلاثون‏:‏
في ‏(‏ص160‏)‏ خلط بين علم الكلام والفلسفة وانتقد شيخ الإسلام ابن تيمية حيث أجاز مناظرة المتكلمين بمثل مصطلحاتهم مع أنه ينكر على الغزالي انشغاله بالفلسفة وكأنه لا يدري أن علم الكلام غير الفلسفة وأن بينهما فرقا واضحا(7).‏
وقد انتقد شيخ الإسلام أيضا في ص162و163 من ناحية أنه يحذر من الإقبال على علم الكلام والمنطق وهو قد تضلّع فيهما وناظر بهما‏.‏
والجواب عن ذلك أنه - رحمه الله - يحذر من الاشتغال بذلك من هم على غير مستوى علمي جيد يمكنهم من التخلص من أضرار علم الكلام، ولأن ذلك يشغل عن تعلم الكتاب والسنة، فأي انتقاد يوجه إليه في ذلك إلا من صاحب هوى وحقد، ثم إن الشيخ - رحمه الله - لا ينكر على من تعلم علم الكلام والمنطق من أجل الرد على المضللين وقتلهم بسلاحهم، وإنما ينكر على من تعلمها بغير هذا القصد‏.‏

التعقيب الثاني والثلاثون‏:‏
من ص 164 - 188 شن هجوما مسلحا على شيخ الإسلام ابن تيمية واتهمه أنه قال بقول الفلاسفة حينما قال إن الحوادث قديمة النوع حادثة الآحاد‏.‏
وهذه المسألة قد شنع بها خصوم شيخ الإسلام ابن تيمية عليه قديما وحديثا وقالوا إنه يقول بحوادث لا أول لها والدكتور في هذا الكتاب اتخذ من هذه المسألة متنفسا له ينفث من خلاله ما في صدره من حقد على شيخ الإسلام ابن تيمية؛ لأنه شيخ السلفيين الذين يضايقونه في هذا الزمان‏.‏
ولكن والحمد لله ليس له في هذه المسألة ولا للذين سبقوه أي مدخل على الشيخ وسيرده الله بغيظه لم ينل خيرا كما رد الذين من قبله، فإن مراد الشيخ - رحمه الله - أن أفعال الله سبحانه ليس لها بداية؛ لأنه الأول الذي ليس قبله شيء‏.‏
قال - رحمه الله -‏:‏ والتسلسل الواجب ما دل عليه الشرع من دوام أفعال الرب تعالى في الأبد، فكل فعل مسبوق بفعل آخر، فهذا واجب في كلامه، فإنه لم يزل متكلما إذا شاء ولم تحدث له صفة الكلام في وقت، وهكذا أفعاله هي من لوازم حياته، فإن كل حي فعال‏.‏
والفرق بين الحي والميت الفعل، ولم يكن ربنا تعالى قط في وقت من الأوقات معطلا عن كماله من الكلام والإرادة والفعل إلى أن قال‏:‏ ولا يلزم من هذا أنه لم يزل الخلق معه فإنه سبحانه متقدم على كل فرد من مخلوقاته تقدما لا أول له، فلكل مخلوق أول والخالق سبحانه لا أول له فهو وحده الخالق سبحانه لا أول له فهو وحده الخالق، وكل ما سواه مخلوق كائن بعد أن لم يكن إلى أن قال‏:‏ والمقصود أن الذي دل عليه الشرع والعقل أن كل ما سوى الله تعالى محدث كائن بعد أن لم يكن‏.‏ أما كون رب العالمين لم يزل معطلا عن الفعل ثم فعل فليس في الشرع ولا في العقل ما يثبته، بل كلاهما يدل على نقيضه‏.‏
هذه خلاصة ما يراه الشيخ في هذه المسألة، وهل في ذلك ما يشنع به عليه كما يظنه الدكتور وأضرابه إلا أنه الهوى والحقد أو الجهل والغفلة، فإن بين ما قاله الشيخ في هذه المسألة وبين قول الفلاسفة القائلين بقدم العالم فروقا واضحة هي الفروق بين الحق والباطل والكفر والإيمان‏.‏

التعقيب الثالث والثلاثون‏:‏
في ص191 - 192 يؤيد عقد حلقات الصوفية التي يسمونها حلق الذكر، ويزعم أنه ليس هناك ما يمنع من إقامتها ويقول‏:‏ إن الذكر مشروع‏.‏
ونحن نجيبه عن ذلك ونقول له‏:‏ الذكر لا شك أنه مشروع، لكن على الصفة الواردة في الكتاب والسنة‏.‏ أما إحداث هيئة للذكر لا دليل عليها كالذكر الجماعي أو الأوراد الصوفية التي ليس عليها دليل أو ربما يشوبها شيء من الألفاظ الشركية فهذه لا شك أنها بدعة وأن الذين يقيمونها مبتدعة داخلون في قوله - صلى الله عليه وسلم -‏:‏ ‏(‏من عمل عملا ليس عليه أمرنا فهو رد‏)‏ والشيء قد يكون مشروعا في أصله، لكن الصفة التي يؤدى بها إذا لم يكن عليها دليل فهى بدعة‏.‏ وقد أنكر عبد الله بن مسعود رضي الله عنه على الذين يجتمعون في مسجد الكوفة وفيهم رجل يقول سبحوا مائة كبروا مائة هللوا مائة؛ لأن هذه الصفة ليست من سنة الرسول - صلى الله عليه وسلم -‏.‏

التعقيب الرابع والثلاثون‏:‏
في ص193 - 195 شنع على الذين ينكرون ذكر الله بالاسم المفرد ‏(‏الله‏)‏ ومنهم الشيخ ابن تيمية فإنه وجه إليه قذائف غضبه، وهو في هذا لم يصغ إلى حجج المذكورين، ومنها أن ذكر الله بالاسم المفرد لم يرد في الكتاب ولا في السنة ولا في هدي السلف الصالح، علاوة على أنه لا يفيد شيئا؛ لأن الاسم المفرد لا يأتي بفائدة حتى يتركب مع جملة مفيدة، وما يزعمه الدكتور أن ذكر الله بالاسم المفرد يدخل في قوله تعالى ‏{‏وَاذْكُرِ اسْمَ رَبِّكَ بُكْرَةً وَأَصِيلًا‏}‏ فنحن نسأله ونريد منه الصدق في الجواب دون مراوغة‏:‏ هل ورد في السنة من أمره الله بهذا الأمر وهو الرسول - صلى الله عليه وسلم - أنه ذكر الله بالاسم المفرد، إذ لا شك أن سنته تفسير للقرآن هذا من محدثات الصوفية وفهمهم السقيم، وكثيرا ما يكرر الدكتور أن المخالف في هذه المسألة وغيرها لا يضلل‏.‏
ونحن نقول له إن المخالف لا يضلل إذا كان لمخالفته مأخذ من النصوص الشرعية أما إذا كانت مخالفته ليس لها مأخذ من الكتاب والسنة فإنه يضلل؛ لأن الله تعالى يقول ‏{‏فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ‏}‏ وما دل عليه كتاب الله حق وما خالفه فهو ضلال يضلل من قال به‏.‏

التعقيب الخامس والثلاثون‏:‏
في ص196 - 197 يسوغ اصطلاحات الصوفية التي منها تفريقهم بين الشريعة والحقيقة ولم يجد دليلا والحمد لله لهذا التسويغ إلا أن ذلك قول كبار الصوفية كسهل التستري والحارث المحاسبي والجنيد _ وهذا لا أظنه معهم وإن حشره معهم _ ومعروف الكرخي، فهو بهذا الاستدلال كمن فسر الماء بعد الجهد بالماء‏.‏ ‏(8)
ثم هل هناك حقيقة تخالف الشريعة حتى يقال‏:‏ الحقيقة والشريعة إلا في اصطلاح الصوفية أن الشريعة للعوام والحقيقة للخواص، وهذا إلحاد واضح وليت الدكتور لم يدخل هذه المجاهل المخيفة‏.‏

التعقيب السادس والثلاثون‏:‏
في ص201 - 212 تحدث عن الصوفية وأحوالهم وأقوالهم، وحاول الدفاع عنهم بكل ما أوتي من قوة والاعتذار لهم بكل ما أوتي من عبارة حتى عمن قال منهم‏:‏ ما في الجبة إلا الله، وعمن قال منهم ما عبدتك خوفا من نارك ولا طمعا في جنتك‏.‏ ورغم ما تحمله العبارتان من كفر وضلال حاول تأويلهما بما لا داعي للإطالة بذكره؛ لأن هاتين العبارتين تنبئان عن نفسهما ولا تقبلان التأويل‏.‏
فإن قول القائل‏:‏ ما في الجبة إلا الله صريح في الاتحاد‏.‏ وقوله‏:‏ ما عبدتك خوفا من نارك ولا طمعا في جنتك مخالف لهدي الأنبياء جميعا، حيث وصفهم الله بأنهم يدعونه رغبا ورهبا، ومخالف لصفة المؤمنين الذين يدعون ربهم خوفا وطمعا، ولا يعني هذا أنهم لا يعبدونه إلا من أجل الخوف والطمع بل هم مع ذلك يحبونه حبا شديدا ويذلون له كما قال تعالى ‏{‏وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ‏}‏ وقال تعالى ‏{‏فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ‏}‏‏.‏ ولا تصح العبادة إلا باستكمال هذه الأركان‏:‏ المحبة والذل والخوف والرجاء‏.‏
ثم حاول الدفاع عن ابن عربي وما في كتبه‏:‏ من القول بوحدة الوجود‏:‏
ففي هامش ص104 - 105 قال‏:‏ إنه لا يجوز تكفيره بموجب كلامه الذي فيه الإلحاد الصريح حتى يعلم ما في قلبه‏:‏ هل يعتقد ما يقول أم لا‏؟‏
ولو صح كلام الدكتور هذا ما كفر أحد بأي قول أو فعل مهما بلغ من القبح والشناعة والكفر والإلحاد حتى يشق عن قلبه ويعلم ما فيه من اعتقاد‏.‏
وعلى هذا فعمل المسلمين على قتال الكفرة وقتل المرتدين خطأ على لازم قول الدكتور؛ لأنهم لم يعلموا ما في قلوبهم، وهل هم يعتقدون ما يقولون وما يفعلون من الكفر أو لا‏؟‏
واسمع عبارته في ذلك حيث يقول‏:‏ وخلاصة المشكلة أنه يعني شيخ الإسلام ابن تيمية ومن يقلده في نهجه يظلون يأخذون ابن عربي وأمثاله بلازم أقوالهم دون أن يحملوا أنفسهم على التأكد من أنهم يعتقدون(9) فعلا ذلك اللازم الذي تصوروه‏.‏
ثم قال إما أن يكون في كتب ابن عربي كلام كثير يخالف العقيدة الصحيحة ويوجب الكفر، فهذا ما لا ريبة فيه ولا نقاش فيه‏.‏ وإما أنه يدل ذلك دلالة قاطعة على أن ابن عربي كافر وأنه ينطلق من فهم الشهود الذاتي من أصل كفري هو نظرية الفيض، فهذا ما لا يملك ابن تيمية ولا غيره أي دليل قاطع عليه‏.‏ انتهى‏.‏
وإنما سقت هذا المقطع من كلامه لإطلاع القارئ على ما فيه من تخبط وتناقض ومناقضة لأدلة الكتاب والسنة وعمل المسلمين على كفر من قال كلمة الكفر غير مكره قال تعالى ‏{‏وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ‏}‏ ‏{‏لَّقَدْ كَفَرَ الَّذِينَ قَالُواْ إِنَّ اللَّهَ ثَالِثُ ثَلاَثَةٍ‏}‏ ويلزم من هذا أيضا أنه لا يحكم بإسلام كافر إذا نطق بالشهادتين حتى يعلم ما في قلبه‏:‏ هل يعتقدهما أو لا‏.‏ ولوازم هذا كثيرة ويلزم عليه أن من دعا غير الله لا يكفر حتى يعلم ما في قلبه‏.‏
ثم اعتذر عن ابن عربي بأن في كتبه كلاما آخر يناقض كلامه الكفري‏.‏
ونحن نقول له‏:‏ الإجابة عن ذلك هل ثبت لديك أنه رجع عن كلامه الكفري وأنه كتب هذا الكلام الذي يناقضه بعدما تاب أو أنه كتبه من باب التغطية والتلبيس، ثم أنت لم تأت بشاهد على ما قلت من كلامه‏.‏
ثم قال‏:‏ ‏"‏ وإذا أبى ابن تيمية إلا أن يحملنا على تكفير ابن عربي استدلالا بالكفريات الموجودة في كلامه والإعراض عن الصفحات الطوال التي تناقضها وترد عليها في مختلف كتبه وأقواله فإنه لدعوة منه بلا ريب إلى أن نكفره هو الآخر استدلالا بالضلالات الفلسفية التي انزلق فيها ‏"‏‏.‏
ويعني بذلك المسألة التي سبق ذكرها وهي قول الشيخ أن أفعال الله سبحانه ليس لها بداية ونقول‏:‏ يا سبحان الله هل وصف الرب بما يستحقه من الكمال بدوام أفعاله وكماله أزلا وأبدا وتنزيهه عن التعطيل الذي وصفه به أهل الضلال من قولهم‏:‏ إنه تعالى الله عما يقولون مضى عليه وقت لم يفعل شيئا ثم حدث له الفعل بعد ذلك هل هذا هو قول الفلاسفة الذين يقولون بقدم العالم وإنكار الخالق أن الضلال هو قول من يعطل الله من أفعاله ويضرب له مدة لا يفعل فيها شيئا كما هو قول علماء الكلام، وإن قول ابن تيمية هو الحق وقول أهل الحق وأين خطؤه _ لو كان خطأ على فرض _ من كفريات ابن عربي، وقوله بوحدة الوجود، وأن من عبد الأصنام ما عبد إلا الله‏؟‏
ثم إن شيخ الإسلام ابن تيمية - رحمه الله - لم ينفرد بتكفير ابن عربي، بل قد كفره كثير من العلماء حتى من الصوفية واقرأ مؤلفاتهم في ذلك، ومنها كتاب ‏"‏ تنبيه الغبي إلى تكفير ابن عربي ‏"‏ للبقاعي وغيره من الكتب وللشيخ تقى الدين الفاسي رسالة مستقلة في تكفير ابن عربي، وذكر من قال بذلك من العلماء وهي مطبوعة ومتداولة فإذا كان بإمكان البوطي أن يكفره فليفعل‏.‏

التعقيب السابع والثلاثون‏:‏
في ص236 كتب عنوانا بلفظ التمذهب بالسلفية بدعة، وهذا الكلام يثير الدهشة والاستغراب، كيف يكون التمذهب بالسلفية بدعة، والبدعة ضلالة وكيف يكون بدعة وهو اتباع لمذهب السلف واتباع مذهبهم واجب بالكتاب والسنة وحق وهدى؛ قال تعالى ‏{‏وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللَّهُ عَنْهُمْ‏}‏ الآية وقال النبي - صلى الله عليه وسلم - ‏(‏عليكم بسنتي وسنة الخلفاء الراشدين‏.‏‏.‏‏.‏‏)‏ الحديث فالتمذهب بمذهب السلف سنة وليس بدعة، وإنما البدعة التمذهب بغير مذهبهم، وإذا كان قصده أن التسمي بهذا الاسم حادث كما يظهر من كلامه، ولم يكن معروفا من قبل فهو بدعة بهذا الاعتبار، فمسألة الأسماء أمرها سهل، والخطأ فيها لا يصل إلى حد البدعة، وإن كان قصده أن في الذين تسموا بهذا الاسم من صدرت عنهم أخطاء تخالف مذهب السلف فعليه أن يبين هذا دون أن يتناول السلفية نفسها فالتسمي بالسلفية إذا كان يعني التمسك بمذهب السلف ونبذ البدع والخرافات فهذا شيء محمود وطيب، كما قرر هذا هو في ص233 حيث قال عن حركة جمال الدين الأفغاني ومحمد عبده وتسميتها السلفية‏:‏ ‏"‏ فقد كان الشعار الذي رفعه أقطاب هذه الحركة الإصلاحية هو السلفية، وكان يعني الدعوة إلى نبذ كل هذه الرواسب التي عكرت على الإسلام طهره وصفاءه ‏"‏‏.‏
هذا ما قاله عن هذه الحركة وتسميتها بالسلفية ولم يعب عليها هذا التسمي؛ نظرا لسلامة أهدافها عنده‏.‏
فنقول له‏:‏ وهل السلفية اليوم تعني غير ذلك‏؟‏ ‏!‏

التعقيب الثامن والثلاثون‏:‏
وفي ص236 - 237 عبر عن دعوة الشيخ محمد بن عبد الوهاب - رحمه الله - بالمذهب الوهابي، وقال‏:‏ ‏"‏ الوهابية تبرموا من هذه الكلمة لأنها توحي بأن ينبوع هذا المذهب بكل ما تضمنه من مزايا وخصائص يقف عند الشيخ محمد بن عبد الوهاب فدعاهم إلى أن يستبدلوا بكلمة الوهابية هذه كلمة السلفية‏.‏‏.‏‏.‏ إلخ ما قال‏.‏
والجواب أن نقول‏:‏ إن الشيخ محمد بن عبد الوهاب ليس له مذهب خاص يدعى بالوهابية؛ لأنه في العقيدة على منهج السلف، وفي الفروع على مذهب الإمام أحمد بن حنبل الذي كان عليه علماء نجد من قبله وفي عصره ومن بعده‏.‏

التعقيب التاسع والثلاثون‏:‏
في ص129 - 240 تكلم عن زيارة القبر النبوي _ على صاحبه أفضل الصلاة والسلام _ فقال‏:‏ ‏"‏ ولكم اتهمنا واتهم كثير من المسلمين من أهل السنة والجماعة بالابتداع والمروق؛ لأننا ذهبنا إلى ما ذهب إليه الجمهور من علماء السلف وغيرهم من أنه لا ضير في أن يعزم الرجل على زيارة كل من قبر النبي - صلى الله عليه وسلم - ومسجده ‏"‏‏.‏ كذا قال‏.‏
والجواب أن نقول‏:‏ إن زيارة قبر النبي - صلى الله عليه وسلم - من غير سفر سنة وليست بدعة ولم يقل أحد إنها إذا كانت على هذه الصفة بدعة ومروق أما السفر لزيارة قبره - صلى الله عليه وسلم - فهو بدعة لأنه لا يجوز السفر لأجل زيارة القبور لا قبر النبي - صلى الله عليه وسلم -?ولا قبر غيره من الأولياء والصالحين لقوله‏:‏ - صلى الله عليه وسلم - لا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام ومسجدي هذا والمسجد الأقصى وعملًا بهذا الحديث لم يكن السلف والأئمة الأربعة وغيرهم من الأئمة المقتدى بهم يسافرون من أجل زيارة القبور وقد أوغل الدكتور في الخطأ حين ادعى أن مذهب الجمهور من علماء السلف وغيرهم أنه لا ضير في أن يعزم الرجل على هذا فإن كان قصده العزم على السفر لزيارة قبر النبي - صلى الله عليه وسلم - فعلماء السلف ينهون عما نهى عنه الرسول - صلى الله عليه وسلم - من السفر لزيارة القبور عمومًا قبر النبي - صلى الله عليه وسلم -?وغيره ثم إن الدكتور خطأ شيخ الإسلام ابن تيمية في استدلاله بالحديث المذكور على منع السفر لزيارة القبور وسماه غلطًا عجيبًا انزلق فيه الشيخ حيث قال ويترتب على هذا الغلط العجيب الذي انزلق فيه ابن تيمية - رحمه الله - إن الإنسان لا يجوز له أن يشد الرحال إلى زيارة رحم أو إلى طلب علم أو إلى انتجاع رزق لأن هذه الأشياء كلها خارج المساجد الثلاثة ونحن نقول له بل الغلط العجيب ما انزلق اليه فهم الدكتور لأن الحديث الشريف يعني منع السفر إلى بقاع مخصوصة لأجل التعبد فيها أو عندها غير المساجد الثلاثة سواء كانت هذه البقاع مساجدَ أو قبورًا أو غيرها أما السفر لزيارة الرحم أو طلب العلم أو طلب الرزق فلم يدخل في مدلول الحديث أصلًا‏.‏

التعقيب الأربعون‏:‏
في ص241 قال عن سبب صبر الإمام أحمد على تحمل محنة القول بخلق القرآن وإنما كان سبب المحنة التي تعرض لها الإمام دون غيره هو ورعه الشديد الذي منعه أن يفصل ويفرق بين اللفظ والمعنى‏.‏
والجواب أن نقول له‏:‏
أولا‏:‏ لم يكن الإمام أحمد وحده الذي تعرض لهذه المحنة بل شاركه في ذلك خلق كثير من العلماء منهم من قتل في ذلك ومنهم من عذب وأوذي لكن يظهر أن الدكتور لم يقرأ التاريخ‏.‏
ثانيًا‏:‏ ليس هناك تفريق بين معنى القرآن ولفظه كلاهما كلام الله منزل غير مخلوق والتفريق بينهما بأن يقال المعنى غير مخلوق واللفظ مخلوق هذا قول المبتدعة لا قول أهل السنة فالإمام أحمد لم يفرق بينهما لأنه كغيره من الأئمة لا يرى فرقا بينهما ولا يعتقد عقيدة الأشاعرة‏.‏

التعقيب الواحد والأربعون وهو الأخير‏:‏
في ص256 - 257 استنكر الرد على كتاب الذخائر المحمدية لمحمد علوي مالكي وبيان ما فيه من الضلالات وقال‏:‏ إن محمد علوي من أهل السنة والجماعة ولم يقرأ الناس في تأليفه وكتاباته ولم يروا في واقع حاله إلا ما يزيدهم ثقة باستقامة دينه وصلاح حاله وسلامة عقيدته‏.‏
والجواب‏:‏ أن نقول له الواجب عليك أن تنظر محتويات كتب هذا الرجل وتعرضها على الكتاب والسنة وعلى عقيدة السلف لتعرف مدى مطابقتها أو مخالفتها لهذه الأصول ولا تعتمد على قراءة الناس وإنما تنظر أنت هل المعترض عليه مصيب أو مخطئ هذا ما يتطلبه الباحث المصنف الذي يحترم ما يقول ويكتب دون التهجم على من اعترض علوي قبل معرفة وجهة اعتراضه ثم هل كون الرجل من أهل السنة والجماعة ومن أهل الاستقامة هل ذلك يمنع من الاعتراض عليه إذا أخطأ‏؟‏
والله أعلم‏.‏
وصلى الله وسلم على نبيينا محمد وعلى آله وصحبه‏.‏

رد أوهام أبي زهرة في حق شيخ الإسلام ابن تيمية وشيخ الإسلام محمد بن عبد الوهاب - رحمهما الله -

الحمد له الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله‏,‏ وكفى بالله شهيدًا‏.‏
وأشهد أن لا إله إلا الله وحده لا شرك له؛ إقرارًا به وتوحيدًا‏,‏ وأشهد أن محمدًا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليمًا مزيدًا‏.‏
أما بعد‏:‏
فإنه كان من الواجب علينا احترام علمائنا في حدود المشروع؛ كما قال تعالى‏:‏ ‏{‏يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ‏}‏ ‏[‏المجادلة‏:‏ 11‏]‏‏.‏
وقال تعالى‏:‏ ‏{‏قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ‏}‏ ‏[‏الزمر‏:‏9‏]‏
وقال - صلى الله عليه وسلم -‏:‏ ‏(‏وإن العلماء ورثة الأنبياء‏,‏ وفضل العالم على العابد كفضل القمر على سائر الكواكب‏)‏‏.‏
ولا سيما العلماء المجددون لدين الله‏,‏ والدعاة المخلصون إلى سبيل الله بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن‏.‏
فكان حقهم علينا الاقتداء بهم‏,‏ واحترامهم‏,‏ والترحم عليهم‏,‏ والدعاء لهم؛ لقاء ما قاموا به من الواجب‏,‏ وما بينوه من الحق‏,‏ وردوا من الباطل‏.‏
إلا أننا نجد بدلا من ذلك من بعض حملة الأقلام والمتطفلين على العلم والتأليف من يكيل التهم في حقهم‏,‏ ويرميهم بما هم بريئون منه‏,‏ ويحاولون صرف الناس عن دعوتهم؛ بدافع الحقد أو سوء الاعتقاد‏,‏ أو الاعتماد على ما يقوله أعداؤهم وخصومهم‏.‏
ومن ذلك أني قد اطلعت على كتاب بعنوان‏:‏ ‏(‏تاريخ المذاهب الإسلامية في السياسة الفقهية‏)‏‏,‏ و‏(‏تاريخ المذاهب الفقهية‏)‏ للشيخ محمد أبي زهرة‏,‏ تعرض فيه لإمامين عظيمين وداعيين إلى الله مخلصين هما‏:‏ شيخ الإسلام ابن تيمية، وشيخ الإسلام محمد بن عبد الوهاب - رحمهما الله - ووجه ضدهما في نفس التهم التي يروجها ويرددها أعداؤهما المضلون في كل زمان، حيث تروعهما دعوة الإصلاح وإخراج الناس من الظلمات إلى النور‏,‏ ويريدون أن يبقى الناس في ظلام، ويعيشوا في ضلال‏,‏ حتى يتسنى لخرافاتهم أن تروج‏.‏
وما كان يليق بباحث يتحرى الحقيقة مثل الشيخ أبي زهرة أن يعتمد في حق هذين الإمامين الجليلين على كلام خصومهما، بل كان الواجب عليه وعلى كل باحث منصف أن يرجع إلى كلام من يريد أن يقدم للناس معلومات عنه من كتابه‏,‏ ويوثق ذلك بذكر اسم الكتاب المنقول عنه؛ لأننا والحمد لله في عصر قد وضعت فيه ضوابط البحث العلمي، وأصبح لا يقبل فيه إطلاق القول على عواهنه؛ من غير تقيد بتلك الضوابط، وفوق هذه الضوابط هناك وقوف بين يدي الله - سبحانه وتعالى - وسؤال عما يقوله الإنسان ويكتبه في حق غيره من اتهام وكذب‏.‏
قال تعالى‏:‏ ‏{‏وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُول-ئِكَ كَانَ عَنْهُ مَسْؤُولاً‏}‏ ‏[‏الإسراء‏:‏36‏]‏‏.‏
وقال تعالى‏:‏ ‏{‏يَا أَيُّهَا الَّذِينَ آمَنُوا إِن جَاءكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَن تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ‏}‏ ‏[‏الحجرات‏:‏ 6‏]‏‏.‏ إلا أن الشيخ أبا زهرة تجاهل ذلك كله، ونسب إلى الشيخين الإمامين الجليلين‏:‏ الشيخ تقي الدين ابن تيمية، والشيخ محمد بن عبد الوهاب ما لا يليق بمقامهما، وما يتنزهان عنه من التهم الباطلة، والتهجم السخيف؛ اعتمادًا على ما يقوله عنهما خصومهما، وما يروجه المخرفون ضدهما؛ غير متقيد بضوابط البحث العلمي، ولا خائف من الوعيد الذي توعد الله به من أقدم على مثل هذا العمل‏!‏‏!‏
وإليك بيان هذه التهم مع الرد عليها، سائلين الله تعالى أن يرينا الحق حقا ويرزقنا اتباعه، ويرينا الباطل باطلًا ويرزقنا اجتنابه‏.‏

أولاً‏:‏ ما نسبه إلى شيخ الإسلام ابن تيمية
1 – في ‏(‏ص187‏)‏ قال‏:‏
إنه ‏(‏أضاف إلى مذهب السلف أمورًا أخرى قد بعثت إلى التفكير فيها‏)‏‏.‏
أقول‏:‏ هذا من الافتراء على شيخ الإسلام ابن تيمية أنه قد أحدث أمورًا من عند نفسه، وهو اتهام خطير، قد برأ الله من شيخ الإسلام وبينه، ودافع عنه بأمانة وإخلاص‏.‏
يشهد لذلك أن ما في كتبه ورسائله يتطابق تمام التطابق مع ما ذكره الأئمة من قبله في كتبهم‏,‏ وهو إنما ينقل كلامهم، ويعززه إلى مصادره المعروفة؛ من غير زيادة ولا نقصان‏.‏
وأبو زهرة لم يذكر مثالًا واحدًا يدل على صدق ما يقول‏.‏
2 – في ‏(‏ص193‏)‏ قال‏:‏ وعلى ذلك يقرر ابن تيمية أن مذهب السلف هو إثبات كل ما جاء في القرآن الكريم من فوقية وتحتية واستواء على العرش ووجه ويد ومحبة وبغض، وما جاء في السنة من ذلك أيضا من غير تأويل، وبالظاهر الحرفي، فهل هذا هو مذهب السلف حقا‏؟‏
ونقول في الإجابة عن ذلك‏:‏
لقد سبقه بهذا الحنابلة في القرن الرابع الهجري كما بينا وادعوا أن ذلك مذهب السلف، وناقشهم العلماء في ذلك الوقت، وأثبتوا أنه يؤدي إلى التشبيه والجسمية لا محالة، وكيف لا يؤدي إليها والإشارة الحسية إليه جائزة‏؟‏‍‏!‏ لهذا تصدى لهم الإمام الفقيه الحنبلي الخطيب ابن الجوزي، ونفى أن يكون ذلك مذهب السلف، ونفى أيضا أن يكون ذلك رأي الإمام أحمد‏.‏
انتهى كلامه، وفيه من الخلط والكذب ما لا يخفى، وبيان ذلك كما يلي‏:‏
أ – اتهم شيخ الإسلام ابن تيمية واتهم معهم الحنابلة بأنهم نسبوا إلى السلف ما لم يقولوه ولم يعتقدوه في صفات الله تعالى، وهذا اتهام ظاهر البطلان؛ فإن ما قاله الحنابلة وما قاله شيخ الإسلام موجود في كلام الأئمة الأربعة وغيرهم في كتبهم، وقد نقل ذلك عنهم شيخ الإسلام ابن تيمية، وعزاه إلى مصادره من كتبهم التي يوجد غالبها في أيدي الناس اليوم‏.‏
وانظر – على سبيل المثال – ما ذكره عنهم في الرسالة الحموية‏.‏
ب – اتهم الشيخ بأنه ينسب إلى السلف وصف الله بالتحتية، حيث قال ‏"‏يقرر ابن تيمية أن مذهب السلفية هو إثبات كل ما جاء في القرآن الكريم من فوقية وتحتية‏"‏‏.‏
وهذا كذب على القرآن الكريم وعلى الشيخ؛ فإنه لم يرد في القرآن ذكر التحتية في حق الله، تعالى الله عن ذلك؛ لأنها لا تليق به، ولم يقل الشيخ ذلك، ولم ينسبه إلى السلف، لكنه التخبط الأعمى والتخليط العجيب من أبي زهرة‏.‏
ج - اتهم القرآن بأنه جاء بالتشبيه والتجسيم وما لا يليق بالله تعالى، واتهم السلف الصالح بأنهم لا يعتقدون ما جاء في القرآن الكريم والسنة النبوية من وصف الله بالفوقية والاستواء على العرش، وأنه له يد ووجه‏,‏ وأنه يحب ويبغض؛ لأن ذلك - بزعمه – يؤدي إلى التشبيه والجسمية‏.‏
وهذا معناه أن القرآن الكريم جاء بالباطل، وأن السلف يخالفون الكتاب والسنة في أهم الأمور وهو العقيدة‏.‏
فماذا بقي بعد ذلك‏؟‏ وما الذي يوافقون فيه الكتاب والسنة‏؟‏
ولم يذكر دليلا على ذلك إلا ما نقله من كلام ابن الجوزي‏.‏
وكلام ابن الجوزي لا يحتج به على خصمه‏.‏
والثانية‏:‏ أن كلام أئمة السلف – ومنهم الإمام أحمد – يبطل ما قاله ابن الجوزي‏,‏ وكلامهم موجود – بحمد الله – في كتبهم المتداولة المعروفة التي نقل منها شيخ الإسلام ابن تيمية‏.‏
د – قال أبو زهرة‏:‏
‏"‏وكيف لا يؤدي إليهما والإشارة الحسية إليه جائزة‏"‏‏.‏
يعني‏:‏ كييف لا يؤدي إثبات ما دل عليه الكتاب والسنة من صفات الله إلى التشبيه والتجسيم وقد جاء في الحديث أن الله يُشار إليه بالأصبع في جهة العلو؛ كما أشار إليه أعلم الخلق به - صلى الله عليه وسلم - في خطبته في حجة الوداع‏.‏
وهذا - بزعم أبي زهرة – يؤدي إلى التشبيه والتجسيم، فهو باطل‏.‏
وهذا مصادمة للحديث الصحيح بسبب توهم باطل؛ فإن الإشارة إلى الله سبحانه وتعالى في جهة العلو، ووصفه بما ثبت في الكتاب والسنة من صفات الكمال،لا يؤديان إلى التشبيه؛ لأن الله ليس كمثله شيء، فلله صفات لا يشاركه فيها أحد‏.‏
وأما لفظ التجسيم؛ فهو لفظ محدث، لم يرد نفيه ولا إثباته في حق الله تعالى‏.‏
ولم يتكلم فيه السلف، وإنما ورد في الكتاب والسنة تنزيه الله عن التشبيه والتمثيل، وهو الذي ينفيه السلف عن الله تعالى‏.‏
3 – ينسب التفويض إلى شيخ الإسلام ابن تيمية، فيقول في ‏(‏ص195‏)‏‏:‏ ‏(‏إن هذا يؤدي عند ابن تيمية إلى أن الإسلام هو التفويض، الذي يدعيه وينسبه السلف الصالح‏.‏ فيأخذ الألفاظ بظواهرها الحرفية، ويطلقها على معانيها الظاهرة في أصل الدلالة، ولكنه يقرر أنها ليست كالحوادث، ويفوض فيما بعد ذلك، ولا يفسر، ويقول‏:‏ إن محاولة التفسير زيغ‏.‏ فابن تيمية يعتقد أنه بهذا يجمع بين التفسير والتفويض، فهو يفسر بالمعنى الظاهر، وينزه عن الحوادث، ويفوض في الكيف والوصف‏)‏‏.‏
- انتهى المقصود من كلامه، وهو كما ترى فيه من الخلط والركاكة والكذب على الشيخ الشيء الكثير، وهو بين أمرين‏:‏
إما أنه لم يفهم كلام الشيخ‏.‏‏.‏‏.‏‏.‏‏.‏‏.‏‏.‏
وإما أنه يفهمه، لكنه يحاول الالتواء والتلبيس ‏!‏‏!‏
فإن الشيخ - رحمه الله - يقرر في سائر كتبه أن مذهب السلف وهو المذهب الذي يعتقده ويدين الله به، وكل مريد للحق يعتقده ويدين به‏:‏ إن نصوص الصفات تجري على حسب ظواهرها، وتفسر بمعناها الذي تدل عليه ألفاظها؛ من غير تأويل ولا تحريف، وأما كيفيتها فيجب تفويضها إلى الله سبحانه وتعالى؛ لأنه لا يعلمها إلا هو‏.‏
وهذا هو الذي يقرره علماء السلف في كتبهم، وفيما يروى عنهم بالأسانيد الصحيحة‏:‏ أن المعنى معلوم والكيف مجهول في كل الصفات‏.‏
فالتفويض إنما هو للكيفية، وأما المعاني؛ فهي معلومة مفسرة لا تفويض فيها ولا غموض‏.‏
ولا يلزم من إثبات صفات الله بالمعنى التي دلت عليها النصوص تشبيه الله بخلقه؛ لأن لله صفات تخصه وتليق به، وللمخلوقين صفات تخصهم وتليق بهم، ولا يلزم من الاشتراك في المعنى الكلي الموجود في الأذهان بين صفات الله وصفات خلقه الاشتراك في الحقيقة والكيفية الخارجية‏.‏
وقد أثبت الله لنفسه تلك الصفات ونفى عن نفسه المماثلة والمشابهة للمخلوقات، فقال تعالى‏:‏ ‏{‏لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ‏}‏‏.‏
فأثبت له السمع والبصر، ونفى عنه آن يماثله شيء‏.‏‏.‏‏.‏ وهكذا سائر الصفات‏.‏
فدل على أن إثبات الصفات لا يلزم منه التشبيه، كما يقوله أبو زهرة وأضرابه‏.‏ ومن العجب أن يحتج على بطلان ما ذكره شيخ الإسلام من إثبات صفات الله على ما يليق به سبحانه، بمخالفة الغزالي والماتريدي وابن الجوزي له‏.‏ويرجح مذهبهم فيقول‏:‏
‏"‏ ولذلك نحن نرجح منهاج الماتريدي، ومنهاج ابن الجوزي، ومنهاج الغزالي ‏"‏‏!‏‏!‏
هكذا يرغب أبو زهرة عن مذهب السلف إلى مذهب هؤلاء ‏!‏‏!‏ وللناس فيما يعشقون مذاهب ‏!‏‏!‏ لكنه استبدل الباطل بالحق، واستبدل الذي هو أدنى بالذي هو خير، ‏{‏بِئْسَ لِلظَّالِمِينَ بَدَلاً‏}‏‏.‏
4 – ينسب القول بالمجاز إلى الصحابة فيقول‏:‏ ‏"‏ إن الصحابة كانوا يفسرون بالمجاز إن تعذر إطلاق الحقيقة كما يفسرون بالحقيقة في ذاتها ‏"‏‏.‏
- هكذا قال في حق الصحابة ينسب إليهم القول بالمجاز في تفسير كلام الله وأنهم يتركون الحقيقة وكأنه بهذا يريد أن ينسب إلى الصحابة نفي الصفات، وحمل نصوصها على خلاف الحقيقة ‏!‏
وكفى بهذا تقولا على صحابة رسول الله صلى الله عليه وسلم بدون دليل ولا برهان، لكنه الهوى والانتصار للباطل‏.‏
وهذا تجاوز من اتهام ابن تيمية إلى اتهام الصحابة بما هم بريئون منه؛ فإذا لم يعرف المجاز إلا متأخرا، أحدثه الأعاجم الذين ليسوا حجة في اللغة والتفسير‏.‏
5- في ‏(‏ص199‏)‏ نسب إلى الشيخ القول بأن الله لا ييسر الإنسان لفعل الشر، حيث قال‏:‏
‏(‏‏(‏وبهذا يقرر ابن تيمية ثلاثة أمور‏.‏‏.‏‏.‏‏.‏
ثالثها‏:‏ أن الله تعالى ييسر فعل الخير ويرضاه ويحبه، ولا ييسر فعل الشر ولا يحبه، وهو في هذا يفترق عن المعتزلة‏)‏‏)‏‏.‏
وهذا كذب على الشيخ؛ لأنه كغيره من أئمة الهدى يرون أن الله قدر الخير والشر، وأنه لا يجري في ملكه ما لا يريد، فالشر يجري على العبد بسبب تصرفاته السيئة، وهو من قبل الله تعالى قدرا، وبإرادته الكونية؛ قال تعالى‏:‏ ‏{‏وَأَمَّا مَن بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى‏}‏‏.‏
وقال النبي - صلى الله عليه وسلم -‏:‏ ‏(‏اعملوا؛ فكل ميسر لما خلق له‏)‏‏.‏
6- في ‏(‏ص 199 – 200‏)‏ يقول‏:‏
‏(‏‏(‏أما ابن تيمية؛ فيرى أنه لا تلازم بين الأمر والإرادة، فالله سبحانه وتعالى يريد الطاعات ويأمر بها، ولا يريد المعاصي التي تقع من بني آدم، وينهي عنها، وإرادته للمعاصي من ناحية إرادة أسبابها‏)‏‏)‏ انتهى‏.‏
- وأقول‏:‏ في هذا الذي نسبه إلى الشيخ إجمال ينبغي تفصيله‏:‏
فقوله‏:‏ ‏(‏‏(‏لا تلازم بين الأمر والإرادة‏)‏‏)‏‏:‏ الصواب أن يقال‏:‏ لا تلازم بين الأمر الشرعي والإرادة الكونية، فقد يأمر شرعا بما لا يريده كونا؛ مثل الإيمان من الكافر، وقد يريد كونا ما لا يأمر به شرعا؛ مثل الكفر والمعاصي‏.‏
وذلك لأن الإرادة تنقسم إلى قسمين‏:‏ إرادة كونية، وإرادة شرعية، والأمر ينقسم إلى قسمين‏:‏ أمر كوني، وأمر شرعي‏.‏
فالإرادة الكونية والأمر الكوني ليس من لازمهما المحبة والرضا‏.‏
وأما الإرادة الشرعية والأمر الشرعي فمن لازمهما المحبة والرضا‏.‏
وهذا التقسيم هو الذي يتمشى مع منهج الشيخ، الذي هو منهج السلف، المبني على أدلة الكتاب والسنة، فالله لا يأمر بالمعاصي، ولا يرضاها شرعا، لكنه أرادها، وأمر بها كونا وقدرا؛ لأنه لا يقع في ملكه ما لا يريد‏.‏
قال تعالى‏:‏ ‏{‏وَإِذَا أَرَدْنَا أَن نُّهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُواْ فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا‏}‏‏.‏
أي‏:‏ أمرناهم بذلك كونا وقدرا‏.‏
وقال تعالى ‏{‏وَمَن يُرِدِ اللَّهُ فِتْنَتَهُ فَلَن تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا‏}‏، ‏{‏إِن كَانَ اللَّهُ يُرِيدُ أَن يُغْوِيَكُمْ هُوَ رَبُّكُمْ وَإِلَيْهِ تُرْجَعُونَ‏}‏‏.‏
7- في ‏(‏ص 201‏)‏ يختم أبو زهرة مباحثه حول القدر بقوله‏:‏
‏(‏‏(‏هذه نظرات ابن تيمية في مسائل الجبر والاختيار وتعليل أفعال الله سبحانه وتعالى، وهو يسند دائما ما لا يراه إلى السلف الصالح من الصحابة والتابعين‏)‏‏)‏ انتهى‏.‏
- وكأنه بهذا التعبير يتهم الشيخ في أنه ينسب إلى السلف بمجرد رأيه ما ليس من مذاهبهم ‏!‏‏!‏
وهذه التهمة يبطلها الواقع؛ فإن الشيخ - رحمه الله - لم ينسب إلى السلف إلا ما هو موجود في كتبهم، وما ثبتت روايته عنهم، والشيخ أتقى لله من أن يتقول على السلف ما لا يقولوه، لكن أبا زهرة لم يراجع كتب الشيخ، أو أنه يتعمد التلبيس‏.‏
8 - في الصفحات ‏(‏202 - 206‏)‏ لما ذكر كلام الشيخ في منع التوسل بالأموات والاستغاثة بهم ومنع زيارة القبور لقصد التبرك بها وطلب الحاجات من الموتى ومنع السفر لزيارتها؛
قال بعد ذلك‏:‏
‏"‏ ولقد خالف ابن تيمية بقوله هذا جمهور المسلمين، بل تحداهم في عنف بالنسبة لزيارة قبر المصطفى - صلى الله عليه وسلم - ونحن نوافق إلى حد ما على قوله في زيارة قبور الصالحين والنذر لها، ولكن نخالفه مخالفة تامة في زيارة الروضة الشريفة، وذلك لأن الأساس الذي بني عليه منع زيارة الروضة الشريفة بقصد التبرك والتيمن هو خشية الوثنية، وإن ذلك خوف من غير مخاف؛ فإنه إذا كان في ذلك تقديس لمحمد؛ فهو تقديس لنبي الوحدانية، إحياء لها، إذ هو تقديس للمعاني التي بعث بها‏.‏‏.‏‏.‏ ‏"‏
إلى أن قال‏:‏
‏"‏ إن الحديث الذي رواه ابن تيمية وغيره وهو‏:‏ ‏(‏لا تشد الرحال إلا إلى ثلاثة مساجد‏:‏ المسجد الحرام، ومسجدي هذا، والمسجد الأقصى‏)‏ يدل على شرف المسجد الذي دفن بجواره، وقد دفن ببيت عائشة الذي كان أقرب بيوت أزواجه إليه، وقد كان متصلا بالمسجد، وإنه لو أريد منع زيارة قبره؛ لدفن في مكان بعيد، كالبقيع ‏"‏‏.‏
ثم قال‏:‏
‏"‏ وبعد؛ فإننا نقرر أن التبرك بزيارة قبر النبي - صلى الله عليه وسلم - مستحسن، وليس التقرب الذي نقصده عبادة أو قريبا منها، إنما التبرك هو التذكر والاعتبار والاستبصار ‏"‏‏.‏
- انتهى المقصود من كلامه، وهو يدل على ما عنده من جهل وتخليط وتخبط‏.‏
وأقول في بيان ذلك ما يلي‏:‏
أ‌- قوله‏:‏ ‏"‏ ولقد خالف ابن تيمية بقوله هذا – يعني‏:‏ منع التوسل بالموتى والتبرك بالقبور والاستغاثة بالموتى – خالف جمهور المسلمين ‏"‏‏.‏
والجواب‏:‏ أن الشيخ - رحمه الله - قد وافق في قوله هذا إجماع المسلمين، فلم يخالفه واحد منهم، ونعني بالمسلمين‏:‏ أهل السنة والجماعة؛ ومن الصحابة والتابعين، والقرون المفضلة، ومن تبعهم بإحسان، وإنما خالفه بعض من جاء بعدهم من المخرفين والقبوريين، وهؤلاء لا يعتد بخلافهم وليسوا جمهور المسلمين، وإن سماهم هو بذلك، فالعبرة بالحقائق لا بالتسميات، وإنما هم من الشواذ المنتسبين إلى الإسلام‏.‏
ب - قوله‏:‏ ‏"‏ ونحن نوافق إلى حد ما على قوله في زيارة قبور الصالحين والنذر لها؛ معناه أنه لا يوافق موافقة تامة على منع زيارة قبور الصالحين للتبرك بها والاستغاثة بأصحابها والنذر لها، وهذا يدل على أنه يسمح بشيء من ذلك، مع أنه عبادة لغير الله، وشرك أكبر ‏!‏‏!‏
ولا يخفى ما في هذا من التساهل في شأن الشرك، وعدم اهتمامه بالعقيدة‏.‏
ج - وقوله‏:‏ ‏"‏ ولكن نخالفه مخالفة تامة في زيارة الروضة الشريفة، وذلك لأن الأساس الذي بني عليه منع زيارة الروضة الشريفة بقصد التبرك والتيمن هو خشية الوثنية، وأن ذلك خوف من غير مخاف، فإنه إذا كان في ذلك تقديس لمحمد؛ فهو تقديس لنبي الوحدانية، وتقديس نبي الوحدانية إحياء لها ‏"‏‏.‏
والجواب عن ذلك أن نقول‏:‏
أولا‏:‏ الشيخ - رحمه الله - لا يمنع زيارة الروضة الشريفة بقصد الصلاة فيها، فنسبة المنع إليه غير صحيحة، بل هو يرى استحباب ذلك كغيره من علماء المسلمين عملا بالسنة الصحيحة، وأبو زهرة لا يفرق بين القبر والروضة‏.‏
ثانيًا‏:‏ زيارة الروضة الشريفة إنما القصد منها شرعا هو الصلاة فيها لقوله - صلى الله عليه وسلم -‏:‏ ‏(‏ما بين بيتي ومنبري روضة من رياض الجنة‏)‏، وليس القصد من زيارتها التبرك والتيمن بها وتقديس محمد - صلى الله عليه وسلم - كما يزعم أبو زهرة؛ لأن هذا مقصد شركي أو بدعي
ثالثا‏:‏ التقديس قد يكون غلوا ممنوعا، ومحمد - صلى الله عليه وسلم - حقه علينا المحبة والمتابعة والعمل بشرعه، وترك ما نهى عنه، وقد نهى - صلى الله عليه وسلم - عن إطرائه، وهو المبالغة في مدحه، ولما قال له رجل‏:‏ ما شاء الله وشئت‏.‏ قال‏:‏ ‏(‏أجعلتني لله ندًّا، قل‏:‏ ما شاء الله وحده‏)‏‏.‏
وليس تقديس المخلوق تقديسًا لله كما يقول، بل قد يكون شركا بالله عز وجل إذا تجاوز الحد‏.‏
د - وقوله‏:‏ ‏"‏ إن حديث ‏(‏لا تشد الرحال إلا إلى ثلاثة مساجد‏)‏ يدل على شرف المسجد الذي دفن بجواره‏.‏‏.‏‏.‏ ‏"‏
الجواب عنه‏:‏ أن شرف المسجد النبوي ليس من أجل كون قبر النبي - صلى الله عليه وسلم - بجواره؛ فإن فضله ثابت قبل دفن النبي - صلى الله عليه وسلم - بجواره؛ لأنه أول مسجد أسس على التقوى، ولأنه مسجد الرسول - صلى الله عليه وسلم -؛ كما في قوله - صلى الله عليه وسلم -‏:‏ ‏(‏صلاة في مسجدي هذا خير من ألف صلاة‏)‏، ولم يقل‏:‏ بعد موتي، والمساجد الثلاثة فضلت على غيرها لكونها مساجد الأنبياء، لا من أجل القبور أو مجاورة القبور، بل لأنها أسست على التوحيد والطاعة، لا على الشرك والخرافة‏.‏
هـ - قوله‏:‏ ‏"‏ وقد دفن – يعني‏:‏ النبي - صلى الله عليه وسلم - – ببيت عائشة الذي كان أقرب بيوت أزواجه إليه – يعني‏:‏ المسجد -، وقد كان متصلا بالمسجد، وأنه لو أريد منع زيارة قبره؛ لدفن في مكان بعيد عن المسجد؛ كالبقيع ‏"‏‏.‏
الجواب عنه‏:‏
أولا‏:‏ إن هذا الكلام من لا يعرف ما جاء في السنة من الأحاديث الموضحة لملابسات دفنه - صلى الله عليه وسلم - في بيت عائشة رضي الله عنها، وما هو القصد من ذلك؛ فإنه - صلى الله عليه وسلم - لما مرض؛ استأذن أزواجه أن يمرض في بيت عائشة رضي الله عنها؛ لمحبته لها، ومحبة قربها منه، وتمرضها له، فأذن له في ذلك، ولما توفي - صلى الله عليه وسلم -؛ دفن في المكان الذي توفي فيه؛ لأن الأنبياء يدفنون حيث يموتون؛ كما جاء في الحديث، والقصد من ذلك خشية أن يفتتن بقبره - صلى الله عليه وسلم - لو دفن في مكان بارز، فيتخذ مسجدا وعيدًا مكانيا، وقد كان - صلى الله عليه وسلم - يحذر من ذلك القول‏:‏ ‏(‏لا تتخذوا قبري عيدًا‏)‏‏.‏ ويقول‏:‏ ‏(‏اللهم لا تجعل قبري وثنا يعبد‏)‏‏.‏
وقد روى الشيخان عن عائشة رضي الله عنها قالت‏:‏
‏"‏ لما نزل برسول الله - صلى الله عليه وسلم -؛ طفق يطرح خميصة له على وجهه، فإذا اغتم بها؛ كشفها، فقال وهو كذلك‏:‏ ‏(‏لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد‏)‏؛ يحذر ما صنعوا، ولولا ذلك أبرز قبره، غير أنه خشي أن يتخذ مسجدًا ‏"‏‏.‏
هذا هو القصد من دفنه - صلى الله عليه وسلم - في حجرة عائشة، وهو حماية التوحيد وحماية قبره أن يتخذ مسجدًا، وليس القصد ما توهمه الخرافيون، أنه دفن في بيت عائشة؛ لأجل القرب من المساجد والتبرك بقبره - صلى الله عليه وسلم - فقد كان يحذر من اتخاذ القبور مساجد، ومن التبرك بها، ومن بناء المساجد على القبور لأن هذا من وسائل الشرك، فدفنه - صلى الله عليه وسلم - في بيته لمنع هذه الأشياء أن تمارس عند قبره‏.‏
ثانيًا‏:‏ زيارة قبره - صلى الله عليه وسلم - الزيارة الشرعية ليست ممنوعة، بل هي مستحبة كزيارة قبر غيره إذا كان ذلك بدون سفر، وكان القصد السلام عليه والدعاء له - صلى الله عليه وسلم -‏.‏
ثالثا‏:‏ قوله ‏"‏ وأنه لو أريد منع زيارة قبره؛ لدفن في مكان بعيد عن المسجد كالبقيع‏.‏‏.‏‏.‏ ‏"‏‏.‏
أقول‏:‏ معنى هذا الكلام أنه - صلى الله عليه وسلم - دفن في حجرة عائشة؛ لأجل أن يزار ويتبرك بقبره على حد قوله‏.‏
وهذا فهم يخالف ما جاء في الحديث الصحيح الذي تقدم ذكره، وهو أنه دفن في بيته؛ لمنع أن يتخذ قبره مسجدًا‏.‏
ثم إن دفنه في البقيع أمكن لزيارة قبره والتبرك به من دفنه في بيته؛ عكس ما يقول أبو زهرة، فلو كان ما يقوله مشروعا؛ لدفن في البقيع؛ لتمكين الناس من هذه المقاصد التي قالها‏.‏
و– قوله‏:‏ ‏"‏ وإنا لنعجب من استنكاره لزيارة الروضة للتيمن والاستئناس مع ما رواه الأئمة الأعلام من تسليمهم على النبي - صلى الله عليه وسلم - كلما مروا بقبره الشريف، وكانوا يذهبون إليه كلما هموا بسفر أو أقبلوا من سفر ‏"‏‏.‏
والجواب عنه أن نقول‏:‏
أولا‏:‏ لا عجب فيما ذكرت؛ لأن استنكار ذلك هو الحق؛ فإن زيارة الروضة للتبرك والتيمن مقصد شرعي بدعي، لم يشرعه رسول الله - صلى الله عليه وسلم - وإنما شرع زيارتها للصلاة فيها وعبادة الله فيها‏.‏
ثانيًا وأما قوله‏:‏ ‏"‏ إن الأئمة الأعلام يسلمون على النبي - صلى الله عليه وسلم - كلما مروا بقبره أو همُّوا بسفر ‏"‏؛ فهو قول لا أصل له، ولا دليل عليه، ولم يروه الشيخ عنهم، وإنما روي خلافه، وهو أنهم لم يكونوا يترددون على قبر النبي - صلى الله عليه وسلم - كلما دخلوا المسجد؛ لأن الرسول - صلى الله عليه وسلم - نهى عن ذلك، فقال‏:‏ ‏(‏لا تتخذوا قبري عيدًا‏)‏؛ أي‏:‏ لا تترددوا عليه وتجتمعوا حوله، وإنما كانوا يسلمون عليه إذا قدموا من سفر؛ كما كان ابن عمر يفعل ذلك إذا قدم من سفر، ولا يزيد على قوله‏:‏ ‏"‏ السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبي ‏"‏، ثم ينصرف‏.‏
ثم ما علاقة التسليم على الرسول - صلى الله عليه وسلم - بالروضة؛ لأن الروضة في المسجد، وقبر الرسول كان خارج مسجده في عهد الصحابة رضي الله عنهم‏؟‏ ‏!‏
ز - قوله‏:‏ ‏"‏ وبعد؛ فإننا نقرر أن التبرك بزيارة قبر النبي - صلى الله عليه وسلم - مستحسن، وليس التبرك الذي نقصده عبادة أو قريبا منها، إنما التبرك هو التذكر والاعتبار والاستبصار ‏"‏‏.‏
والجواب عن ذلك أن نقول‏:‏
أولًا‏:‏ التبرك بقبر النبي - صلى الله عليه وسلم - وغيره من البقاع والأشجار والأحجار أمر مستقبح وليس مستحسنا إلا عند الجهال والقبوريين، وهو شرك بالله؛ لكونه تعلق على غير الله، وطلب للبركة من غيره‏.‏
ولما رأى بعض الصحابة - وكانوا حدثاء عهد بالإسلام – أن المشركين يتبركون بشجرة، وطلبوا من النبي - صلى الله عليه وسلم - أن يجعل لهم شجرة مثلها يتبركون بها؛ استنكر النبي - صلى الله عليه وسلم - ذلك استنكارا شديدا، وقال‏:‏
‏(‏قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى‏:‏ ‏{‏اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ‏}‏‏)‏‏.‏
فدل هذا الحديث على أن من تبرك بشجرة، أو حجر، أو قبر، أو بقعة؛ فقد أشرك بالله، واتخذ المتبرك به إلها‏.‏
ثانيًا‏:‏ وأما قوله‏:‏ ‏"‏ وليس التبرك الذي نقصده عبادة أو قريبا منها، إنما التبرك هو التذكر والاعتبار والاستبصار ‏"‏‏.‏
فالجواب عنه‏:‏ أن هذا من جهله بمعنى العبادة، وعدم تفريقه بين التبرك وبين التذكر والاعتبار، أو هو يتجاهل ذلك من أجل التلبيس على الناس‏.‏
فالعبادة اسم جامع لكل من يحبه الله ويرضاه من الأعمال والأقوال، ومنها الرغبة والرهبة والرجاء، ومنها التبرك وهو طلب البركة، ويكون بأسمائه سبحانه‏.‏
فالتبرك بغير الله شرك، إلا التبرك بشعر النبي - صلى الله عليه وسلم - ووضوئه ‏(1)
فهذا خاص به - صلى الله عليه وسلم -؛ لأن الله جعله مباركا، ولا يمكن ذلك إلا في حالة حياته ووجوده، ولم يكن الصحابة يتبركون بمنبره أو بقبره ولا حجرته، وهم خير القرون وأعلم الأمة بما يحل وما يحرم، فلو كان جائزا؛ لفعلوه‏.‏

ثانيًا‏:‏ ما نسبه إلى شيخ الإسلام محمد بن عبد الوهاب
وبعد أن انتهينا من رد ما نسبه إلى شيخ الإسلام ابن تيمية ننتقل إلى رد ما نسبه إلى الشيخ محمد بن عبد الوهاب، فنقول‏:‏
1- عد دعوة الشيخ محمد بن عبد الوهاب نحلة ومذهبا محدثا مستقلا أطلق عليه لفظ الوهَّابية وعده من جملة المذاهب الضالة التي أدركتها تحت عنوان‏:‏ ‏"‏ مذاهب حديثة ‏"‏‏:‏ وهي الوهابية، البهائية، والقاديانية‏.‏
- ومن المعلوم وواقع دعوة الشيخ أنه ليس صاحب مذهب جديد، وإنما هو في العقيدة على مذهب السلف أهل السنة والجماعة، وفي الفروع على مذهب الإمام أحمد بن حنبل - رحمه الله - ولم يستقل ولا بمسألة واحدة عن هؤلاء‏.‏
فكيف يعده أبو زهرة صاحب مذهب جديد، ويدرجه ضمن المذاهب الضالة والنحل الفاسدة‏؟‏
قاتل الله الجهل والهوى والتقليد الأعمى‏.‏
واذا كان هو يعيب على الوهابية ما توهمه من تكفيرهم للناس، فكيف يبيح لنفسه هذا الذي عابه على غيره‏؟‏ ‏!‏
2 - ثم قال‏:‏
‏"‏ ومنشأ الوهابية هو محمد بن عبد الوهاب، وقد درس مؤلفات ابن تيمية، فراقت في نظره، وتعمق فيها، وأخرجها من حيز النظر إلى حيز العمل ‏"‏‏.‏
- هكذا قال عن مرتبة الشيخ محمد بن عبد الوهاب العلمية‏:‏ أنه لم يدرس إلا مؤلفات ابن تيمية‏!‏‏!‏ وكأنه لم يقرأ ترجمة الشيخ وسيرته، ولم يعرف شيئا عن تحصيله العلمي، أو أنه عرف ذلك وكتمه بقصد التقليل من شأنه، والتغرير بمن لم يعرف شيئا عن الشيخ‏.‏
ولكن هذا لا يستر الحقيقة، ولا يحجب الشمس في رابعة النهار، فقد كتب المنصفون عن الشيخ - رحمه الله - مؤلفات كثيرة انتشرت في الأقطار، وعرفها الخاص والعام، وأنه - رحمه الله - تعمق في دراسة الفقه والحديث والأصول وكتب العقيدة التي من جملتها مؤلفات شيخ الإسلام ابن تيمية وتلميذه ابن القيم، وقد تخرج على أيدي علماء أفذاذ وأئمة كبار في مختلف الفنون في بلاد نجد والحجاز والإحساء والبصرة، وقد أجازوه في مروياتهم وعلومهم، وقد ناظر ودرس وأفتى وألف في الفقه والحديث والعقيدة حتى نال إعجاب من اجتمع به أو استمع إلى دروسه ومناظراته، أو قرأ شيئا من مؤلفاته، ومؤلفاته تدل على سعة أفقه وإدراكه في علوم الشريعة، وسعة اطلاعه وفهمه، ولم يقتصر فيما ذكر في تلك المؤلفات على كتب ابن تيمية – كما يظن الجاهل أو المتجاهل – بل كان ينقل آراء الأئمة الكبار في الفقه والتفسير والحديث؛ مما يدل على تبحره في العلوم، وعمق فهمه، ونافذ بصيرته، وها هي كتبه المطبوعه المتداولة شاهد بذلك والحمد لله، ولم يكن رحمه الله يأخذ من آراء شيخ الإسلام ابن تيمية ولا من آراء غيره إلا ما ترجح لديه بالدليل، بل لقد خالف شيخ الإسلام في بعض الآراء الفقهية‏.‏
3- ثم قال عمن أسماهم بالوهابية‏:‏
‏"‏وإنهم في الحقيقة لم يزيدوا بالنسبة للعقائد شيئا عما جاء به ابن تيمية، ولكنهم شددوا فيه أكثر ما تشدد، ورتبوا أمورا علمية لم يكن قد تعرض لها ابن تيمية، لأنها لم تشتهر في عهده، ويتلخص ذلك فيما يأتي‏:‏
أ- لم يكتفوا بجعل العبادة كما قررها الإسلام في القرآن والسنة، وكما ذكر ابن تيمية، بل أرادوا أن تكون العادات أيضا غير خارجة على نطاق الإسلام، فليلتزم المسلمين ما التزم ‏(2)‏، ولذا حرموا الدخان، وشددوا في التحريم، حتى إن العامة منهم يعتبرون المدخن كالمشرك، فكانوا يشبهون الخوارج الذين كانوا يكفرون مرتكب الذنب‏.‏
ب- وكانوا في أول أمرهم يحرمون على أنفسهم القهوة وما يماثلها، ولكن يظهر أنهم تساهلوا فيها فيما بعد‏.‏
ج - أن الوهابية لم تقتصر على الدعوة المجردة، بل عمدت إلى حمل السيف لمحاربة المخالفين لهم، باعتبار أنهم يحاربون البدع، وهي منكر تجب محاربتها، ويجب الأخذ بالأمر بالمعروف والنهي عن المنكر‏.‏
د - أنها كانت كلما مُكِّن لها من قرية أو مدينة أتت على الأضرحة هدما وتخريبا‏.‏
هـ - أنهم تعلقوا بأمور صغيرة ليس فيها وثنية ولا ما يؤدى إلى وثنية، وأعلنوا استنكارها؛ مثل التصوير الفوتوغرافي، ولذلك وجدنا ذلك في فتاويهم ورسائلهم التي كتبها علماؤهم‏.‏
ز - أنهم توسعوا في معنى البدعه توسعا غريبا، حيث إنهم يزعمون أن وضع الستائر على الروضة الشريفة أمر بدعي ولذلك منعوا تجديد الستائر عليها‏.‏‏.‏‏.‏ ‏"‏‏.‏
إلى أن قال‏:‏ ‏"‏وإننا لنجد فوق ذلك منهم من يعد قول المسلم‏:‏ ‏(‏سيدنا محمد‏)‏ بدعة لا تجوز، ويغلون في ذلك غلوا شديدا‏"‏‏.‏
إلى أن قال‏:‏
‏"‏وإنه يلاحظ أن علماء الوهابيين يفرضون في آرائهم الصواب الذي لا يقبل الخطأ، وفي آراء غيرهم الخطأ الذي لا يقبل التصويب، بل إنهم يعتبرون ما عليه غيرهم من إقامة الأضرحة والطواف حولها قريبا من الوثنية‏"‏‏.‏
- انتهى ما قاله في حق من سماهم الوهابية، ويظهر أنه قد امتلأ صدره غلا وحقدا وغيظا عليهم، فتنفس الصعداء بإفراغ بعض ما عنده والله سبحانه عند لسان كل قائل وقلبه؛ ‏{‏مَا يَلْفِظُ مِن قَوْلٍ إِلاَّ لَدَيْهِ رَقِيبٌ عَتِيدٌ‏}‏‏.‏
وجوابنا عن ذلك من وجوه‏:‏
الوجه الأول‏:‏ قوله‏:‏ ‏"‏إنهم في الحقيقة لم يزيدوا بالنسبة للعقائد شيئا عما جاء به ابن تيمية‏"‏؛ معناه أن ابن تيمية في نظره جاء بعقائد ابتدعها من عنده، وأن الوهابية عدوه مشرعا‏.‏
وقد سبق الجواب عن هذه الفرية، وبينا أن شيخ الإسلام ابن تيمية لم يبتدع شيئا من عنده، بل كان على عقيدة السلف الصالح من الصحابة والتابعين والقرون المفضلة، لم يستحدث شيئا من عنده‏.‏
وإننا نتحدى كل من يقول مثل هذه المقالة الظالمة أن يبرز لنا مسألة واحدة خالف فيها شيخ الإسلام ابن تيمية من سبقه من سلف الأمة‏.‏
غاية ما في الأمر أنه جدد عقيدة السلف، ونشرها، أحياها بعدما اندرست ونسيها الكثيرون‏.‏
ونقول أيضا‏:‏ إن شيخ الإسلام محمد بن عبد الوهاب وغيره من أئمة الدعوة لم يقتصروا على كتب شيخ الإسلام ابن تيمية، بل استفادوا منها ومن غيرها من الكتب السليمة المفيدة المتمشية على منهج السلف؛ يعرف هذا من طالع كتبهم‏.‏
الوجه الثانية‏:‏ أن قوله‏:‏ ‏"‏لم يكتفوا بجعل العبادة كما قررها الإسلام في القرآن والسنة‏"‏ فرية عظيمة واتهام خطير لعلماء دعوة التوحيد في نجد بأنهم ابتدعوا عبادات لم يشرعها الله ورسوله‏.‏
ولكن الله فضحه وبين كذبه، حيث لم يجد مثالا لما قال إلا تحريم الدخان، وهذا مما يدل على جهله؛ فإن تحريم الدخان ليس من قسم العبادات والعقائد، وإنما هو من قسم الأطعمة والحلال والحرام والفروع‏.‏
وأيضا؛ فإن تحريم الدخان لم يختص به علماء الدعوة في نجد ‏,‏ بل حرمها غيرهم من علماء الأمة؛ لخبثه وضرره، وها هي الآن تقام أنشطة مكثفة للتحذير من شرب الدخان وتوعية الناس بأضراره من قبل المنظمات الصحية العالمية‏.‏
وقوله‏:‏ ‏"‏ حتى إن العامة منهم يعتبرون المدخن كالمشرك ‏"‏‏.‏
هذه فرية أخرى، ولو صح أن أحدا من العامة حصل منه ذلك؛ فالعامي ليس بحجة يعاب به أهل العلم، ولكن عوام أهل نجد – والحمد لله – يعرفون من الحق أكثر مما يعرفه علماء الضلال، يعرفون ما هو الشرك وما هو المحرم الذي لا يعد شركا بما يقرءون وما يسمعون من دروس التوحيد وكتب العقائد الصحيحة‏.‏
الوجه الثالث‏:‏ قوله‏:‏ ‏"‏ كانوا في أول أمرهم يحرمون القهوة وما يماثلها‏"‏‏.‏
نقول‏:‏ هذا كذب ظاهر، ولم يأت بما يثبت ما يقول، وما زال علماء نجد وعامتهم يشربون القهوة في مختلف العصور، وهذه كتبهم وفتاواهم ليس فيها شيء يؤيد ما يقوله، بل فيها ما يكذبه؛ فإن الشيخ عبد اللطيف بن عبد الرحمن رحمه الله أنكر على من قال بتحريم القهوة من الجهال، ورد عليه، وله في ذلك رسالة مطبوعة مشهورة‏.‏
الوجه الرابع‏:‏ قوله‏:‏ ‏"‏ إن الوهابية لم تقتصر على الدعوة المجردة، بل عمدت إلى حمل السيف لمحاربة المخالفين لهم باعتبار أنهم يحابون البدع‏"‏‏.‏
أقول‏:‏ أولا‏:‏ قوله‏:‏ إن الوهابية لم تقتصر على الدعوة المجردة ‏"‏ يدل على جهله، فإن الدعوة المجردة لا تكفي مع القدرة على مجاهدة أعداء الإسلام؛ لأن الرسول صلى الله عليه وسلم جاء بالدعوة والجهاد في سبيل الله‏.‏
ثانياً‏:‏ قوله‏:‏ ‏"‏ إنهم حملوا السيف لمحاربة من خالفهم‏"‏‏.‏
هذا كذب عليهم؛ فإنهم لم يحاربوا خصومهم لمجرد مخالفتهم، بل حاربوهم لأحد أمرين‏:‏ إما للدفاع عن أنفسهم إذا اعتدى عليهم أحد، وإما لإزالة الشرك إذا احتاجت إزالته إلى قتال، وتاريخ غزواتهم شاهد بذلك، وهو مطبوع متداول في أكثر من كتاب‏.‏
الوجه الخامس‏:‏ قوله‏:‏ ‏"‏ إنها كانت كلما مكن لها من قرية أو مدينة‏:‏ أتت على الأضرحة هدماً وتخريباً‏"‏‏.‏
أقول‏:‏ هذا من فضائلهم، وإن عده هو وأضرابه من معايبهم‏:‏ لأنهم ينفذون بذلك وصية رسول الله صلى الله عليه وسلم بقوله لعلي رضي الله عنه‏:‏ ‏(‏لا تدع قبراً مشرفاً إلا سويته‏)‏‏.‏
فأي عيب في ذلك إذا أزالوا مظاهر الوثنية‏:‏ وعملوا بالسنة النبوية‏؟‏‏!‏
ولكن أهل الجهل والضلال لا يعلمون، فيعتقدون الحسن قبيحاً، والقبيح حسناً، والمنكر معروفاً، والمعروف منكراً، وقد تكاثرت الأدلة على تحريم البناء على القبور؛ لأن ذلك من وسائل الشرك، فلا بد من هدم الأضرحة وإزالة مظاهر الوثنية وإن غضب أبو زهرة وأضرابه ممن يرون بقاء الأضرحة التي هي منابت الوثنية وأوكارها‏.‏
الوجه السادس‏:‏ قوله‏:‏ ‏"‏إنهم تعلقوا بأمور صغيرة‏"‏، ثم مثل لذلك بتحريم التصوير الفوتوغرافي‏.‏
والجواب عن ذلك‏:‏
أولاً‏:‏ إن التصوير ليس من الأمور الصغيرة، بل هو من كبائر الذنوب، للأحاديث الصحيحة في النهي عنه، والتحذير منه، ولعن المصورين، والإخبار بأنهم أشد الناس عذاباً يوم القيامة؛ من غير تفريق بين التصوير الفوتوغرافي وغيره، ومن فرق؛ فعليه الدليل، والمحذور في التصوير والتعليل الذي حرم من أجله متحققان في جميع أنواع الصور الفوتوغرافية وغيرها‏.‏
وثانياً‏:‏ قوله‏:‏ إن التصوير لا يؤدي إلى وثنية‏"‏ قول مردود؛ لأن التصوير من أعظم الوسائل التي تؤدي إلى الوثنية؛ كما حصل لقوم نوح لما صوروا الصالحين وعلقوا صورهم على مجالسهم، وآل بهم الأمر إلى أن عبدوا تلك الصور؛ كما ورد ذلك في ‏"‏ صحيح البخاري‏"‏ وغيره عند تفسير قوله تعالى‏:‏ ‏{‏وقالوا لا تذرون آلهتكم ولا تذرن ودا ولا سواعا ولا يغوث ويعوق ونسرا‏}‏‏.‏
والوجه السابع‏:‏ قوله‏:‏ إنهم توسعوا في معنى البدعة توسعاً غريباً، حتى إنهم ليزعمون أن وضع ستائر على الروضة الشريفة أمر بدعي، ولذلك منعوا تجديد الستائر عليها‏)‏
والجواب عن ذلك أن نقول‏:‏
أولاً‏:‏ هو لا يدري ما هي الروضة الشريفة، فيظن أنها الحجرة النبوية، وليس الأمر كذلك‏:‏
فالروضة في المسجد، وهي ما بين منبر النبي صلى الله عليه وسلم وبيته؛ لقوله صلى الله عليه وسلم‏:‏
‏(‏ما بين بيتي ومنبرى روضة من رياض الجنة‏)‏‏.‏
والحجرة النبوية خارج الروضة، وكان خارج المسجد قبل التوسعة التي أجراها الوليد بن عبد الملك‏.‏
ثانيا‏:‏ الروضة لا يمكن وضع ستائر عليها، ولا يتصور، وإنما يقصد الحجرة النبوية؛ يريد أن تجعل مثل الأضرحة القبورية، فتجعل عليها الستور كما على الأضرحة، وهذا لا يجوز لأمرين‏:‏
1- لأنه لم يكن من عمل السلف الصالح من الصحابه والتابعين والقرون المفضلة، فلم يكن عليها ستائر في وقتها‏.‏
2- لأنه وسيلة إلى الشرك ‏,‏ بل ستر سائر الحيطان عموما إسراف لا ينبغي فعله‏.‏
قال في ‏"‏ المغنى ‏"‏ ‏(‏7/9‏)‏‏:‏
‏"‏فأما ستر الحيطان بستور غير مصورة؛ فإن كان لحاجة من وقاية حر أو برد؛ فلا بأس؛ لأنه يستعمله في حاجته، فأشبه الستر على الباب وما يلبسه على بدنه، وإن كان لغير حاجة؛ فهو مكروه وعذر في الرجوع عن الدعوة ‏(‏يعني‏:‏ إلى الوليمة‏)‏ وترك الإجابة؛ بدليل ما روى سالم بن عبد الله بن عمر؛ قال‏:‏
أعرست في عهد أبي أيوب، فآذن أبي الناس، فكان أبو أيوب فيمن آذن، وقد ستروا بيتي بخباء أخضر، فأقبل أبو أيوب، فاطلع، فرأى البيت مستترا بخباء أخضر، فقال‏:‏ يا عبد الله ‏!‏ أتسترون الجدر‏؟‏ قال أبي – واستحيى -‏:‏ غلبتنا النساء يا أبا أيوب‏!‏ قال‏:‏ من خشيت أن يغلبنه فلم أخش أن يغلبنك‏.‏ ثم قال‏:‏ لا أطعم لكم طعاما، ولا أدخل لكم بيتا، ثم خرج‏.‏ رواه الأثرم‏.‏
وروي عن عبد الله بن يزيد الخطمي‏:‏ أنه دعي إلى طعام ‏,‏ فرأى البيت منجدا‏,‏ فقعد خارجا وبكى؛ قيل له‏:‏ ما يبكيك‏؟‏ قال‏:‏ أن رسول الله صلى الله عليه وسلم رأى رجلا قد رقع بردة بقطعة أدم، فقال‏:‏ تطالعت عليكم الدنيا – ثلاثا -، ثم قال‏:‏ أنتم اليوم خير أم إذا غدت عليكم قصعة وراحت أخرى، ويغدوا أحدكم في حلة ويروح في أخرى وتسترون بيوتكم كما تستر الكعبة‏؟‏ قال عبد الله‏:‏ أفلا أبكي وقد بقيت حتى رأيتكم تسترون بيوتكم كما تستر الكعبة‏؟‏
وقد روى الخلال بإسناده عن ابن عباس وعلي بن الحسين عن النبي صلى الله عليه وسلم‏:‏ أنه نهى أن تستر الجدر‏.‏
وروت عائشة أن النبي صلى الله عليه وسلم لم يأمرنا فيما رزقنا أن نستر الجدر ‏"‏ انتهى‏.‏
الوجه الثامن‏:‏ قوله‏:‏ ‏"‏ وإنا لنجد فوق ذلك منهم من يعد قول سيدنا محمد بدعة لا تجوز، ويغلون في ذلك غلوا شديدا ‏"‏‏.‏
والجواب عن ذلك أن نقول‏:‏ هذا كذب من القول، علماء الدعوة يثبتون ما ثبت للنبي صلى الله عليه وسلم من الصفات الكريمة، ومنهم من يعتقدون أنه سيد ولد آدم وأفضل الخلق على الإطلاق، لكنهم يمنعون الغلو في حقه صلى الله عليه وسلم؛ عملا بقوله صلى الله عليه وسلم‏:‏ ‏(‏لا تطروني كما أطرت النصارى ابن مريم‏)‏، ويمنعون الابتداع، ومن ذلك أن يقال‏:‏ ‏"‏سيدنا‏"‏ في المواطن التي لم يرد قول ذلك فيها؛ كالأذان، والإقامة، والتشهد في الصلاة، وكذا رفع الأصوات قبل الأذان؛ يقول‏:‏ اللهم صل وسلم على سيدنا رسول الله، أو بعد أداء الصلوات؛ كما يفعله المبتدعة بأصوات جماعية‏.‏
وهذا هو الذي أظنه يقصده في كلامه، حيث يراه يُفعل عندهم، فظنه مشروعا، وهذا هو الذي ينكره علماء الدعوة في المملكة العربية السعودية، وينكره غيره من أهل التحقيق والعمل بالسنة وترك البدعة في كل مكان؛ لأنه بدعة، وكل بدعة ضلالة، وغلو في حقه صلى الله عليه وسلم، والغلو ممنوع‏.‏
أما قول سيدنا رسول الله في غير مواطن البدعة؛ فعلماؤنا لا ينكرونه، بل يعتقدونه، ويقولون‏:‏ هو سيدنا وإمامنا صلى الله عليه وسلم‏.‏
الوجه التاسع‏:‏ قوله‏:‏ ‏"‏ وفي سبيل دعوتهم يغلظون في القول، حتى إن أكثر الناس؛ لينفرون منهم أشد النفور ‏"‏‏.‏
والجواب عن ذلك أن نقول‏:‏
أولا‏:‏ هذا الكلام من جملة الاتهامات التي لا حقيقة لها، وهذه كتب علمائنا ورسائلهم والحمد لله ليس فيها تغليظ؛ إلا فيما يشرع فيه التغليظ، وليس فيها تنفير، وإنما فيها الدعوة إلى الله بالبصيرة والحكمة والموعظة الحسنة، وكتبهم في ذلك مطبوعة ومتداولة ومنتشرة، وكل من اتصل بهم؛ فإنه يثني عليهم، وقد كتب المنصفون عنهم الشيء الكثير في تاريخهم الماضي والحاضر؛ من حسن السياسة، وصدق المعاملة، والوفاء بالعهود، والرفق بالمسلمين، وأكبر شاهد على ذلك من يفد إلى مكة المشرفة للحج والعمرة كل عام، وما يشاهدونه من العناية بخدمة الحجيج، وبذل المجهود في توفير راحتهم، مما أطلق الألسنة والأقلام في الثناء عليهم وعلى حكوماتهم، وكذلك من يفدون إلى المملكة للعمل فيها يشهد أكثرهم بذلك‏.‏
ثانيا‏:‏ أما قول‏:‏ ‏"‏ حتى إن أكثر الناس لينفرون منهم أشد النفور ‏"‏؛ فهو من أعظم الكذب وخلاف الواقع؛ فإن الدعوة التي قاموا بها من عهد الشيخ محمد بن عبد الوهاب رحمه الله إلى هذا العهد – وهي الدعوة إلى الإسلام، وإخلاص التوحيد، والنهي عن الشرك والبدع والخرافات – قد لاقت قبولا في أرجاء العالم، وانتشرت انتشارا واسعا في كثير من الأقطار، وما هو على صعيد الواقع الآن أكبر شاهد وأعظم دليل على ما ذكرنا‏.‏
ويتمثل ذلك في ما تبذله الحكومه السعودية التي هي حكومة الدعوة – أدام الله بقائها وسدد خطاها – بتوجيه من علمائها ورغبة من حكامها بفتح الجامعات الإسلامية التي تخرج الأفواج الكثيرة من أبناء العالم الإسلامي على حسابها‏.‏
ويتمثل ذلك أيضا في إرسال الدعاة إلى الله في مختلف أرجاء العالم، وفي توزيع الكتب المفيدة، وبذل المعونات السخية للمؤسسات الإسلامية، ومد يد العون للمعوزين في العالم الإسلامي، وإقامة المؤتمرات والندوات، وبناء المساجد والمراكز الإسلامية؛ لتبصير المسلمين بدينهم، مما كان له أعظم الأثر والقبول الحسن – والحمد لله -‏.‏
وهذا واقع مشاهد، وهو يبطل قول ذلك الحاقد‏:‏ ‏"‏ إن أكثر الناس لينفرون منهم أشد النفور ‏"‏، لكن كما قال الشاعر‏:‏
لي حيلة فيمن ين----- ** ---م وما لي في الكذاب حيله
من كان يخلق ما يقو ** ل فحيلتي فيه قليله
الوجه العاشر‏:‏ قوله‏:‏ ‏"‏ وإنه يلاحظ أن علماء الوهابيين يفرضون في آرائهم الصواب الذي لا يقبل الخطأ، و في رأى غيرهم الخطأ الذي لا يقبل التصويب ‏"‏‏.‏
والجواب عنه أن نقول‏:‏ هذا من جنس ما قبله من التهجم الكاذب الذي لا حقيقة له، فهذه كتب علمائنا ومناقشاتهم لخصومهم ليس فيها شيء مما ذكره، بل فيها ما يكذبه من بيان الحق وتشجيع أهله، ورد الباطل بالحجة والبرهان، ودعوة أهله إلى الرجوع إلى الحق بالحكمة والموعظة الحسنة، ولم يدعوا لأنفسهم العصمة من الخطأ، ويرفضوا ما عند غيرهم من الصواب؛ كما وصمهم بذلك‏.‏
وهذا إمامهم وكبيرهم الشيخ محمد بن عبد الوهاب رحمه الله يقول في إحدى رسائله التي وجهها لخصومه‏:‏
‏"‏ وأرجو أني لا أرد الحق إذا أتاني، بل أشُهِد الله وملائكته وجميع خلقه إن أتانا منكم كلمة من الحق؛ لأقبلنها على الرأس والعين، ولأضربن الجدار بكل ما خالفها من أقوال أئمتي، حاشا رسول الله صلى الله عليه وسلم؛ فإنه لا يقول إلا الحق ‏"‏ انتهى‏.‏
وكلهم والحمد لله على هذا المنهج الذي قاله الشيخ‏.‏
والوجه الحادي عشر‏:‏ قوله‏:‏ ‏"‏ بل إنهم يعتبرون ما عليه غيرهم من إقامة الأضرحة والطواف حولها قريب من الوثنية ‏"‏‏.‏
والجواب عنه أن نقول‏:‏ كلامه هذا يدل على جهله بمعنى الوثنية، فلم يدر أنها تتمثل في تعظيم القبور بالبناء عليها والطواف حولها وطلب الحوائج من أصحابها والاستغاثة بهم، فلذلك استغرب استنكار ذلك واعتباره من الوثنية ‏!‏‏!‏
وكأنه لم يقرأ ما جاء في القرآن الكريم والسنة النبوية من استنكار الاستشفاع بالموتى، واتخاذهم أولياء؛ ليقربوا إلى الله زلفى، ولم يقرأ نهي الرسول صلى الله عليه وسلم عن البناء على القبور، واتخاذها مساجد، ولعن من فعل ذلك‏!‏‏!‏
وإذا لم تكن إقامة الأضرحة والطواف حولها وثنية؛ فما هي الوثنية‏؟‏‏!‏
لكن كما قال عمر بن الخطاب رضي الله عنه‏:‏ ‏"‏ تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية ‏"‏‏.‏
ألم يكن شرك قوم نوح متمثلا في دعاء الأموات‏؟‏‏!‏
ألم تكن اللات ضريحا لرجل صالح كان يلت السويق للحاج، فلم مات؛ عكفوا على قبره، وطافوا حوله‏؟‏‏!‏
ولو كان هذا الكلام صادرا عن عامي لا يعرف الحكم؛ لهان الأمر؛ لأن العامي جاهل، وتأثيره على الناس محدود، لكن الذي يؤسفنا أن يكون صادرا عمن يدعي العلم، وقد صدرت عنه مؤلفات كثيرة؛ فهذا قد يكون تأثيره على الناس – خصوصا محدودي الثقافة – شديدا؛ نظرا لكثرة مؤلفاته، وسمعته الواسعة، وإحسان الظن به‏.‏
ولكن الحق سينتصر بإذن الله‏:‏ ‏{‏فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاء وَأَمَّا مَا يَنفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ‏}‏، والعلم لا يقاس بكثرة الإصدارات، وإنما يقاس بمدى معرفة الحق من الباطل، والهدى من الضلال، والعمل بذلك‏.‏
وإلا؛ فكيف يتصور من مسلم – فضلا من ينتسب إلى العلم – أن يتفوه بأن الطواف بالأضرحة ليس من الوثنية‏؟‏‏!‏ أليس الطواف عبادة، وصرف العبادة لغير الله وثنية وشرك‏؟‏‏!‏
فالطائف بالأضرحة إن كان قصده التقرب إليها بذلك؛ فلا شك أن هذا شرك أكبر؛ لأنه تقرب بالعبادة إلى غير الله، وإن كان قصده بالطواف حول الضريح التقرب إلى الله وحده، فهذه بدعة ووسيلة إلى الشرك؛ لأن الله لم يشرع الطواف إلا حول الكعبة المشرفة، ولا يطاف بغيرها على وجه الأرض‏.‏
هذا؛ وإننا ندعو كل من بلغه شيء من تشويه دعوة الشيخ محمد بن عبد الوهاب أو قرأ شيء من الكتب التي تروج هذا التشويه، أمثال كتب الشيخ محمد أبي زهرة؛ فعليه أن يتثبت وأن يراجع كتب الشيخ محمد بن عبد الوهاب وكتب العلماء الذين جاءوا من بعده وحملوا دعوته؛ ليرى فيها تكذيب تلك الشائعات، وقد قال الله تعالى‏:‏
‏{‏يَا أَيُّهَا الَّذِينَ آمَنُوا إِن جَاءكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَن تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ‏}‏‏.‏
وكتب الشيخ محمد بن عبد الوهاب وكتب علماء الدعوة من بعده ميسورة والحمد لله، وهي توزع على أوسع نطاق، عن طريق الرئاسة العامة للبحوث العلمية والإفتاء والدعوة والإرشاد ومكاتبها في الداخل والخارج، وفي موسم الحج كل سنة، وهي لا تدعو إلى مذهب معين أو نحلة محدثة، وإنما تدعو إلى العمل بكتاب الله وسنة رسوله ومذهب أهل السنة والجماعة، ونبذ البدع والخرافات، والاقتداء برسول الله صلى الله عليه وسلم، وسلف الأمة، والقرون المفضلة‏.‏
وصلى الله على نبينا محمد وآله وصحبه آجمعين‏.‏

تعقيب على ملاحظات الشيخ محمد المجذوب بن مصطفى

من صالح بن فوازن بن عبد الله الفوزان إلى صاحب الفضيلة العلامة الجليل الشيخ محمد المجذوب بن مصطفى حفظه الله وزاده علمًا نافعا وعملا صالحا آمين‏.‏
السلام عليكم ورحمة الله وبركاته‏.‏
وبعد؛ فقد اطلعت على تعقيبكم على ردنا على الشيخ محمد أبي زهرة فيما تجناه على الشيخين‏:‏ شيخ الإسلام ابن تيمية، وشيخ الإسلام محمد بن عبد الوهاب رحمهما الله، وقد وصفتموني بصفات لم أبلغها، ووصفتم بحثي بصفات يقصر عنها، وهذا من كرمكم وحسن ظنكم، فجزاكم الله خيرا‏.‏
أما التعقيبات التي سميتموها هفوات، وأشرتم منها إلى اثنين طلبتم عرضهما علي لأبدي رأيي حولهما؛ فهذا شيء تشكرون عليه، وليتكم ذكرتم جميع ما لديكم من ملاحظات لأستفيد مما يصح منها، وأبدي رأيي فيما لي فيه وجهة نظر تختلف عن وجهة نظركم؛ لتكون الفائدة مشتركة‏.‏
والآن؛ إلى مناقشة الملاحظتين‏:‏
1- ملاحظتكم الأولى على ما ذكرته من تقسيم الأمر إلى أمر كوني قدري وأمر شرعي ديني، ومثلت للأول بقوله تعالى‏:‏ ‏{‏وَإِذَا أَرَدْنَا أَن نُّهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُواْ فِيهَا‏}‏؛ بناء على أن أمر المترفين بفسق أمر كوني قدري؛ كما هو القول الأول من أقوال المفسرين على ما ذكره الإمام ابن كثير في ‏"‏ تفسيره ‏"‏ حيث قال‏:‏
‏"‏ واختلف المفسرون في معناها، فقيل‏:‏ معناه‏:‏ أمرنا مترفيها ففسقوا فيها أمرا قدريا؛ كقوله تعالى‏:‏ ‏{‏أَتَاهَا أَمْرُنَا لَيْلاً أو نَهَارًا‏}‏ ‏"‏‏.‏
وبناء على ما قاله الشيخ العلامة عبد الرحمن بن ناصر السعدي في ‏"‏ تفسيره ‏"‏، حيث قال‏:‏
‏"‏ يخبر تعالى أنه إذا أراد أن يهلك قرية من القرى الظالمة ويستأصلها بالعذاب؛ أمر مترفيها أمرا قدريا، ففسقوا فيها، واشتد طغيانهم ‏"‏‏.‏
وبناء على ما ذكره شيخ الإسلام ابن تيمية رحمه الله في كتاب ‏"‏ الفرقان بين أولياء الرحمن وأولياء الشيطان ‏"‏ ‏"‏ مجموع الفتاوى ‏"‏ ‏(‏11/ 265‏)‏، حيث قال‏:‏ ‏"‏ وقد ذكر الله في كتابه الفرق بين الإرادة، والأمر، والقضاء، والإذن، والتحريم، والبعث، والإرسال، والكلام، والجعل؛ بين الكوني الذي خلقه وقدره وقضاه وإن كان لم يأمر ‏(3)‏ به ولم يحبه ولا يثيب أصحابه ولا يجعلهم من أوليائه المتقين، وبين الديني الذي أمر به وشرعه وأثاب عليه ‏"‏‏.‏
ثم ذكر رحمه الله الأمثلة لكل قسم من القسمين‏.‏
وبناء على ما رجحه الإمام العلامة ابن القيم في كتابه ‏"‏ شفاء العليل ‏"‏ في ‏(‏ص 466‏)‏، حيث مثَّل للأمر الكوني بهذه الآية الكريمة‏:‏ ‏{‏وَإِذَا أَرَدْنَا أَن نُّهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُواْ فِيهَا‏}‏، فقال رحمه الله‏:‏
‏"‏ فهذا أمر تقديري كوني، لا أمر ديني شرعي؛ فإن الله لا يأمر بالفحشاء، والمعنى‏:‏ قضينا ذلك وقدرناه‏.‏ وقالت طائفة‏:‏ بل هو أمر ديني، والمعنى‏:‏ أمرناهم بالطاعة، فخالفوها، ففسقوا‏.‏
والقول الأول أرجح؛ لوجوه‏:‏
أحدها‏:‏ أن الإضمار على خلاف الأصل، فلا يصار إليه إلا إذا لم يمكن تصحيح الكلام بدونه‏.‏
الثاني‏:‏ أن ذلك يستلزم إضمارين‏:‏
أحدهما‏:‏ أمرناهم بطاعتنا‏.‏
والثاني‏:‏ فخالفونا أو عصونا‏.‏‏.‏‏.‏ ونحو ذلك‏.‏
الثالث‏:‏ أن ما بعد الفاء في مثل هذا التركيب هو المأمور به نفسه؛ كقولك‏:‏ أمرته ففعل، وأمرته فقام، وأمرته فركب؛ لا يفهم المخاطب غير هذا‏.‏
الرابع‏:‏ أنه سبحانه جعل سبب هلاك القرية أمره المذكور، ومن المعلوم أن أمره بالطاعة والتوحيد لا يصلح أن يكون سبب الهلاك، بل هو سببا للنجاة والفوز، فإن قيل‏:‏ أمره بالطاعة مع الفسق هو سبب الهلاك‏.‏ قيل‏:‏ هذا يبطل ب-‏:‏
الوجه الخامس‏:‏ وهو أن هذا الأمر لا يختص بالمترفين، بل هو سبحانه يأمر بطاعته واتباع رسله المترفين وغيرهم، فلا يصح تخصيص الأمر بالطاعة بالمترفين ‏"‏ انتهى المقصود منه‏.‏
وأقول‏:‏ مما يؤيد هذا أن الأمر بالطاعة ليس المقصود منه أن يفسق المأمور؛ ليحق عليه الهلاك، وإنما المقصود منه سعادة المأمور ونجاته من الهلاك‏.‏
وأما نفيكم يا فضيلة الشيخ لوجود الأمر الكوني بالسوء، وقولكم‏:‏ ‏"‏ إنما هو سبيل الاحتمال والظن، وسائر الأوامر بمعنى التكليف الشرعي ‏"‏؛ فهذا رد للأدلة، وإبطال لقول الأئمة الذين ذكرنا بعض أقوالهم‏.‏
وأما ما ذكرتم من أقوال المفسرين الأخرى في تفسير الآية؛ فهي لا تلغي القول الذي ذكرناه، بل لا ترتقي إلى درجته، وحسبك تقديم الإمام ابن كثير له على غيره واقتصار ابن سعدي عليه، وترجيح ابن القيم له‏.‏
وعلى كل؛ فالأمر الكوني القدري ثابت، وأدلته في القرآن كثيرة في غير هذه الآية؛ مثل قوله تعالى‏:‏ ‏{‏إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ‏}‏، وقوله‏:‏ ‏{‏وَمَا أَمْرُنَا إِلاَّ وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ‏}‏، وقوله‏:‏ ‏{‏أَتَاهَا أَمْرُنَا لَيْلاً أو نَهَارًا‏}‏‏.‏
وما ذكرتم من تفسير سيد قطب من تأويل الإرادة بأنه ترتب النتيجة على السبب، وتأويل الأمر بأنه إنشاء النتيجة الطبيعية المترتبة على وجود المترفين؛ فهذه سفسطة مردودة، وتأويل للصفات على طريقة المعتزلة وأتباعهم، فهو قول باطل‏.‏
وأما قول فضيلتكم‏:‏ ‏"‏ أما أن يصدر أمره عز وجل بما يكره من الأعمال، ثم يعاقب مرتكبه؛ عن مفهوم الإرادة – أي‏:‏ المشيئة – التي منها الشرعي الذي عليه مدار الثواب والعقاب، ومنها الكوني الذي لا يدان للإنسان فيه ولا مسؤولية عليه ‏"‏ انتهي‏.‏
‏"‏ وأقول‏:‏ كلام فضيلتكم هذا عليه عدة مؤاخذات‏:‏
الأولى‏:‏ أنكم خلطتم بين المشيئة والإرادة، وجعلتموها شيئا واحدًا، والواقع أن بينهما فرقا كبيرا‏:‏
فالإرادة قسمان‏:‏ إرادة كونية قدرية؛ مثل قوله تعالى‏:‏ ‏{‏إِن كَانَ اللَّهُ يُرِيدُ أَن يُغْوِيَكُمْ‏}‏، وإرادة دينية شرعية مثل‏:‏ ‏{‏وَاللَّهُ يُرِيدُ أَن يَتُوبَ عَلَيْكُمْ‏}‏، ‏{‏يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ‏}‏‏.‏
وأما المشيئة؛ فهي كونية فقط، ترادف الإرادة الكونية‏.‏
فيجب الفرق بينهما‏.‏
الثانية‏:‏ قولكم‏:‏ ‏"‏ أما أن يصدر أمره عز شأنه بما يكره، ثم يعاقب مرتكبه؛ فبعيد عن مفهوم الإرادة؛ أي‏:‏ المشيئة ‏"‏‏.‏
ففي هذا القول التصريح منكم بأن الله لا يأمر بشيء يكره ثم يعاقب عليه، وهذا هو قول القدرية الذين ينفون تقدير الله للمعاصي ومعاقبته عليها، وقد غلطهم الأئمة في ذلك وضللوهم، وبينوا أن مصدر هذا هو عدم تفريقهم بين الإرادة الكونية والإرادة الشرعية، حيث ظنوا أن كل ما أراده الله؛ فقد رضيه وأحبه، وبناء على ذلك نفوا الإرادة الكونية القدرية تنزيها لله عن الظلم – بزعمهم -، وأنتم نفيتم الأمر الكوني، والمؤدى واحد‏.‏
وليس تعذيب العصاة على معاصيهم ظلما لهم، وإن كانت مقدَّرة عليهم، وهم مأمورون بها أمرا كونيا؛ لأنهم يعذبون على أعمالهم التي عملوها باختيارهم وإرادتهم بعد قيام الحجة عليهم بإرسال الرسل وإنزال الكتب وتحذيرهم منها، وتقديرها عليهم لا يسوّغ فعلهم، ولا يعفيهم من مسؤوليتها كما تقولون‏.‏
وقد ذكر شيخ الإسلام ابن تيمية رحمه الله‏:‏
أن ‏"‏ما يبلون به من الذنوب وإن كان خلقا لله؛ فهو عقوبة لهم على عدم فعل ما خلقهم الله له، وفطرهم عليه؛ فإنه خلقهم لعبادته وحده، ودلَّ عليه الفطرة، فلما لم يفعلوا ما خُلقوا له وما فُطروا عليه؛ عوقبوا على ذلك‏.‏‏.‏‏.‏‏"‏‏.‏
إلى أن قال‏:‏
‏"‏ومن تدبر القرآن؛ تبين له أن عامة ما يذكر الله في خلق الكفر والمعاصي يجعله جزاء لذلك العمل‏"‏ انتهى‏.‏ ‏(4).‏
الثالثة‏:‏ قولكم في مطلع كلامكم‏:‏
‏"‏مع أن الفرق شاسع بين مجرد صدور الإرادة الإلهية بشيء ما وأمره سبحانه بذلك الشيء‏"‏‏.‏
أنا لم أقل إنه لا فرق بينهما، بل أقول إن الإرادة غير الأمر، وكل منهما صفة مستقلة‏.‏
الرابعة‏:‏ استدلالكم على نفي الأمر الكوني القدري بقوله تعالى‏:‏ ‏{‏وَإِذَا فَعَلُواْ فَاحِشَةً قَالُواْ وَجَدْنَا عَلَيْهَا آبَاءنَا وَاللَّهُ أَمَرَنَا بِهَا‏}‏؛ حيث قلتم‏:‏
‏"‏وسرعان ما يأتي الرد الحاسم القاصم بقوله‏:‏ ‏{‏قُلْ إِنَّ اللَّهَ لاَ يَأْمُرُ بِالْفَحْشَاء‏}‏‏.‏
وفي هذا الرد إخبار عام ينفي كل مضاد له، فهو سبحانه إنما يأمر بالعدل والإحسان وإيتاء ذي القربى وكل عمل مرضيٍّ يؤدي إلى صلاح الحياة والأحياء‏"‏ انتهى‏.‏
ونقول‏:‏ هذا استدلال منكم على نفي الأمر الكوني، وهو استدلال في غير محله، فالآية لا تعني نفي الأمر الكوني، وإنما تعني نفي الأمر الشرعي؛ لأن المشركين يزعمون أن الله قد شرع لهم الطواف بالبيت وهم عراة، فردَّ الله عليهم بأنه سبحانه لم يشرع هذا العمل القبيح، وإنما شرع القسط، وأمر به، وأمر بالإخلاص له في العبادة والدعاء‏.‏ وبمراجعة تفسير الآية يتبين هذا‏.‏
2- الملاحظة الثانية‏:‏ ما ذكر فضيلتكم من استغراب تقييدنا ما يُتَبَرَّك به من آثار النبي صلى الله عليه وسلم بما انفصل منه في حال حياته من عرقه وريقه وماء وضوئه‏.‏
- وأقول‏:‏ لا غرابة في ذلك؛ لأننا نقصد بذلك الرد على الذين يتبركون بالأماكن التي نزل فيها النبي صلى الله عليه وسلم أو جلس فيها؛ كغار حراء، وغار ثور، وما أشبه ذلك‏.‏
وأما ما انفصل من جسده صلى الله عليه وسلم أو لامسه؛ فهذا يُتَبَرَّك إذا وجد وتحقق في حال حياته وبعد موته إذا بقي، لكن الأغلب أن لا يبقى بعد موته، وما يدعيه الآن بعض الخرافيين من وجود شيء من شعره أو غير ذلك؛ فهي دعوى باطلة لا دليل عليها‏.‏
يقول الشيخ محمد ناصر الدين الألباني في كتابه ‏"‏التوسل أنواعه وأحكامه‏"‏ في‏(‏ص 143‏)‏‏:‏ ‏"‏ونحن نعلم أن آثاره صلى الله عليه وسلم من ثياب أو شعر أو فضلات قد فقدت، وليس بإمكان أحد إثبات وجود شيء منها على وجه القطع واليقين، وإذا كان الأمر كذلك؛ فإن التبرك بهذه الآثار يصبح أمرا غير ذي موضوع في زماننا هذا، ويكون أمرا نظريا محضا، فلا ينبغي إطالة القول فيه‏"‏ انتهى‏.‏
فقول فضيلتكم‏:‏ ‏"‏نلتقي على قاعدة الاستمرار لذلك التبرك‏"‏ لا معنى له، إذ لا وجود لهذه الآثار الآن؛ لتطاول الزمن الذي تبلى معه هذه الآثار وتزول، ولعدم الدليل على ما يُدَّعى بقاؤه منها بالفعل، فلا داعي لهذا التعب الذي تجشمته حفظك الله في سبيل شيء لا وجود له الآن ‏(5).‏
3 - وما ختمتم به كلمتكم من ذكر ما أشاد به أبو زهرة في حق شيخ الإسلام ابن تيمية، وقلتم‏:‏ ‏"‏لعله تدارك لما كتبه في حقه من الهمز والتنقص‏"‏‏.‏
- فنقول‏:‏ أولًا‏:‏ يا فضيلة الشيخ‏!‏ هو لم يصرح برجوعه عن الطعن في الشيخ حتى يُغتفر له ما سبق إن قدر سبقه‏.‏
وثانيا‏:‏ هذا لا يمنع من رد ما ذكره في حق الشيخ من السب البذيء في هذا الكتاب؛ لئلا يغتر به من يقرؤه، فما كل الناس يجتمع عنده الكتابان‏.‏
وثالثا‏:‏ لو فرضنا رجوعه عما قال في حق شيخ الإسلام ابن تيمية؛ فهو لم يرجع عما قاله في حق شيخ الإسلام محمد بن عبد الوهاب ودعوته المباركة، بل إنه حسب علمي جعل في آخر الكتاب الذي أشرتم إليه حيزا كبيرا تحامل فيه على الشيخ محمد ودعوته المباركة‏.‏
ونحن لا هدف لنا في شخص أبي زهرة، وإنما هدفنا الدفاع عن الحق وأهله، ونرجو أن الشيخ أبا زهرة تاب مما قال، ورجع عما كتب، ومات على خاتمة حسنة‏.‏
وأخيرًا؛ نشكر لفضيلتكم هذا الاهتمام وهذا التنبيه الذي أتاح لنا الفرصة لمذاكرة هذه المواضيع‏.‏
ونسأل الله أن يجمع القلوب على التقوى والإيمان، ومعرفة الحق وقبوله؛ إنه سميع مجيب‏.‏
وصلى الله على نبينا محمد‏.‏
والسلام عليكم ورحمة الله وبركاته‏.‏

إبطال نسبة كتاب ‏"‏أحكام تمني الموت‏"‏ إلى الشيخ الإمام محمد بن عبد الوهاب رحمه الله

اعتراف محققي الكتاب بعدم صحة نسبته إلى الشيخ محمد بن عبد الوهاب‏:‏
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده‏.‏‏.‏ وبعد‏:‏
فقد نسبنا كتاب ‏"‏أحكام تمني الموت‏"‏ إلى شيخ الإسلام محمد بن عبد الوهاب – رحمه الله – بناء على ما توهمناه من أن إحالته إلينا من قبل القائمين على استيعاب مؤلفات الشيخ وإعدادها للنشر، تعني غلبة الظن بنسبته إليه‏.‏
وحيث قام فضيلة الشيخ صالح بن فوزان بن عبد الله الفوزان – مشكورا – ببيان عدم صحة نسبته إلى الشيخ، وأوضح ذلك إيضاحا تاما، فإننا نؤيد ما توصل إليه، ونعتبر ما وقع من قبيل الخطأ، وأنه لا صحة لنسبة هذا الكتاب إلى الشيخ محمد بن عبد الوهاب‏.‏
ونسأل الله أن يغفر لنا خطايانا، إنه هو الغفور الرحيم‏.‏
عبد الله بن عبد الرحمن الجبرين
عبد الرحمن بن محمد السدحان

تقديم معالي مدير الجامعة الدكتور عبد الله بن عبد المحسن التركي‏:‏
الحمد لله رب العالمين والصلاة والسلام على خاتم الأنبياء والمرسلين نبينا محمد وعلى آله وصحابته والتابعين له بإحسان إلى يوم الدين‏.‏‏.‏ وبعد‏:‏
عندما عقدت الجامعة العزم على إقامة ندوة علمية موسعه عن دعوة الشيخ محمد بن عبد الوهاب رحمه الله، كان الهدف منها إيضاح حقيقة هذه الدعوة على مستوى العالم الإسلامي، وكشف الشبهات التي أثيرت حولها في بعض البلدان الإسلامية وفي ظل ظروف تاريخية معينة‏.‏
وفي سبيل تحقيق هذا الهدف سعت الأمانة العامة للندوة إلي‏:‏
‏(‏1‏)‏ التقصي العلمي لكل ما كتبه الشيخ‏.‏
‏(‏2‏)‏ مراجعة إنتاجه على يد جماعة من العلماء الثقات‏.‏
‏(‏3‏)‏ تصنيف هذا الإنتاج وطبعه وتوزيعه‏.‏
وقد قامت الأمانة بالبحث عن مؤلفات الشيخ ورسائله المطبوعة والمخطوطة، مستخدمة الوسائل الممكنة في كبريات المكتبات في الداخل والخارج وعند أفراد أسرة الشيخ، وبعض الأشخاص الذين لهم اهتمام خاص به وبدعوته ومؤلفاته فجمعت ما تيسر لها من ذلك‏.‏
وكونت من بين أعضائها لجنة لتصنيف هذه المؤلفات والرسائل، قامت بجهود طيبة في إعدادها لطبعها وتوزيعها على المشاركين في الندوة قبل انعقادها بوقت كاف، خاصة من لا تتوافر لديهم مؤلفات الشيخ وآثاره العلمية، ذلك أن وضع ما كتبه الشيخ رحمه الله تحت أيدي الأخوة الباحثين الذين سيشتركون في الندوة أمر ضروري حتى تكون أبحاثهم مبنية على دراسة لآراء الشيخ وآثاره العلمية‏.‏
وكان هذا أحد الأسباب التي عجلت بطباعة آثاره العلمية في أحد عشر مجلدا، وبتزويد المشاركين في الندوة بهذه الحصيلة الوافرة أمكنهم التعرف على حياة الشيخ العلمية وحقيقة دعوته‏.‏ فكانت بحوثهم ذات صبغة علمية موضوعية ومتزنة‏.‏
وقد تلقت الجامعة مجموعة من الملحوظات المتصلة بمؤلفاته رحمه الله، ومن بينها أن رسالة‏:‏ ‏"‏أحكام تمني الموت‏"‏ المنشورة في المجلد الثاني من قسم الفقه ليست من تأليف الشيخ لتعارضها مع مؤلفاته الأخرى ورسائله وأجوبته، وأن نسبتها إليه حدثت بطريق الخطأ‏.‏
وقد أولت الجامعة هذه الملحوظات جل عنايتها، بل لقد أعطت لمؤلفات الشيخ رحمه الله اهتماما خاصا تمثل في دراستها في اللقاء العلمي المشار إليه، وما صاحب ذلك من جمع ما توافر من مؤلفاته ورسائله، ثم طبع مختارات من بحوث ذلك اللقاء وتوزيعها على مختلف الجهات العلمية‏.‏
وكان من نتائج توصيات الندوة، وخلاصة الآراء والمقترحات التي قدمت عن مؤلفات الشيخ رحمه الله، أن اتجهت الجامعة إلي إعادة تحقيق مؤلفات الشيخ وتمحيصها، وحددت الخطوات الآتية‏:‏
1- تكوين لجنة خاصة في عمادة البحث العلمي لدراسة مؤلفات الشيخ ورسائله، وذلك لإعادة تحقيقها من قبل محققين أكفاء يستطيعون الإفادة من كل الإيجابيات التي حصلت، وتلافي بعض الملحوظات والسلبيات الطفيفة التي صاحبت الطبعة الأولى التي قل أن يخلو منها أي عمل علمي خاصة إذا كان بهذا الحجم الكبير، وتم إعداده وطبعه في مدة وجيزة‏.‏
2- كانت نية الجامعة أن تعالج موضوع كتاب ‏"‏أحكام تمني الموت‏"‏ ضمن خطتها الخاصة بإعادة تحقيق تراث الشيخ بوجه عام، ولكن ما لحظته الجامعة من طباعة متكررة لهذا الكتاب من بعض المكتبات التجارية منسوبة إلى الشيخ ومستلة من مؤلفاته التي أصدرتها دون إذن منها جعلها تعجل بمعالجة هذا الموضوع قبل سواه، وتدرس الأسباب التي أدت إلى الاهتمام بهذه الرسالة دون غيرها‏.‏
3- كلفت الجامعة فضيلة الدكتور صالح بن فوزان بن عبد الله الفوزان، الأستاذ بالمعهد العالي للقضاء وعضو هيئة كبار العلماء في المملكة، بدراسة موضوع نسبة الرسالة إلى الشيخ، فتقصى فضيلته هذا الموضوع وكتب دراسة قيمة أثبت فيها عدم صحة نسبة هذا الكتاب إلى الشيخ، وأن ما حدث كان مرده الخطأ، وسببه ما ورد على ظهر المخطوطة بأنها كتبت بخط محمد بن عبد الوهاب، فالتبس الأمر على القائمين على هذا العمل، وجل من لا يخطئ، والله يعفو عن الخطأ والنسيان‏.‏
وقد بادرت الجامعة بإصدار هذه الدراسة التي تثبت عدم صحة نسبة كتاب‏:‏ ‏"‏أحكام تمني الموت‏"‏ لشيخ الإسلام محمد بن عبد الوهاب، ليكون فيها البيان الواضح والجواب الكافي لإزالة أي شك، وليعرف الجميع أن هذا الكتاب ليس من مؤلفات الشيخ، وأن الجامعة لا تسمح لأحد بطباعته أو توزيعه‏.‏
4- ستتابع الجامعة موضوع إعادة تحقيق مؤلفات الشيخ ورسائله، وهي تدعو كل من لديه أي معلومات مفيدة سواء أكان لما سبق طبعه أم لما لم يصل إلى الجامعة أن يبادر بالاتصال بها ويسلمها ما لديه من معلومات جزاه الله خيرًا، ليخرج العمل متكاملا يفيد منه طلاب العلم والدعاة إلى الله في عالمنا الإسلامي الواسع‏.‏
وفي هذا المقام نذكر بالثناء والتقدير والشكر جهود خادم الحرمين الشريفين وولي العهد الأمين وأركان حكومته الرشيدة في مجال الدعوة الإسلامية، ونشر الآثار العلمية وتشجيع العلم والعلماء وطلاب العلم، لما له من الآثار الطيبة بين المسلمين‏.‏
وفق الله الجميع لصالح الأعمال ونفع الله بهذا الجهد وأجزل الأجر والثواب لكل من أسهم فيه، إنه قريب مجيب‏.‏
وصلى الله على نبينا محمد وعلى آله وصحابته والتابعين له بإحسان إلى يوم الدين، والحمد لله رب العالمين‏.‏

إبطال نسبة الكتاب إلى الشيخ محمد بن عبد الوهاب
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وأصحابه أجمعين‏.‏‏.‏‏.‏ وبعد‏:‏
فإن جامعة الإمام محمد بن سعود الإسلامية قد قامت مشكورة بتحقيق مؤلفات شيخ الإسلام محمد بن عبد الوهاب رحمه الله وطباعتها، واستقطبت لهذا العمل الجليل مجموعة من الأساتذة والباحثين للقيام بجمع مؤلفات الشيخ المطبوعة والمخطوطة، وتصنيفها حسب الفنون، ومقابلة نسخها، وتخريج نصوصها، وتصحيح تجارب طباعتها، ثم إخراجها بالمظهر المناسب؛ من حسن التجليد وجودة الورق وصحة النص ووضوحه، وهو عمل جليل يليق بمؤلفات الشيخ وآثاره‏.‏‏.‏‏.‏
ولكن لما كان عمل الإنسان مهما بذل فيه من العناية عرضة للنقص والخطأ، فقد وقع في هذا العمل شيء من الخطأ وهو نسبة كتاب ‏"‏أحكام تمني الموت‏"‏ إلى الشيخ وهو ليس له‏.‏‏.‏‏.‏
ولعل السبب الذي أوقع في هذا الخطأ عدة أمور‏:‏
الأمر الأول‏:‏ الحرص التام على استيفاء مؤلفات الشيخ‏.‏
الأمر الثاني‏:‏ قد يكون في المجموعة الذين وكل إليهم تولي هذا العمل من ليس له إلمام بمؤلفات الشيخ ومنهجه العلمي ممن لم يدرس عقيدة الشيخ ومؤلفاته‏.‏
الأمر الثالث‏:‏ ما كتب على ظهر مصورة مخطوطة هذا الكتاب أنه بخط محمد بن عبد الوهاب، فأوهم ذلك أن المراد بهذا الاسم هو الشيخ محمد بن عبد الوهاب نتيجة لاتفاق الاسم‏.‏
وقد استغل هذا الخطأ غير المقصود بعض أهل الأهواء والمقاصد السيئة، فاستلوا هذا الكتاب من مطبوعات الجامعة دون استئذانها، مخالفين بذلك أنظمة الطباعة، وطبعوه بكميات هائلة، وقاموا بتوزيعه بقصد التشويش، وفي طليعة هؤلاء المكتبة الإمدادية بمكة المكرمة‏.‏
ومما يدل على سوء قصدهم، أنهم اختصوا هذا الكتاب المشبوه والمدسوس واهتموا بنشره، لأنه يوافق أهواءهم، وتركوا كتب الشيخ الصحيحة والثابتة نسبتها إليه، لأن مضامينها لا تتناسب مع مقاصدهم السيئة، بل ترد عليها، ولكن كذب ظنهم، وضل سعيهم، وخاب أملهم، فهذا الكتاب نقطع أنه ليس للشيخ الإمام محمد بن عبد الوهاب، ونجزم بذلك لعدة أدلة‏:‏

الدليل الأول‏:‏
أن الذين نسبوه إلى الشيخ لم يعتمدوا على أصل مصحح موثق، وإنما اعتمدوا على مصورة غير واضحة، وفيها طموس وكلمات غير واضحة، ولا شك أن قواعد التحقيق تقتضي إحضار الأصل والتثبت منه، ولا يكتفى بالمصورة، لا سيما وهي غير واضحة‏.‏

الدليل الثاني‏:‏
أن الكتابة الموجودة على غلاف المصورة لها عبارتان‏:‏
العبارة الأولى‏:‏ تقول‏:‏ هذا الكتاب في أحكام تمني الموت وما يجوز وما يمنع، بخط محمد بن عبد الوهاب‏.‏
العبارة الثانية‏:‏ تقول‏:‏ ما في هذا خط الشيخ محمد بن عبد الوهاب، وفوق هذه العبارة كلمة منطمسة لا تمكن قراءتها، ولا شك أن هذا الطمس لا يمكن معه قراءة هذه العبارة قراءة صحيحة، كما يلاحظ على هاتين العبارتين ما يلي‏:‏
أولاً‏:‏ جهالة الكاتب لهما، وجهالة الكاتب تبطل اعتماد ما كتب‏.‏
ثانيا‏:‏ أنه لا يتعين أن يكون المقصود بمحمد بن عبد الوهاب المذكور في العبارتين هو الشيخ الإمام محمد بن عبد الوهاب إمام الدعوة السلفية، بل يكون غيره، ويترجح أنه غيره بما يأتي من الأدلة‏.‏
ثالثا‏:‏ تقول إحدى العبارتين‏:‏ أحكام تمني الموت وما يجوز وما يمنع‏.‏‏.‏‏.‏ فلو فرض أن هذا الكتاب للشيخ محمد بن عبد الوهاب فهذه العبارة تدل على أنه لا يرى جواز كل ما جاء فيه، مما يخالف الأدلة الصحيحة والاعتقاد السليم‏.‏
رابعاً‏:‏ لو فرض أن المراد بالمسمى في هاتين العبارتين هو الشيخ محمد بن عبد الوهاب الإمام المشهور وأن هذا الكتاب بخطه فعلا، فمجرد كونه بخطه لا يدل على أنه من تأليفه، بل يكون من تأليف غيره وقد نسخه ليرد عليه، أو يحذر مما فيه، أو لغير ذلك من الأغراض، فما كل ما وجد بخط العالم يكون من تأليفه أو يكون قد ارتضى ما فيه‏.‏
ومما يرجح هذا أمران‏:‏
الأمر الأول‏:‏ أنه ليس فيه للشيخ كلام، وإنما هو مجرد سرد نصوص من أوله إلى آخره‏.‏
الأمر الثاني‏:‏ أن بعض مضامينه، وكثيرا من الأحاديث الواردة فيه، توافق ما في كتاب السيوطي ‏"‏شرح الصدور بشرح حال الموتى والقبور‏"‏، مما يدل على أن غالبه مستل من هذا الكتاب‏.‏

الدليل الثالث‏:‏
أن هذا الكتاب يشتمل على أشياء تتعارض مع دعوة الشيخ محمد بن عبد الوهاب وذلك مثل الكلام في الروح، وتلقين الميت بعد الدفن، والقراءة على القبور، حيث إن الشيخ وتلاميذه وأتباعه يعتبرون هذه الأشياء من البدع المحرمة‏.‏‏.‏‏.‏ انظر‏:‏ ‏"‏الدرر السنية في الأجوية النجدية‏"‏‏(‏3/249 ‏,‏ 279‏)‏‏.‏
وسننقل فيما يأتي بعض عباراتهم في ذلك‏.‏

الدليل الرابع‏:‏
أن الكتاب يشتمل على أحاديث غير ثابتة عن النبي صلى الله عليه وسلم ولا يليق بالشيخ أن يرتضيها أو يستدل بها، وهو المعروف بالتثبت واليقظة والمدافعة عن السنة والتحذير من مثل هذه الأحاديث، والأمر بالاقتصار على ما صح عن رسول الله صلى الله عليه وسلم‏.‏
ومن هذه الأحاديث حديث التلقين بعد الدفن، وقد ورد ذكره في هذا الكتاب‏(‏ص19‏)‏، ونصه‏:‏
أن رسول الله صلى الله عليه وسلم قال‏:‏‏(‏إذا مات أحد من إخوانكم فسويتم التراب عليه فليقم أحدكم على رأس قبره، ثم يقول‏:‏ يا فلان بن فلانة فإنه يسمعه ولا يجيب، ثم ليقل يا فلان بن فلانة فإنه يستوي قاعدا، ثم يقول‏:‏ يا فلان بن فلانة فإنه يقول أرشدنا رحمك الله، ولكن لا تشعرون، فليقل اذكر ما خرجت عليه من الدنيا، شهادة أن لا إله إلا الله وأن محمدا رسول الله، وأنك رضيت بالله ربا وبالإسلام دينا وبمحمد نبيا وبالقرآن إماما، فإن منكرا ونكيرا يأخذ كل واحد منهما بيد صاحبه ويقول انطلق، ما نقعد عند من لقنا حجته، فيكون الله حجيجه دونهما‏)‏‏.‏
قال رجل‏:‏ فإن لم يعرف أمه‏؟‏ قال‏:‏ ينسبه إلى حواء، يا فلان بن حواء‏.‏‏.‏‏.‏ انتهى‏.‏
وهذا الحديث مما ينكره الشيخ محمد بن عبد الوهاب وتلاميذه‏.‏‏.‏‏.‏
جاء في ‏"‏الدرر السنية في الأجوبة النجدية‏"‏‏(‏3/250‏)‏ ما نصه‏:‏
‏"‏هذا حديث لا يصح رفعه، فهذا التلقين لم يثبت عن النبي صلى الله عليه وسلم، وقد أنكر المسلمون ذلك في زمننا والله أعلم‏.‏‏.‏‏.‏ ‏"‏‏.‏
ومما جاء في الكتاب في‏(‏ص 75‏)‏‏:‏ ‏"‏من دخل المقابر ثم قرأ فاتحة الكتاب، وقل هو الله أحد، وألهاكم التكاثر، ثم قال‏:‏ إني جعلت ثواب ما قرأت من كلامك لأهل المقابر من المؤمنين والمؤمنات كانوا شفعاء له إلى الله تعالى‏"‏‏.‏‏.‏‏.‏
وعن أنس مرفوعا‏:‏‏(‏من دخل المقابر فقرأ سورة يس، خفف الله عنهم وكان له بعدد من فيها حسنات‏)‏ انتهى‏.‏
وهذا أيضا مما ينكره الشيخ محمد بن عبد الوهاب وتلاميذه، جاء في ‏"‏الدرر السنية‏"‏‏(‏3/279 - 280‏)‏‏:‏ ‏"‏إن القراءة عند القبور، وحمل المصاحف إلى المقبور كما يفعله بعض الناس يجلسون سبعة أيام ويسمونها الشدة، وكذلك اجتماع الناس عند أهل الميت سبعة أيام ويقرءون فاتحة الكتاب، ويرفعون أيديهم بالدعاء للميت فكل هذا من البدع والمنكرات المحدثة التي يجب إزالتها، والحديث المروي في قراءة سورة يس في المقبرة لم يعز إلى شيء من كتب الحديث المعروفة، والظاهر عدم صحته، انتهى‏.‏
وجاء أيضا في الكتاب حكايات كثيرة في أحوال الموتى والأرواح وأنواع العذاب في القبور، لا تجوز كتابتها ولا قراءتها، لأن أحوال البرزخ من علم الغيب الذي لا يجوز الكلام فيه إلا بدليل صحيح من كتاب الله وسنة رسوله صلى الله عليه وسلم، وهذا من أصول العقيدة عند الشيخ محمد بن عبد الوهاب رحمه الله وعند غيره من أهل السنة‏.‏
قال الشيخ محمد رحمه الله في بيان عقيدته لما سئل عنها‏:‏
‏"‏واعتقد الإيمان بكل ما أخبر به النبي صلى الله عليه وسلم مما يكون بعد الموت، فأؤمن بفتنة القبر ونعيمه‏"‏ انتهى من ‏"‏الدرر السنية‏"‏‏(‏1/29‏)‏‏.‏
ومن هذه الحكايات ما جاء في صفحة‏(‏47 - 51‏)‏ في تكلم الأموات بعد موتهم، وذلك ما ينزه الشيخ محمد عن كتابته، فضلا عن الاستدلال به، لأن الشيخ إمام جليل لا يجمع ما هب ودب دون تمحيص ودراية، ومن قرأ كتبه ورسائله عرف أن هذا الكتاب يتعارض مع منهجه وأنه لا يليق به، لأنه شديد التمسك بالكتاب والسنة وما عليه الأئمة بعيد كل البعد عن اقتناص الروايات الضعيفة والحكايات الهزيلة من أمثال ما يشتمل عليه هذا الكتاب‏.‏‏.‏‏.‏
يقول رحمه الله في بيان منهجه في معرض إجابته لبعض من سأله عما هو عليه وما يدعو الناس إليه‏:‏
‏"‏أما ما نحن عليه من الدين فعلى دين الإسلام الذي قال الله فيه‏:‏ ‏{‏وَمَن يَبْتَغِ غَيْرَ الإسلام دِينًا فَلَن يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ‏}‏‏.‏‏.‏‏.‏ وأما ما دعونا الناس إليه فندعوهم إلى التوحيد الذي قال الله فيه خطابا لنبيه صلى الله عليه وسلم‏:‏ ‏{‏قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ‏}‏، وقال تعالى‏:‏ ‏{‏وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا‏}‏‏.‏‏.‏‏.‏
وأما ما نهينا الناس عنه فنهيناهم عن الشرك الذي قال الله فيه‏:‏ ‏{‏إِنَّهُ مَن يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ‏}‏‏.‏‏.‏‏.‏ إلى أن قال‏:‏ وأما ما ذكرتم من حقيقة الاجتهاد فنحن مقلدون الكتاب والسنة وصالح سلف الأمة وما عليه الاعتماد من أقوال الأئمة الأربعة‏:‏ أبي حنيفة النعمان بن ثابت ومالك بن أنس، ومحمد بن إدريس، وأحمد بن حنبل، رحمهم الله تعالى‏.‏‏.‏‏.‏ إلى أن قال رحمه الله‏:‏ وما جئنا بشيء يخالف النقل ولا ينكره العقل، انظر‏:‏ ‏"‏الدرر السنية‏"‏‏(‏1/62 – 64‏)‏‏.‏‏.‏‏.‏
وقال أيضا‏:‏ وأخبرك أني ولله الحمد متبع لست بمبتدع، عقيدتي وديني الذي أدين الله به هو مذهب أهل السنة والجماعة الذي عليه أئمة المسلمين مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة، ‏"‏الدرر السنية‏"‏‏(‏1/54‏)‏‏.‏
هذا منهجه رحمه الله، فإذا عرضت هذا الكتاب عليه وجدته لا يتناسب معه، لما يشتمل عليه من روايات واهية وحكايات غريبة وبدع مخالفة للسنة، من أمثال تلقين الميت بعد دفنه والقراءة على المقابر وغير ذلك، ومن قرأ هذا الكتاب جزم أنه ليس من مؤلفات شيخ الإسلام محمد بن عبد الوهاب، ولكن المغرضين أرادوا أن يتخذوه حجة لهم في الطعن على الشيخ ‏,‏ أو التبرير لما هم عليه من البدع أو غير ذلك من الأغراض، ولكنها والحمد لله حجة داحضة وكرة خاسرة‏.‏

الدليل الخامس‏:‏
على بطلان نسبة هذا الكتاب إلى الشيخ ما فيه من الخلل والقصور في فن التأليف ‏,‏ فموضوعه يخالف عنوانه، فلا يتطابق مما جاء فيه مع العنوان إلا أحاديث يسيرة في أول الصفحة الأولى، وبقية الكتاب خارجة عن الموضوع‏.‏
ثم هو مجرد سرد أحاديث من غير بيان لدرجتها ومن غير تبويب لموضوعاتها، وفيه من الركاكة وضعف التأليف دلالة واضحة على بطلان نسبته إلى الشيخ إذا قورن بمؤلفاته المعروفة - والله أعلم -‏.‏

الدليل السادس‏:‏
أن هذا الكتاب يختلف محتواه عن طريقة الشيخ في تعليم الناس، لأنه رحمه الله كان يرى وجوب الاهتمام بشأن العقيدة وتصحيحها، ومعرفة ما يضادها أو يخل بها، وكان ما يكتبه أو يختاره من الكتب يدور حول هذا الموضوع، ويركز على ما فيه نفع للناس، ويكره الاشتغال بالكتب التي تشوش على الناس في أمر دينهم أو يقل نفعها لهم، قال حفيده الشيخ عبد الرحمن بن حسن رحمه الله، في كتابه ‏"‏فتح المجيد‏"‏ صفحة‏(‏420‏)‏، في شرح قول علي رضي الله عنه‏:‏ حدثوا الناس بما يعرفون، قال‏:‏ وقد كان شيخنا المصنف رحمه الله لا يحب أن يقرأ على الناس إلا ما ينفعهم في أصل دينهم وعباداتهم ومعاملاتهم الذي لا غنى لهم عن معرفته ‏,‏ وينهاهم عن القراءة في مثل كتب ابن الجوزي ك- ‏"‏المنعش‏"‏ و ‏"‏المرعش‏"‏ و ‏"‏التبصرة‏"‏ ‏,‏ لما في ذلك من الإعراض عما هو أوجب وأنفع ‏,‏ وفيها ما الله به أعلم مما لا ينبغي اعتقاده ‏,‏ والمعصوم من عصمه الله‏.‏‏.‏‏.‏
وكان أمير المؤمنين معاوية بن أبي سفيان ينهى القصاص عن القصص ‏,‏ لما في قصصهم من الغرائب والتساهل في النقل وغير ذلك‏,‏ ويقول‏:‏ ‏"‏لا يقص إلا أمير أو مأمور‏"‏ ‏,‏ وكل هذا محافظة على لزوم الثبات على الصراط المستقيم علما وعملا ونية وقصدا ‏,‏ وترك كل ما كان وسيلة إلى الخروج عنه من البدع ووسائلها والله الموفق للصواب ولا قوة إلا بالله‏.‏‏.‏‏.‏ انتهى‏.‏
فإذا كانت هذه طريقة الشيخ فيما ينبغي أن يقرأ من الكتب ‏,‏ وما ينبغي أن يترك مما يؤثر على عقائد الناس‏,‏ فكيف يؤلف كتابا من هذا القبيل مشحونا بالروايات الواهية والحكايات الغريبة‏,‏ ولا سيما في موضوع حال البرزخ التي هي من علم الغيب الذي لا يجوز الكلام فيه إلا بما ثبت عن الله ورسوله‏,‏ ولا يجوز الاعتماد فيه على الأحاديث الضعيفة والمعلومة والحكايات والمنامات‏,‏ مما يشمل عليه هذا الكتاب المشبوه‏.‏
إن شيخ الإسلام محمد بن عبد الوهاب أبعد ما يكون عن موضوع هذا الكتاب ‏,‏ وكل من قرأ كتبه وعرف منهجه العلمي والعملي يجزم بنفي هذا الكتاب عنه وبراءته منه ‏,‏ وكل يعلم أنه لا يكفى في نسبة الكتاب إلى شخص ما وجوده بخطه لو فرضنا أن هذا الكتاب بخط الشيخ‏,‏ فقد ينسخ العالم مؤلفا لغيره وهو لا يرتضيه ‏,‏ إما للرد عليه والتحذير منه أو لغير ذلك من الأغراض ‏,‏ وكان أهل العلم ينسبون الكتب إلى مؤلفيها عن طريق الرواية بالسند المتصل إليهم أو عن طريق الاستفاضة التي تغني عن السند مع مطابقة تلك الكتب لمنهجهم العلمي ‏,‏ أما أن ينسب كتاب إلى شخص لمجرد توهم أنه بخطه فليس هذا من التحقيق العلمي في شيء ‏,‏ ولا هو من منهج العلماء‏.‏‏.‏‏.‏

الدليل السابع‏:‏
أن هذا الكتاب لم يرد ذكره في مؤلفات الشيخ‏,‏ فكل الذين كتبوا عن الشيخ قديما وحديثا وذكروا مؤلفاته لم يذكروا هذا الكتاب منها ومن أوثق هؤلاء وأقدمهم الشيخ حسين بن غنام ‏,‏ وهو من تلاميذ الشيخ الذين أخذوا العلم عنه‏,‏ وأرخ لدعوته وسيرته في كتابه المشهور ‏"‏روضة الأفكار والأفهام‏"‏ ‏,‏ وذكر مؤلفات الشيخ ورسائله ولم يذكر هذا الكتاب منها ‏,‏ وقد عاش بعد الشيخ وأرخ لوفاته ورثاه لما مات ‏,‏ حتى لا يقال لعل كتابة ابن غنام متقدمة، وهذا الكتاب جاء بعده‏.‏‏.‏‏.‏
وكذلك الشيخ عبد الرحمن بن قاسم لم يذكر هذا الكتاب في مؤلفات الشيخ لما ترجم له في كتاب ‏"‏الدرر السنية‏"‏ وذكر مؤلفاته، وقد قرأ هذا الكتاب وهذه الترجمة على أكابر نجد من ذرية الشيخ وغيرهم، وهم الشيخ محمد بن عبد اللطيف، والشيخ محمد بن إبراهيم، والشيخ سعد بن حمد بن عتيق، والشيخ عبد العزيز العنقري، وكتبوا عليه تقريظات، ولو كان هذا الكتاب‏:‏ ‏"‏أحكام تمني الموت‏"‏ من مؤلفات الشيخ لاستدركوه عليه وأمروه بذكره، فهذا دليل قاطع على أنه ليس منها‏.‏

الدليل الثامن‏:‏
أن مجرد وضع اسم شخص على كتاب لا يدل على أنه من تأليفه، بل قد يوضع خطأ أو دسا عليه، في حين أن الذي وضع اسم محمد بن عبد الوهاب على هذا الكتاب لم يقل إنه من تأليفه، وإنما قال هذا الكتاب بخطه‏.‏
والعنوان الذي جاء على ظهر المطبوعة وهو‏:‏ ‏"‏أحكام تمني الموت‏"‏ تأليف شيخ الإسلام محمد بن عبد الوهاب رحمه الله، إنما هو من تصرف المصححين أو المشرفين على الطباعة من غير تثبت ولا برهان، وقد أخطئوا في هذا خطأ واضحا وخالفوا قواعد التحقيق العلمي وجاءوا بتعبير من عند أنفسهم ليس موجودا على ظهر المصورة التي اعتمدوا عليها‏.‏
ولا أظن أنه بعد هذا البيان يبقى أدنى شك عند من يريدون الحقيقة أن هذا الكتاب ليس من تأليف شيخ الإسلام محمد بن عبد الوهاب‏.‏
أما الذين يريدون المغالطة ويتصيدون الشبهات فلا سبيل إلى إقناعهم، لأنهم لا يريدون الحق ومن لا يريد الحق فلن تستطيع هدايته إليه‏.‏
‏{‏وَمَن يُرِدِ اللَّهُ فِتْنَتَهُ فَلَن تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا‏}‏، ولا حول ولا قوة إلا بالله وحسبنا الله ونعم الوكيل، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين‏.‏‏.‏‏

الرد على السيابي في تعقيبه على فتوىالرد على السيابي في تعقيبه على فتوى شيخنا الشيخ عبد العزيز بن عبد الله بن باز في حكم من نفى الرؤية وقال بتخليد العصاة في النار وأن القرآن مخلوق

الحمد لله معز من أطاعه واتقاه، وخاذل من خالف أمره وعصاه‏.‏
والصلاة والسلام على عبده ورسوله نبينا محمد بن عبد الله، وعلى آله وأصحابه ومن سار على نهجه واقتفاه‏.‏
وبعد‏:‏
فقد اطلعت على نبذة كتبها أحمد بن سعود السابي تحت عنوان‏:‏ ‏"‏الرد على فتوى الشيخ عبد العزيز بن باز في حكم الصلاة خلف من ينفي رؤية المؤمنين لربهم يوم القيامة في الجنة، ويخالف ما جاء في الكتاب والسنة من إثبات ذلك ووجوب الإيمان به‏"‏‏.‏
وقد وجدت السيابي تحامل على شيخنا الشيخ ابن باز، وأقذع في رده بالسباب والكلمات النابية مما ليس هو من أسلوب العلماء، وإنما هو أسلوب المفلسين الذين لا يملكون دليلا ولا حجة صحيحة يؤيدون بها قولهم؛ فإنهم يلجئون إلى مثل هذا الأسلوب، لعله يعوض ما عندهم من عجز وإفلاس‏.‏
مضمون فتاوى الشيخ عبد العزيز وموقف السيابي منها والرد عليه‏:‏
إن الشيخ ابن باز قد ذكر في هذه الفتوى ما دل عليه الكتاب والسنة وما قاله الأئمة؛ كالإمام مالك، والأوزاعي، وسفيان بن عيينة، والبخاري، وعبد الله بن المبارك، وإسحاق بن راهويه، والإمام أحمد، وما نقله شيخ الإسلام ابن تيمية عن جمهور السلف من تكفير من أنكر رؤية المؤمنين لربهم يوم القيامة ووجوب قتله‏.‏
وقد بنى الشيخ عبد العزيز بن باز على ذلك أنه لا يُصلَّى خلفه، وهو بناء وجيه، وقال‏:‏ إنه بحث في هذه المسألة مع مفتي الإباضية الشيخ أحمد الخليلي، فاعترف أنه لا يؤمن برؤية الله في الآخرة، وأنه يعتقد أن القرآن مخلوق، وذكر أنه نصحه، فأصر على هذا الاعتقاد الذي قال فيه الأئمة ما سبق بيانه‏.‏
وقد غضب كاتب هذه النبذة أحمد السيابي من هذه الفتوى ووصفها بأنها صادرة عن حقد مذهبي، وعصبية مظلمة، وضمائر متعفنة‍‍‍‏!‏‏!‏‍
وهذه الألفاظ كما قلنا هي نموذج من بضاعة المفلسين من الحجج الصحيحة والأدلة المقنعة، وهي في الحقيقة تنطبق على من صدرت منه، حيث تعصب لمذهبه الباطل، وأبى أن يتبع الكتاب والسنة، ويسير في موكب أهل العلم والإيمان من أئمة الدين، وأظهر ما يكن في صدره من الحقد الأسود والضغائن المرة‏.‏

دعوته إلى كتمان الحق عمن سأل عنه‏:‏
قال السيابي‏:‏
‏"‏ولعل القارئ ستأخذه الدهشة ويذهب به الاستغراب كل مذهب عندما يجد أن هذه الفتوى موجهه إلى أحد الأشخاص الموجودين في الديار الأمريكية، ذلك البلد الذي يعتبر فيه أبناء الإسلام كالشعرة البيضاء في الثور الأسود، فهم بحاجة كبيرة إلى من يرشدهم إلى الألفة والمحبة والتآخي؛ لتكوين وحدة إسلامية قادرة على الوقوف والصمود في وجه قذائف الباطل الموجهة من جنبات منظمات اللوبي الصهيوني‏"‏ انتهى كلامه‏.‏
- هكذا قال‏!‏‏!‏ حيث لم يجد جوابا عن فتوى الشيخ سوى أنه لا يناسب توجيهها إلى من هو في أمريكا بين الكفار؛ لأن المسلمين بحاجة إلى الاتحاد للوقوف في وجه العدو؛ كما يقول‏.‏
والجواب عن هذا من وجوه‏:‏
الوجه الأول‏:‏ أن الحق يجب أن يقال ويبين للناس، والباطل يجب أن يرد في كل مكان، كما أمر الله بذلك؛ ‏{‏لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ‏}‏‏.‏
وشيخنا – حفظه الله – لم يوجه هذه الفتوى ابتداء حتى أتاه السؤال الملح، فهل يليق به أن يسكت ويكتم العلم ويترك السائل في جهله، لا سيما في هذه المسألة الخطيرة التي تتعلق بأعظم أركان الإسلام بعد الشهادتين، وهي الصلاة‏؟‏‏!‏
إننا لو أخذنا بقول هذا المعترض، وسكت العلماء عن بيان الحق للناس؛ لضاع الحق، واستطال الباطل، وقُضِيَ على الدين، وهذا ما يفرح به الكفار في أمريكا وغيرها‏.‏‏.‏‏.‏
الوجه الثاني‏:‏ أن نقول‏:‏ إن اجتماع المسلمين واتحادهم ووقوفهم في وجه عدوهم أمر مطلوب وهدف نبيل؛ ولكن هذا لا يتحقق؛ إلا إذا اعتصموا بكتاب ربهم وسنة نبيهم، وتركوا المذاهب الباطلة والأقوال الخاطئة، ولا سيما في العقيدة التي هي أساس الدين ومدلول الشهادتين‏.‏
وقال تعالى‏:‏ ‏{‏وَاعْتَصِمُواْ بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ‏}‏‏.‏
وحبل الله هو القرآن العزيز‏.‏
وقال تعالى‏:‏ ‏{‏فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ‏}‏‏.‏
فأوجب سبحانه الرجوع إلى الكتاب والسنة؛ لحسم النزاع، وقطع دابر الخلاف، ولم يقل‏:‏ ليبقى كل واحد على رأيه المخالف للكتاب لأجل الوحدة؛ الوحدة لا تمكن إلا باتخاذ الأسباب المؤدية إليها، ومن أعظم تلك الأسباب‏:‏
ترك المذاهب الباطلة، والانحرافات المضلة، وما لم تترك؛ فالوحدة متعذرة‏.‏
قال تعالى‏:‏ ‏{‏فَتَقَطَّعُوا أَمْرَهُم بَيْنَهُمْ زُبُرًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ‏}‏‏.‏
وهذا ذم لهم على بقائهم على تفرقهم في الدين، ومقالاتهم الخاطئة‏.‏
الوجه الثالث‏:‏ أن التفرق في العقيدة لا يمكن معه الاجتماع، وفضيلة السيابي يدعونا للبقاء على تفرقنا في العقيدة، ثم يطالبنا بالاتحاد أمام عدونا، وهذا تناقض ظاهر، تأخذ القارئ منه الدهشة، ويذهب به الاستغراب كل مذهب‏.‏
وأما فتوى الشيخ عبد العزيز، فإنها تدعو إلي القضاء على الأسباب التي تمنع تحقق الوحدة بين المسلمين، ومن أهما‏:‏ المذاهب المنحرفة، والنحل الضالة‏.‏
فما وجه الغرابة والدهشة التي ادعاها السيابي فيها‏؟‏‏!‏‍
إنه قبل ظهور هذه المذاهب والنحل، ويوم أن كان المسلمون على عقيدة واحدة، واعتماد على الكتاب والسنة، وهم أمة واحدة، وقد وقفوا صفا واحدا أمام عدوهم، وفتحوا البلاد، وسادوا العباد بالعلم والدين؛ مصداقًا لقوله صلي الله عليه وسلم‏:‏‏(‏إني تارك فيكم ما إن تمسكتم به لن تضلوا‏:‏ كتاب الله وسنتي‏)‏‏.‏
وقوله صلي الله عليه وسلم‏:‏‏(‏فإنه من يعش منكم؛ فسيرى اختلافا كثيرا؛ فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي؛ تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور؛ فإن كل محدثة بدعة وكل بدعة ضلالة‏)‏‏.‏
وقد نقل السيابي في رده أبياتا هي حجه عليه، لأن الشاعر فيها يدعو إلى ترك المذاهب الضالة، والرجوع إلى ما دل عليه الكتاب والسنة، حيث يقول فيها‏:‏
وما الدين إلا واحد والذي نرى ** ضلالات أتباع الهوى تتقارع
وما ترك المختار ألف ديانة ** ولا جاء في القرآن هذا التنازع
فيا ليت أهل الدين لم يتفرقوا ** وليت نظام الدين للكل جامع
فمضمون هذه الأبيات إنكار المذاهب الباطلة، والدعوة إلى تركها، ومن أعظمها‏:‏ إنكار رؤية الله في الآخرة، وإنكار صفات الله عز وجل التي من أعظمها كلامه، وأن هذا ليس مما جاء به المختار صلى الله عليه وسلم‏.‏
وما قال هذا الشاعر هو ما يدعو إليه سماحة الشيخ عبد العزيز بن باز
وهذا ما يدعو إليه كل عالم محقق وداع إلى الله على بصيرة‏.‏
أما الذي يدعو إلى عدم إنكار المذاهب الباطلة، والعقائد الفاسدة؛ فهذا يدعو إلى التفرق والتفكك‏.‏

زعمه أن الشيخ لم يورد أدلة على فتواه، والرد عليه‏:‏
قال السيابي‏:‏
‏"‏من الغرائب الواردة في سياق الفتوى – والفتوى كلها غرائب – أن صاحبها سرد فيها أقوال علماء دون الاستناد إلى نص من الكتاب أو السنة الصحيحة، مع أن قول العالم – حسب ما قرر في أصول المذاهب الأربعة – يحتج له، ومن قولهم‏:‏ إن قول النبي صلى الله عليه وسلم يحتج به، وقول العالم يحتج له، ولكن فضيلته رأى أن النصوص لا تساعده على مراده، ولا تسعفه بمطلوبه؛ فلجأ إلى أقوال العلماء مستعرضا لهم من مالك بن أنس إلى ابن تيمية‏.‏‏.‏‏.‏ ‏"‏‏.‏
- والجواب عن ذلك من وجوه‏:‏
الوجه الأول‏:‏ أن الكاتب عميت عيناه أو زاغ بصره عن الآية الكريمة التي استدل بها العلماء الذين ساق الشيخ ابن باز أقوالهم في حكم منكر الرؤية، وهي قوله تعالى‏:‏ ‏{‏وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ‏}‏ وقد كتب بالخط العريض في الفتوى مرتين‏!‏‏!‏
كما عميت عيناه – إن كان له عينان – أو زاغ بصره عن الآيات الثلاث التي كتبت في الفتوى، وهى قوله تعالى‏:‏
‏{‏كَلاَّ إِنَّهُمْ عَن رَّبِّهِمْ يَوْمَئِذٍ لَّمَحْجُوبُونَ ثُمَّ إِنَّهُمْ لَصَالُو الْجَحِيمِ ثُمَّ يُقَالُ هَذَا الَّذِي كُنتُم بِهِ تُكَذِّبُونَ‏}‏‏.‏
قال ابن المبارك‏:‏ ‏"‏ما حجب الله عنه أحداً، إلا عذبه‏"‏، ثم قرأ هذه الآيات‏.‏
وقال الإمام الشافعي رحمه الله‏:‏ ‏"‏في هذه الآية دليل على أن المؤمنين يرونه‏"‏‏.‏
قال ابن كثير‏:‏ ‏"‏وهذا الذي قاله الإمام الشافعي رحمه الله في غاية الحسن، وهو استدلال بمفهوم الآية‏"‏‏.‏
كما أن السيابي لم ينظر إلى ما ذكر في الفتوى من تفسير قوله تعالى‏:‏ ‏{‏لِّلَّذِينَ أَحْسَنُواْ الْحُسْنَى وَزِيَادَةٌ‏}‏ ‏,‏ وأن الزيادة فسرها النبي صلى الله عليه وسلم بالنظر إلى وجه الله؛ كما رواه مسلم وجماعة من الأئمة؛ ذكر ذلك الحافظ ابن كثير، وقال‏:‏
‏"‏وقد روي تفسير الزيادة بالنظر إلى وجهه الكريم عن‏:‏ أبي بكر الصديق ‏,‏ وحذيفة بن اليمان‏,‏ وعبد الله بن عباس‏,‏ وسعيد بن المسيب‏,‏ وعبد الرحمن بن أبي ليلي‏,‏ وعبد الرحمن بن سابط‏,‏ ومجاهد‏,‏ وعكرمة‏,‏ وعامر بن سعد‏,‏ وعطاء‏,‏ والضحاك‏,‏ والحسن‏,‏ وقتادة‏,‏ والسدي‏,‏ ومحمد بن إسحاق‏.‏‏.‏‏.‏‏.‏ وغيرهم من السلف والخلف‏,‏ وقد وردت فيه أحاديث كثيرة عن النبي صلى الله عليه وسلم‏"‏‏.‏
ثم ساق بعضًا منها‏.‏
وقد حكم الأئمة الذين ذكرهم الشيخ عبد العزيز في فتواه بكفر من أنكر الرؤية ووجوب قتله‏.‏
فإذا كان السيابي لا يقنع بتلك الأدلة ولا بأقوال هؤلاء الأئمة، وإنما يقتنع بقول جهم وجماعته؛ فليختر لنفسه ما شاء، لكن لا يغضب إذا خالفه طالب الحق‏.‏
الوجه الثاني‏:‏ أن الشيخ عبد العزيز لم يُسأل عن ثبوت الرؤية حتى يورد الأدلة على ثبوتها؛ لأن السائل والحمد لله يؤمن بها، وإنما سُئل عن حكم الصلاة خلف من أنكرها، فذكر أقوال الأئمة في تكفير من أنكر الرؤية، وبنى عليها الحكم بعدم صحة الصلاة خلفه‏.‏
وهذا هو الجواب المطابق للسؤال وهذا هو الإنصاف والتحقيق، حيث لم يتسرع الشيخ وفقه الله بإصدار الفتوى حتى راجع كلام أهل العلم والتحقيق المبني على صريح الكتاب والسنة، حتى لا يقال‏:‏ هذا رأيك الخاص، أو هذا تحامل منك، أو ما أشبه ذلك‏.‏‏.‏‏.‏
الوجه الثالث‏:‏ في الجواب عن قول السيابي‏:‏ ‏"‏إن قول العالم يحتج له ولا يحتج به، ولكن فضيلته‏(‏يعني‏:‏ الشيخ عبد العزيز بن باز‏)‏ رأى أن النصوص لا تساعده على مراده، ولا تسعفه بمطلوبه، فلجأ إلى أقوال العلماء‏.‏‏.‏‏.‏ ‏"‏ الخ‏.‏
نقول‏:‏ أولا‏:‏ ما قلته من أن أقوال العلماء يحتج لها ولا يحتج بها قول صحيح وقاعدة ثابتة ولكنك لم تطبق ذلك على نفسك، ولم تلتزم به؛ فإنك قبلت قول علماء أخطئوا في نفي الرؤية، ورفضت الأدلة الدالة على ثبوتها في الكتاب والسنة‏.‏
ثانيا‏:‏ قولك‏:‏ ‏"‏إن النصوص لا تساعد الشيخ عبد العزيز على مراده ولا تسعفه بمطلوبه -الذي هو إثبات رؤية المؤمنين لربهم عز وجل يوم القيامة-‏"‏ هو قول باطل، ومكابرة للحقائق؛ لأن النصوص المتواترة من الكتاب والسنة دلت على ثبوت رؤية المؤمنين لربهم عز وجل يوم القيامة‏:‏
فمن أدلة القرآن الآيات التي سبق ذكرها‏.‏
ومن السنة الصحيحة قوله صلى الله عليه وسلم‏:‏‏(‏إنكم سترون ربكم عز وجل كما ترون القمر ليلة البدر، لا تضامون في رؤيته‏"‏‏.‏ الحديث متفق عليه بين البخاري ومسلم‏.‏
وقد تواترت الأحاديث بذلك عن رسول الله صلى الله عليه وسلم، وهي أحاديث في الصحاح والسنن والمسانيد، وتلقتها الأمة بالقبول والتسليم،ولم ينكرها إلا المبتدعة الضالون‏.‏

ما تثبت به العقيدة في نظر السيابي والرد عليه‏:‏
قال‏:‏ ‏"‏ولا يخفى على أولي العلم والنظر أن العقيدة هو -كذا قال، والصواب‏:‏هي- الاعتقاد الجازم الذي هو ثمرة اليقين لا يثبت إلا بالدليل القطعي، ولا يفيد القطع إلا القرآن العظيم والسنة المتواترة‏.‏
- والجواب عن ذلك أن نقول‏:‏ إن رؤية المؤمنين لربهم عز وجل قد ثبتت بالقرآن في عدة آيات سبق ذكر بعضها، وثبتت بالسنة المتواترة، ولكنك خالفت هذه القاعدة، وأنكرت الرؤية، فتناقضت مع نفسك، وهدمت ما بنيت؛ اتباعا للهوى، وتقليدا للرجال من غير دليل‏.‏

من عوامل صحة الحديث في نظره، والرد عليه‏:‏
قال‏:‏ ‏"‏ومن أهم عوامل صحة الحديث موافقته لكتاب الله؛ لقول الرسول صلى الله عليه وسلم‏:‏‏(‏ما جاءكم عني؛ فاعرضوه على كتاب الله، فما وافقه؛ فعني، وما خالفه؛ فليس عني‏)‏‏.‏ رواه الإمام الربيع من طريق ابن عباس رضي الله عنهما، وهو يرشد إليه قوله عز من قائل‏:‏ ‏{‏وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ‏}‏ ‏"‏‏.‏
- والجواب عن ذلك من وجوه‏:‏
الوجه الأول‏:‏ أن نقول له‏:‏ إن رؤية المؤمنين لربهم يوم القيامة لم تثبت بالسنة وحدها، بل ثبتت في القرآن أيضا في آيات كثيرة، ذكرنا بعضها فيما سبق، وثبتت بالسنة المتواترة فيكون ما ثبت بالسنة المتواترة عن رسول الله صلى الله عليه وسلم من رؤية المؤمنين لربهم موافقا لما ثبت في القرآن، فتكون الرؤية قد تضافرت بثبوتها أدلة الكتاب والسنة المتواترة، فينطبق عليها ما ذكرت من الحديث على فرض صحته، ومع هذا؛ خالفته فتناقضت مع نفسك‏.‏‏.‏‏.‏
الوجه الثاني‏:‏ قوله‏:‏ ‏"‏إن العقيدة لا تثبت إلا بالسنة المتواترة‏"‏ قول غير سليم، بل تثبت العقيدة بما صح عن رسول الله صلى الله عليه وسلم؛ سواء كان متواترا أو آحادا، لا فرق؛ لأن هذا التفريق مبتدع، فما زال العلماء يعملون بأخبار الآحاد الصحيحة في العقائد وغيرها‏.‏
قال العلامة ابن القيم‏:‏
‏"‏ولم يكن أحد من الصحابة ولا أهل الإسلام بعدهم يشكون فيما يخبر به أبو بكر الصديق عن رسول الله صلى الله عليه وسلم ولا عمر ولا عثمان ولا علي ولا عبد الله بن مسعود وأبي بن كعب ومعاذ بن جبل وأبو ذر وعبادة بن الصامت وعبد الله بن عمر‏.‏‏.‏‏.‏ وأمثالهم من الصحابة، بل كانوا لا يشكون في خبر أبي هريرة –مع تفرده بكثير من الحديث-، ولم يقل له أحد منهم يوما واحدا من الدهر‏:‏ خبرك خبر واحد لا يفيد العلم‏"‏‏.‏
الوجه الثالث‏:‏ أنه لا يُتَصَوَّر أن يرد عن الرسول الله صلى الله عليه وسلم حديث صحيح يكون مخالفا للقرآن، أو ينفي ما أثبته‏.‏
قال الإمام ابن القيم في كتاب ‏"‏الطرق الحكيمة‏"‏‏(‏ص73‏)‏‏:‏
‏"‏والذي يجب على كل مسلم اعتقاده أنه ليس في سنن رسول الله صلى الله عليه وسلم الصحيحة سنة واحدة تخالف كتاب الله، بل السنن مع كتاب الله على ثلاث منازل‏:‏
المنزلة الأولى‏:‏ سنة موافقة شاهدة بنفس ما شهدت به الكتب المنزلة‏.‏
المنزلة الثانية‏:‏ سنة تفسر الكتاب، وتبين مراد الله منه، وتقيد مطلقه‏.‏
المنزلة الثالثة‏:‏ سنة متضمنة لحكم سكت عنه الكتاب، فتبينه بيانا مبتدأ‏.‏
ولا يجوز رد واحدة من هذه الأقسام الثلاثة، وليس للسنة مع كتاب الله منزلة رابعة‏.‏‏.‏‏.‏ ‏"‏ انتهى‏.‏
وقال في ‏"‏إعلام الموقعين‏"‏ ‏(‏2/288 – 289‏)‏ بعد أن ذكر هذه المنازل، وسماها أوجهًا‏:‏
‏"‏الثالث أن تكون موجبة لحكم سكت القرآن عن إيجابه، أو محرمة لما سكت عن تحريمه‏.‏
ولا تخرج عن هذه الأقسام، فلا تعارض بوجه ما، فما كان منها زائدة على القرآن؛ فهو تشريع مبتدأ من النبي صلي الله عليه وسلم، تجب طاعته فيه، ولا تحل معصيته، وليس هذا تقديما لها على كتاب الله، بل امتثال لما أمر الله به من طاعة رسوله، ولو كان رسول الله صلى الله عليه وسلم لا يطاع في هذا القسم؛ لم يكن لطاعته معنى، وسقطت طاعته المختصة به، وأنه إذا لم تجب طاعته إلا فيما وافق القرآن لا فيما زاد عليه؛ لم يكن له طاعة خاصة تختص به، وقد قال الله تعالى‏:‏ ‏{‏مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ‏}‏‏"‏ انتهى‏.‏
الوجه الرابع‏:‏ أن الحديث الذي ذكره لا يصلح للاحتجاج‏.‏
قال السيوطي في كتاب ‏"‏مفتاح الجنة في الاحتجاج بالسنة‏"‏‏:‏
‏"‏قال الشافعي‏:‏ احتج عليَّ بعض من رد الأخبار بما روي أن النبي صلى الله عليه وسلم قال‏:‏ ‏"‏ما جاءكم عني فاعرضوه على كتاب الله‏"‏‏.‏‏.‏‏.‏ الحديث‏.‏ فقلت له‏:‏ ما روى هذا أحد ثبت حديثه في شيء صغير ولا كبير، وإنما هي رواية منقطعة عن رجل مجهول، ونحن لا نقبل مثل هذه الرواية في شيء‏"‏ انتهى‏.‏
وقال في مقدمة هذا الكتاب‏:‏
‏"‏وإنما مما فاح ريحه في هذا الزمان –وكان دارسا بحمد الله منذ أزمان– هو أن قائلا رافضيا زنديقا في كلامه أن السنة النبوية والأحاديث المروية –زادها الله علوا وشرفا– لا يحتج بها، وأن الحجة في القرآن خاصة، وأورد على ذلك حديث‏:‏ ‏"‏ما جاءكم عني فاعرضوه على القرآن، فإن وجدتم له أصلا فخذوا به، وإلا فردوه‏"‏‏.‏ هكذا سمعت هذا بجملته منه، وسمعه منه خلائق غيري، فمنهم من لا يلقي لذلك بالا، ومنهم من لا يعرف أصل هذا الكلام، ولا من أين جاء، فأردت أن أوضح للناس أصل ذلك، وأبين بطلانه وأنه من أعظم المهالك‏"‏‏.‏

تعجب السيابي من كون أهل السنة لا يعملون بقول الخوارج في الخروج على الولاة‏:‏
قال السيابي‏:‏
‏"‏والبعض من أولئك العلماء – الذين حكى عنهم فضيلته الأقوال الحماسية الملتهبة بقتل منكر الرؤية – لم يثبت عنهم أنهم قاموا بذلك، وأمروا به في مواجهة الجَوَرَة الظلمة الذين استعبدوا عباد الله، واتخذوهم خولا ومال الله دولاً‏.‏‏.‏‏.‏ ‏"‏ الخ ما قال‏.‏
- نقول‏:‏ هذا القول يتمشى مع منطق الخوارج الذين يرون الخروج على الأئمة الظلمة، وأهل السنة لا يرون ذلك؛ امتثالا لأوامر الرسول صلى الله عليه وسلم بالسمع والطاعة لولاة الأمور، وإن جاروا، وإن ظلموا؛ ما لم يصدر منهم كفر بواح‏.‏
وأيضا هو سوى بين جور الولاة وبين القول بنفي الرؤية، وهذا يدل على جهله أو على تلبيسه؛ فإن جور الولاة لا يقتضي الكفر، ونفي الرؤية يقتضي الكفر؛ لأنه تكذيب لله ولرسوله ولما عليه أئمة المسلمين‏.‏

إنكار السيابي لعلاقة الإباضية بالجهمية والرد عليه‏:‏
قال السيابي‏:‏
‏"‏يركز صاحب الفتوى -يعني‏:‏ الشيخ عبد العزيز- على أن كل من ينكر رؤية الله تعالى؛ فهو جهمي، فما علاقة الإباضية بالجهمية‏؟‏‏!‏ إن جهم بن صفوان وأصحابه لم تظهر آراؤهم إلا في الربع الأول من القرن الثاني الهجري، وأئمة الإباضية وعلماؤهم كانوا في القرن الأول الهجري‏"‏‏.‏
إلى أن قال‏:‏ ‏"‏وهل موافقة الجهمية للإباضية في إنكار الرؤية – ولعلها المسألة الوحيدة التي وفق الله الجهمية إلى قول الحق فيها – تجعل الجهمية من الإباضية أو الإباضية من الجهمية‏؟‏‏"‏‏.‏
- والجواب عن ذلك‏:‏
أولا‏:‏ إن الذي قال‏:‏ ‏"‏من لم يؤمن بالرؤية؛ فهو جهمي ‏"‏ ليس هو صاحب الفتوى، وإنما هو سفيان بن عيينة والإمام أحمد، والشيخ عبد العزيز نقل ذلك عنهم‏.‏
ثانيا‏:‏ إن الجهمية هم الذين شهروا ونشروا القول بنفي الأسماء والصفات من الرؤية وغيرها، فنسب القول إليهم بهذا الاعتبار، وإن كان الإباضية – كما قال المعترض – لهم السبق في نفي الرؤية قبل وجود الجهمية، وأن الله وفق‏(‏‏!‏‏)‏ الجهمية لاتباعهم في هذا الضلال؛ فهو شر لا يحسدون عليه كلهم، وبئس التابع وبئس المتبوع في مخالفة كتاب الله وسنة رسوله، وما عليه أئمة المسلمين، ‏{‏لِيَحْمِلُواْ أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُم بِغَيْرِ عِلْمٍ أَلاَ سَاء مَا يَزِرُونَ‏}‏‏.‏
وقد ذكر الله عن الأحزاب الضالة أنها تفرح بما عندها من الضلال، فقال‏:‏ ‏{‏كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ‏}‏‏.‏

نظرة السيابي إلى أدلة أهل السنة على إثبات الرؤية والرد عليها‏:‏
قال السيابي‏:‏ ‏"‏إن الحجة التي يستند إليها الكثير من أولئك العلماء الذين ذكرهم الشيخ ابن باز نقلا عن ابن القيم هي قوله تعالى‏:‏ ‏{‏وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ‏}‏‏.‏
والشيخ ابن باز يستأنس بهذا الاحتجاج أيما استئناس، والسؤال هو‏:‏ أي دليل له في هذه الآية بثبوت رؤية الله عز وجل، ومذهبه قائم على إنكار المجاز في القرآن، والمتأمل يرى أن الآية الكريمة قد أسندت النظر إلى الوجوه‏؟‏ فهل تكون الرؤية بالوجه‏؟‏ إن هذا لم يثبت في كلام العرب على الإطلاق وإنما تكون الرؤية بالعين‏.‏‏.‏‏.‏ ‏"‏ الخ ما قال‏.‏
- والجواب عن ذلك أن نقول‏:‏
أولا‏:‏ ليست الحجة التي يستند إليها العلماء في إثبات الرؤية مقصورة على الآية المذكورة، وإن كانت كافية، بل هناك آيات وآيات وأحاديث متواترة في إثبات الرؤية‏.‏
ثانيا‏:‏ قوله‏:‏ ‏"‏إن الآية الكريمة قد أسندت النظر إلى الوجوه، فهل تكون الرؤية بالوجه‏؟‏‏"‏؛ هذا من المغالطة المضحكة؛ لأن أحدا مهما بلغ من الغباوة لا يفهم هذا الفهم الذي ذكره، وإنما يفهم كل أحد أن الوجوه تنظر بأعينها؛ كما إذا قلت‏:‏ رأيت زيدا ونظرت إليه، فهل يفهم أحد أنك رأيته بجسمك‏؟‏‏!‏ أو لا يفهم إلا أنك رأيته بعينيك‏؟‏‏!‏‍
لكنها المغالطة الفارغة‏.‏

اعتراض بارد ورده‏:‏
قال السيابي متسائلا‏:‏
‏"‏ما هي المناسبة التي بين هذه الآية‏:‏ ‏{‏وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ‏}‏، وبين الآية التي بعدها‏:‏ ‏{‏وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ تَظُنُّ أَن يُفْعَلَ بِهَا فَاقِرَةٌ‏}‏ إذا فسر قوله تعالى‏:‏ ‏{‏إِلَى رَبِّهَا نَاظِرَةٌ‏}‏ بالرؤية، وإن خير ما يفسر القرآن هو القرآن، فالله تعالى يقول في أخر سورة عبس‏:‏ ‏{‏وُجُوهٌ يَوْمَئِذٍ مُّسْفِرَةٌ ضَاحِكَةٌ مُّسْتَبْشِرَةٌ‏}‏؛ مفسرا لقوله تعالى‏:‏ ‏{‏وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ‏}‏ ‏"‏‏.‏
- والجواب على ذلك من وجهين‏:‏
الوجه الأول‏:‏ أن المناسبة بين قوله تعالي‏:‏ ‏{‏وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ‏}‏ وبين الآية التي بعدها‏:‏ ‏{‏وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ‏}‏‏:‏ أنه سبحانه لما ذكر ما يكرم به أولياءه من نضرة الوجوه وحسنها وما تنعم به زيادة على ذلك من النظر إلى وجهه الكريم؛ ذكر حالة أعدائه، وما يلقونه من العذاب الأليم الذي يظهر أثره على وجوههم، وأعظم ذلك حرمانهم من رؤية ربهم عز وجل؛ كما قال تعالى‏:‏ ‏{‏كَلاَّ إِنَّهُمْ عَن رَّبِّهِمْ يَوْمَئِذٍ لَّمَحْجُوبُونَ‏}‏‏.‏
وكثيرا ما يقارن الله سبحانه في كتابه بين حال أهل السعادة وحال أهل الشقاوة في الآخرة؛ ليذكر عباده، حتى يأخذوا بأسباب السعادة، ويتركوا أسباب الشقاوة‏.‏
الوجه الثاني‏:‏ أن آية عبس‏:‏ ‏{‏وُجُوهٌ يَوْمَئِذٍ مُّسْفِرَةٌ‏}‏ ليست مفسرة لقوله تعالى‏:‏ ‏{‏إِلَى رَبِّهَا نَاظِرَةٌ‏}‏؛ كما يقول؛ لأن النظر غير الإسفار، فالنظر يكون بالعين، والإسفار لون يظهر على الوجه، وربما يكون نتيجة للنظر إلى الشيء السار المفرح، فالمؤمنون يجمع الله لهم بين نضرة الوجوه وإسفارها، ونظر العيون إلى وجهه الكريم‏.‏
ثم إن هذا التفسير الذي ذكره لم يقل به أحد يعتمد على قوله من المفسرين‏.‏

تعلقه بنفي عائشة رضي الله عنها رؤية النبي صلى الله عليه وسلم لربه ليلة المعراج؛ ليحتج على نفي الرؤية في الآخرة‏:‏
ثم يمضي السيابي في مغالطاته فيقول‏:‏
‏"‏كما أن عائشة أم المؤمنين رضي الله عنها استدلت بقوله تعالى‏:‏ ‏{‏لاَّ تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ‏}‏ على نفي رؤية النبي صلي الله عليه وسلم ربه في جوابها لمسروق في الحديث الذي رواه الربيع والبخاري ومسلم‏"‏‏.‏
ثم إنه أراد دفع الإجابة الصحيحة عن هذه المغالطة، فقال‏:‏
‏"‏فإن قيل‏:‏ إن ذلك الاستدلال كان على نفيها في الدنيا لا في الآخرة‏.‏
فالجواب عن ذلك من وجهين‏:‏
الوجه الأول‏:‏ أن صفات الله تعالى لا تتغير ولا تتبدل، فهي في الأزل، وفيما لا يزال، إذ إن التغير من سمات الحدوث، وهو شأن المخلوقين‏.‏
الثاني‏:‏ أن منزلة الرسول صلى الله عليه وسلم في قاب قوسين أو أدنى يمكن أن تقاس على منزلته في الآخرة؛ لأن رحلة الإسراء والمعراج كانت نقلة من جو إلى جو آخر، ومن مقام إلى مقام آخر، فلو كانت رؤيته تعالى ممكنة وجائزة؛ لرأى الرسول صلى الله عليه وسلم ربه ليلة الإسراء والمعراج ‏"‏‏.‏
- والجواب عن ذلك من وجوه‏:‏
الوجه الأول‏:‏ أن عائشة رضي الله عنها قطعا تريد من هذا النفي نفي رؤيته في الدنيا ولا تريد نفي ما ثبت بالأدلة القاطعة من رؤيته في الآخرة، وصانها الله عما نَسَبْتَه إليها من مخالفة كتاب الله وسنة نبيه، وقد ظننت بها سوءا، وحمَّلْتَها ما لم تقل، ولو كانت أرادت ما ذكرت – وحاشاها من ذلك -؛ لرد عليها الصحابة بالآيات والأحاديث المثبتة للرؤية في الآخرة، فهم أجلّ من أن يسكتوا على ما يخالف الكتاب والسنة، وأن يجاملوا أحدا في ذلك‏.‏
قال الإمام ابن كثير رحمه الله‏:‏
‏"‏ولهذا كانت أم المؤمنين عائشة رضي الله عنها تثبت الرؤية في الدار الآخرة وتنفيها في الدنيا، وتحتج بهذه الآية ‏"‏‏.‏
الوجه الثاني‏:‏ أن نفي رؤية الله في الدنيا وإثباتها في الآخرة ليس تغيرا أو تبدلا في صفات الله؛ كما توهمت، وإنما هو تغير لصفات المخلوق؛ من كونه لا يقوى على رؤية الله في الدنيا؛ لضعف قواه وحواسه، ثم يقوى على ذلك في الآخرة؛ لما يمنحه الله من الاستعداد لذلك، وأحوال الآخرة غير أحوال الدنيا، فقياسك لحالة الدنيا على حالة الآخرة قياس مع الفارق، والقياس إذا كان مع الفارق؛ فهو قياس باطل بالإجماع‏.‏
الوجه الثالث‏:‏ أن قوله تعالى‏:‏ ‏{‏لاَّ تُدْرِكُهُ الأَبْصَارُ‏}‏ ليس نفيا للرؤية، وإنما هي نفي للإدراك، وهو الإحاطة، فالأبصار تراه في الآخرة، ولا تحيط به سبحانه‏.‏
ولهذا استدل أهل السنة بهذه الآية على إثبات الرؤية؛ لأن نفي الإدراك يلزم منه وجود الرؤية، والإدراك أخص من الرؤية، ولا يلزم من نفي الأخص انتفاء الأعم‏.‏
قال الإمام ابن كثير‏:‏
‏"‏ونفي الإدراك الخاص لا ينفي الرؤية يوم القيامة‏.‏ يتجلى لعباده المؤمنين كما يشاء، فأما جلاله وعظمته على ما هو عليه تعالى وتقدس وتنزه؛ فلا تدركه الأبصار، ولهذا كانت أم المؤمنين عائشة رضي الله عنها تثبت الرؤية في الدار الآخرة وتنفيها في الدنيا، وتحتج بهذه الآية‏:‏ ‏{‏لاَّ تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ‏}‏، فالذي نفته الإدراك الذي هو بمعنى رؤية العظمة والجلال على ما هو عليه؛ فإن ذلك غير ممكن للبشر ولا للملائكة ولا لشيء‏.‏‏.‏‏.‏ ‏"‏ انتهى‏.‏
والمؤمنون وإن رأوا ربهم في الآخرة؛ فإنهم لا يدركون جلاله وعظمته إدراك إحاطة؛ كما إن من رأى القمر لا يدرك حقيقته وكنهه وماهيته، فالعظيم أولى بذلك، وله المثل الأعلى‏.‏
قيل لعكرمه‏:‏ ‏{‏لاَّ تُدْرِكُهُ الأَبْصَارُ‏}‏‏.‏ قال‏:‏ ألست ترى السماء‏؟‏ قال‏:‏ بلى‏.‏
قال‏:‏ فكلها ترى‏؟‏
الوجه الرابع‏:‏ وأما قوله‏:‏ ‏"‏فلو كانت رؤيته تعالى ممكنه وجائزة؛ لرأى الرسول صلى الله عليه وسلم ربه ليلة الإسراء والمعراج‏"‏‏.‏
نقول‏:‏ لا تلازم بين هذا وهذا، فلا يلزم من عدم رؤيته ليلة المعراج عدم رؤيته في الآخرة؛ لأن المعراج وقع في الدنيا قبل الموت، ورؤية المؤمنين له تقع في الآخرة بعد الموت، وحالة الدنيا غير حالة الآخرة كما سبق‏.‏

رد ادعائه أن الأدلة دلت على نفي الرؤية في الدنيا والآخرة‏:‏
قال السيابي‏:‏
‏"‏وهناك الكثير من الأدلة النقلية والعقلية على نفي رؤية الله تعالى دنيا وآخرة‏"‏‏.‏
- أقول‏:‏ أما نفي رؤيته في الدنيا؛ فهو صحيح، فقد دلت عليه الأدلة‏.‏
وأما نفي رؤيته في الآخرة؛ فالأدلة تدل عليه في حق الكفار، أما المؤمنون؛ فالأدلة تدل على ثبوتها لهم، والواجب نفي ما نفاه الله وإثبات ما أثبته‏.‏‏.‏ هذا هو سبيل المؤمنين‏.‏

زعمه أن سؤال رؤية الله فكرة يهودية، والرد عليه‏:‏
ثم استمر السيابي في مغالطته وتضليله، فقال ما ملخصه‏:‏
‏"‏إن سؤال الرؤية قد صدر عن اليهود، حيث قالوا لموسى عليه السلام‏:‏ ‏{‏لَن نُّؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً‏}‏، وعن المشركين حيث قال تعالى‏:‏ ‏{‏وَقَالَ الَّذِينَ لا يَرْجُونَ لِقَاءنَا لَوْلا أُنزِلَ عَلَيْنَا الْمَلائِكَةُ أَوْ نَرَى رَبَّنَا لَقَدِ اسْتَكْبَرُوا فِي أَنفُسِهِمْ وَعَتَوْ عُتُوًّا كَبِيرًا‏}‏، وقد حذر الله عباده المؤمنين ونهاهم عن سؤال الرؤية، فقال‏:‏ ‏{‏أَمْ تُرِيدُونَ أَن تَسْأَلُواْ رَسُولَكُمْ كَمَا سُئِلَ مُوسَى مِن قَبْلُ وَمَن يَتَبَدَّلِ الْكُفْرَ بِالإِيمَانِ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ‏}‏‏"‏‏.‏
قال‏:‏ ‏"‏فعلق سبحانه تعالى على سؤال الرؤية والطمع فيها استبدال الكفر بالإيمان الذي يتحتم عليه الضلال عن الطريق السوي، ألا وهو دين الله، وكفى بذلك تنفيرا للمؤمنين‏.‏
فإن قيل‏:‏ امتناع وقوعها إنما هو في الدنيا؛ فالجواب قد تقدم بأن صفات الله لا تتغير؛ فهي هي في الأزل وفيما لا يزال‏.‏
فإن قيل‏:‏ إن امتناعها عن اليهود والمشركين إنما هو لكفرهم؛ فالجواب أيضا أن الله لم يعدهم بها لو اهتدوا واستقاموا، وإنما وجه إليهم الزجر والتوبيخ، وأرسل على اليهود الصاعقة‏"‏‏.‏
- والجواب عن ذلك نقول‏:‏
ما أعظم تلبيس هذا الرجل، حيث جعل سؤال المؤمنين ربهم أن يمن عليهم برؤية وجهه الكريم يوم القيامة محبه له وشوقا إليه مثل سؤال اليهود والمشركين لأنبيائهم أن يروهم الله جهرة في الدنيا من باب التكبر والعناد‏.‏
هل هذا إلا عين المكابرة‏؟‏‏!‏
‏{‏سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ‏}‏‏.‏
إن كلامه هذا باطل من عدة وجوه‏:‏
الوجه الأول‏:‏ أن المراد بالآية – كما قال المفسرون – النهي عن أسئلة التعنت التي كان يوجه مثلها اليهود إلى موسى، ومنها السؤال عن الأشياء قبل وقوعها‏.‏
ولم يكن المؤمنون يسألون النبي صلى الله عليه وسلم أن يريهم الله في الدنيا حتى يصح له حمل الآية عليه‏.‏
الوجه الثاني‏:‏ أن طلب اليهود والمشركين رؤية الله في الدنيا هو من باب التحدي للرسل، وعدم الإيمان برسالتهم‏:‏ ‏{‏لَن نُّؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً‏}‏، ‏{‏وَقَالَ الَّذِينَ لا يَرْجُونَ لِقَاءنَا لَوْلا أُنزِلَ عَلَيْنَا الْمَلائِكَةُ أَوْ نَرَى رَبَّنَا‏}‏، والمطلوب منهم الإيمان بالغيب، وتصديق الرسل؛ لأنهم إذا رأوا الله تعالى في الدنيا لم يكن إيمانهم به إيمانا بالغيب، ولا تصديقا للرسل‏.‏
الوجه الثالث‏:‏ أن سؤال رؤية الله تعالى في الآخرة والنظر إلى وجهه الكريم ليس من جنس سؤال اليهود والمشركين رؤيته في الدنيا، فالأول مشروع، وهذا ممنوع‏.‏
وقد سأل النبي صلي الله عليه وسلم في دعائه ربه النظر إلى وجهه الكريم؛ كما روى الإمام أحمد وابن حبان والحاكم في ‏"‏صحيحيهما‏"‏ أنه قال‏:‏
‏(‏اللهم بعلمك الغيب، وقدرتك على الخلق؛ أحيني ما علمت الحياة خيرا لي، وتوفني إذا علمت الوفاة خيرا لي، وأسألك خشيتك في الغيب والشهادة، وكلمة الحق في الغضب والرضا، والقصد في الفقر والغنى، ولذة النظر إلى وجهك، والشوق إلى لقائك؛ من غير ضراء مضرة، ولا فتنة مضلة، اللهم زينا بزينة الإيمان، واجعلنا هداة مهتدين‏)‏‏.‏
فيكون الرسول على مقتضى قول السيابي قد طلب من الله ما لا يجوز له طلبه، واعتدى في دعائه كاعتداء اليهود والمشركين لما طلبوا أن يروا الله جهرة‍‍‍‍‍‍‏!‏‏!‏
ما أعظم هذه الفرية‏!‏
نسأل الله العافية‏.‏
الوجه الرابع‏:‏ أما قوله‏:‏ ‏"‏فإن قيل‏:‏ إن امتناعها عن اليهود والمشركين إنما هو لكفرهم‏.‏‏.‏‏.‏ فالجواب أيضا أن الله لم يعدهم بها لو اهتدوا واستقاموا‏"‏‏.‏
فعنه جوابان‏:‏
الأول‏:‏ أن امتناعها عنهم ليس لكفرهم فقط، بل ولأنها غير ممكنة لا لهم ولا لغيرهم‏.‏
الثاني‏:‏ قوله‏:‏ ‏"‏أن الله لم يعدهم لو اهتدوا واستقاموا‏"‏ قول باطل، وكذب على الله، فقد وعد الله من آمن به واهتدى أن يكرمه بالنظر إلى وجهه الكريم، ورؤيته يوم القيامة؛ كما دل على ذلك القرآن، والسنة المتواترة، وإجماع أهل الحق، ونفيها تكذيب لهذه النصوص، وإهدار لتلك الأدلة، وتعطيل لها‏.‏

زعمه أن القول بعدم تخليد العصاة في النار فكرة يهودية، والرد عليه‏:‏
ثم انتقل السيابي إلى مسألة تخليد أهل الكبائر من المؤمنين في النار، فقال‏:‏
‏"‏إن الإباضية يقولون بخلود مرتكب الكبيرة في نار جهنم إذا مات ولم يتب، ولنظرهم الفاحص ولرؤيتهم العميقة بأن عقيدة خروج العصاة من النار أو وعدهم بمغفرة ذنوبهم من غير توبة وإقلاع عن ارتكاب المعاصي تترتب عليها مفاسد اجتماعية خطيرة، وعدم الالتزام بمنهج الإسلام وتعاليمه، وأي فائدة من إسلام مسلم وهو لا يمتثل أوامر الإسلام ولا ينتهي عن نواهيه‏؟‏‏!‏
والإباضية يقولون بأن عذاب النار دركات؛ كما أن نعيم الجنة درجات، والمنشأ التاريخي لهذه الفتنة تبينه لنا الآيات الكريمة التالية‏:‏ ‏{‏وَقَالُواْ لَن تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَّعْدُودَةً قُلْ أَتَّخَذْتُمْ عِندَ اللَّهِ عَهْدًا فَلَن يُخْلِفَ اللَّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لاَ تَعْلَمُونَ بَلَى مَن كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ‏}‏، ‏{‏أَلَمْ تَرَ إِلَى الَّذِينَ أُوْتُواْ نَصِيبًا مِّنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِّنْهُمْ وَهُم مُّعْرِضُونَ ذَلِكَ بِأَنَّهُمْ قَالُواْ لَن تَمَسَّنَا النَّارُ إِلاَّ أَيَّامًا مَّعْدُودَاتٍ وَغَرَّهُمْ فِي دِينِهِم مَّا كَانُواْ يَفْتَرُونَ فَكَيْفَ إِذَا جَمَعْنَاهُمْ لِيَوْمٍ لاَّ رَيْبَ فِيهِ وَوُفِّيَتْ كُلُّ نَفْسٍ مَّا كَسَبَتْ وَهُمْ لاَ يُظْلَمُونَ‏}‏ ‏"‏‏.‏
قال‏:‏ ‏"‏لقد بينت الآية الكريمة السالفة الذكر أن أماني اليهود – أخزاهم الله تعالى – هي كانت المنشأ والمبدأ لفكرة التعلق بوعد الله للحصول على ثوابه وهم يرتكبون المعاصي‏:‏ ‏{‏أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ‏}‏، ‏{‏أًمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أّن نَّجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاء مَّحْيَاهُم وَمَمَاتُهُمْ سَاء مَا يَحْكُمُونَ‏}‏‏.‏
وجاء قول الرسول صلى الله عليه وسلم مؤكدا لهذا المعنى‏:‏‏(‏الكيس من دان نفسه وعمل لما بعد الموت، والأحمق -كذا يقول، والصواب‏:‏ العاجز- من أتبع نفسه هواها وتمنى على الله الأماني‏)‏‏"‏‏.‏
قال‏:‏ ‏"‏فهل يليق بالمسلم أن يعتقد عقيدة اليهود الباطلة التي أنكرها الله عليهم إنكارا شديدا، وشنع عليهم فيها، حيث اعتبرها ناشئة عن افترائهم وغرورهم‏؟‏‏!‏‍‏"‏‏.‏
- انتهى كلامه، وقد نقلته بطوله؛ ليعلم الناظر فيه ما عند الرجل من الجهل والتخليط والتغليط ولبس الحق بالباطل، فيكون في ذلك عبرة لأولي الأبصار‏.‏
والجواب عنه من وجوه‏:‏
الوجه الأول‏:‏ أنه جعل منشأ القول بعدم تخليد العصاة المؤمنين بالنار ناشئا عن مقالة اليهود، وهذا جحد لما في كتاب الله وسنة رسوله من الأدلة على هذه المسألة كما نبينه‏.‏
الوجه الثاني‏:‏ أنه سوغ القول بتخليد مرتكب الكبيرة من المؤمنين في النار بأن هذا فيه دفع مفاسد اجتماعية، وحث على التزام منهج الإسلام وتعاليمه، وهذه التسويغ باطل؛ لأنه في مقابله النصوص الصحيحة الصريحة الدالة على خروج مرتكب الكبيرة من النار إذا كان في قلبه مثقال حبة من خردل من إيمان، وقد يعفو الله عنه، فلا يدخلها أصلا؛ قال تعالى‏:‏
‏{‏ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا‏}‏ الآية‏.‏
فأخبر أن كل هذه الأصناف الثلاثة تدخل الجنة، ومنهم الظالم لنفسه، وهو العاصي معصية دون الشرك‏.‏
وان كان دخول هذه الأصناف في الجنة يتفاوت‏.‏
وقال تعالى‏:‏
‏{‏إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ‏}‏‏.‏
فوعد بمغفرة ما دون الشرك من المعاصي لمن يشاء، وهذا يدخل فيه أصحاب الكبائر‏.‏
وقد أخبر النبي صلى الله عليه وسلم في الحديث المتفق على صحته أنه يخرج من النار من كان في قلبه مثقال ذرة من إيمان‏.‏ قال أبو ذر‏:‏ وإن زنى وإن سرق‏؟‏‍‏!‏ وكررها‏.‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏وإن زنى وإن سرق رغم أنف أبي ذر‏)‏‏.‏
وأما التنفير من المعاصي والتحذير منها؛ فهو مطلوب، لكنه لا يكون بجحود ما أنزل الله وبينه رسوله من سعة مغفرة الله وعفوه عن العصاة، وإخراج أصحاب الكبائر من النار، وإنما يكون بالوعظ، والتذكير، وتنفيذ الحدود الشرعية؛ برجم الزاني، أو جلده، وجلد الشارب والقاذف، وقطع يد السارق، وقتل القاتل قصاصا، وتفسيق أصحاب الكبائر، وإسقاط عدالتهم حتى يتوبوا، وتعزير أصحاب المعاصي التي لا حد فيها، والأمر بالمعروف، والنهي عن المنكر، وتعليم الجاهل‏.‏‏.‏‏.‏ وغير ذلك‏.‏
ودخول النار -والعياذ بالله- ليس بالهين، ولو أخرج منها بعد ذلك؛ فإنه شديد وخطير، يحمل المسلم على الابتعاد عن المعاصي‏.‏
الوجه الثالث‏:‏ مساواته بين قول أهل السنة بخروج عصاة الموحدين من النار وعدم الخلود فيها – كما تقتضيه نصوص الكتاب والسنة – وبين قول اليهود‏:‏ ‏{‏لَن تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَّعْدُودَةً‏}‏، و‏{‏أَيَّامًا مَّعْدُودَاتٍ‏}‏‏!‏‏!‏ وهذا باطل من وجهين‏:‏
الأول‏:‏ أن اليهود كفار، والكافر مخلد في النار، وأما عصاة الموحدين؛ فهم مؤمنون ناقصو الإيمان وموحدون، ولا مساواة بين مشرك وموحد ومؤمن وكافر؛ قال تعالى‏:‏
‏{‏أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ‏}‏‏.‏
والثاني‏:‏ أن اليهود -لعنهم الله- ليس لهم حجة فيما قالوه، ولهذا قال سبحانه‏:‏ ‏{‏قُلْ أَتَّخَذْتُمْ عِندَ اللَّهِ عَهْدًا فَلَن يُخْلِفَ اللَّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لاَ تَعْلَمُونَ‏}‏‏.‏
وأما عصاة الموحدين؛ فقد وردت الأدلة من الكتاب والسنة، وقامت الحجة لهم على عدم تخليدهم في النار، فأين هذا من ذاك‏؟‏‏!‏
والذي يسوي بين مؤمن وكافر قد سوى بين ما فرق الله، وحاد الله في أمره‏.‏
الوجه الرابع‏:‏ أنه لا حجة له في قوله تعالى‏:‏ ‏{‏بَلَى مَن كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ‏}‏؛ لأن المراد بالخطيئة المحيطة خطيئة الكفر، لا مطلق الخطيئة؛ لأن الله قيدها بقوله‏:‏ ‏{‏وَأَحَاطَتْ بِهِ خَطِيئَتُهُ‏}‏، فدل على أن الخطيئة غير المحيطة - وهي ما دون الكفر - لا يخلد صاحبها في النار‏.‏
ففي الآية رد عليه‏.‏
وهكذا؛ لا يستدل مبطل بدليل من الشرع؛ إلا وفيه رد عليه، فسبحان العليم الحكيم الذي جعل كلامه لا يأتيه الباطل من بين يديه ولا من خلفه‏.‏
الوجه الخامس‏:‏ أنه لا حجة له في قول الرسول صلى الله عليه وسلم‏:‏ ‏(‏الكيس من دان نفسه وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها وتمنى على الله الأماني‏)‏؛ لأن معناه الحث على العمل الصالح، والتحذير من الكسل، وليس فيه أن العاصي يخلد في النار‏.‏

تحذيره من عقيدة أهل السنة ووصفها بالتجسيم والإرجاء‏:‏
ثم وقف السيابي موقف الناصح والمحذر للمسلمين من عقيدة أهل السنة، فقال‏:‏
‏"‏إن المسلمين في حرب دائمة ومستمرة مع أعداء الله اليهود، وعليهم أن يتخلصوا أولًا من عقائدهم الفاسدة؛ فإن تصحيح العقيدة عامل مهم من عوامل النصر‏"‏‏.‏
ثم بين العقيدة التي يحذر منها، حيث قال‏:‏
‏"‏ويحذروا عقيدة التجسيم والإرجاء‏"‏‏.‏
- وهو يقصد بذلك عقيدة أهل السنة الذين يثبتون رؤية الله - عز وجل - ويسمى هذا تجسيمًا، ويقولون بعدم تخليد المؤمن العاصي في النار، يسمى هذا إرجاء‏.‏ وهذا من جهله بمعنى الرجاء، وبمن قال به؛ فإن الإرجاء معناه تأخير الأعمال عن مسمى الإيمان، وليس هو عقيدة أهل السنة، وإنما هو عقيدة الجهمية، وهو القول بأن الإيمان مجرد المعرفة بالقلب، ولو لم يحصل عمل، أو أن الإيمان هو التصديق بالقلب فقط؛ كما يقوله الأشاعرة، أو هو التصديق بالقلب من النطق باللسان، وهذا الأخير قد يقول به بعض أهل السنة، وجمهورهم على خلافه، يقولون‏:‏ إن الإيمان قول باللسان، واعتقاد بالقلب، وعمل بالجوارح، يزيد بالطاعة وينقص بالمعصية‏.‏
وأما قول أهل السنة‏:‏ إن مرتكب الكبيرة من المؤمنين لا يخلد في النار؛ فليس إرجاء – وإن سماه إرجاء - وكذلك رؤية المؤمنين لربهم يوم القيامة كما أثبتها الله في كتابه، وأثبتها رسوله - صلى الله عليه وسلم في سنته – وإن سماها تجسيمًا - فهو لا يغير من الحق شيئًا‏.‏
فأهل السنة لا يهمهم مثل هذه التشنيعات ما داموا على الحق، متمسكين بالكتاب والسنة، فما زال أهل الحق في كل زمان يلقبون بأشنع الألقاب، وهذا مما يرفع درجاتهم عند الله، ‏{‏وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلاَّ بِأَهْلِهِ فَهَلْ يَنظُرُونَ إِلاَّ سُنَّةَ الأَوَّلِينَ فَلَن تَجِدَ لِسُنَّتِ اللَّهِ تَبْدِيلًا وَلَن تَجِدَ لِسُنَّتِ اللَّهِ تَحْوِيلًا‏}‏ ‏[‏فاطر‏:‏ 43‏]‏‏.‏

زعمه أن الحنابلة هم الذين اهتموا بإنكار القول بخلق القرآن تعصبًا لإمامهم‏:‏
ثم قال السيابي تحت عنوان خلق القرآن‏:‏
‏"‏إن الحنابلة يهتمون بهذه المسألة اهتمامًا بالغًا‏"‏‏.‏
وأرجع هذا الاهتمام عندهم إلى أنه مسألة عاطفة؛ لكون الإمام أحمد عذب عليها؛ قال‏:‏
‏"‏ومن الخطأ أن تكون العاطفة مقياس الخطأ والصواب، وربما عاب الحنابلة على بعض المذاهب عاطفتهم وتقديسهم للأشخاص، ولكنهم وقعوا في أنفسهم فيما عابوا به الآخرين‏"‏‏.‏
- وجوابنا على ذلك أن نقول‏:‏ إن الذين أنكروا القول بخلق القرآن ليسوا هم الحنابلة فقط، بل جميع أهل السنة؛ من المحدثين، وفقهاء المذاهب الأربعة، وغيرهم، غيرة لكتاب ربهم - عز وجل - ومؤلفاتهم في ذلك كثيرة مشهورة‏.‏
قال الإمام الطحاوي الحنفي - رحمه الله - في ‏"‏عقيدته‏"‏ ما نصه‏:‏
‏"‏ وإن القرآن كلام الله؛ منه بدأ بلا كيفية قولًا، وأنزله على رسوله وحيًا، وصدقه المؤمنون على ذلك حقًا، وأيقنوا أنه كلام الله تعالى بالحقيقة؛ ليس بمخلوق ككلام البرية، فمن سمعه زعم أنه كلام البشر؛ فقد كفر، وقد ذمه الله وعابه وأوعده بسقر، حيث قال تعالى‏:‏ ‏{‏إِنْ هَذَا إِلاَّ قَوْلُ الْبَشَرِ‏}‏ ‏[‏المدثر‏:‏ 25‏]‏؛ علمنا وأيقنا أنه قول خالق البشر، ولا يشبه قول البشر‏"‏ انتهى‏.‏
وهذه العقيدة متلقاة بالقبول عند جميع أهل السنة‏.‏
قال السبكي الشافعي‏:‏
‏"‏جمهور المذاهب الأربعة على الحق يقرون عقيدة الطحاوي التي تلقاها العلماء بالقبول‏"‏‏.‏
وقال شارحها ابن أبي العز الحنفي على هذه الجملة التي نقلناها‏:‏
‏"‏هذه قاعدة شريفة، وأصل كبير من أصول الدين، ضل فيه طوائف كثيرة من الناس، وهذا الذي حكاه الطحاوى - رحمه الله - هو الحق الذي دلت عليه الأدلة من الكتاب والسنة لمن تدبرها، وشهدت به الفطرة السليمة التي لم تتغير بالشبهات والشكوك والآراء الباطلة‏"‏‏.‏
وقال الإمام محمد بن جرير الطبري إمام المفسرين - رحمه الله - في عقيدته المشهورة‏:‏
‏"‏وإن ما نبدأ القول به من ذلك عندنا أن القرآن كلام الله وتنزيله، إذا كان من معاني توحيده، فالصواب من القول في ذلك عندنا أنه كلام الله؛ غير مخلوق، كيف كتب، وحيث تلى، وفي أي موضع قرئ، في السماء وجد وفي الأرض حفظ، في اللوح المحفوظ أو في القلب حفظ، وباللسان لفظ، فمن قال غير ذلك أو ادعى أن قرآنًا في الأرض أو في السماء سوى القرآن الذي نتلوه بألسنتنا ونكتبه في مصاحفنا، أو اعتقد ذلك بقلبه، أو أضمره في نفسه، أو قاله بلسانه داينًا؛ فهو بالله كافر، حلال الدم والمال، بريء من الله، والله منه بريء‏"‏ انتهى‏.‏
وقال إمام الأئمة أبو بكر محمد بن خزيمة - رحمه الله - في كتاب ‏"‏التوحيد‏"‏‏:‏
‏"‏باب‏:‏ ذكر البيان من كتاب ربنا المنزل على نبيه المصطفى - صلى الله عليه وسلم - ومن سنة نبينا محمد - صلى الله عليه وسلم - على الفرق بين كلام الله - عز وجل - الذي به يكون خلقه، وبين خلقه الذي يكون بكلامه وقوله، والدليل على نبذ قول الجهمية الذين يزعمون أن كلام الله مخلوق جل ربنا وعز عن ذلك ‏"‏‏.‏‏.‏‏.‏
ثم ساق الأدلة، وقال أيضًا‏:‏
‏"‏باب‏:‏ من الأدلة التي تدل على القرآن كلام الله الخالق، وقوله غير مخلوق، لا كما زعمت الكفرة من الجهمية المعطلة‏"‏ انتهى‏.‏
وقال أبو الحسن الأشعري في كتاب ‏"‏الإبانة‏"‏‏:‏
‏"‏ومن قال‏:‏ ‏(‏إن القرآن غير مخلوق، وإن من قال بخلقه كافر‏)‏ من العلماء وحملة الآثار ونقلة الأخبار لا يحصون كثرة؛ منهم‏:‏ الحمادان، والثوري، وعبد العزيز بن أبي سلمة، ومالك بن أنس، والشافعي وأصحابه، والليث بن سعد، وسفيان بن عيينة، وهشام، وعيسى بن يونس، وحفص بن غياث، وسعد بن عامر، وعبد الرحمن بن مهدي، وأبو بكر بن عياش، ووكيع، وأبو عاصم النبيل، ويعلى بن عبيد، ومحمد بن يوسف، وبشر بن المفضل، وعبد الله بن داود، وأبو عبيد القاسم بن سلام، ويزيد بن هارون ‏.‏‏.‏‏.‏ وغيرهم‏.‏
ولو تتبعنا ذكر من يقول بذلك؛ لطال الكلام بذكرهم، وفيما ذكرنا من ذلك مقنع، والحمد لله رب العالمين‏.‏
ولو احتججنا لصحة قولنا‏:‏ ‏"‏إن القرآن غير مخلوق‏"‏ من كتاب الله - عز وجل - وما تضمنه من القرآن، وأوضحه من البيان‏.‏
ولم نجد أحدًا ممن تحمل عنه الآثار، وتنقل عنه الأخبار، ويأتم به المؤتمون من أهل العلم يقول بخلق القرآن، وإنما قال ذلك رعاع الناس، وجهال من جهالهم، لا موقع لقولهم‏"‏ انتهى‏.‏
فهل هؤلاء حنابلة حملتهم العاطفة كما يقول السيابي لإمامهم، أو أنهم قالوا ذلك غيرة على كتاب ربهم من أقوال الزنادقة والمبتدعة‏؟‏‏!‏
وقوله‏:‏ ‏"‏فالقضية هي قضية عاطفية نفسية، ليست إلا‏"‏‏.‏
نقول‏:‏ هذا اتهام لعلماء المسلمين بأنهم يغارون للأشخاص، ولا يغارون لكتاب الله‏.‏

ذكر مقابلتهم للشيخ ابن باز وما جرى فيها، والرد عليه‏:‏
ثم ختم السيابي حديثه الممل بذكر مقابلة شيخه الخليلي مفتي عمان بالشيخ عبد العزيز بن باز، وما جرى بينهما من المناقشة حول هذه المسائل، وقال‏:‏ ‏"‏إن الشيخ ابن باز جعل يسب، فضلل وكفر، وعبس وبسر، ولما دعاه الخليلي إلى المباهلة؛ احرنجم وتلوى‏"‏‏.‏
- والجواب عن ذلك أن نقول‏:‏ مهما وصفت الشيخ عبد العزيز بن باز بصفات السوء؛ فإن الناس يعرفونه، ويعرفون أخلاقه الكريمة، وعلمه الغزير، وأنه لا يعجز - بحول الله - أن يفحم شيخك وغيره بكلمة الحق، ولا سيما في هذه المسائل التي يعرف الحكم فيها طلاب المدارس عندنا‏.‏
وقد بين الشيخ عبد العزيز السبب منعه من المناظرة، وهو أنه كره المناظرة المعلنة التي تضر بعض الناس، وتدخل عليهم بعض الشكوك؛ لأنه والحمد لله في مجتمع سالم من هذه الأفكار المنحرفة، فلا يريد أن يفتح على الناس باب شر هم في سلامة وعافية منه‏.‏ وهذا غاية الحكمة‏.‏
وإذا كان باستطاعة السيابي وشيخه الخليلي أن يجيبا عما كتبه علماء أهل السنة في هذه المسألة‏:‏ مسألة ثبوت الرؤية، ومسألة عدم تخليد عصاة المؤمنين في النار، ومسألة بطلان القول بخلق القرآن‏.‏‏.‏‏.‏ وغيرها من المسائل التي خالف فيها الإباضية أهل السنة والجماعة؛ إذا كان باستطاعة المذكورين أن يجيبا عما كتب في ذلك من مؤلفات مستقلة – وهي بالمئات والحمد لله - وعما في كتب عقائد أهل السنة التي تدرس في المساجد والجامعات وغيرها؛ فالمجال أمامهما مفتوح‏.‏
ولكن أنى لهما ذلك ودونه خرط القتاد، والعلماء لهم بالمرصاد‏؟‏‏!‏
وخير لهما الرجوع إلى الصواب، يدل اللجاج والمنازعة اللتين لا طائل تحتهما‏.‏‏.‏‏.‏ والله الموفق والهادي إلى سبيل الرشاد‏.‏

نزهوا الصحافة عن نشر مثل هذه الترهات الباطلة

الحمد لله، والصلاة والسلام على نبينا محمد وآله وصحبه‏.‏
وبعد‏:‏
لقد قرأت في ‏"‏جريدة الندوة‏"‏ ‏(1)‏ عنوانًا بالحرف الكبير هو‏:‏ ‏(2) ‏!‏‏!‏ فلفت نظري هذا العنوان العجيب الغريب، الذي يتضمن ادعاء علم الغيب الذي اختص الله به، ولم يطلع عليه ملكًا مقربًا ولا نبيًا مرسلًا، وهو وقت قيام الساعة؛ هل اطلعت عليه ‏"‏جريدة الندوة‏"‏ حين كتبت هذا العنوان‏.‏
ثم قرأت ما تحت العنوان، فإذا هو أرشد وأدهى، وهو بالحرف الواحد‏:‏
‏"‏ليما – صرخ يوم الثلاثاء حوستافو استريماد ويرو، رئيس مؤسسة علماء الفلك في بيرو، بأن نيزك‏(‏كذا‏)‏ بقطر ألف كم سيصطدم بالأرض عام ‏(‏2115م‏)‏‏.‏
وقال عالم الفلك‏:‏ إن اصطدام هذا الجسم الفضائي الهائل المكون من معادن منصهرة قد يؤدي إلى فناء الحياة على الأرض، وإلى حدوث كوارث مماثلة لتلك التي نجم عنها انقراض الحيوانات الزاحفة الضخمة فيما قبل التاريخ، واختفاء قارة أتلانتيس‏.‏
وقد أطلق على النيزك المذكور اسم ‏(‏1983 تي في‏)‏، وهو أكبر من النيزك ‏(‏سيريس‏)‏ أكبر نيزك معروف حتى الآن‏.‏
وقال استريماد ويرو‏:‏ إن هناك عالم فلك سوفيتيًا، هو السكندر فويتشسلجوفسكي يتابع كل ليلة مسار النيزك؛ إلا أنه يتوقع أن الارتطام بعد ‏(‏128‏)‏ سنة‏.‏
وقال عالم الفلك‏:‏ إن الفرصة ما زالت سانحة لتوحيد الجهود من أجل القضاء على النيزك، ربما باستخدام مجسمات خاصة مجهزة بقنابل نووية‏"‏‏.‏
انتهى ما ذكرته الجريدة، وقد نشرته ‏"‏جريدة المدينة‏"‏ في عددها ‏(‏7418 – الصادر يوم الخميس تاريخ 26/12/ 1407هـ‏)‏ تحت عنوان‏:‏ ‏(‏كذب المنجمون‏)‏‏.‏
ولم يرد في الجريدتين بعد سياق الخبر أي تعليق عليه بما يبطله، بل اكتفت ‏"‏جريدة المدينة‏"‏ بتكذيبه في العنوان فقط‏!‏
وأما ‏"‏جريدة الندوة‏"‏ فساقته مساق المسلم به‏!‏‏!‏
ولا يخفى ما في هذا من خطر على العقيدة، وتغرير بالقراء وترويج بالباطل، نرجوا أن تنزه صحافتنا عن مثله‏.‏
ثم إن ما جاء في العنوان‏:‏ ‏"‏نهاية العالم‏.‏‏.‏‏.‏ ‏"‏ إلخ يتضمن الإنكار لعالم الآخرة‏.‏
وما جاء في مضمون الخبر من ذكر تصادم هذه الأجرام وفناء العالم ويقتضي عدم الإيمان بأن الله ‏{‏إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالأرض أَن تَزُولا وَلَئِن زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِّن بَعْدِهِ‏}‏ ‏[‏فاطر‏:‏ 41‏]‏‏.‏
وتحديد نهاية العالم بعام ‏(‏2115م‏)‏ معناه ادعاء العلم بوقت قيام الساعة، والله تعالى يقول‏:‏ ‏{‏إِنَّ اللَّهَ عِندَهُ عِلْمُ السَّاعَةِ‏}‏ ‏[‏لقمان‏:‏ 34‏]‏، ‏{‏يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِندَ رَبِّي لاَ يُجَلِّيهَا لِوَقْتِهَا إِلاَّ هُوَ‏}‏ ‏[‏الأعراف‏:‏ 187‏]‏، ‏{‏إليهِ يُرَدُّ عِلْمُ السَّاعَةِ‏}‏ ‏[‏فصلت‏:‏ 47‏]‏‏.‏‏.‏‏.‏إلى غير ذلك من الآيات التي تدل على انفراد الله بعلم ذلك‏.‏
ونرجو أن لا يتكرر نشر مثل هذه الأباطيل في صحفنا وفي مجتمعنا‏.‏ والله الموفق‏.‏
وصلى الله وسلم على نبينا محمد وآله وصحبه‏.‏

تعقيب على ما كتبه المستشار سالم البهنساوي في موضوع العقيدة السلفية ودعوة الشيخ حسن البنا

الحمد لله، والصلاة والسلام على نبينا محمد وعلى آله وصحبه ومن اهتدى بهداه‏.‏
وبعد‏:‏
فقد اطلعت في ‏"‏مجلة المجتمع‏"‏ ‏(‏في عددها 609 – بتاريخ 9/5/1403هـ‏)‏ على مقال بعنوان‏:‏ ‏(‏سلفية حسن البنا في ذكرى استشهاده‏)‏ بقلم المستشار سالم البهنساوي‏.‏
وحاصل هذا المقال هو الدفاع عن حسن البنا، ومحاولة إثبات أنه سلفي العقيدة في موضوع صفات الله عز وجل، والرد على الذين أدانوه بموجب ما نقلوه من كلامه‏.‏
ونحن لا نحب أن نتعرض للشيخ حسن البنا، لأنه أفضى إلى ربه، ونرجو له المغفرة والرحمة، ولكننا نريد أن نناقش صاحب المقال فيما خلط وغلط فيه من النقولات، وفيما نسبه إلى بعض الأئمة نسبة خاطئة، قاصدين بذلك بيان الحق وإزالة اللبس‏.‏
ونسأل الله لنا وله الهداية والتوفيق‏.‏
وإليك بيان ما جاء في مقاله مع مناقشته‏:‏

أولا‏:‏
يحاول أن يسوغ ما قاله حسن البنا من أن آيات الصفات من المتشابه، ويقول‏:‏
‏"‏إن جمهورا من الفقهاء قد قالوا‏:‏ إن آيات الصفات من المتشابه، ولم يقل أحد من أهل السن’ بفساد عقيدتهم‏"‏‏.‏
قال‏:‏ ‏"‏وقد نُقِل هذا عن أحمد بن حنبل، والسيوطي، وابن كثير، والشاطبي، والجصاص‏.‏‏.‏‏.‏ ‏"‏ الخ‏.‏
والجواب‏:‏ أن نقول‏:‏
1- أما كون بعض الفقهاء وليس جمهورهم ‏(‏كما يقول‏)‏ ظنوا أن آيات الصفات من المتشابه؛ فهو شيء حاصل، لكن هو ظن فاسد، مخالف لما دل عليه الكتاب والسنة، واعتقاد أهل السنة والجماعة من أن آيات الصفات من المحكم لا من المتشابه، وقد ضلوا بهذا الظن الباطل‏.‏
2- وأما قوله‏:‏ ‏"‏إن أهل السنة لم يقولوا بفساد عقيدتهم‏"‏؛ فهو خلاف الواقع؛ فإن أهل السنة بينوا بطلان قول هؤلاء، وردوا عليهم إما تصريحا وإما ضمنا‏.‏
من ذلك -على سبيل المثال- ما كتبه شيخ الإسلام ابن تيميه في رسائله، وما كتبه ابن القيم في ‏"‏اجتماع الجيوش الإسلامية‏"‏ و‏"‏الصواعق المرسلة‏"‏ و‏"‏القصيدة النونية‏"‏، وصاحب ‏"‏العقيدة الطحاوية‏"‏، وشارحها‏.‏‏.‏‏.‏ وغير ذلك من كتب أهل السنة والجماعة‏.‏
3- وأما نسبته هذا القول إلى الإمام أحمد وابن كثير وأنهما من جملة من يقول بأن آيات الصفات من المتشابه؛ فهي نسبة كاذبة وفرية خاطئة؛ لأن هذين الإمامين في طليعة من يثبت الصفات على حقيقتها، ويؤمن بما دلت عليه الآيات الواردة فيها، وأنها من المحكم الذي يعلم معناه ويفسر، لا من المتشابه الذي لا يعلم تأويله إلا الله‏.‏
وإليك ما قاله الأئمة في ذلك‏:‏
أ- قال شيخ الإسلام ابن تيمية رحمه الله في كتاب ‏"‏العقل والنقل‏"‏ ‏(‏1/204‏)‏‏:‏
‏"‏وأما على قول أكابرهم‏:‏ إن معاني هذه النصوص المشكلة المتشابهة لا يعلمها إلا الله، وأن معناها الذي أراده الله بها فهو ما يوجب صرفها عن ظواهرها؛ فعلى قول هؤلاء يكون الأنبياء والمرسلون لا يعلمون معاني ما أنزل الله عليهم من هذه النصوص، ولا الملائكة، ولا السابقون الأولون، وحينئذ؛ فيكون ما وصف الله به نفسه في القرآن، أو كثير مما وصف الله به نفسه لا يعلم الأنبياء معناه، بل يقولون كلاما لا يعقلون معناه‏.‏‏.‏‏.‏ ‏"‏‏.‏
إلى أن قال‏:‏ ‏"‏ومعلوم أن هذا قدح في القرآن والأنبياء، إذا كان الله أنزل القرآن، وأخبر أنه جعله هدى وبيانا للناس، وأمر الرسول أن يبلغ البلاغ المبين، وأن يبين للناس ما نزل إليهم، وأمر بتدبر القرآن وعقله، ومع هذا؛ فأشرف ما فيه –وهو ما أخبر به الرب عن صفاته، أو عن كونه خالقا لكل شيء، وهو بكل شيء عليم، أو عن كونه أمرا ونهيا ووعدا وتوعدا، أو عما أخبر به عن اليوم الآخر– لا يعلم أحد معناه، فلا يعقل ولا يتدبر، ولا يكون الرسول بين للناس ما نزل إليهم، ولا بلغ البلاغ المبين‏"‏ انتهى‏.‏
وقال رحمه الله في الرسالة المسماه ب- ‏"‏الإكليل في المتشابه والتأويل‏"‏‏:‏
‏"‏وأما إدخال أسماء الله وصفاته أو بعض ذلك في المتشابه الذي استأثر الله بعلم تأويله؛ فنقول‏:‏ ما الدليل على ذلك؛ فإني ما أعلم عن أحد من سلف الأئمة ولا من الأئمة لا أحمد بن حنبل ولا غيره أنه جعل ذلك من المتشابه الداخل في هذه الآية، ونفى أن يعلم أحد معناه، وجعل أسماء الله وصفاته بمنزلة الكلام الأعجمي الذي لا يفهم، وإنما قالوا كلمات لها معان صحيحة، قالوا في أحاديث الصفات‏:‏ تمر كما جاءت ونهوا عن تأويلات الجهمية، وردوها، وأبطلوها، التي مضمونها تعطيل النصوص عما دلت عليه، ونصوص أحمد والأئمة قبله بيِّنة في أنهم كانوا يبطلون تأويلات الجهمية، ويقرون النصوص على ما دلت عليه من معناها‏.‏‏.‏‏.‏ ‏"‏‏.‏
إلى أن قال رحمه الله‏:‏ ‏"‏فهذا اتفاق من الأئمة على أنهم يعلمون معنى هذا المتشابه، وأن لا يسكت عن بيانه وتفسيره، بل يبين ويفسر باتفاق الأئمة؛ من غير تحريف له عن مواضعه، أو إلحاد في أسماء الله وآياته‏"‏ انتهى باختصار‏.‏
هذا ما حكاه شيخ الإسلام عن الأئمة أنهم لا يجعلون نصوص الصفات من المتشابه الذي لا يفهم معناه ويجب تفويضه، بل كانوا يعلمون معاني الصفات، ويفسرونها، وإنما يفوضون كيفيتها إلى الله تعالى‏.‏ وهذا الإمام مالك وغيره من الأئمة يقولون‏:‏ ‏"‏الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة‏"‏‏.‏ والنقولات عن الإمام أحمد في مثل هذا كثيرة معلومة في كتب أهل السنة‏.‏
ب- وإليك ما قاله ابن كثير الذي عده البهنساوي من جملة القائلين بأن آيات الصفات من المتشابه؛ قال في ‏"‏تفسيره‏"‏ ‏(‏1/220‏)‏ ما نصه‏:‏
‏"‏وأما قوله تعالى‏:‏ ‏{‏ثُمَّ اسْتَوَى عَلَى الْعَرْشِ‏}‏؛ فللناس في هذا المقام مقالات كثيرة جدا، ليس هذا موضع بسطها، وإنما نسلك في هذا المقام مذهب السلف الصالح‏:‏ مالك، والأوزاعي، والثوري، والليث بن سعد، والشافعي، وأحمد، وإسحاق بن راهويه، وغيرهم من أئمة المسلمين قديما وحديثا، وهو إمرارها كما جاءت؛ من غير تكييف ولا تشبيه ولا تعطيل، والظاهر المتبادر إلى أذهان المشبهين منفي عن الله؛ فإن الله لا يشبهه شيء من خلقه وليس كمثله شيء، وهو السميع البصير، بل الأمر كما قال الأئمة؛ منهم نعيم بن حماد الخزاعي شيخ البخاري؛ قال‏:‏ من شبه الله بخلقه كفر، ومن جحد ما وصف الله به نفسه فقد كفر، وليس فيما وصف الله به نفسه ولا رسوله تشبيه، فمن أثبت لله تعالى ما وردت به الآيات الصريحة والأخبار الصحيحة على الوجه الذي يليق بجلاله، ونفى عن الله تعالى النقائص؛ فقد سلك سبيل الهدى‏"‏‏.‏ انتهى كلامه رحمه الله‏.‏
وقوله‏:‏ ‏"‏إمرارها كما جاءت من غير تكييف، ولا تشبيه، ولا تعطيل‏"‏؛ يريد به الرد على المعطلة والمشبهة‏.‏ فقوله‏:‏ ‏"‏إمرارها كما جاءت‏"‏‏:‏ ردا على المعطلة الذين يحرفونها عما دلت عليه من المعاني الحقيقية إلى معان باطلة‏.‏ وقوله‏:‏ ‏"‏من غير تكييف‏"‏‏:‏ ردا على الممثلة الذين يشبهون الله بخلقه والله أعلم‏.‏

ثانيًا‏:‏
خلط البهنساوي في معنى التفويض، حيث قال‏:‏
‏"‏إن معناه في اللغة العربية عدم التأويل والتعطيل، وترك الأمر إلى الله تعالى‏"‏‏.‏
- فتفسيره التفويض بأنه ترك التأويل والتعطيل تفسير ناقص؛ لأن معناه الحقيقي هو عدم التعرض لتفسير النصوص وبيان معناه الحقيقي، لا أنه ترك التأويل والتعطيل فقط‏.‏ فالسلف ومن سار على نهجهم يفسرون آيات الصفات، ويبينون معناها، ويردون التأويل والتعطيل، ولا يكونون بهذا مفوضين؛ لأن المفوض هو الذي يجحد معناها الذي تدل عليه، ويظن أن لها معنى لا يعلمه إلا الله، وهذا مذهب باطل لا تجوز نسبته إلى السلف كما توهمه الكاتب حين قال‏:‏
‏"‏والشيخ حسن البنا عندما أشار إلى التفويض؛ قال‏:‏ إنه عقيدة السلف‏"‏‏.‏
فقد أخطأ حسن البنا وأخطأ الكاتب في نسبته هذا المذهب الباطل إلى السلف‏.‏
وقال شيخ الإسلام ابن تيمية رحمه الله في رد هذه النسبة الباطلة في ‏"‏مجموع الفتاوى‏"‏ ‏(‏5/9‏)‏ ما نصه‏:‏
‏"‏فإن هؤلاء المبتدعين الذين يفضلون طريقة الخلف من المتفلسفة ومن حذا حذوهم على طريقة السلف إنما أوتوا من حيث ظنوا أن طريقة السلف هي مجرد الإيمان بألفاظ القرآن والحديث؛ من غير فقه لذلك، بمنزلة الأميين الذين قال الله فيهم‏:‏ ‏{‏وَمِنْهُمْ أُمِّيُّونَ لاَ يَعْلَمُونَ الْكِتَابَ إِلاَّ أَمَانِيَّ‏}‏، وأن طريقة الخلف هي استخراج معاني النصوص المصروفة عن حقائقها بأنواع المجازات وغرائب اللغات‏"‏ انتهى‏.‏
ثم من عدم تأمل البهنساوي وتناقضه العجيب أن يحاول التفريق بين التفويض وأهل التفويض، فيقول‏:‏
‏"‏إن التفويض في اللغة عدم التأويل والتعطيل، وترك الأمر إلى الله‏"‏‏.‏ وأما أهل التفويض عنده‏:‏
‏"‏فهم فئة معلومة تعارفوا على تأويل آيات الصفات، وهؤلاء يخالفون السلف‏"‏‏.‏
وقد تناقض في هذا مع نفسه، حيث قال في الأول‏:‏ ‏"‏إن التفويض معناه ترك التأويل‏"‏، وقال في الآخر‏:‏ ‏"‏إن أهل التفويض فئة تعارفوا على تأويل الصفات‏"‏‏.‏
فكيف يكون هؤلاء أهل تفويض وهم متعارفون على تأويل الصفات، وأنت تقول‏:‏ إن التفويض هو ترك التأويل‏؟‏‏!‏ كيف يكون التأويل تفويضًا وتركه تفويضا‏؟‏‏!‏

ثالثاً‏:‏
نقل البهنساوي عبارة الشيخ حسن البنا في موضوع التوسل حيث قال‏:‏
‏"‏والدعاء إذا قرن بالتوسل إلى الله بأحد من خلقه خلاف فرعي في كيفية الدعاء وليس من مسائل العقيدة‏"‏‏.‏
ثم نقل قول المعترضين على هذه العبارة، حيث قالوا بأنها توقع في الشرك الصريح، ثم قال‏:‏ ‏"‏ليس صحيح أن كلام الشيخ حسن البنا عن التوسل يؤدي إلى الشرك الصريح، وأن من أثبت وسائط بين الله وخلقه فهو مشرك يقتل ردة كما يقولون‏"‏‏.‏
- والجواب عن ذلك‏:‏
1- قول الشيخ حسن البنا بأن التوسل إلى الله بأحد خلقه خلاف فرعي وليس من مسائل العقيدة قول ظاهر البطلان؛ لأن الدعاء من صميم العقيدة، بل هو أعظم أنواع العبادة؛ كما قال صلى الله عليه وسلم‏:‏ ‏(‏الدعاء هو العبادة‏)‏ ‏,‏ قد سماه الله دينًا، وأمر بإخلاصه له؛ كما قال تعالى‏:‏ ‏{‏فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ‏}‏‏.‏ وسماه عبادة في قوله تعالى‏:‏ ‏{‏وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ‏}‏‏.‏
وكيفية الدعاء لا خلاف فيها بين أهل العلم، وهى أن ندعو الله سبحانه مباشرة؛ من غير واسطة أحد، فالله قال‏:‏ ‏{‏ادْعُونِي أَسْتَجِبْ لَكُمْ‏}‏ ولم يقل‏:‏ ادعوني بواسطة أحد من خلقي‏.‏
فالتوسل بذات المخلوق أو بحقه أو بجاهه هو إقسام على الله عز وجل بأحد خلقه، وهو مبتدع محدث، وهو بالتالي وسيلة إلى الشرك بتلك الواسطة كما فعل المشركون الأولون الذين قال الله فيهم‏:‏ ‏{‏وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى‏}‏‏.‏ وقال تعالى‏:‏ ‏{‏وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاء شُفَعَاؤُنَا عِندَ اللَّهِ‏}‏‏.‏
ففي البداية يسألون الله بحقهم وبجاههم، ثم ينتهي بهم الأمر إلى أن يتقربوا إليهم بأنواع العبادة، ويطلبوا منهم المدد والشفاعة؛ كحال عباد القبور اليوم‏.‏
2- قول البهنساوي‏:‏ ‏"‏ليس صحيحًا أن كلام الشيخ حسن البنا عن التوسل يؤدى إلى الشرك الصريح، وأن من أثبت وسائط بين الله وخلقه؛ فهو مشرك يقتل ردة‏"‏‏.‏
نقول‏:‏ هذا مغالطة وجحود للواقع، والتوسل بالمخلوق أدى إلى الشرك بالمتوسل به، وما يفعل عند قبور الأولياء اليوم -أو من يُظَنُّ أنهم أولياء- أكبر شاهد على ذلك، ومن أثبت الوسائط بين الله وبين خلقه في قضاء الحاجات وتفريج الكربات وإجابة الدعوات؛ فهو مشرك يقتل ردة‏.‏
قال شيخ الإسلام ابن تيمية رحمه الله في ‏"‏مجموع الفتاوى‏"‏ ‏(‏1/124‏)‏‏:‏
‏"‏فمن جعل الملائكة والأنبياء وسائط يدعوهم ويتوكل عليهم ويسألهم جلب المنافع ودفع المضار؛ مثل أن يسألهم‏:‏ غفران الذنب، هداية القلوب، وتفريج الكروب، وسد الفاقات؛ فهو كافر بإجماع المسلمين‏.‏‏.‏‏.‏‏"‏‏.‏
إلى أن قال ‏(‏1/146‏)‏‏:‏ ‏"‏وإن أثبتهم وسائط بين الله وبين خلقه؛ كالحجاب الذي بين الملك ورعيته، بحيث يكونون هم يرفعون إلى الله حوائج خلقه، فالله إنما يهدي خلقه ويرزقهم بتوسطهم، فالخلق يسألونهم وهم يسألون الله كما أن الوسائط عند الملوك يسألون الملوك الحوائج للناس لقربهم منهم والناس يسألونهم أدبا منهم أن يباشروا سؤال الملك، أو لأن طلبهم من الوسائط أنفع لهم من طلبهم من الملك؛ لكونهم أقرب إلى الملك من الطالب للحوائج، فمن أثبتهم وسائط على هذا الوجه؛ فهو كافر مشرك يجب أن يستتاب، فإن تاب؛ وإلا قتل، وهؤلاء مشبهون، شبهوا المخلوق بالخلق، وجعلوا لله أندادا، وفي القرآن من الرد على هؤلاء ما لم تتسع له هذه الفتوى‏"‏ انتهى‏.‏

رابعًا‏:‏
نسب البهنساوي لبعض الأئمة أنهم يجوزون التوسل بالأنبياء، حيث قال‏:‏
‏"‏قال جمهور من الفقهاء إنه يجوز التوسل بالأنبياء والصالحين حال حياتهم وبعد مماتهم؛ قاله مالك والسبكي والكرماني والنووي والقسطلاني والسمهودي وابن الحاج وابن الجزري‏.‏ فقد روي أن مالك رحمه الله سأله أبو جعفر المنصور ثاني خلفاء بني العباس، فقال‏:‏ يا أبا عبد الله‏:‏ أستقبل رسول الله صلى الله عليه وسلم وأدعو أم استقبل القبلة وأدعو‏؟‏ فقال له مالك‏:‏ ولم تصرف وجهك عنه وهو وسيلتك ووسيلة أبيك آدم عليه السلام إلى يوم القيامة، بل استقبل واستشفع به؛ فيشفعه الله‏"‏ انتهى كلامه‏.‏
- ونقول أولا‏:‏ اما التوسل بالأحياء‏:‏ إن كان المراد به التوسل بدعائه؛ فهو جائز، وإن كان المراد به التوسل بذواتهم أو بحقهم أو جاههم؛ فهو غير جائز، وقد بيناه فيما سبق‏.‏
وأما التوسل بالأموات؛ فلا يجوز بحال من الأحوال، وقد عدل عمر بن الخطاب والصحابة معه عن التوسل بالنبي صلى الله عليه وسلم بعد موته إلى التوسل بدعاء عمه العباس رضي الله عنه في قصة الاستسقاء، وما فعلوا ذلك إلا لعلمهم أن التوسل بالميت لا يجوز‏.‏
ونقول ثانيا‏:‏ ما نسبته إلى الإمام مالك من إجازة التوسل اعتمادا على القصة التي ذكرتها له مع المنصور؛ فهو باطل من أساسه؛ لأن الحكاية المذكورة مكذوبة على مالك، ومالك وغيره من الأئمة يرون أن الرجل إذا سلم على النبي صلى الله عليه وسلم وأراد أن يدعو لنفسه؛ فإنه يستقبل القبلة‏.‏
قال شيخ الإسلام ابن تيمية رحمه الله في ‏"‏مجموع الفتاوى‏"‏ ‏(‏1/353‏)‏‏:‏
‏"‏والحكاية التي تذكر عن مالك أنه قال للمنصور لما سأله عن استقبال الحجرة، فأمره بذلك، وقال‏:‏ ‏"‏هو وسيلتك ووسيلة آبيك آدم‏"‏‏:‏ كذب على مالك، ليس له إسناد معروف، فهو خلاف الثابت المنقول عنه بأسانيد الثقات من كتب أصحابه‏"‏ انتهى‏.‏
أما بقية الذين نسبت إليهم القول بجواز التوسل بالصالحين بعد موتهم؛ فإن صح ذلك عنهم؛ فقد أخطئوا وخالفوا الأدلة وحينئذ لا عبرة بقولهم، وإن العبرة بقول من يوافق الدليل‏.‏
قال شيخ الإسلام ابن تيمية في ‏"‏مجموع الفتاوى‏"‏ ‏(‏1/318‏)‏‏:‏
‏"‏فأما المتوسل بذاته ‏(‏أي‏:‏ النبي صلى الله عليه وسلم‏)‏ في حضوره أو مغيبه أو بعد موته -مثل الإقسام بذاته أو بغيره من الأنبياء أو السؤال بنفس ذواتهم لا بدعائهم-؛ فليس هذا مشهورا عند الصحابة والتابعين، بل عمر بن الخطاب ومعاوية بن أبي سفيان ومن بحضرتهما من أصحاب رسول الله صلى الله عليه وسلم والتابعين لهم بإحسان لما أجدبوا؛ استسقوا وتوسلوا واستشفعوا بمن كان حيا؛ كالعباس، وكيزيد بن الأسود، ولم يتوسلوا ولم يستشفعوا ولم يستسقوا في هذه الحال بالنبي صلى الله عليه وسلم لا عند قبره، بل عدلوا إلى البدل؛ كالعباس، وكيزيد، بل كانوا يصلون عليه في دعائهم، وقد قال عمر‏:‏
‏"‏اللهم إنا كنا نتوسل إليك بنبينا؛ فتسقينا وإنا نتوسل إليك بعم نبينا؛ فاسقنا‏"‏‏.‏ فجعلوا هذا بدلا عن ذلك لما تعذر أن يتوسلوا به على الوجه المشروع الذي كانوا يفعلونه، وقد كان من الممكن أن يأتوا إلى قبره فيتوسلوا به ويقولوا في دعائهم في الصحراء بالجاه ونحو ذلك من الألفاظ التي تتضمن القسم بمخلوق على الله عز وجل أو السؤال به، فيقولون‏:‏ نسألك أو نقسم عليك بنبيك أو بجاه نبيك ونحو ذلك مما يفعله بعض الناس‏"‏ انتهى‏.‏
والحاصل أن التوسل المشروع هو التوسل إلى الله تعالى بأسمائه وصفاته كما قال تعالى‏:‏ ‏{‏وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا‏}‏، وكذا التوسل إلى الله بالأعمال الصالحة؛ كما في قوله تعالى‏:‏ ‏{‏رَّبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلإِيمَانِ أَنْ آمِنُواْ بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا‏}‏ الآية، وكما في حديث الثلاثة الذين انطبقت عليهم الصخرة، فتوسلوا إلى الله بصالح أعمالهم، ففرج عنهم، وكذا التوسل بدعاء الصالحين الأحياء، كما توسل الصحابة بدعاء العباس ويزيد بن الأسود في الاستسقاء‏.‏
أما التوسل بالأموات والغائبين؛ فإنه ممنوع غير مشروع، ومن أجازه مردود عليه؛ لقوله صلى الله عليه وسلم‏:‏ ‏(‏من أحدث في آمرنا ما ليس فيه فهو رد‏)‏‏.‏
والله اعلم‏.‏

خامسًا‏:‏
نقل البهنساوي مقاطع من كلام شيخ الإسلام ابن تيمية في مواضع من فتاويه متفرقة في موضوع التوسل، واستنتج منها أن الشيخ لا يقول بكفر المتوسل إلى الله بالأشخاص، بل نسب إليه أنه يقول بجواز التوسل، ولم ينقل هذه النقولات أيضا بأمانة، بل نقلها ناقصة مبتورة، وهذا مما يتنافى مع أمانة العلم، وإليك بيان ذلك‏:‏
1- قال‏:‏ ‏"‏والإمام ابن تيمية لا يقول بكفر من توسل بالدعاء، مع إنكاره لأكثره، فقد قال‏:‏ ‏(‏يقول بعضهم إذا كانت لك حاجة استوص الشيخ فلانا؛ فإنك تجده، أو توجه إلى ضريحه خطوات وناده؛ يقض حاجتك، وهذا غلط لا يحل فعله‏)‏‏.‏ ويقول‏:‏ ‏(‏والعجب من ذي عقل سليم يستوصي من هو ميت؛ يستغيث به ولا يستغيث بالحي الذي لا يموت، ويقوي الوهم عنده أنه لولا استغاثته بالشيخ الميت؛ لما قضيت حاجته، فهذا حرام فعله‏)‏‏"‏‏.‏
هكذا ساق البهنساوي هذا النقل عن الشيخ ليستشهد به على أنه لا يقول بكفر المتوسل في الدعاء، ولعله أخذ هذا من قول الشيخ‏:‏ ‏"‏وهذا غلط لا يحل فعله‏"‏، ومن قوله‏:‏ ‏"‏فهذا حرام فعله‏"‏‏.‏
وتعقيبنا على هذا من وجهين‏:‏
الوجه الأول‏:‏ أن كلام الشيخ هذا في حق المستغيث بالأموات، وليس هو في التوسل في الدعاء كما ظن البهنساوي، والاستغاثة بالأموات شرك أكبر، وكفر بالله عز وجل؛ لأن الاستغاثة نوع من العبادة، وصرفها لغير الله شرك أكبر عند الشيخ وغيره‏.‏
الوجه الثاني‏:‏ أن الشيخ ذكر هذا الكلام تمثيلا لما فعله المشركون، وهو تابع لكلام سابق عليه قطعه البهنساوي وأخذ ما يراه صالحا له فقط، ونحن نسوق كلام الشيخ بكامله حتى يتضح المقصود‏:‏
قال رحمه الله‏:‏
‏"‏والأسباب التي يفعلها العباد مما أمر الله به وأباحه؛ فهذا يسلك، وأما ما ينهى عنه نهيًا خالصا، أو كان من البدع التي لم يأذن الله بها؛ فهذا لا يسلك؛ قال تعالى‏:‏ ‏{‏قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ وَلا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ‏}‏‏.‏ بين سبحانه ضلال الذين يدعون المخلوق من الملائكة والأنبياء وغيرهم، المبيِّن أن المخلوقين لا يملكون مثقال ذرة في السماوات ولا في الأرض، ثم بين أنه لا شركة لهم، ثم بين أنه لا عون له ولا ظهير لأن أهل الشرك يشبهون الخالق بالمخلوق؛ كما يقول بعضهم‏:‏ إذا كانت لك حاجة استوص الشيخ فلاناً‏.‏‏.‏‏.‏ ‏"‏ الخ الكلام الذي نقله البهنساوى‏.‏
ثم قال الشيخ‏:‏ ‏"‏وإن كان من هؤلاء الداعين لغير الله من يرى صورة المدعو أحيانا؛ فذلك شيطان تمثل له، ونظير هذا قول بعض الجهال من أتباع الشيخ عدي وغيره‏:‏ كل رزق لا يجيء على يد الشيخ لا أريده، والعجب من ذي عقل سليم يستوصي‏.‏‏.‏‏.‏‏"‏ إلى آخر ما نقله البهنساوي‏.‏ وبسياق كلام الشيخ بتمامه اتضح مقصده، وأنه في موضوع الشرك الأكبر لا في موضوع التوسل في الدعاء‏.‏
2- قال البهنساوي‏:‏ ‏"‏وعن التوسل بمخلوق إلى الله تعالى قال ابن تيمية‏:‏ ‏(‏ولو قال قائل لمن يستغيث به‏:‏ أسألك بفلان أو بحق فلان؛ لم يقل أحد‏:‏ إنه استغاث بما توسل به، بل إنما استغاث بمن دعاه وسأله‏)‏‏"‏‏.‏
ثم علق البهنساوي بقوله‏:‏ ‏"‏والمعنى أنه يكون قد استغاث بالله وليس المخلوق الذي توسل به إلى الله؛ لهذا قال‏:‏ لا وجه لتكفير من قال بالتوسل سالف الذكر لأنها مسألة خفية، وأدلتها ليست جلية وظاهرة‏.‏ ولكن ابن تيمية يرى أن هذا النوع من التوسل جائز إن كان توسلا بالأنبياء وغير جائز لمن عداهم‏"‏ انتهى‏.‏
وهذا النقل كسابقه، أورده البهنساوي في غير موضعه، ولم يورده بكامله حتى يعرف مراد الشيخ منه، وذلك أن هذا الكلام ذكره الشيخ في سياق جواب عن سؤال حاصله‏:‏ هل الاستغاثة بالنبي صلى الله عليه وسلم والتوسل إلى الله به شيء واحد أو بينهما فرق‏؟‏ وأول الجواب هو بهذا النص‏:‏
‏"‏الحمد لله رب العالمين، لم يقل أحد من علماء المسلمين إنه يستغاث بشيء من المخلوقات في كل ما يستغاث فيه بالله تعالى، لا بالنبي ولا بملك، ولا بصالح، ولا غير ذلك، بل هذا مما يعلم بالاضطرار من دين الإسلام أنه لا يجوز إطلاقه، ولم يقل أحد‏:‏ إن التوسل بنبي هو استغاثة به بل العامة الذين يتوسلون في أدعيتهم بأمور،؛ كقول أحدهم‏:‏ أتوسل إليك بحق الشيخ فلان، أو بحرمته، أو أتوسل إليك باللوح والقلم أو الكعبة، أو غير ذلك مما يقولونه في أدعيتهم؛ يعلمون أنهم لا يستغيثون بهذه الأمور؛ فإن المستغيث بالنبي صلى الله عليه وسلم طالب منه وسائل له، والمتوسل به لا يدعو ولا يطلب منه شيئا ولا يسأل، وإنما يطلب به، وكل أحد يفرق بين المدعو والمدعو به‏.‏‏.‏‏.‏‏"‏‏.‏
إلى أن قال‏:‏ ‏"‏ولو قال قائل لمن يستغيث به‏:‏ أسألك بفلان أو بحق فلان‏.‏‏.‏‏.‏‏"‏ إلى آخر ما نقله البهنساوي‏.‏
فاتضح أن مراد الشيخ بيان الفرق بين التوسل والاستغاثة؛ ردًا على من سوى بينهما، وليس مراده أن التوسل بالمخلوق جائز كما توهمه البهنساوي، ونسبه إلى الشيخ بقوله‏:‏ ‏"‏ولكن ابن تيمية يرى أن هذا النوع من التوسل جائز إن كان توسلًا بالأنبياء وغير جائز لمن عداهم‏"‏‏.‏
وإليك ما قاله الشيخ في هذا الموضوع من ‏"‏مجموع الفتاوى‏"‏ ‏(‏1/318‏)‏‏:‏
قال رحمه الله‏:‏
‏"‏وأجمع أهل العلم على أن الصحابة كانوا يستشفعون به ويتوسلون به في حياته بحضرته؛ كما ثبت في ‏"‏صحيح البخاري‏"‏ عن أنس بن مالك أن عمر بن الخطاب كان إذا أقحطوا استسقى بالعباس بن عبد المطلب، فقال‏:‏
‏"‏اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا‏"‏‏.‏
والتوسل بالنبي صلى الله عليه وسلم الذي ذكره عمر بن الخطاب قد جاء مفسرا في سائر أحاديث الاستسقاء وهو من جنس الاستشفاع به، وهو أن يطلب منه الدعاء والشفاعة‏.‏‏.‏‏.‏‏.‏‏"‏‏.‏
إلى أن قال‏:‏
‏"‏لكن هذا الاستسقاء والاستشفاع والتوسل به وبغيره كان يكون في حياته؛ بمعنى أنهم يطلبون منه الدعاء، فيدعو لهم، فكان توسلهم بدعائه، والاستشفاع به‏:‏ طلب شفاعته، والشفاعة دعاء فأما التوسل بذاته في حضوره أو مغيبه أو بعد موته؛ مثل الإقسام بذاته أو بغيره من الأنبياء أو السؤال بنفس ذواتهم لا بدعائهم؛ فليس هذا مشهورا عند الصحابة والتابعين‏.‏‏.‏‏.‏‏"‏‏.‏
إلى أن قال‏:‏
‏"‏وأما بعد موته؛ فلم يكن الصحابة يطلبون منه الدعاء، لا عند قبره، ولا عند غير قبره؛ كما يفعله كثير من الناس عند قبور الصالحين؛ يسأل أحدهم الميت حاجته‏"‏‏.‏

سادسًا‏:‏
يسوغ البهنساوي إدخال التصوف في منهج الإخوان المسلمين؛ تبعًا لما قاله الشيخ حسن البنا، حيث قال‏:‏
‏"‏إن منهج الإخوان المسلمين دعوة سلفية، وطريقة سنية، وحقيقة صوفية‏"‏‏.‏
ويرد على الذين انتقدوا التصوف وقالوا إنه‏:‏ داء عضال وسم قاتل، يجب على المسلم أن يغيره بيده، أما تمجيده وأن ندعو إلى إقامة ديننا عليه؛ فلا يقبله مسلم‏.‏
يرد البهنساوي هذا الانتقاد بأن مراد حسن البنا هو التصوف الذي يتفق مع تصوف إبراهيم بن أدهم، وليس مراده بالتصوف التصوف المذموم، ثم ينقل قطعة من كلام شيخ الإسلام ابن تيمية في بيان آراء الناس في الصوفية، وأن الصواب أنهم مجتهدون في طاعة الله كما اجتهد غيرهم من أهل طاعة الله‏.‏‏.‏‏.‏‏.‏ إلى آخر ما نقله‏.‏
وتعقيبنا على ذلك أن نقول‏:‏ نحن مع الذين انتقدوا حسن البنا في إدخاله الفكر الصوفي في منهج الإخوان المسلمين، وخلطه له مع الدعوة السلفية والطريقة السنية؛ لأن ذلك جمع بين المتضادات، خصوصا بالنظر إلى ما آل إليه التصوف من انحراف عن الدعوة السلفية والطريقة السنية‏.‏
ومن ناحية أخرى؛ ففي الطريقة السنية غنى عن الطريقة الصوفية‏.‏
وأيضاً؛ التصوف المعروف الآن هو التصوف المنحرف، والشيخ حسن البنا حينما قال ذلك؛ فهو لا يعيش في زمن إبراهيم بن أدهم والجنيد والفضيل، وإنما يعيش في زمن الصوفية المنحرفين، والتصوف الموجود الآن في جميع العالم الإسلامي غالبه ليس هو تصوف ابن أدهم وأقرانه‏.‏
ومعلوم أننا إذا فتحنا الباب لهذا اللون، وأدخلناه في منهجنا؛ فإنه سيتمشى مع التصوف المعاصر، شئنا أم أبينا، وإذا كان أوائل الصوفية لم ينحرفوا عن منهج الكتاب والسنة كما قال البهنساوي؛ فهذا لا يسوغ الدعوة إلى الطريقة بعد معرفتنا لما آلت إليه من انحراف وشذوذ‏.‏
وكلام شيخ الإسلام ابن تيمية عن أوائل الصوفية لا يؤخذ منه مدح الطريقة الصوفية والدعوة إليها، ولا ينسحب على كل الصوفية، حتى يستغل هذا الاستغلال السيئ، والشيخ تقي الدين عقب كلامه هذا الذي نقله عنه البهنساوي بقوله‏:‏
‏"‏فهذا أصل التصوف، ثم إنه بعد ذلك تشعب وتنوع‏"‏ انتهى‏.‏
هذا ما أردنا التعقيب به على كلمة المستشار سالم البهنساوي لأجل بيان الحق، والله يقول الحق، وهو يهدي السبيل، وصلى الله على نبينا محمد وآله وصحبه وسلم‏.

تعقيب وبيان

الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، نبينا محمد وآله وصحبه‏.‏
وبعد‏:‏
فقد اطلعت في ‏"‏مجلة الدعوة‏"‏ ‏(‏العدد 925 – الصادر في يوم الاثنين 13 ربيع الآخر 1404هـ‏)‏ على مقال لفضيلة الشيخ سالم البهنساوي يعقب به على مناقشتي له في موضوع الصفات، والتي سبق نشرها في ‏"‏مجلة الدعوة‏"‏ ‏(‏في العددين 916 و917‏)‏، ووجدت تعقيب فضيلته يتكون من جزئين‏:‏
الجزء الأول‏:‏ يتعلق بكتاب ‏"‏الجماعات الإسلامية‏"‏ وما ذُكِر فيه عن الشيخ حسن البنا، وهذا لا شأن لي به‏.‏
والجزء الثاني‏:‏ يتعلق بمناقشتي له، وهذا ما سأعلق عليه على النحو التالي‏:‏
1- لا يزال فضيلته مصرا على أن التفويض في الصفات معناه ترك تأويلها وتعطيلها فقط‏.‏
- وقد بيَّنا أن هذا خطأ، وأن تفويض نصوص الصفات هو جحد ما تدل عليه من المعاني الحقيقية، وتفويض تفسيرها وبيان المراد منها إلى الله تعالى؛ كما نقله فضيلته عن السيوطي أنه قال‏:‏ ‏"‏ومن المتشابه آيات الصفات؛ نحو‏:‏ ‏{‏الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى‏}‏، ‏{‏يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ‏}‏، وجمهور أهل السنة منهم السلف وأهل الحديث على الإيمان بها، وتفويض معناها المراد إلى الله تعالى، ولا نفسرها، مع تنزيهنا له عن حقيقتها‏"‏‏.‏
فهذه الجملة التي نقلها هو عن السيوطي تحدد معنى التفويض، لكن السيوطي أخطأ في نسبة هذا المذهب إلى السلف وأهل السنة والحديث؛ لأن هذا مذهب بعض الخلف، أما السلف؛ فكما نقل فضيلته أيضا عن شيخ الإسلام ابن تيمية من قوله‏:‏ ‏"‏ما أخبر به الرب عن نفسه؛ مثل استوائه على عرشه، وسمعه، وبصره، وكلامه، وغير ذلك؛ فإن كيفيات ذلك لا يعلمها إلا الله؛ كما قال ربيعة بن عبد الرحمن، ومالك بن أنس، وسائر أهل العلم، وكذلك سائر السلف؛ كابن الماجشون، وأحمد بن حنبل، وغيرهما يبينون أن العباد لا يعلمون كيفية ما أخبر الله به عن نفسه، فالكيف هو التأويل الذي لا يعلمه إلا الله، وأما نفس المعنى الذي بينه الله؛ فيعلمه الناس، كل على قدر فهمه؛ فإنهم يفهمون معنى السمع، ومعنى البصر، وأن مفهوم هذا ليس مفهوم هذا، ويعرفون الفرق بينهما‏"‏‏.‏
فهذا النقل الذي نقله فضيلته عن شيخ الإسلام يحدد بدقة مذهب السلف في الصفات، وأنهم يعلمون معانيها، ويؤمنون بها، ولا يفوضونها، بل يثبتونها على حقيقتها اللائقة بجلال الله‏.‏ ومن العجيب أنه جمع بين هذين النقلين المتضادين عن السيوطي وعن تقي الدين، ولم يتنبه لذلك‏!‏‏!‏ وليس هذا شان الباحث‏.‏
2- ما نقله فضيلته عن الشيخ ناصر الدين الألباني أنه علق على قول شارح الطحاوية‏:‏ ‏"‏ليس المراد من إحاطته بخلقه أنه كالفلك‏,‏ وأن المخلوقات داخل ذاته المقدسة‏"‏ ‏,‏ حيث قال الألباني‏:‏ ‏"‏وهو من التأويل الذي ينقمه الشارح‏,‏ مع أنه لا بد منه أحيانا‏.‏‏.‏‏.‏ ‏"‏‏.‏
- فالجواب عنه‏:‏ أن هذا ليس من التأويل كما توهمه الشيخ الألباني؛ لأن الإحاطة لها معان كثيرة، ذكرها الراغب في ‏"‏مفرداته‏"‏ ‏(‏ص 135‏)‏؛ منها أنها تستعمل بمعنى العلم؛ نحو‏:‏ ‏{‏وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا‏}‏، وقوله عز وجل‏:‏ ‏{‏إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ‏}‏‏.‏‏.‏‏.‏ قال الراغب‏:‏ ‏"‏والإحاطة بالشيء علما هي أن تعلم‏:‏ وجوده، وجنسه، وكيفيته، وغرضه المقصود به وبإيجاده، وما يكون به ومنه، وذلك ليس إلا لله تعالى‏"‏ انتهى‏.‏
3- يقول أيضا عن الشيخ الألباني‏:‏ ‏"‏إنه لا يعتبر التوسل بحق الأنبياء وجاههم من العقيدة‏"‏‏.‏ وهو يريد بذلك أن يسوغ قول الشيخ حسن البنا‏:‏ إن التوسل بالمخلوق في الدعاء أمر فرعي‏.‏
والواقع أن الشيخ الألباني لا يقصد ذلك، وإنما يقصد أن التوسل بحق الأنبياء وجاههم ليس مما يجوز عمله واعتقاده؛ لأنه بدعة؛ لأنه عدد قبله أشياء هي من مسائل العقيدة قد ذكرها شارح ‏"‏الطحاوية‏"‏؛ مثل اعتقاد أن القرآن كلام الله، وأن الله مستغن عن العرش وما دونه، محيط بكل شيء وفوقه، وإثبات الفوقية لله، وأن الإيمان تصديق بالجنان وإقرار باللسان وعمل بالأركان، وجواز الاستثناء في الإيمان، ثم ذكر التوسل بحق الأنبياء وجاههم، فقال‏:‏ ‏"‏المسألة السابعة‏.‏‏.‏‏.‏ ذهب شارح ‏"‏الطحاوية‏"‏ تبعا لإمامة أبي حنيفة وصاحبه إلى كراهة التوسل بحق الأنبياء وجاههم‏.‏‏.‏‏.‏ ‏"‏‏.‏
إلى أن قال‏:‏ ‏"‏فهذه سبع مسائل هامة؛ كلها في العقيدة؛ إلا الأخيرة منها‏"‏ فهو يريد أن الأخيرة ليست من العقيدة، ولا من الفروع؛ لأنها بدعه لأنه قال‏:‏
‏"‏وهذا –يعني‏:‏ مسألة التوسل– مما خالف فيه الكوثري إمامه أبا حنيفة؛ اتباعا لأهواء العامة، ونكاية بأهل السنة‏"‏‏.‏
4- نقل جملة من كلام شيخ الإسلام ابن تيمية وهى قوله‏:‏ ‏"‏يقول بعضهم‏:‏ إذا كانت لك حاجة استوص الشيخ فلانا؛ فإنك تجده، أو توجه إلى ضريحه خطوات وناده؛ يقض حاجتك‏.‏ وهذا غلط لا يحل فعله‏"‏، ثم قال بعد سياق هذه الجملة‏:‏
‏"‏فالإمام ابن تيمية يخطئ هذا ولا يُحِلِّه، ولكنه لا يرمي صاحبه بالكفر، ولو كان ذلك من الشرك الصريح؛ لصرح بذلك‏"‏‏.‏ – وهو يريد بها أيضا تسويغ قول الشيخ البنا‏:‏ ‏"‏إن التوسل بالمخلوق في الدعاء أمر فرعي‏"‏‏.‏
وجوابنا عن ذلك من وجهين‏:‏
أولاً‏:‏ إن هذا المذكور ليس توسلا، وإنما هو استغاثة بالأموات، حيث يقول‏:‏ ‏"‏توجه إلى ضريحه خطوات، وناده؛ يقض حاجتك‏"‏، والاستغاثة بالأموات شرك أكبر‏.‏
ثانياً‏:‏ إن الشيخ قد صرح بأن هذا شرك، ولو أن فضيلة الشيخ البهنساوي فتح عينه على الكلمة التي قبل الجملة التي نقلها؛ لوجد ذلك حيث قال شيخ رحمه الله‏:‏ ‏"‏لأن أهل الشرك يشبهون الخالق بالمخلوق؛ كما يقول بعضهم‏:‏ إذا كانت لك حاجة؛ استوص الشيخ فلانا‏"‏‏.‏
فأي تصريح أكثر من ذلك‏؟‏
5- ختم مقالته بالدعوة إلى تعاون المسلمين فيما اتفقوا عليه، وأن يعذر بعضهم بعضا فيما اختلفوا فيه‏.‏
- وهذه الدعوة يمكن أن ينادي بها أي مخالف، ولو عظمت مخالفته؛ كالرافضة ونحوهم، لكنها لا تجدي مع البقاء على المذاهب الباطلة‏.‏
وكان الأحرى بفضيلته أن ينادي بالرجوع إلى الكتاب والسنة، ونبذ التعصب للمذاهب الباطلة، وقد قال الله تعالى‏:‏ ‏{‏فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً‏}‏‏.‏ وصلى الله على محمد وآله وصحبه وسلم‏.‏

لا تسبوا أصحابي

الحمد لله، والصلاة والسلام على رسول الله نبينا محمد‏.‏
وبعد‏:‏
فمما لا شك فيه أن صحابة نبينا هم كل ما لقي النبى - صلى الله عليه وسلم - مؤمنًا به ومات على ذلك‏.‏
ومن أصول عقيدة أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله - صلى الله عليه وسلم - كلهم؛ كما وصفهم الله بذلك في قوله سبحانه‏:‏
‏{‏وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإيمان وَلا تَجْعَلْ فِي قُلُوبِنَا غِلًا لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ‏}‏ ‏[‏الحشر‏:‏ 10‏]‏‏.‏
وطاعة لرسول الله - صلى الله عليه وسلم - في قوله‏:‏
‏(‏لا تسبوا أصحابي؛ فوالذي نفسي بيده لو أن أحدكم أنفق مثل أحد ذهبًا؛ ما بلغ مد أحدهم ولا نصيفه‏)‏‏.‏
متفق عليه قال الإمام الشوكاني في تفسيره على الآية الكريمة‏:‏
‏"‏فمن لا يستغفر للصحابة، ويطلب رضوان الله عليهم؛ فقد خالف ما أمر الله به في هذه الآية‏.‏
فإن وجد في قلبه غلًا لهم؛ فقد أصابه نزغ من الشيطان، وحل به نصيب وافر من عصيان الله بعداوة أوليائه وخير أمة نبيه - صلى الله عليه وسلم - وانفتح له باب من الخِذلان ما يفد به على نار جهنم إن لم يتدارك نفسه باللجوء إلى الله سبحانه والاستغاثة به بأن ينزع من قلبه ما طرقه من الغل لخير القرون وأشرف هذه الأمة‏.‏
فإن جاوز ما يجده من الغل إلى شتم أحد منهم؛ فقد انقاد للشيطان بزمام، ووقع في غضب الله وسخطه، وهذا الداء العضال يصاب به من ابتلي بمعلم من الرافضة، أو صاحب من أعداء خير الأمة الذين تلاعب بهم الشيطان، وزين لهم الأكاذيب المختلفة والأقاصيص المفتراة والخرافات الموضوعة، وصرفهم عن كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه‏"‏‏.‏ اهـ كلام الشوكاني‏.‏
وإنما نقلته بعد ما ذكرته في مطلع هذه الكلمة من مكانة صحابة رسول الله - صلى الله عليه وسلم - في عقيدة المسلمين من حبهم وإجلالهم والعمل بوصية الله ووصية رسوله باحترامهم والاستغفار لهم وتطهير القلوب الألسنة من سبهم والوقيعة فيهم وتجنيب ما دس في بعض كتب الضلالة أو الكتب غير المعتمدة من تنقصهم بالحكايات المكذوبة والأخبار الملفقة‏.‏
أقول‏:‏ إنما ذكرت ذلك ونقلت بمناسبة ما نشرته جريدة ‏"‏الشرق الأوسط‏"‏
‏(‏بتاريخ 29/4/1408هـ‏)‏ في صفحة‏:‏ دين وتراث، في زاوية‏:‏ قضية ورأي، بقلم محمد حسن الريفي، تحت عنوان‏:‏
‏(‏بين معاوية والأنصار‏)‏، حيث أورد الكاتب حكاية مكذوبة، تتضمن أن بعض الأنصار - رضي الله عنهم - تنقصوا معاوية‏.‏
- رضي الله عنه - في مقابلة جرت بينهم لما قدم المدينة، حيث لمزه بعضهم كما تقول الحكاية بالحرب التي جرت في طلب أبي سفيان والد معاوية وأصحابه في بدر، وأن معاوية - رضي الله عنه - سكت مفحمًا، ولمزه بعضهم بأنه لم يأمنه الله ورسوله على كتابة الوحي‏.‏ ويعلق الكاتب بأن أبا سفيان كان مشركًا، ثم أسلم، وأصبح من المؤلفة قلوبهم، وأن معاوية كان رأس الفتنة الباغية، واتهمه في موقفه من صحابة رسول الله - صلى الله عليه وسلم - يعني‏:‏ الأنصار الذين قابلوه‏!‏‏!‏
ولم يذكر الكاتب المرجع الذي استقى منه تلك القصة، ولعله فعل ذلك؛ لئلا يعرف من أين صدرت، مع أن الكتب التي تضم مثل تلك الحكاية الساقطة الحاقدة معروفة، ولو تستر عليها وتحفظ من ذكرها‏.‏
وليس العجيب من وجود مثلها في مزابل بعض الكتب المشبوهة، وإنما العجيب أن يلتقطها كاتب يحترم نفسه، وينتسب للتحقيق الصحفي، وينفخ فيها، وينشرها في جريدة عالمية هي الأخرى تحترم نفسها، ويفترض فيها أن تتحرى فيما تنشره الحقيقة البناءة لا نشر الطعن في خير رجال الأمة من صحابة رسول الله - صلى الله عليه وسلم - الذين هم خير القرون، والكذب على الأنصار‏.‏
ثم ماذا على أبي سفيان فيما جرى منه قبل أن يسلم وقد تاب إلى الله وأسلم، والله تعالى يقول‏:‏ ‏{‏قُل لِلَّذِينَ كَفَرُواْ إِن يَنتَهُواْ يُغَفَرْ لَهُم مَّا قَدْ سَلَفَ‏}‏ ‏[‏النساء‏:‏ 22‏]‏‏؟‏‏!‏
وماذا على ابنه معاوية في ذلك، حتى لو لم يسلم أبوه ويتب إلى الله تعالى، والله تعالى يقول‏:‏ ‏{‏وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى‏}‏ ‏[‏الأنعام‏:‏ 164‏]‏‏؟‏‏!‏
ثم من جهل واضع هذه الحكاية وجهل الكاتب الذي نقلها أنهما خالفا الحقائق التاريخية؛ فإن أبا سفيان لم يحضر قتال بدر؛ لأنه قد ذهب مع العير إلى مكة، وكتب إلى قريش يشير عليهم بالرجوع لما سلمت العير من المسلمين‏.‏
وكذلك جهلا أن معاوية - رضي الله عنه - من كتاب الوحي المشهورين، وقد ائتمنه الله ورسوله على ذلك، لا كما تقول الحكاية المكذوبة‏.‏
وجهلا أن رأس الفتنة هو عبد الله بن سبإ اليهودي الذي ادعى التشيع لأهل البيت كذبًا وزورًا‏.‏ ولكن يأبى الله إلا أن يفضح الكاذبين‏.‏ والذي نرجوه من جريدة الشرق الأوسط ألا تنشر مثل هذه الترهات والأباطيل، ولا سيما ما يجرح شعور المسلمين في سلفهم الصالح وصحابة نبيهم - صلى الله عليه وسلم - ورضي عنهم، وأن تتحف قراءها فيما هو نافع ومفيد‏.‏ سدد الله خطى الجميع في دروب الخير والسعادة‏.‏ وصلى الله وسلم وبارك على عبده ورسوله ونبيه محمد وآله وصحابته أجمعين‏.

الإسلام لا يقر النخوة الجاهلية والتفرقة العنصرية

الحمد لله، والصلاة والسلام على نبينا محمد وعلى آله وصحبه‏.‏
وبعد‏:‏
فقد نشر في ‏"‏مجلة المستقبل‏"‏ ‏(‏5/5/1981م‏)‏ لقاء مع الكاتب السوري محمد سالم
تحت عنوان‏:‏ ‏"‏الإسلام والعروبة والقومية أشكال مجازية لمضمون واحد‏"‏، وهذا العنوان هو خلاصة ما أجاب به الكاتب على تساؤلات المجلة، وهو يفصح عن اعتقاده بأن هذه الأمور الثلاثة شيء واحد، ويفسر الإسلام بتفسير بعيد عن معناه، حيث يفسره بأنه اعتقاد روحي ومادي وحقيقة الكون والحياة على حد سواء ويقارن بينه وبين العروبة، فيقول‏:‏
‏"‏فإذا كان الاعتقاد الإسلامي تحرري المضمون وأخلاقي السلوك؛ فإن العروبة هي كذلك، وإلا لما كتب لها البقاء والاستمرار على الشكل الحضاري والإنساني‏"‏
ويخلص في نهاية بحثه إلى قوله‏:‏
‏"‏وهكذا نرى أن تلك المسميات الثلاثة‏:‏ الإسلام، والعروبة، والقومية؛ ليست سوى أشكال مجازية لمضمون واحد‏"‏
- وملاحظتنا عليه من وجوه‏:‏
الوجه الأول‏:‏
تفسيره الإسلام بأنه‏:‏ ‏"‏اعتقاد روحي ومادى لحقيقة الكون والحياة‏.‏‏.‏‏.‏ ‏"‏ إلخ تفسير باطل، فالإسلام ليس هو مجرد اعتقاد، بل هو اعتقاد وعمل، وليس هو اعتقاد لحقيقة الكون كما يقول، بل هو اعتقاد وإيمان بالخالق وبما له من الأسماء والصفات، وما يجب له من العبادة، وعمل بما شرع من الطاعات، وترك لما منع منه من المحرمات، فهو بهذا المعنى استسلام لله بالطاعة والخضوع والتذلل، وانقياد لشرعه، وهو الدين الذي لا يقبل من أحد سواه؛ كما قال تعالى‏:‏ ‏{‏إِنَّ الدِّينَ عِندَ اللَّهِ الإسلام‏}‏ ‏[‏آل عمران‏:‏ 19‏]‏، وقال تعالى‏:‏ ‏{‏وَمَن يَبْتَغِ غَيْرَ الإسلام دِينًا فَلَن يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ‏}‏ ‏[‏آل عمران‏:‏ 85‏]‏، ولقد فسره النبي - صلى الله عليه وسلم - في الحديث الصحيح بأنه‏:‏ ‏(‏شهادة أن لا إله إلا الله وأن محمدًا رسول الله، وإقامة الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج بيت الله الحرام‏)‏‏.‏
الوجه الثاني‏:‏
زعموا أن الإسلام والعروبة والقومية شيء واحد‏!‏‏!‏ وهذا من الخلط الناشئ عن الجهل بحقيقة كل من هذه الأمور الثلاثة أو التجاهل، فحقيقة الإسلام كما بيناها سابقًا في الوجهة الأولى، وحقيقة العروبة أنها انتماء إلى طائفة من البشر تنحدر من أصول معينة وتنطق لغة معينة، وحقيقة القومية كذلك انتماء ونخوة، فهما شيء واحد معناهما العنصرية والنخوة الجاهلية، ولا يجتمعان مع الإسلام في شيء، فالإسلام دين وتشريع؛ يستمد من الوحي الإلهي الذي جاءت به الرسل، يترتب عليه الثواب العاجل والآجل، والقومية والعروبة انتماء بشري من فعل البشر، يقومان على العنصرية والنخوة الذين ينشأ عنهما التفرق والاختلاط بين أجناس البشر، مما يؤدي بالتالي إلى التطاحن والتناحر والتفكك؛ كما هو الواقع في الجاهلية الأولى والجاهلية المعاصرة التي اتخذت من القوميات والعنصريات أساسًا لحكمها وتضامنها‏.‏ وهذا بخلاف الإسلام الذي يجمع بين الجنسيات المختلفة، ويوحد بينهم، ويؤلف بين قلوبها، حتى تكون جماعة واحدة، لا فضل لعربيها على عجميها، ولا لأبيضها على أسودها؛ إلا بالتقوى
‏{‏إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ‏}‏ ‏[‏الحجرات‏:‏ 13‏]‏‏.‏
الوجه الثالث‏:‏
في قول‏:‏ ‏"‏إن المسميات الثلاثة الإسلام والعروبة والقومية ليست سوى أشكال مجازية لمضمون واحد‏"‏‏.‏
هذا القول فيه تمويه على الجهال والإغرار بأن الإسلام يقر الانتماء إلى العنصريات والقوميات، وإن العروبة والقومية تسد مسد الإسلام‏!‏‏!‏ ولا يخفى ما في هذا الدس من المغالطة والخطورة على من لم يعرف حقيقة الإسلام وحقيقة الجاهلية، رضي الله عن أمير المؤمنين عمر بن الخطاب، حيث يقول‏:‏ ‏"‏إنما تنقد عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية‏"‏‏.‏ فالإسلام لا يقر العنصريات والنعرات القومية، بل يحاربها، ويندد بها‏.‏
قال الله تعالى‏:‏ ‏{‏يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُم مِّن ذَكَرٍ وَأُنثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ‏}‏ ‏[‏الحجرات‏:‏ 13‏]‏‏.‏ فأرجع البشر كلهم إلى أب واحد وأم واحدة، لا فضل لأحد منهم على آخر إلا بالتقوى‏.‏ وقال النبي - صلى الله عليه وسلم -‏(‏إن الله قد أذهب عنك عبية الجاهلية، وتفاخرها بالآباء، كلكم لآدم وآدم من تراب، لا فضل لعربي على عجمي ولا لأسود على أحمر إلا بالتقوى‏)‏‏.‏ ولما حصل شجار بين رجل من المهاجرين ورجل من الأنصار، فقال المهاجري‏:‏ يا للمهاجرين‏!‏
وقال الأنصاري‏:‏ يا للأنصار‏!‏
أنكر النبي - صلى الله عليه وسلم - هذه النخوة الجاهلية، وقال‏:‏ ‏(‏أبدعوى الجاهلية وأنا بين أظهركم‏؟‏‏!‏‏)‏‏.‏ وقال‏:‏ ‏(‏دعوها؛ فإنها منتنة‏)‏‏.‏
وقال تعالى‏:‏ ‏{‏إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ‏}‏ ‏[‏الحجرات‏:‏ 10‏]‏‏.‏ ولم يفرق بين جنسياتهم‏.‏ ولم تنفع أبا جهل وأبا لهب عروبتهما، ولم تضر بلالًا الحبشي، وسلمان الفارسي، وعمار بن ياسر؛ لم يضر هؤلاء عدم عروبتهم، حيث أصبحوا من سادة المسلمين، فكيف يقال بعد هذا‏:‏ إن الإسلام والعروبة والقومية شيء واحد وأشكال مجازية لمضمون واحد‏؟‏‏!‏ هل هذا إلا جمع بين ما فرق الله‏؟‏‏!‏
ثم إذا كانت بمعنى واحد؛ فلأى شيء جاء الإسلام‏؟‏‏!‏ وما وظيفته في الحياة وهل هو على هذا الاعتبار إلا تحصيل حاصل، وتكرار لمضمون واحد‏؟‏‏!‏ ثم إذا كانت العروبة والقومية هما والإسلام شيء واحد؛ فلماذا لم تؤد القومية والعروبة دور الإسلام قبل وجوده‏؟‏‏!‏ ألم يكن العرب قبل الإسلام ضالين في عقائدهم، منقسمين على أنفسهم، لا تجمعهم رابطة، ولا تهدأ بينهم حرب، يتسلط قويهم على ضعيفهم، ولا يراعون فيما بينهم عروبة ولا قومية، وقد ذكرهم الله تعالى بهذا في قوله‏:‏ ‏{‏وَاذْكُرُواْ نِعْمَةَ اللَّهِ عليكُمْ إِذْ كُنتُمْ أَعْدَاء فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَانًا‏}‏ ‏[‏آل عمران‏:‏ 103‏]‏‏.‏ إن مساواة الإسلام بالعروبة والقومية مساواة بين الشيء وضده، مساواة بين الهدى والضلال، وبين الضياء والظلام، بل لو قيل‏:‏ إن الإسلام أحسن من القومية والعروبة؛ لكان في هذا تنقص وهضم له؛ كما قيل‏:‏
ألم تر أن السيف ينقص قدره ** إذا قيل إن السيف أمضى من العصا
فكيف إذا قيل‏:‏ إن الإسلام والعروبة والقومية ليست سوى أشكال لمضمون واحد‏؟‏‏!‏ هل هذا إلا من أعظم المغالطة والخلط والتضليل‏؟‏‏!‏ وهل يقول هذا إلا من لا يفرق بين الإسلام والجاهلية، أو يقصد الإيهام والتضليل‏؟‏‏!‏ نسأل الله أن يهدينا إلى معرفة الحق، والعمل به، وأن لا يزيغ قلوبنا بعد إذ هدانا‏.‏ ثم يمضي الكاتب في تسويته بين المتضادات، فيزعم أن اختلاف العقائد يمثل بحد ذاته عنصرًا تكامليًا، حيث يقول‏:‏ ‏"‏إن الدين في مضمونه إنساني، واختلاف التعاليم من اعتقاد إلى آخر يمثل بحد ذاته عنصرًا تكامليًا ضمن واقع الانطلاق الفكري والحركي المستمر علوًا حتى أفضل مسيرة إنسانية‏"‏‏.‏ وهذا معناه التسوية بين عقيدة التوحيد وعقيدة الشرك، وعقيدة المسلمين وعقيدة النصارى الذين يقولون‏:‏ ‏{‏إِنَّ اللَّهَ ثَالِثُ ثَلاَثَةٍ‏}‏ ‏[‏المائدة‏:‏ 73‏]‏ ‏!‏‏!‏ وإلا؛ فأي معنى لقوله‏:‏ ‏"‏واختلاف التعاليم من اعتقاد إلى آخر يمثل بحد ذاته عنصرًا تكامليًا‏"‏‏؟‏‏!‏ أليس معناه أن كل اعتقاد يلتقي مع الاعتقاد الآخر ويكمله‏؟‏‏!‏ أن الاعتقاد الصحيح اعتقاد واحد لا اختلاف فيه، هو عقيدة التوحيد التي بعث الله بها جميع رسله‏.‏ قال تعالى‏:‏ ‏{‏وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولًا أَنِ اعْبُدُواْ اللَّهَ وَاجْتَنِبُواْ الطَّاغُوتَ‏}‏ ‏[‏النحل‏:‏ 36‏]‏‏.‏ وقال تعالى‏:‏ ‏{‏إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ‏}‏ ‏[‏الأنبياء‏:‏ 92‏]‏‏.‏ وأي عقيدة تخالف هذه العقيدة؛ فهي باطلة، فهي عقيدة الطاغوت الذي أمر الله باجتنابه‏.‏ ولو كانت كل عقيدة تمثل عنصرًا تكامليًا كما يقول الكاتب؛ فما الفائدة من بعثة الرسل، وإنزال الكتب، وأمر الناس بعقيدة واحدة‏؟‏‏!‏ هل هذا إلا عين المغالطة في أوضح الواضحات ومما يعلم بالضرورة‏؟‏‏!‏
وليس يصح في الأذهان شيء ** إذا احتاج النهار إلى دليل
هذا ما أردت التنبيه عليه مما جاء في مقالة الكاتب المذكور، خشية الاغترار بها، والله تعالى أعلم‏.‏
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم‏.‏
والحمد لله رب العالمين‏.

(‏3‏)‏ حول البدع وإنكارها

في إنكار الوصية المكذوبة والمنسوبة إلى الشيخ أحمد خادم المسجد النبوي

الحمد لله وحده‏.‏
أما بعد‏:‏
يقول الله تعالى‏:‏ ‏{‏يَا أَيُّهَا النَّاسُ قَدْ جَاءكُم بُرْهَانٌ مِّن رَّبِّكُمْ وَأَنزَلْنَا إليكُمْ نُورًا مُّبِينًا فَأَمَّا الَّذِينَ آمَنُواْ بِاللَّهِ وَاعْتَصَمُواْ بِهِ فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِّنْهُ وَفَضْلٍ وَيَهْدِيهِمْ إليهِ صِرَاطًا مُّسْتَقِيمًا‏}‏ ‏[‏النساء‏:‏ 174‏]‏‏.‏
‏{‏وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَتَّقُونَ‏}‏ ‏[‏الأنعام‏:‏ 153‏]‏‏.‏ ‏{‏وَمَن يُطِعِ اللَّهَ وَالرَّسُولَ فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عليهم مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا‏}‏ ‏[‏مريم‏:‏ 58‏]‏‏.‏ ‏{‏وَمَن يُشَاقِقِ الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءتْ مَصِيرًا‏}‏ ‏[‏النساء‏:‏ 115‏]‏‏.‏ في هذه الآيات الكريمة يذكر الله عباده بنعمته عليهم بإنزال كتابه الذي أخرجهم به من الظلمات إلى النور ويأمرهم بالاعتصام والتمسك به، ويحذرهم من مخالفته وطلب الهداية من غيره من الآراء والأهواء المضلة؛ مما يدل على أنه سيكون هناك محاولات تبذل من شياطين الجن والإنس لصرف الناس عن كتاب ربهم وسنة نبيهم، وإخراجهم من النور إلى الظلمات، وصرفهم عن طريق الجنة إلى طريق النار‏.‏
وما زال هذا الخبث والمكر السيئ يبذل من أعداء الله ورسوله منذ بعث الله نبيه محمد - صلى الله عليه وسلم - إلى يومنا هذا‏.‏ ومن ذلك ما ظهر من سنوات في هذه البلاد من خرافة صاغها الشيطان مضل على صورة رؤيا منسوبة إلى الشيخ أحمد خادم المسجد النبوي الشريف، وقصده بهذه النسبة ترويج هذه الفرية، وقد ضمن هذه الرؤيا المزعومة أكاذيب وتهديدات وتخويفات زعم أنه تلقاها من النبي - صلى الله عليه وسلم - حين رآه في المنام، وقال له‏:‏
‏"‏أخبر أمتي بهذه الوصية؛ لأنها منقولة بقلم القدر من اللوح المحفوظ، ومن يكتبها ويرسلها من بلد إلى بلد ومن محل إلى محل؛ بنى له قصرًا في الجنة، ومن لم يكتبها ويرسلها؛ حرمت عليه شفاعتي يوم القيامة، ومن كتبها وكان فقيرًا؛ أغناه الله، أو كان مديونًا؛ قضى الله دينه، أو عليه ذنب؛ غفر الله له ولوالديه ببركة هذه الوصية، ومن لم يكتبها من عباد الله؛ اسود وجهه في الدنيا والآخرة، ومن يصدق بها؛ ينجو ‏(‏كذا، والصواب‏:‏ ينجُ‏)‏ من عذاب الله، ومن كذب بها كفر‏"‏‏.‏
هذا بعض ما جاء في هذه الوصية المكذوبة التي تجرأ مخترعها على الكذب على رسول الله - صلى الله عليه وسلم - الذي قال‏:‏ ‏(‏من كذب علي متعمدًا؛ فليتبوأ مقعده من النار‏)‏‏.‏ وهذه الوصية المكذوبة قديمة، وقد ظهرت في مصر منذ أكثر من ثمانين سنة، وقد دحضها أهل العلم، وزيفوها وبينوا ما فيها من الكذب والباطل؛ منهم الشيخ محمد رشيد رضا - رحمه الله - وقد قال في رده عليها‏:‏ ‏"‏قد أجبنا عن هذه المسألة سنة ‏(‏1322هـ‏)‏، وإننا نتذكر أننا رأينا مثل هذه الوصية منذ كنا نتعلم الخط والتهجي إلى الآن مرارًا كثيرًا، وكلها معزوة إلى رجل اسمه شيخ أحمد خادم الحجرة النبوية، والوصية مكذوبة قطعًا، لا يختلف في ذلك أحد شم رائحة العلم والدين، وإنما يصدقها البلداء من العوام الأميين‏"‏‏.‏ ثم رد عليها - رحمه الله - ردًا مطولًا مفيدًا دحض فيه كل ما جاء فيها من الافتراءات‏.‏
ثم إن هذه الوصية اختصرت وجيء بها إلى هذه البلاد على يد بعض المخرفين والدجالين؛ بقصد إفساد عقائد الناس، وصرفهم عن كتاب ربهم وسنة نبيهم، حتى يسهل تضليلهم بمثل هذه الوصية الكاذبة‏.‏ وقد تلقفها بعض الجهلة، وأخذوا يطبعونها ويوزعونها؛ متأثرين بما فيها من الوعود والوعيد؛ لأن هذا الفاجر الذي اخترعها قال فيها‏:‏
‏"‏فمن طبع منها كذا من النسخ ووزعها؛ حصل على مطلوبه، إن كان مذنبًا؛ غفر الله له، وإن كان موظفًا؛ رفع إلى وظيفة أحسن من وظيفته، وإن كان مدينًا؛ قضى دينه، ومن كذب بها؛ اسود وجهه، وحصل عليه كذا وكذا من العقوبات‏"‏‏.‏
فإذا قرأها بعض الجهلة؛ تأثر بها، وعمل على نشرها خوفًا وطمعًا‏.‏
وقد قام العلماء ببيان كذب هذه الوصية، وحذروا الناس من نشرها والتصديق بها، ومن هؤلاء العلماء الشيخ عبد العزيز بن باز - حفظه الله - فقد رد عليها برد جيد مفيد، وبين ما فيها من الكذب والتدجيل‏.‏
ولما رأى مروجها أن المسلمين قد تنبهوا لدسهم، وعرفوا حقيقتهم؛ أخذوا ينشرونها خفية، ويغرون بعض الجهال بنشرها وتوزيعها‏.‏
- وهذه الوصية باطلة من عدة وجوه‏:‏
أولًا‏:‏ إن أحكام الدين والوعد والوعيد والأخبار عن المستقبل؛ كل هذه الأمور لا تثبت إلا بوحي من الله إلى رسله، والوحي قد انقطع بموت الرسول - صلى الله عليه وسلم - بعدما أكمل الله به الدين، وقد ورث لنا الكتاب والسنة، وفيهما الكفاية والهداية‏.‏
اما الرؤيا والحكايات؛ فلا يثبت بها شيء؛ لأن غالبها من وضع الشياطين؛ لإضلال الناس عن دينهم‏.‏
ومفتري هذه الوصية يعد من صدقها ونشرها بدخول الجنة، وقضاء حوائجه، وتفريج قرباته، ويتوعد من كذب بها بدخول النار، أنه يسود وجهه‏.‏
وهذا تشريع دين جديد، وكذب على الله سبحانه وتعالى، نعوذ بالله من ذلك‏.‏
ثانيًا‏:‏ إن مفتري هذه الوصية جعلها أعظم من القرآن الكريم؛ لأن من كتب المصحف الشريف وأرسله من بلد إلى بلد؛ لا يحصل له هذا الثواب الذي قال فيه الدجال‏:‏ إنه يحصل لمن ينشر هذه الوصية‏.‏
ومن لم يكتب القرآن ويرسله من بلد إلى بلد؛ لا يحرم من شفاعة النبي - صلى الله عليه وسلم - إذا كان مؤمنًا‏!‏‏!‏
فكيف يحرم المؤمن من الشفاعة إذا لم يكتب هذه الوصية ويرسلها من بلد إلى بلد كما يقول مفتريها‏؟‏‏!‏
ثالثًا‏:‏ إن هذه الوصية فيها ادعاء علم الغيب، حيث جاء فيها‏:‏ ‏"‏إنه من الجمعة إلى الجمعة مات مائة وستون ألفًا على غير دين الإسلام‏"‏‏.‏ فهذا من ادعاء علم الغيب الذي لا يعلمه إلا الله؛ فإنه هو الذي يعلم عدد من يموت على الإسلام ومن يموت على الكفر، ومن ادعى علم الغيب؛ فهو كافر بالله‏.‏
رابعًا‏:‏ إن الثواب والعقاب في الدنيا والآخرة لا يثبتان إلا بنص من كتاب الله وسنة رسوله، وهذه المفتري في هذه الوصية جعل الثواب لمن صدقها والعقاب لمن كذب بها ولم ينشرها، وقد فضحه الله – الحمد لله – فكثيرًا من المسلمين كذبوها وزيفوها ولم يحصل لهم إلا الخير، والذين صدقوها ونشروها لم يحصل لهم إلا الخيبة والخسارة‏.‏
ثم إن هذا المفتري أراد أن يوهم العوام والجهال بصدق هذه الوصية، فحلف بالله أيمانًًا مكررة أنه صادق، وأنها حقيقة، وأنه إن كان كاذبًا؛ يخرج من الدنيا على غير الإسلام، وأراد أن يتظاهر بحب الإسلام، وبغضه للمعاصي والمنكرات، حتى يحسن به الظن ويصدق‏.‏
وهذا من مكره وخبثه، بل ومن غباوته وجهله؛ فإن الحلف وكثرة الإيمان لا تدل على صدق كل حالف، فكثير من الكذابين يحلفون للتغرير بالناس، فهذا إبليس حلف للأبوين عليهما السلام‏:‏ ‏{‏إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ‏}‏ ‏[‏الأعراف‏:‏ 21‏]‏‏.‏
الله تعالى قال لنبيه‏:‏ ‏{‏وَلا تُطِعْ كُلَّ حَلاَّفٍ مَّهِينٍ‏}‏ ‏[‏القلم‏:‏ 10‏]‏‏.‏
وأخبر أن المنافقين يحلفون على الكذب وهم يعلمون، ويقول عنهم‏:‏
‏{‏وَلَيَحْلِفَنَّ إِنْ أَرَدْنَا إِلاَّ الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ‏}‏ ‏[‏التوبة‏:‏ 107‏]‏‏.‏
هل يظن هذا الغبي الأحمق أنه إذا افترى الكذب على الله ورسوله في هذه الوصية، وحلف في آخرها؛ أن المسلمين سيصدقون ويقبلون أقواله‏؟‏‏!‏ حاشا وكلا‏.‏
وأما تظاهره بالغيرة على الدين، والتألم من المنكرات؛ فهو من التغرير الذي يقصد من ورائه أن يحسن الناس به الظن، ويقبلوا قوله، ولم يدر أن فرعون اللعين تظاهر لقومه بالنصح والشفقة حينما قال لهما يحذرهم من اتباع موسى عليه السلام‏:‏
‏{‏إِنِّي أَخَافُ أَن يُبَدِّلَ دِينَكُمْ أَوْ أَن يُظْهِرَ فِي الأرض الْفَسَادَ‏}‏ ‏[‏غافر‏:‏ 26‏]‏‏.‏
فما كل من تظاهر بالمناصحة والغيرة يكون صادقًا‏.‏
ويكفينا ما جاء في الكتاب والسنة من التحذير من المنكرات والمعاصي، وبيان العقوبات المترتبة عليها، ففي ذلك الكفاية لأهل الإيمان‏.‏‏.‏‏.‏
هذا؛ وربما يسأل سائل‏:‏ ما هو الهدف الذي يقصده صاحب هذه الوصية‏؟‏ وما هو الدافع لقيامه بافترائها وترويجها‏؟‏
والجواب‏:‏ أن هدفه من ذلك تضليل الناس عن كتاب ربهم وسنة نبيهم، وصرفهم إلى الخرافات والحكايات المكذوبة، فإذا صدقوا في هذه وراجت بينهم، اخترع لهم أخرى وأخرى، حتى ينشغلوا بذلك عن الكتاب والسنة، فيسهل الدس عليهم، وتغيير عقائدهم؛ فإن المسلمين ما داموا متمسكين بكتاب ربهم وسنة نبيهم؛ فلن يستطيع المضللون صرفهم عن دينهم، لكنهم إذا تركوا الكتاب والسنة وصدقوا الخرافات والحكايات والرؤى الشيطانية؛ سهل قيادهم لكل مضلل وملحد‏.‏
وقد يكون من وراء ذلك منظمات سرية من الكفار، تعمل على ترويج هذه المفتريات؛ لصرف المسلمين عن دينهم‏.‏
ومما يدل على ذلك أن هذه الخرافة موجودة منذ قرن من الزمان، ويبعد أن يكون مخترعها على قيد الحياة، فلولا أن هناك من يعمل على ترويجها من بعده؛ لم تظهر‏.‏
فإياكم أيها المسلمون والتصديق بهذه المفتريات، ولا يكن لها رواج بينكم، واسألوا أهل العلم عما أشكل عليكم، ومن رأيتموه يكتب هذه الوصية المكذوبة ويروجها؛ فبلغوا عنه أهل العلم، فبلغوا عنه أهل الحسبة والسلطة؛ لأخذ على يديه، وردعه، وكفى شره عن المسلمين‏.‏
إن أعداء الله ورسوله من الكفار والمنافقين وشياطين الجن والإنس دائمًا يحاولون صرف الناس عن دين الحق إلى دين الباطل، وعن طريق الجنة إلى طريق النار، وعن اتباع الرسل إلى اتباع الشياطين والمضلين، فكانوا يحرفون شرائع الأنبياء، ويغيرون الكتب المنزلة على الرسل؛ كما فعلوا في التوراة والإنحيل‏.‏
ولما بعث الله خاتم النبيين محمد - صلى الله عليه وسلم - وأنزل عليه القرآن العظيم والشرع القويم؛ تكفل سبحانه بحفظ القرآن العظيم من التغيير والتبديل، فقال سبحانه وتعالى‏:‏
‏{‏إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ‏}‏ ‏[‏الحجر‏:‏9‏]‏‏.‏
وقال تعالى‏:‏
‏{‏وَإِنَّهُ لَكِتَابٌ عَزِيزٌ لا يَأْتِيهِ الْبَاطِلُ مِن بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنزِيلٌ مِّنْ حَكِيمٍ حَمِيدٍ‏}‏ ‏[‏فصلت‏:‏ 42‏]‏‏.‏
وحفظ سنة نبيه - صلى الله عليه وسلم - من كذب الكذابين؛ بما أقام عليها من الحراس الأمناء، وصفوة العلماء، الذين حفظوها ونقلوها بأمانة، ونفوا عنها كل ما حاول إدخال فيها الكذابون والدجالون، فوضعوا الضوابط والقواعد التي يعرف بها الحديث الصحيح من الحديث المكذوب، ودونوا الأحاديث الصحيحة وحموها، وحشروا الأحاديث المكذوبة وحذروا منها‏.‏ فلما لم يجد أعداء الله ورسوله لهم منفذ لدس في كتاب الله وسنة رسوله؛ لجؤوا إلى محاولة صرف الناس عن الكتاب والسنة، وإشغالهم بالحكايات المكذوبة والمنامات المزورة، التي تشمل على الترغيب الترهيب والوعود الكاذبة التي تغري وتغر ضعاف الإيمان والجهلة، فصرفوا كثيرًا منهم إلى الشرك والإلحاد والبدع باسم الدين والعبادة والزهد جريًا وراء تلك الخرافات‏.‏
فدين هؤلاء المنحرفين لا ينبني على الكتاب والسنة، وإنما ينبني على الحكايات المكذوبة والمنامات المذعومة، فضلوا عن الهدى، وتركوا كتاب الله وسنة رسوله إلى وساوس الشياطين، وهذا جزاء من أعرض عن الكتاب والسنة‏.‏
قال تعالى‏:‏ ‏{‏وَمَن يَعْشُ عَن ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُم مُّهْتَدُونَ‏}‏ ‏[‏الزخرف‏:‏ 36 - 37‏]‏‏.‏
فيا عباد الله‏!‏ تمسكوا بكتاب ربكم وسنة نبيكم، واحذروا الدسائس المضلة التي يروجها أعداء الملة‏.‏
وفق الله الجميع للاعتصام بالكتاب والسنة‏.‏
وصلى الله وسلم على نبينا محمد وآله وصحبه‏.‏

نظرات في كتاب ‏"‏علموا أولادكم حب رسول الله - صلى الله عليه وسلم -‏"‏
لمعالي الدكتور محمد عبده يماني

اطلعت على كتاب ألفه معالي الدكتور محمد عبده يماني تحت عنوان‏:‏ ‏"‏علموا أولادكم حب رسول الله‏"‏، وطبعه عدة طبعات، وجاء على غلاف الطبعة الثالثة منه ما نصه‏:‏
‏"‏طبع بموافقة وزارة الإعلام رقم 1112/ م ج ‏"‏، وتاريخ ‏"‏ 30/3/1405 هـ ‏"‏‏.‏
ولم يذكر معاليه موافقة مراقبة المطبوعات في الافتاء، مع أن هذا أمر لازم، يجعل لهذه الجهة بتخطيه لها المطالبة بحقها نحو هذا الإجراء المخالف لنظام المطبوعات‏.‏
ونحن وكل مسلم نتفق مع معالي الدكتورعلى أن محبة الرسول - صلى الله عليه وسلم - واجبة على كل مسلم، بل هي من أعظم أصول الإيمان ومسائل العقيدة، وتأتي في الدرجة الثانية بعد محبة الله تعالى، وبغض الرسول - صلى الله عليه وسلم - أو بغض شيء مما جاء به ردة عن دين الإسلام‏.‏ ونتفق كذلك مع معاليه على أن بيان هذا للناس أمر واجب‏.‏
ولكن بيانه يكون بالطريقة الشرعية، والأدلة الصحيحة من الكتاب والسنة، وعلى ضوء العقائد المعتبرة عند أهل السنة والجماعئة، وهذا ما لم يتوفر في كتاب معاليه كما يأتي بيانه، وذلك على النحو التالي‏:‏
1- قوله في العنوان‏:‏
‏"‏علموا أولادكم حب رسول الله‏"‏
هل المحبة تعلم تعليمًا، أو هي عمل قلبي يقوى وينمى‏؟‏‏!‏
كان الأولى بالدكتور أن يقول‏:‏ بينوا لأولادكم وجوب محبة الرسول - صلى الله عليه وسلم - ونموها في قلوبهم؛ ببيان صفاته وخصائصه، وما جاء على يديه من هداية الأمة، وإخراجها من الظلمات إلى النور، وإنقاذها من الخرافات والبدع والشركيات إلى التوحيد الخالص والعقيدة الصحيحة‏.‏
2- لماذا اقتصر معاليه على محبة الرسول - صلى الله عليه وسلم - ولم يذكر محبة الله تعالى التي هي الأصل الذي تتبعه محبة الرسول - صلى الله عليه وسلم -‏؟‏‏!‏
لماذا يذكر الفرع ويترك الأصل‏؟‏‏!‏
ألم تكن محبة الرسول - صلى الله عليه وسلم - تأتي بعد محبة الله تعالى في الكتاب السنة؛ كقوله تعالى‏:‏ ‏{‏قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ‏}‏ ‏[‏التوبة‏:‏ 24‏]‏‏.‏‏.‏‏.‏ إلى قوله تعالى‏:‏ ‏{‏أَحَبَّ إليكُم مِّنَ اللَّهِ وَرَسُولِهِ‏}‏ ‏[‏التوبة‏:‏ 24‏]‏‏.‏ وقوله - صلى الله عليه وسلم -‏:‏ ‏(‏ثلاث من كن فيه؛ وجد بهن حلاوة الإيمان‏:‏ أن يكون الله ورسوله أحب إليه مما سواهما‏.‏‏.‏‏.‏‏)‏ الحديث‏؟‏‏!‏
وقال تعالى‏:‏
‏{‏وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ‏}‏ ‏[‏البقرة‏:‏ 165‏]‏، ‏{‏قُلْ إِن كُنتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ‏}‏ ‏[‏آل عمران‏:‏ 31‏]‏‏.‏
3- ما علاقة محبة الرسول - صلى الله عليه وسلم - بابتداع الاحتفال في اليوم الذي يقال‏:‏ إنه اليوم الذي ولد فيه، وهو اليوم الثاني عشر من ربيع الأول، حيث ذكر معالي الدكتور ذلك في كتابه، ودعا إليه من صفحة ‏(‏95‏)‏ إلى صفحة ‏(‏103‏)‏، وحاول في هذه الصفحات أن يسوغ هذا الاحتفال؛ دون أن يبرز دليلًا صحيحًا واحدًا أو استدلالًا صحيحًا على ما قال، سوى أنه عادة أحدثها بعض الناس‏:‏ ‏{‏إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِم مُّهْتَدُونَ‏}‏‏.‏
ولسنا بصدد مناقشة الشبهات التي ذكرها هنا؛ لأن هذا له موضع آخر، وقد نوقشت والحمد لله في أكثر من كتاب وتبين أن الاحتفال بالمولد بدعه محدثة‏.‏
ونحن نسأل معالي الدكتور‏:‏ هل شرع الرسول - صلى الله عليه وسلم - هذا الاحتفال لأمته أو هو شيء محدث بعده‏؟‏
وقد قال - صلى الله عليه وسلم -‏:‏ ‏(‏من أحدث في أمرنا ما ليس منه فهو رد‏)‏‏.‏
وهل فعله صحابته وخلفاؤه الراشدون الذين لا يسويهم أحد في محبته - صلى الله عليه وسلم -‏؟‏‏!‏
هل كانوا مقصرين في محبته حين لم يفعلوه‏؟‏‏!‏
لا؛ بل إنهم لم يفعلوه؛ لأنه بدعة، وقد نهى - صلى الله عليه وسلم - عن البدعة، وفعل البدع معصية له - صلى الله عليه وسلم - يتناقض مع محبته؛ لأن محبته تقضي متابعته وترك ما نهى عنه‏.‏
فيا معالي الدكتور‏!‏ كيف نعلم أولادنا محبة رسول الله - صلى الله عليه وسلم - ثم ندعوهم لمخالفته بفعل البدع‏؟‏‏!‏ أليس هذا تناقضًا‏؟‏‏!‏
ليتك قلت‏:‏ علموهم متابعة رسول الله - صلى الله عليه وسلم - وانهوهم عن مخالفته، وألزموهم بطاعته؛ كما قال - صلى الله عليه وسلم -‏:‏ ‏(‏مروا أولادكم بالصلاة لسبع، واضربوهم عليها لعشر، وفرقوا بينهم في المضاجع‏)‏‏.‏
4- ما علاقة تحديد المكان الذي ولد فيه الرسول - صلى الله عليه وسلم - بموضوع محبته‏.‏‏.‏‏.‏ حيث شغل الدكتور حيزًا كبيرًا من كتابه في البحث عن تحديده من صفحة ‏(‏179‏)‏ إلى ‏(‏191‏)‏، واتبع فكره وقلمه في ذلك بما لا جدوى من ورائه ولم يكلف بمعرفته‏.‏
هل عين رسول الله - صلى الله عليه وسلم - هذا المكان لأمته‏؟‏‏!‏
هل اعتنى الصحابة والتابعون ومن بعدهم من القرون المفضلة وأئمة الإسلام المعتبرون بتعيين هذا المكان‏؟‏‏!‏
وماذا يرجع على الأمة من تعيين‏؟‏‏!‏
لو كان في ذلك ما يعود على الأمة بخير؛ ما تركه الرسول - صلى الله عليه وسلم - وصحابته، بل إن الرسول - صلى الله عليه وسلم - لم يهتم بشأن بيته الذي كان يسكنه في مكه قبل الهجرة، ولما سئل - صلى الله عليه وسلم - لما قدم مكة، وقيل له‏:‏ أتنزل في دارك‏؟‏ قال - صلى الله عليه وسلم -‏:‏
‏(‏وهل ترك لنا عقيل من رباع أو دور‏؟‏‏)‏‏.‏
ما كان - صلى الله عليه وسلم - يهتم بالأمكنة التي سكنها وعاش فيها؛ على أن يهتم بالمكان الذي ولد فيه، ولم يكن صحابته يفعلون ذلك؛ لأن ذلك يفضي إلى أن نتخذ هذه الأمكنة متعبدات ومعتقدات فاسدة‏.‏
إن النبي - صلى الله عليه وسلم - بعد البعثة لم يهتم بشأن غار حراء الذي ابتدأ نزول الوحي عليه فيه؛ لأن الله لم يأمره بذلك‏.‏
ولما رأى عمر - رضي الله عنه - الناس يذهبون إلى الشجرة التي وقعت تحتها بيعة الرضوان؛ قطعها مخافة أن يفتن الناس بها‏.‏
فلا تفتحوا للناس بابًا مغلقًا، وتذكروا قوله تعالى‏:‏ ‏{‏فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أليمٌ‏}‏ ‏[‏الفرقان‏:‏ 63‏]‏‏.‏
ولهذا لا نجد في كتاب الله ولا في سنة نبيه - صلى الله عليه وسلم - إشارة إلى البقعة التي ولد فيها رسول الله - صلى الله عليه وسلم - لأنه لا فائدة من ذلك، وليس في الاعتناء بذلك دلالة على محبته - صلى الله عليه وسلم - وإنما علامة محبته - صلى الله عليه وسلم - اتباعه، والعمل بسنته وترك ما نهى عنه؛ كما قال الشاعر الحكيم في ملازمة المحبة للطاعة‏:‏
لو كان حبك صادقًا لأطعته ** إن المحب لمن يحب مطيع
5- حشد معالي الدكتور في كتابه هذا أمورًا وأشياءَ كثيرة فيها نظر، وذكر فيها أحاديث لم يبين درجتها، ولم يوثقها من دواوين السنة المعتبرة‏.‏
والواجب عليه – كالباحث يحمل أكبر درجة علمية – أن لا يهمل ذلك؛ لأن القراء ينتظرون منه ومن أمثاله أن يقدم لهم بحثًا مستوفيًا الجوانب العلمية والمعنوية‏.‏
ومما جاء في كتابه‏:‏
أ‌- أبيات‏:‏ ‏"‏ طلع البدر علينا ‏"‏؛ قال عنها‏:‏
‏"‏ هذا نشيد سمعه رسول الله صلى الله عليه وسلم دون شك ولا ريب ‏"‏‏.‏‏.‏‏.‏
إلى أن قال‏:‏ ‏"‏ وقد ارتفع هذا النشيد لأول مرة من حناجر المسلمين والمهاجرين والأنصار منذ أكثر من أربعة عشر قرنًا ‏"‏‏.‏
ونقول‏:‏ ما الذي يجعلك يا معالي الدكتور تجزم بسماع الرسول صلى الله عليه وسلم بهذا النشيد دون شك ولا ريب‏؟‏ وما الذي يجعلك تجزم بنسبته إلى المهاجرين والأنصار‏؟‏ أين سندك في هذا‏؟‏ أيظن معاليكم أن القراء يقتنعون بمثل هذا الكلام دون تحقيق وتوثيق‏؟‏
كلا‏.‏
ب‌- في ‏(‏ص111‏)‏ قال معالي الدكتور‏:‏ ‏"‏ وقد سئل صلى الله عليه وسلم عن سنته‏؟‏ فقال‏:‏ المعرفة رأس مالي، والحب أساسي، والشوق مركبي‏.‏‏.‏‏.‏ ‏"‏ الخ‏.‏
ولا ندري من أين جاء الدكتور بهذا الحديث، فهو لم يذكر له سند، ولم يعزه إلى كتاب، ولا تجوز النسبة إلى الرسول صلى الله عليه وسلم دون التثبت؛ لأن ما ينسب قد يكون مكذوبًا على الرسول صلى الله عليه وسلم، فيدخل تحت قول رسول الله صلى الله عليه وسلم‏:‏ ‏(‏من كذب عليّ متعمدًا، فليتبوأ مقعده من النار‏)‏‏.‏
6- في الكتاب مبالغات في حقه صلى الله عليه وسلم قد نهى عنها، حيث قال عليه الصلاة والسلام‏:‏
‏(‏لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا‏:‏ عبد الله ورسوله‏)‏‏.‏ رواه البخاري وغيره‏.‏
ومن هذه المبالغات‏:‏
أ‌- ما جاء في ‏(‏ص113‏)‏‏:‏
‏"‏ واجب على كل مؤمن متى ذكره أو ذكر عنده أن يخضع ويخشع‏.‏‏.‏‏.‏ الخ ‏"‏‏.‏
ونقول تعقيبًا على ذلك‏:‏ أليس الخضوع والعبادة حق لله‏؟‏ ‏!‏ وكذلك الخضوع، إذا كان القصد منه الخضوع بالجسم؛ فهو لا يكون إلا لله؛ لأنه سبحانه هو الذي يركع له ويسجد، وإذا كان المراد به الانقياد لطاعته؛ فالتعبير خطأ؛ لأنه موهم‏.‏
والمشروع عند ذكره صلى الله عليه وسلم هو الصلاة عليه، لا ما ذكره معالي الدكتور، وأن كان قد نقله عن غيره؛ فهو قد أقره‏.‏
ب‌- جاء في ‏(‏ص 208‏)‏ قوله‏:‏
‏"‏ ومما تجدر الإشارة إليه أنه صلى الله عليه وسلم أول الأنبياء خلقًا، وأن كان آخرهم مبعثًا ‏"‏‏.‏
هكذا قال‏!‏ ولم يذكر له مستندًا ولا دليلًا‏!‏‏!‏
وهل هناك أحد من بني آدم يخلق قبل خلق أبيه وأمه بآلاف السنين‏؟‏ ‏!‏ أليس نسل آدم كلهم من ماء مهين و‏{‏مِن مَّاء دَافِقٍ يَخْرُجُ مِن بَيْنِ الصُّلْبِ وَالتَّرَائِبِ‏}‏‏؟‏ ‏!‏
كيف يخلق محمد صلى الله عليه وسلم قبل الأنبياء، ثم يخلق مرة ثانية، ويولد بعد ما تزوج أبوه بأمه، وحملت به عن طريق انتقاله ماءً دافقًا من صلب أبيه إلى رحم أمه؛ كما هي سنة الله في بني آدم‏؟‏ ‏!‏ هل خلق مرتين‏؟‏ ‏!‏
ويصر الدكتور على هذه المقالة المنكرة، حيث يقول في ‏(‏ص 211‏)‏‏:‏
‏"‏ ولقد أنكر بعض المحدثين ‏(‏يعني‏:‏ المعاصرين‏)‏ من الغيورين على الإسلام أن يكون سيدنا محمد صلى الله عليه وسلم خلق قبل آدم عليه السلام‏.‏‏.‏‏.‏ الخ ‏"‏‏.‏
ويرد على هذا المنكر برد لا طائل تحته‏.‏
ومعنى كلامه أن أكثر المعاصرين موافقون له على هذه المقالة، أما السابقون؛ فلم يستثن منهم أحدًا‏.‏
وهذا من التلبيس والمجازفة؛ فإن هذا القول لم يقل به أحد يعتد به من الأمة لا قديمًا ولا حديثًا‏.‏ وإذا كان محمد صلى الله عليه وسلم خلق قبل آدم؛ فهو إذن ليس من بني آدم‏.‏
وأيضًا؛ لماذا تحتفلون بولادته وهو مخلوق قبل آدم‏؟‏ ‏!‏
هذا تناقض عجيب‏.‏
وليت الدكتور بدل أن يقدم للقراء مثل هذه المعلومات الخاطئة قدم لهم معلومات صحيحة تفيدهم وتنفعهم من الحث على الاقتداء بالرسول صلى الله عليه وسلم، واتباعه، وترك ما نهى عنه وحذر منه من البدع، فذلك خير وأبقى‏.‏
هذا؛ وسيكون لي – إن شاء الله – مع هذا الكتاب جولة أخرى لمناقشته، وليس لي قصد من وراء ذلك إلا بيان الحق والنصيحة‏.‏
والله يقول الحق، وهو يهدي السبيل‏.‏

محبة رسول الله صلى الله عليه وسلم ومستلزماتها

تعقيب على ما نشره معالي الدكتور محمد عبده يماني في ‏"‏ مجلة أهلًا وسهلًا ‏"‏
‏(‏العدد السابع، ذوالقعدة 1407هـ‏)‏‏.‏
الحمد لله، والصلاة والسلام على من لا نبي بعده نبينا محمد وآله وصحبه ومن تبعهم بإحسان‏.‏ وبعد‏:‏
فمما لا يشك فيه أي مسلم وجوب محبة رسول الله صلى الله عليه وسلم أعظم من محبة النفس والولد والوالد والناس أجمعين، وأن بغضه صلى الله عليه وسلم أو بغض شيء مما جاء به ردة عن الإسلام، وأن محبته صلى الله عليه وسلم تستلزم طاعته، واتباعه وحسن الأدب معه، وتقديم قوله على قول كل أحد من الخلق، وتستلزم عدم الغلو في حقه، والاطراء في مدحه، والابتداع في دينه بإحداث شيء لم يشرع أو عمل شيء لم يأمر به‏.‏
أقول هذا بمناسبة أنني قد قرأت مقالًا للدكتور محمد عبده يماني في موضوع مدح الرسول صلى الله عليه وسلم، ووصفه بأوصاف خرج في بعضها إلى حد الإطراء الممنوع؛ كما سأبين ذلك‏.‏
ولكنني قبل هذا البيان أتساءل‏:‏ ما الذي حمل معالي الدكتور محمد على نشر هذا المقال بين ركاب الطائرات‏؟‏ هل هو لتعريف المسلمين بشخصية الرسول صلى الله عليه وسلم وبيان خصائصه وصفاته‏؟‏ فما أظن مسلمًا يجهل ذلك ولو بصفة إجمالية، وإنما الذي يجهله غالب المسلمين اليوم ويجب أن يبين لهم هو هديه صلى الله عليه وسلم في دعوته وعبادته والشريعة التي جاء بها في الأمور التي حذر منها، هذا هو الذي يحتاج الناس إلى بيانه وشرحه، وهو الذي ينبغى للدكتور محمد عبده وغيره من أصحاب الأقلام أن يشرحوه ويوضحوه للناس في مختلف الوسائل الإعلامية وغيرها، خصوصا ما يتعلق بأمور العقيدة‏.‏
هذا، ونأتي الأن على الأخطاء التي وقعت في مقال معالي الدكتور محمد، وفقنا الله وإياه للصواب، وهي‏:‏
1- قوله‏:‏ ‏"‏ ما أجمل أن نرتبط بذكرى رسول الله صلى الله عليه وسلم ‏"‏‏.‏
أقول‏:‏ هذا كلام مجمل؛ فإن كان يريد ما يفعله المبتدعون من إحياء الموالد والهتاف بالأناشيد الجماعية المتضمنة للغلو في مدحه أو الاستغاثة به ودعائه من دون الله؛ فهذا منكر وباطل، لا يجوز لمسلم أن يفعله أو يرضى به بل يجب منعه وإنكاره‏.‏
وإن كان يريد بذلك الاقتداء برسول الله صلى الله عليه وسلم والتمسك بسنته؛ فهذا حق وواجب، لكن لا يسمى ذكرى، وليس المقصود منه إحياء الذكرى، بل المقصود منه طلب الهداية والنجاة، ويسمى اتباعًا لا ذكرى؛ لأن تسميته ذكرى – ولا سيما في وقتنا هذا – توهم ارتباطه بوقت معين هو يوم مولده، فيكون هذا من الدعوة لإحياء الموالد المبتدعة، فيحسن أن يقال‏:‏
ما أجمل أن نتبع سنة نبينا‏.‏
2- قوله يخاطب النبي صلى الله عليه وسلم‏:‏
‏"‏ وإنه سوف يعطيك حتى ترضى، ‏{‏وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى‏}‏‏.‏ ‏"‏
لو قال‏:‏ يعطيك ربك فترضى؛ كما هو لفظ في الآية التي ساقها؛ بدل‏:‏ ‏"‏ حتى ترضى ‏"‏؛ لكان ذلك هو الصواب المطابق للآية؛ لأن التقيد بألفاظ الكتاب والسنة أضمن للصواب وأبعد عن الغلو والمخالفة، وفرق بين المعنيين‏.‏
3- قوله‏:‏ ‏"‏ يذكرني يا رسول الله قوله تعالى‏:‏ ‏{‏وَلَوْ أَنَّهُمْ إذ ظَّلَمُواْ أَنفُسَهُمْ جَآؤُوكَ فَاسْتَغْفَرُواْ اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُواْ اللَّهَ تَوَّابًا رَّحِيمًا‏}‏‏"‏‏.‏
قال الدكتور‏:‏
‏"‏ ما هذه العظمة‏؟‏ ‏!‏ ما هذه المقامات العلى‏؟‏ ‏!‏ استغفارهم لا يجديهم شيئًا ما لم يجيئوك أولًا، ثم تستغفر لهم بعد أن يستغفروا، عندها يجدون الله توابا رحيما ‏"‏‏.‏
ونقول للدكتور محمد‏:‏
أولًا‏:‏ ليس في الآية الكريمة أن استغفارهم لا يجديهم شيئًا ما لم يجيئوا إلى الرسول صلى الله عليه وسلم ليستغفر لهم كما قلت، وليس فيها أنهم لا يجدون الله توابًا رحيمًا إلا إذا فعلوا ذلك، وإنما فيها إرشادهم أن يستغفروا، ويذهبوا إلى الرسول صلى الله عليه وسلم ويطلبوا منه الاستغفار لهم؛ ليكن ذلك أرجى للقبول وحصول المغفرة والرحمة، وإلا فمن استغفر الله صادقًا مخلصًا؛ غفر الله له، ولو لم يستغفر له الرسول صلى الله عليه وسلم؛ كما تدل عليه الآيات الآخرى والأحاديث النبوية‏.‏
ثانيًا‏:‏ المجيء إلى الرسول صلى الله عليه وسلم وطلب الاستغفار منه خاص في حال حياته، أما بعد موته عليه الصلاة والسلام؛ فلا يجوز الذهاب إلى قبره، وطلب الاستغفار منه؛ لأن هذا شيء لم يفعله صحابة رسول الله صلى الله عليه وسلم، بل كانوا إذا أجدبوا؛ طلبوا من عمه العباس – أو من غيره من الصالحين – أن يدعو الله لهم بالسقيا؛ كما فعل عمر ومعاوية رضي الله عنهما، ولم يكونوا يذهبون إلى قبره، ويطلبون منه الدعاء والاستغفار؛ كما كانوا يفعلون ذلك في حال حياته‏.‏
وإطلاق الدكتور محمد هذا الكلام الذي قاله يفهم منه العموم، فيغتر به الجهال، ويظنون أن ذلك مستمر بعد وفاة الرسول صلى الله عليه وسلم‏.‏
4- قوله‏:‏ ‏"‏ وناهيك من قوله تعالى‏:‏ ‏{‏وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وأنت فِيهِمْ‏}‏‏"‏‏.‏
نأخذ عليه في ذلك مأخذين‏:‏
المأخذ الأول‏:‏ أنه لم يكمل الآية الكريمة بذكر بقيتها، وهي قوله‏:‏ ‏{‏وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ‏}‏‏.‏
المأخذ الثاني‏:‏ أنه لم يبين المراد من الآية، وأن المقصود منها أن وجود النبي صلى الله عليه وسلم حيّا بين أظهرهم ضمانة لهم من وقوع العذاب، أما بعد خروجه من بين أظهرهم بالهجرة أو بوفاته صلى الله عليه وسلم فقد فقدت هذه الضمانة، ولم يبق إلا الضمانة الثانية، وهى الاستغفار‏.‏
قال ابن عباس رضي الله عنهما‏:‏
‏"‏ كان فيهم أمانان‏:‏ النبي صلى الله عليه وسلم والاستغفار، فذهب النبي صلى الله عليه وسلم وبقي الاستغفار ‏"‏‏.‏
وقال أيضًا‏:‏
‏"‏ إن الله جعل في هذه الأمة أمانين، لا يزالون معصومين مجارين من قوارع العذاب ما داما بين أظهرهم، فأمان قبضه الله إليه، وأمان بقي فيكم ‏(‏يعني‏:‏ الاستغفار‏)‏‏.‏
ذكر ذلك ابن كثير، ثم ذكر ما رواه الترمذي بسنده عن رسول الله صلى الله عليه وسلم أنه قال‏:‏ ‏(‏أنزل الله علي أمانين لأمتي‏:‏ ‏{‏وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وأنت فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ‏}‏، فإذا مضيت؛ تركت فيهم الاستغفار إلى يوم القيامة‏)‏‏.‏
5- قوله يخاطب النبي صلى الله عليه وسلم‏:‏
‏"‏ وما اختص الله تعالى أحدًا ممن شاء أو يشاء ببعض ما اختصك به ‏"‏‏.‏
هذا القول فيه غلو وتقوّل على الله تعالى بلا علم، ثم هو مخالف للواقع، فقد اختص الله تعالى بعض أنبيائه بخصائص عظيمة، فخلق آدم بيده، وأسجد له ملائكته، وجعل إبراهيم إمامًا للناس، وجعل في ذريته النبوة والكتاب، واتخذه خليلًا، وكلم موسى تكليمًا، وخلق عيسى من أم بلا والد، وأيده بروح القدس، وجعله يكلم الناس في المهد، ويحي الموتى، ويبرئ الأكمه والأبرص بإذن الله‏.‏
قال تعالى‏:‏
‏{‏تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِّنْهُم مَّن كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ‏}‏‏.‏
ولا شك أن أكملهم وأفضلهم سيدنا محمد صلى الله عليه وسلم، وقد اختصه الله بخصائص عظيمة، لكن القول بأنه ما اختص أحدًا ببعض ما اختصه به كلام غير سليم؛ لأن الأنبياء يشتركون في بعض الصفات، ويتفاضلون في بعضها، فالخلة مثلًا مشتركة بين إبراهيم ومحمد عليهما السلام‏.‏
6- قوله‏:‏ ‏"‏ وكما أدبك ربك يا رسول الله فأحسن تأديبك، ولم يختص بذلك أحدًا غيرك ‏"‏‏.‏
نقول‏:‏ هذا النفي فيه نظر، إذ كل الأنبياء عليهم الصلاة والسلام قد أدبهم ربهم، وهيأهم لحمل رسالته، وأهلهم لكرامته؛ قال تعالى‏:‏ ‏{‏وَاجْتَبَيْنَاهُمْ وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُّسْتَقِيمٍ‏}‏‏.‏
وقال في حق يوسف عليه السلام‏:‏ ‏{‏وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِن تَأْوِيلِ الأَحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ وَعَلَى آلِ يَعْقُوبَ كَمَا أَتَمَّهَا عَلَى أَبَوَيْكَ مِن قَبْلُ إبراهيمَ وَإِسْحَاقَ‏}‏‏.‏
وقال في حق موسى عليه السلام‏.‏
‏{‏وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِّنِّي وَلِتُصْنَعَ عَلَى عَيْنِي‏}‏، وقال ‏{‏وَاصْطَنَعْتُكَ لِنَفْسِي‏}‏‏.‏
ولم يقل نبينا صلى الله عليه وسلم‏:‏ أن ربه اختصه بأن أدبه فأحسن تأديبه؛ حتى يصح ما قاله الدكتور محمد، وإنما أخبر أن الله أدبه فأحسن تأديبه – إن صح الحديث -، ولم ينف ذلك عن غيره من الرسل‏.‏
7- قوله‏:‏ ‏"‏ ولم يعرف رسول من الرسل أمر الله بغض الصوت عنده إلا سيد الأولين والآخرين ‏"‏‏.‏
نقول‏:‏ بل كل الرسل يجب احترامهم وتوقيرهم، وتحرم إساءة الأدب معهم؛ برفع الصوت وغيره من أنواع الأذى‏.‏
قال تعالى عن موسى عليه السلام أنه قال لقومه‏:‏ ‏{‏يَا قَوْمِ لِمَ تُؤْذُونَنِي وَقَد تَّعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ‏}‏‏.‏
وقال الله لبني إسرائيل‏:‏ ‏{‏لَئِنْ أَقَمْتُمُ الصَّلاَةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنتُم بِرُسُلِي وَعَزَّرْتُمُوهُمْ‏}‏‏.‏ والتعزير معناه‏:‏ التوقير والمناصرة، وهذا يعني تحريم أذيتهم بالقول والفعل‏.‏
8- قوله‏:‏ ‏"‏ فجعل أمره صلى الله عليه وسلم من أمر الله؛ كما جعل طاعته هي عين طاعته، من أطاع الرسول؛ فقد أطاع الله ‏"‏‏.‏
أما قوله‏:‏ ‏"‏ إن أمر الرسول صلى الله عليه وسلم من أمر الله ‏"‏؛ فهذا صحيح؛ لأن الرسول صلى الله عليه وسلم لا يأمر إلا بما أمره الله به؛ كما قال تعالى‏:‏
‏{‏وَمَا يَنطِقُ عَنِ الْهَوَى أن هُوَ إِلاَّ وَحْيٌ يُوحَى‏}‏‏.‏
وأما قوله‏:‏ ‏"‏ إن طاعة الرسول هي عين طاعة الله ‏"‏؛ فهو محل نظر؛ لأن طاعة الرسول مستقلة عن طاعة الله، لكنها تابعة لها ومرتبطة بها، ولهذا عطفها الله عليها في قوله تعالى‏:‏ ‏{‏أَطِيعُواْ اللَّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأمر مِنكُمْ‏}‏، والعطف يقتضي المغايرة‏.‏
وطاعة الله تعني الأخذ بكتابه، وطاعة الرسول تعني الأخذ بسنته‏.‏
قال ابن كثير‏:‏ ‏"‏ ‏{‏أَطِيعُواْ اللَّهَ‏}‏؛ أي‏:‏ أتبعوا كتابه، ‏{‏وَأَطِيعُواْ الرَّسُولَ‏}‏؛ أي‏:‏ خذوا بسنته ‏"‏ انتهى‏.‏
وطاعة الله تعني العبودية له سبحانه، وطاعة الرسول صلى الله عليه وسلم تعني المتابعة له والإقرار برسالته، وبينهما فرق واضح‏.‏
وقول الدكتور‏:‏ ‏"‏ من أطاع الرسول؛ فقد أطاع الله ‏"‏؛ إن كان يقصد به تلاوة الآية؛ فليس هذا لفظها، وإنما لفظها‏:‏ ‏{‏مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ‏}‏‏.‏
قال الإمام ابن كثير رحمه الله‏:‏
‏"‏ يخبر تعالى عن عبده ورسوله محمد صلى الله عليه وسلم بأن من أطاعه؛ فقد أطاع الله، ومن عصاه؛ فقد عصى الله، وما ذاك إلا لأنه ‏{‏وَمَا يَنطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى‏}‏ ‏"‏‏.‏
9- قوله‏:‏ ‏"‏ كما جعل مبايعته هي عين مبايعته؛ ‏{‏إِنَّ الَّذِينَ يُبَايِعُونَكَ إنما يُبَايِعُونَ اللَّهَ‏}‏ ‏"‏‏.‏
نقول‏:‏ وهذا من جنس ما قبله، فليست مبايعة الرسول صلى الله عليه وسلم هي عين مبايعة الله؛ كما يقول الدكتور، بل هي من جنس قوله تعالى‏:‏ ‏{‏مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ‏}‏، وهذا من باب التشريف والتكريم له صلى الله عليه وسلم؛ لأنه الواسطة بين الله وبين خلقه في تبليغ رسالته‏.‏
قال الحافظ ابن كثير رحمه الله في معنى الآية‏:‏
‏"‏ أي‏:‏ هو معهم، يسمع أقوالهم، ويرى مكانهم، ويعلم ضمائرهم وظواهرهم، فهو تعالى هو المبايع بواسطة رسول الله صلى الله عليه وسلم؛ كقوله تعالى‏:‏ ‏{‏إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنفُسَهُمْ‏}‏ الآية ‏"‏‏.‏
ثم ساق الحديث بسنده عن رسول الله صلى الله عليه وسلم أنه قال‏:‏ ‏(‏من سل سيفه في سبيل الله؛ فقد بايع الله‏)‏‏.‏
وساق الحديث عن ابن عباس عن رسول الله صلى الله عليه وسلم في الحجر الأسود‏:‏ ‏(‏من استلمه؛ فقد بايع الله تعالى‏)‏‏.‏
ثم قرأ رسول الله صلى الله عليه وسلم‏:‏ ‏{‏إِنَّ الَّذِينَ يُبَايِعُونَكَ إنما يُبَايِعُونَ اللَّهَ‏}‏‏.‏
فالآية الكريمة إنما تدل على أن مبايعة الرسول صلى الله عليه وسلم هي بمنزلة مبايعة الله عز وجل، لا أنها عين مبايعة الله؛ بدليل أنه ذكر مبايعتين‏:‏ مبايعة الرسول، ومبايعة الله، فدل على التغاير؛ كقوله تعالى‏:‏ ‏{‏مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ‏}‏، فذكر طاعتين، وهذا واضح بحمد الله لكل من تأمله‏.‏
والذي نريده من معالي الدكتور تجنب هذه الإيهامات التي قد يفهم منها خلاف المقصود، وتكون سببًا لبلبلة الأفكار‏.‏
والله الموفق، لا رب لنا سواه ولا نعبد إلا إياه‏.‏
وصلى الله على نبينا محمد وعلى آله وأصحابه وسلم تسليمًا كثيرًا‏.‏

تعقيب على ما كتبه الدكتور أحمد جمال العمري في موضوع زيارة المسجد النبوي الشريف

ينشط بعض كتابنا وشعرائنا في أول ربيع الأول في كتابة المقالات وإنشاء القصائد في مدح النبي صلى الله عليه وسلم وذكر سيراته وتساعدهم بعض الصحف والمجالات بنشر تلك المقالات والقصائد على ما فيها من غلو وخطأ في المعلومات والأحكام الشرعية، ولا نرى لها سببًا ظاهرًا سوى مشاركة المبتدعه في إحياء ذكر المولد النبوي في أول هذا الشهر والتي أحدثها الفاطميون الشيعة في آخر القرن الرابع وتوارثها من لا يميز بين السنة والبدعة‏.‏
وأن المفروض في صحفنا ومجلاتنا أن تكون يقظة، لا تنشر إلا ما هو جاد ومسمر ومفيد للأمة؛ لأنها تصدر من بلاد التوحيد ومهبط الوحي فهي محل القدوة للعالم الإسلامي كله، فيجب ألا تنشر ما يحل بالعقيدة، ويشجع البدعة‏.‏
وكان من جملة ما نشر بهذا الصدد كلمة للدكتور أحمد جمال العمري في جدة، نشرتها ‏"‏ مجلة القافلة ‏"‏ التي تصدر من الظهران في ‏(‏العدد الثالث، المجلد الثالث والثلاثون – في ربيع الأول 1405هـ‏)‏، هذه الكلمة بعنوان‏:‏ ‏(‏في رحاب المسجد النبوي الشريف‏)‏‏.‏
وقد اشتملت على أخطاء ومغالطات لا يسع من قرأها من أهل العلم السكوت عليها، فكان لا بد من بينها؛ نصحًا لله، ولكتابه، ولرسوله ولأئمة المسلمين وعامتهم، وهي كما يلي الرد عليها‏:‏
1- قال‏:‏ ‏"‏ والذي لا شك فيه أن من أبرز فضائل المدينة المنورة أنها تحوي المسجد النبوي الشريف، الذي يضم قبر النبي صلى الله عليه وسلم وقبر خليفتيه أبي بكر وعمر رضي الله عنهما ‏"‏‏.‏
هكذا قال‏!‏‏!‏
ونحب أن ننبه الدكتور وغيره إلى أن مسجد الرسول صلى الله عليه وسلم لم يكن يضم قبرًا في عهد رسول الله صلى الله عليه وسلم وأنه صلى الله عليه وسلم قد حذر من بناء المساجد على القبور وشدد في ذلك، ولعن من فعله وهو في سياق الموت‏.‏
ولما توفي صلى الله عليه وسلم دفنه الصحابة في بيته في حجرة عائشة خارج المسجد، ودفن فيما بعد معه الخليفتان أبوبكر وعمر رضي الله عنهما وهكذا كان المسجد الشريف على حده، والقبور في بيت النبي صلى الله عليه وسلم على حده، وقد بينت عائشة رضي الله عنها الحكمة في دفنه صلى الله عليه وسلم بقولها‏:‏
لما نزل برسول الله صلى الله عليه وسلم؛ طفق يطرح خميصة له على وجهه، فإذا اغتم بها؛ كشفها، فقال وهو كذالك‏:‏ ‏(‏لعنة الله على اليهود والنصارى؛ اتخذوا قبور أنبيائهم مساجد‏)‏؛ يحذر ما صنعوا، فلولا ذلك؛ لأبرز قبره؛ غير أنه خشي أن يتخذ مسجدًا‏.‏ رواه البخاري ومسلم‏.‏
وقد بقي قبره صلى الله عليه وسلم معزولًا عن المسجد، والمسجد خال من القبور؛ كما كان على عهد الرسول صلى الله عليه وسلم وخلفاءه، حتى جاء عهد الوليد بن عبد الملك بعد موت الصحابة، وأراد توسعة المسجد، فشملت التوسعة الجهة الشرقية، ودخلت بسببها الحجرة النبوية في المسجد‏.‏
ولم يكن هذا بمشورة أهل العلم وموافقتهم، وإنما نفذ بقوة السلطة‏.‏
وكان الخلفاء قبل الوليد يوسعون المسجد من الجهات الآخرى، ويتركون الجهه الشرقية؛ تفاديًا لدخول الحجرة النبوية‏.‏
فلم يكن تفضيل المسجد النبوي من أجل القبر، بل لأنه أحد مساجد الأنبياء التي تشد الرحال للصلاة فيها، وفضيلته ثابتة قبل إدخال الحجرة فيه، والذين أدخلوا الحجرة فيه إنما قصدوا التوسعة، وحصل دخولها تبعًا لا قصدًا‏.‏
2- استدل على مشروعية زيارة قبر الرسول صلى الله عليه وسلم بقوله تعالى‏:‏ ‏{‏وَلَوْ أَنَّهُمْ إذ ظَّلَمُواْ أَنفُسَهُمْ جَآؤُوكَ فَاسْتَغْفَرُواْ اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُواْ اللَّهَ تَوَّابًا رَّحِيمًا‏}‏‏.‏
وبالحكاية المروية عن العتبي أن أعرابيًا جاء إلى قبر الرسول صلى الله عليه وسلم، فقال‏:‏ السلام عليك يا رسول الله ‏!‏ سمعت الله يقول‏:‏ ‏{‏وَلَوْ أَنَّهُمْ إذ ظَّلَمُواْ‏}‏ الآية‏.‏‏.‏‏.‏ إلخ القصة‏.‏
والجواب أن نقول‏:‏
أما الآية؛ فلا يصح الاستدلال بها على مشروعية زيارة القبر؛ لأن المقصود بها المجيء إليه صلى الله عليه وسلم في حياته، وذلك لأمور‏:‏
1‏)‏ أنه سبحانه قال‏:‏ ‏{‏جَآءُوكَ‏}‏، ولم يقل‏:‏ جاؤوا إلى قبرك‏.‏ ومعلوم أنه لو قال شخص لآخر‏:‏ ائتني لأعطيك كذا، أو لأعمل لك كذا؛ لم يفهم المخاطب أن المراد المجيء إلى قبر القائل بعد موته، وإنما يفهم أن المراد المجيء إليه في حياته خاصة‏.‏
2‏)‏ أنه سبحانه قال‏:‏ ‏{‏وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ‏}‏، واستغفار الرسول صلى الله عليه وسلم إنما يكون في حياته لا بعد موته؛ لأن الميت لا يتأتى منه الاستغفار لأحد؛ لأنه عمل، والميت قد انقطع عمله؛ كما في الحديث‏:‏ ‏(‏إذا مات ابن آدم انقطع عمله‏.‏‏.‏‏.‏‏)‏‏.‏
3‏)‏ أن الصحابة رضي الله عنهم لم يفهموا هذا الفهم، فلم يكونوا يأتون إلى قبره عليه الصلاة والسلام ويطلبون منه أن يستغفر لهم، بل إنهم لما قحطوا؛ لم يذهبوا إلى قبره ويطلبوا منه أن يدعوا الله لهم بالغيث، وإنما ذهبوا إلى عمه العباس، وطلبوا منه أن يدعوا الله لهم بالغيث، والقصة مشهورة، فعدلوا عن الفاضل إلى المفضل؛ لعلمهم أنه لا يشرع طلب الدعاء من الميت‏.‏
وأما قصة العتبي وما فعله الأعرابي؛ فلا تصلح دليلًا؛ لأن الأحكام الشرعية لا تثبت بالقصص والحكايات والمنامات، وإنما تثبت بالأدلة الصحيحة من الكتاب والسنة، وفعل هذا الأعرابي مخالف لمدلول الآية التي ذكرها كما قلنا؛ لأن الله قال‏:‏
‏{‏جَآءُوكَ‏}‏، ولم يقل‏:‏ جاؤوا إلى قبرك، ومخالف أيضًا لهدي الصحابة والتابعين لهم باحسان، فلم يكن أحدًا منه يأتى إلى قبر الرسول صلى الله عليه وسلم، ويطلب منه الاستغفار والشفاعة؛ كما فعل هذا الأعرابي، فلوا كان الصحابة يفهمون من الآية أنها تطالبهم بهذا؛ لتبادروا إليه‏.‏
3- تناقض الدكتور في حكم زيارة قبر النبي صلى الله عليه وسلم، فتارة يقول‏:‏ ‏"‏ وقد أجمع العلماء في كافة الأزمان والعصور على وجوب زيارة قبره الشريف ‏"‏‏.‏
وقال‏:‏ ‏"‏ ومهما يكن من أمر؛ استنبط الأئمة من الآية الكريمة ومن أحاديث رسول الله صلى الله عليه وسلم وجوب زيارته ‏"‏‏.‏
وتارة يقول‏:‏ ‏"‏ وهنا يتجلى سؤال هام‏:‏ هل هذه الزيارة واجبة‏؟‏ ‏"‏‏.‏
ثم ساق أقوال العلماء في ذلك‏.‏ وهذا تناقض واضح أتركه بدون تعليق‏.‏
مع أننا لا نشك في مشروعية زيارة قبره صلى الله عليه وسلم الزيارة الشرعية وفضيلتها، لكن بدون غلو، وبدون سفر، بل كما كان بعض الصحابة رضي الله عنهم يفعل، فقد كان ابن عمر إذا قدم من سفر يقول‏:‏
‏"‏ السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبت ‏"‏، ثم ينصرف‏.‏
ولم يكن يفعل هذا دائمًا، بل يفعله إذا قدم من سفر، ولم يكن هو ولا غيره إذا كانوا مقيمين بالمدينة يأتون قبر النبي صلى الله عليه وسلم ويترددون عليه‏,‏لأن النبي صلى الله عليه وسلم نهى عن اتخاذ قبره عيدًا بالتردد عليه‏.‏
4- ثم قال الدكتور‏:‏
‏"‏ وقد وردت أحاديث كثيرة تنص على زيارة النبي صلى الله عليه وسلم؛ منها‏:‏ ‏(‏من زارني بعد موتي فكأنما زارني في حياتي‏)‏، و‏(‏ومن زار قبري وجبت له شفاعتي‏)‏، و‏(‏من حج ولم يزرني؛ فقد جفاني‏)‏، وهذه الأحاديث وإن طعن في أسانيدها؛ إلا أنها بتعددها وكثرتها تتقوى وتعتضد كما يقول رجال الحديث ‏"‏ انتهى كلام‏.‏
والجواب عنه أن نقول‏:‏
أولًا‏:‏ لم يبين الدكتور نوعية الطعن في أسانيد هذه الأحاديث؛ لأنه يخشى أن ينكشف أمرها للقراء؛ لأنها قد طعن فيها الحفاظ بالضعف المتناهي في بعضها، وبعضها الآخر، قالوا‏:‏ أنه موضوع‏.‏
قال الإمام الحافظ ابن عبد الهادي في رده على السبكي‏:‏
‏"‏ وجميع الأحاديث التي ذكرها المعترض في هذا الباب وزعم أنها بضعة عشر حديثًا ليس فيها حديث صحيح، بل كلها ضعيفة وهي، وقد بلغ الضعف ببعضها إلى أن حكم عليه الأئمة الحفاظ بالوضع ‏"‏‏.‏
وقال أيضًا‏:‏
‏"‏ فقد تبين أن جميع الأحاديث التي ذكرها المعترض في هذا الباب ليس فيها حديث صحيح، بل كلها ضعيفه أو موضوعه لا أصل لها ‏"‏ انتهى من ‏"‏ الصارم المنكي ‏"‏
‏(‏ص30 و244‏)‏‏.‏
ومن جملة هذه الأحاديث ما ذكره الدكتور في هذه المقالة‏.‏
ثانيًا‏:‏ قوله‏:‏ ‏"‏ إلا أنها بتعددها وكثرتها تتقوى وتعتضد ‏"‏‏.‏
نقول‏:‏ كثرتها لا تفيدها شيء مادامت كلها واهية أو موضوعة‏.‏
قال الإمام الحافظ ابن عبد الهادي‏:‏
‏"‏ وكم من حديث له طرق أضعاف هذه الطرق التي ذكرها المعترض، وهو موضوع عند أهل هذا الباب ‏(1)‏.‏، فلا يعتبر بكثرة الطرق وتعددها، وإنما الاعتماد على ثبوتها وصحتها ‏"‏‏.‏
وقال أيضًا‏:‏
‏"‏ وعلى كل تقدير؛ فلم يكن عند أحد من العلماء الذين استحبوا سلام التحية في المسجد حديث في استحباب زيارة قبره يحتجون به، فعلم أن هذه الأحاديث ليست مما يعرفه أهل العلم، ولهذا لما تتبعت؛ وجدت رواتها أما كذاب وأما ضعيف سيء الحفظ ‏"‏ انتهى‏.‏
وقد بين رحمه الله طرق هذه الأحاديث واحدًا واحدًا، وأجرى عليها دراسة دقيقة في هذا الكتاب القيم، فجزاه الله عن الإسلام والمسلمين خير الجزاء، وهو كتاب مطبوع ومتداول، ينبغي لطالب الحق الاطلاع عليه‏.‏
5- ثم قال الدكتور‏:‏
‏"‏ وإذا دخل المسجد النبوي الشريف؛ فعل ما يفعله في سائر المساجد‏.‏‏.‏‏.‏ ‏"‏‏.‏
إلى أن قال‏:‏
ثم يصلي عند منبره ركعتين، ويقف بحيث يكون عمود المنبر بحذاء منكبه الايمن، وهو موقفه عليه الصلاة والسلام وهو بين القبر الشريف والمنبر، ثم يسجد لله شكرا على ما وفقه ‏"‏ انتهى كلامه‏.‏
ولنا عليه ملاحظات‏:‏
الأولى‏:‏ تحديده مكان الصلاة عند المنبر، وأن يجعل عموده بحذاء منكبه الايمن تحديد لا دليل عليه، بل الدليل على خلافه؛ لأن النبي صلى الله عليه وسلم قال‏:‏
‏(‏ما بيين بيتي ومنبري روضة من رياض الجنة‏)‏‏.‏
فكل ما بين بيته صلى الله عليه وسلم ومنبره فاضل، بل قال النبي صلى الله عليه وسلم‏:‏
‏(‏صلاة في مسجدي هذا خير من ألف صلاة فيما سواه من المساجد؛ إلا المسجد الحرام‏)‏‏.‏
فجعل المسجد النبوي كله مكان لفضيلته‏.‏
فلما تحجرت واسعًا أيها الدكتور، وحصرت الفضيلة في مكان ضيق، من غير دليل‏؟‏ ‍‍‍‏!‏
ثم لماذا قلت‏:‏ ‏"‏ بين القبر الشريف والمنبر ‏"‏، والرسول صلى الله عليه وسلم يقول‏:‏ ‏(‏ما بين بيتي ومنبري‏)‏، ولم يصح أنه قال‏:‏ ‏"‏ ما بين قبري ومنبري ‏"‏‏؟‏ ‏!‏ وإنما هذه رواية؛ قالوا‏:‏ أنها رواية بالمعنى‏.‏
والملاحظة الثانية على قوله‏:‏ ‏"‏ ثم يسجد لله شكرًا ‏"‏، فما دليله على مشروعية سجود الشكر في هذا الموضوع‏؟‏ ‏!‏ فإن العبادات لا تثبت إلا بالدليل، وقد كان الصحابة وسائر المسلمين يدخلون المسجد النبوي، وما ذكر أنهم يسجدون سجود الشكر‏.‏
الملاحظة الثالثة‏:‏ ما الذي يدريه أن هذا المكان بالذات هو موقف الرسول‏؟‏ ثم لو كان؛ فما الدليل على أنه يشرع الصلاة فيه خاصة‏؟‏
6- ثم قال الدكتور‏:‏ ‏"‏ ويقف ‏(‏يعني‏:‏ عند السلام على النبي صلى الله عليه وسلم‏)‏ كما يقف في الصلاة ‏"‏‏.‏
وأقول‏:‏ هذا من الغلو الذي نهى عنه الرسول صلى الله عليه وسلم، إذ كيف يقف عند السلام على الرسول؛ كما يقف في الصلاة إمام الرب سبحانه‏.‏
7- ثم بعد ما ذكر الدكتور صفة السلام على الرسول صلى الله عليه وسلم وعلى أبي بكر وعمر‏.‏
قال‏:‏ ‏"‏ ثم يدعو لنفسه ووالديه ولمن أوصاه بالدعاء ولجميع المسلمين ‏"‏‏.‏
وهذا الذي قاله الدكتور لا دليل عليه من الكتاب والسنة، ولا من عمل الصحابة والتابعين لهم بإحسان، فلم يكونوا يتحرون الدعاء عند قبر الرسول صلى الله عليه وسلم‏.‏
قال شيخ الإسلام ابن تيمية رحمه الله‏:‏
‏"‏ الصحابة إذا أراد أحدهم أن يدعوا لنفسه؛ استقبل القبلة، ودعا في مسجده، لا يقصدون الدعاء عند الحجرة ‏"‏‏.‏
وقال أيضًا‏:‏
‏"‏ لم يقل أحد من العلماء‏:‏ أن الدعاء مستجاب عند قبره، ولا أنه يستحب أن يتحرى الدعاء متوجهًا إلى قبره، والمشروع عند زيارة القبر السلام والدعاء للميت فقط ‏"‏‏.‏
8- ثم قال الدكتور‏:‏
‏"‏ ويستحب أن يزور شهداء أحد يوم الخميس، ويقرأ آية الكرسي، وسورة الإخلاص ‏"‏‏.‏
ونحن نسأل الدكتور‏:‏ بأي دليل خصصت يوم الخميس لزيارة الشهداء‏؟‏ ‏!‏ وما دليلك على مشروعية قراءة آية الكرسي وسورة الإخلاص عند زيارة قبورهم‏؟‏ ‏!‏
والذي قرره العلماء أن القراءة على القبور بدعة، والمشروع عند زيارتها السلام على أموات المسلمين، والدعاء لهم، والاعتبار والاتعاظ‏.‏
هذا هو الثابت من سنة الرسول صلى الله عليه وسلم
9- ثم ختم الدكتور مقالته بقوله‏:‏
‏"‏ وإذا أراد الرجوع إلى بلده؛ استحب له أن يودع المسجد بركعتين، ويدعو بما أحب ‏"‏‏.‏
وهذا كالذي قبله يفتقر إلى دليل؛ لأن العبادات توقيفية‏.‏
والله أعلم‏.‏
وختامًا‏:‏
نحن لا نعترض على مدح النبي صلى الله عليه وسلم من غير غلو ولا إطراء ما دام لم يخصص في وقت معين، وكذا لا نعترض على دراسة سيرته صلى الله عليه وسلم على مدار السنة كلها؛ لأجل أخذ القدوة منها، وإنما نعترض على تخصيص وقت معين هو أول ربيع الأول فقط‏.‏
ونسأل الله أن يرينا الحق حقًا ويرزقنا اتباعه، ويرينا الباطل باطلًا ويرزقنا اجتنابه‏.‏
وصلى الله وسلم على نبينا محمد وآله وصحبه وسلم‏.‏

توضيح حول الاحتفال بالمولد النبوي

الحمد لله، والصلاة والسلام على نبينا محمد وعلى آله وأصحابه الذين آمنوا به وعزروه ونصروه واتبعوا النور الذي أنزل معه أولئك هم المفلحون‏.‏
و بعد‏:‏
فقد اطلعت في ‏"‏ جريدة المدينة المنورة ‏"‏ ‏(‏العدد 5427، بتاريخ 1/4/1402هـ‏)‏ على ما كتبه الأخ الأستاذ أسعد أبو الجدايل حول تعقيبي على الاحتفال بالمولد النبوي، وقد طلب مني سعادته توضيح الأمور التالية‏:‏
1 – يقول‏:‏ ‏"‏ إذا سمينا الاحتفال بالمولد جدلًا عبادة، باعتباره ذكرًا، والذكر من العبادات، فما الذي يمنع من أن نعتبره نوعًا من التنظيم لبعض أحوال هذه العبادة ينجر عليه ما انجر على عبادة التراويح التي نظمها الخليفة الراشد سيدنا عمر بن الخطاب‏.‏‏.‏‏.‏ ‏"‏‏.‏
2 – ‏"‏ ما المانع أن يكون الاجتماع لتذكر وتدارس سيرته العطرة صلى الله عليه وسلم بدعة حسنة، خاصة وقد استحسن ذلك الكثير من المسلمين في شتى أصقاع الدنيا منذ مئات السنين، وقد ورد في الحديث الذي رواه الإمام أحمد مرفوعًا إلى الصحابي الجليل سيدنا عبد الله بن مسعود‏:‏ ‏"‏ ما رآه المسلمون حسنًا فهو عند الله حسن، وما رآه المسلمون قبيحًا، فهو عند الله قبيح ‏"‏‏؟‏‏.‏‏.‏‏.‏ ‏"‏‏.‏
3 – ‏"‏ إذا كان من فضل يوم الجمعة أنه ولد فيه أبو البشر آدم عليه السلام، فشرف به الزمان – أعني‏:‏ الزمن المتجدد بيوم الجمعة – فما الذي يحول دون أن يشرف يوم الاثنين الذي ولد فيه أكرم خلق الله على الله صلى الله عليه وسلم، وأن يحتفل المسلمون بذكر مولده فيه، سواء فيه أو بعده، خاصة وقد أشاد به صلى الله عليه وسلم – عندما سئل عن صومه فيه – بقوله‏:‏ ‏(‏ذلك يوم ولدت فيه وفيه أوحي إلي‏)‏ ‏"‏‏.‏
4 – ‏"‏ ثم إن البدعة يجب أن تعرض على أدلة الشرع، فإن كان فيها مصلحة، فهي واجبة، وإن اشتملت على محرم فهي محرمة‏.‏‏.‏‏.‏ ‏"‏ الخ الأحكام الخمسة‏.‏
5 – ‏"‏ علاوة على أنه ليس كل بدعة محرمة وإلا لحرم جمع أبي بكر وعمر وزيد بن ثابت رضي الله عنهم القرآن وكتبه في المصاحف بأوسع مما كتب في عهد الرسول صلى الله عليه وسلم‏.‏‏.‏‏.‏ ‏"‏‏.‏
ثم راح يمثل بأمور استجدت، مثل ما استجد من أدوات القتال، والأذان على المنائر، واتخاذ الربط والمستشفيات والمدارس‏.‏‏.‏‏.‏
6 – ‏"‏ استحدث أمور كثيرة لم تكن على عهد السلف، منها جمع الناس على إمام واحد في آخر الليل لإقامة صلاة التهجد بعد صلاة التراويح، وقراءة دعاء ختم القرآن‏.‏
و كما يقال مما يشبه الخطبة من الإمام بالحرمين الشريفين ليلة سبع وعشرين في صلاة التهجد وكنداء المنادي بقوله‏:‏ صلاة القيام أثابكم الله‏.‏
فكل هذا لم يفعله النبي صلى الله عليه وسلم ولا أحد من السلف، فهل يكون فعلنا له بدعة‏؟‏ ‏!‏ ‏"‏‏.‏
هذا حأصل ما وجهه إلي الأستاذ أنور من إشكالات، أو ما يعده مسوغات للاحتفال بالمولد النبوي‏.‏
- وجوابي عن ذلك‏:‏
إنني أولًا‏:‏ أشكر الأخ الأستاذ أنور على حرصه على معرفة الحق للعمل به، وهذا شأن المؤمن، وأسال الله لنا وله ولجميع المسلمين التوفيق للعلم النافع والعمل الصالح الخاص لوجهه، وأقول‏:‏
1 – إذا كان الاحتفال بالمولد عبادة، وهو عبادة لا شك، فالأصل في العبادات التوقيف، فلا يثبت منها شيء إلا بدليل ولا دليل على مشروعية الاحتفال بالمولد النبوي حتى يثبت له أصل ينجر عليه التنظيم الذي ذكرت، مع أن العبادة توقيفية في أصلها وفي صفتها التي تؤدى عليها وفي توقيت آدائها‏.‏
أما ما ذكرت من أن عمر رضي الله عنه نظم عبادة التراويح، فالواقع أن عمر لم يحدث في التراويح أي زيادة عما كانت عليه في عهد النبي صلى الله عليه وسلم، وإنما احياها كما كانت على عهد الرسول صلى الله عليه وسلم، حيث جمع الناس على إمام واحد فيها‏.‏
2 – وأما الاجتماع لتدارس سيرته صلى الله عليه وسلم إذا لم يقيد بوقت خاص كيوم مولده، فهو شيء طيب، وليس هو من البدعة لأن الله تعالى يقول‏:‏ ‏{‏لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ‏}‏‏.‏
ودراسة سيرته العطرة وسيلة للاقتداء به، ولكن لا يخصص ذلك بوقت معين، لأنه لا دليل على التخصيص‏.‏
وأما ما ذكرتم من استحسان الكثير من أناس لهذا، فلا يصلح دليلًا على جواز الاحتفال ما دام أن ذلك حدث بعد عهد الخلفاء الراشدين والقرون المفضلة‏.‏
وأما الأثر الذي ذكرتموه عن عبد الله بن مسعود‏:‏ ‏"‏ ما رآه المسلمون حسنًا‏.‏‏.‏‏.‏ ‏"‏ الخ، فهو يعني ما أجمع عليه المسلمون‏.‏ وهل الاحتفال بالمولد النبوي كذلك قد أجمع عليه المسلمون‏؟‏ ‏!‏ لا‏.‏
ثم قولكم عن هذا الأثر‏:‏ ‏"‏ رواه الإمام أحمد مرفوعًا إلى الصحابي ‏"‏، لا أدري كيف غاب عنكم أن المرفوع هو ما كان ينتهي إلى النبي صلى الله عليه وسلم، أما ما كان إلى الصحابي فيسمى موقوفًا‏.‏‏.‏‏.‏
3 – قولكم عن يوم الجمعة‏:‏ ‏"‏ إنه ولد فيه آدم ‏"‏، مع أن آدم عليه السلام لم يولد، وإنما خلق، فلعل هذا سبق قلم، ومقصودكم – حفظكم الله – أن يعظم يوم مولد الرسول صلى الله عليه وسلم كما عظم يوم الجمعة، لوقوع خلق آدم فيه‏.‏
والجواب عن ذلك أن يوم الجمعة فضل لمزايا كثيرة تزيد عن أربعين مزية ذكرها ابن القيم في ‏"‏ زاد المعاد ‏"‏، وألف في خصائص يوم الجمعة مؤلفات‏.‏
ثم إن تعظيم يوم الاثنين الذي ولد فيه الرسول صلى الله عليه وسلم يكون بما شرعه صلى الله عليه وسلم من صيام هذا اليوم، فلا يحدث فيه عبادة لم يشرعها، مع أن مزية يوم الاثنين لا تقتصر على حصول ولادة النبي صلى الله عليه وسلم فيه، بل له مزايا أخرى ذكرها النبي صلى الله عليه وسلم‏.‏
4 – قولكم‏:‏ ‏"‏ أن البدعة يجب أن تعرض على أدلة الشرع، فإن كان فيها مصلحة، فهي واجبة‏.‏‏.‏‏.‏ ‏"‏ الخ‏.‏
نقول‏:‏ أولًا‏:‏ الوجوب حكم شرعي، ولابد له من دليل شرعي، وهذا التقسيم الذي ذكرته لا دليل عليه، بل الدليل يدل على أن كل البدع حرام‏.‏
ثانيًا‏:‏ مجرد وجود المصلحة في الشيء لا يكفي حتى ينظر‏:‏ هل هي راجحة على المفسدة أو بالعكس‏؟‏
والاحتفال بالمولد، إن قدر أن فيه مصلحة فمضرته أرجح لأنه بدعة ومفاسد البدع كثيرة، وليس بالإمكان حصرها، وأكتفي لبيانها بالإحالة على كتاب ‏"‏ السنن والمبتدعات ‏"‏ لعبد السلام خضر، وكتاب ‏"‏ البدع والنهي عنها ‏"‏ لابن وضاح، ومثله للطرطوشي، وكتاب ‏"‏ الإبداع في مضار الابتداع ‏"‏ للشيخ على محفوظ، وكتاب ‏"‏ اقتضاء الصراط المستقيم ‏"‏ لشيخ الإسلام ابن تيمية، وكتاب ‏"‏ المدخل ‏"‏ لابن الحاج، ورسالة في حكم الاحتفال بالمولد النبوي لسماحة الشيخ محمد بن إبراهيم آل الشيخ مفتي الديار السعودية، والتحذير من البدع لسماحة الشيخ عبد العزيز بن باز، وغيرها‏.‏
والواقع يؤيد ما ذكر في تلك الكتب من مفاسد الموالد‏.‏
5 – وأما قولكم‏:‏ ‏"‏ علاوة على أنه ليس كل بدعة محرمة ‏"‏ واستشهادكم بجمع أبي بكر وعمر وزيد بن ثابت رضي الله عنهم للقرآن وكتبه في المصاحف بأوسع مما كتب في عهد النبي صلى الله عليه وسلم وتمثيلكم بالأمور التي استجدت، أقول عنه‏:‏
أ – قولكم‏:‏ ‏"‏ ليس كل بدعة محرمة ‏"‏ قول مخالف قول النبي صلى الله عليه وسلم‏:‏ ‏(‏وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة‏)‏‏.‏
وقوله صلى الله عليه وسلم‏:‏ ‏(‏وشر الأمور محدثاتها‏)‏‏.‏
والمراد ب- ‏(‏المحدثات‏)‏ المذكورة في الحديثين‏:‏ المحدثات في الدين وأمور العبادة، لا المحدثات في أمور العادات‏.‏
فمقتضى الحديثين أن كل بدعة في الدين ضلالة محرمة، وأنت تقول‏:‏ ليس كل بدعة محرمة‏!‏ فعليك إعادة النظر فيما تقول، وفقنا الله وإياك للصواب‏.‏
ب – استشهادكم بجمع الخلفاء الراشدين للمصحف لا دليل لكم فيه من ناحيتين‏:‏
أولًا‏:‏ إن أصل كتابة القرآن كان في عهد النبي صلى الله عليه وسلم، فكان عمل الخلفاء رضي الله عنهم تكميلًا لذلك، وهو من وسائل حفظ القرآن، وقد قال الله تعالى‏:‏ ‏{‏إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ‏}‏‏.‏
ثانيًا‏:‏ إن هذا من عمل الخلفاء الراشددين، وقد قال النبي صلى الله عليه وسلم‏:‏ ‏(‏عليكم بسنتي وسنة الخلفاء الراشددين‏.‏‏.‏‏.‏‏)‏ الحديث‏.‏
والاحتفال بالمولد ليس له أصل من سنة الرسول صلى الله عليه وسلم، ولا هو من عمل الخلفاء الراشدين‏.‏
ج – وأما ما ذكرتم من الأمور التي استجدت، فهي ليست بدعًا، بل هي أمور بعضها عبادة لها أصل في الشرع، وليس هو مما استجد، فأدوات القتال يقول الله فيها‏:‏ ‏{‏وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ‏}‏‏.‏
وكلمة ‏{‏قُوَّةٍ‏}‏ نكرة في سياق الأمر تعم كل ما يسمى قوة في كل زمان بحسبه‏.‏ والأذان على شيء مرتفع كان موجودًا على عهد الرسول صلى الله عليه وسلم وعهد الخلفاء الراشدين ومن بعدهم، والأذان على المنائر من ذلك‏.‏
واتخاذ الربط والمستشفيات والمدارس هو من العادات المباحة أو الوسائل التي تعين على طلب العلم المشروع‏.‏
6 – أما الأمور التي ذكرتم أنها استحدثت ولم تكن على عهد السلف، وذكرتم منها جمع الناس على إمام واحد في آخر الليل لإقامة صلاة التهجد بعد صلاة التراويح، فالجواب‏:‏ أن صلاة التهجد في آخر الليل في العشر الأواخر من رمضان ليست أمر مستجدًا، بل كان الرسول صلى الله عليه وسلم في العشر الأواخر من رمضان يجمع الناس على إمام واحد، فعله النبي صلى الله عليه وسلم بأصحابه في رمضان، ويستوي في ذلك ما كان أول الليل أو آخره، كل ذلك يدخل في صلاة التراويح المشروع آداؤها جماعة، غاية ما يقال‏:‏ أنها قسمت على فترتين، طلبًا لزيادة الأجر، وكلا الفترتين تراويح‏.‏ أما تسمية العوام للفترة الأولى بالتراويح والفترة الثانية بالقيام، فهي تسمية ليس فيها حجة‏.‏
وأما دعاء ختم القرآن الذي يدعى به عند الانتهاء من قراءة القرآن، فهو من فعل السلف‏:‏
كان أنس رضي الله عنه إذا ختم، جمع أهله وعياله ودعا‏.‏ واستحبه الإمام أحمد وغيره، ونقله عن عثمان وغيره‏.‏ وللطبراني عن العرباض مرفوعًا‏:‏ ‏"‏ من ختم القرآن فله دعوة مستجابة ‏"‏‏.‏ وقال مجاهد‏:‏ ‏"‏ وكانوا يجتمعون عند ختم القرآن ويقولون‏:‏ عنده تنزل الرحمة ‏"‏‏.‏ راجع كتاب ‏"‏ التبيان ‏"‏ للنووي‏.‏
قال شيخ الإسلام ابن تيمية‏:‏ ‏"‏ وروي عن طائفة من السلف‏:‏ عند كل ختمة دعوة مجابة‏.‏ فإذا دعا الرجل عقيب الختمة لنفسه ولوالديه ولمشايخه وغيرهم من المؤمنين والمؤمنات، كان هذا من الجنس المشروع، كذلك دعاؤه لهم في قيام الليل وغير ذلك من مواطن الأجابة ‏"‏ انتهى من ‏"‏ مجموع الفتاوى ‏"‏ ‏(‏24/322‏)‏‏.‏
أما ما ذكرته مما يفعل في الحرمين ليلة سبع وعشرين مما يشبه الخطبة من الإمام في صلاة التهجد ونداء المنادي بقوله‏:‏ صلاة القيام أثابكم الله، فهذا مما لا أعرف له أصلا، ولعل رئاسة الحرمين تنظر في هذا الموضوع، مع أن عمل بعض الناس لا يصلح حجة، لأنه عرضة للخطأ‏.‏
وأقول‏:‏ أن محبة النبي صلى الله عليه وسلم واجبة على المؤمن، بحيث يكون أحب إليه من نفسه وولده ووالده والناس أجمعين، بل لا يكون مؤمنًا إلا إذا كان كذلك، كما أن ذكره صلى الله عليه وسلم يتردد في المناسبات المشروعة في اليوم والليلة بأعلى صوت في الأذان والإقامة خمس مرات، ويتردد ذكره صلى الله عليه وسلم في التشهد الأول والأخير من الصلاة المفروضة، وفي التشهد من صلاة النافلة، بل عند جمع من العلماء لا تصح صلاة فريضة أو نافلة حتى يصلى على النبي صلى الله عليه وسلم في التشهد الأخير منها‏.‏
وقد أمرنا الله تعالى في محكم كتابه بالصلاة والسلام عليه، قال تعالى‏:‏ ‏{‏إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمنوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا‏}‏‏.‏
فقد رفع الله له ذكره، ومن شروط الخطبتين في الجمع والأعياد الصلاة على النبي صلى الله عليه وسلم بعد الشهادة له بالرسالة، بل يستحب الابتداء بذلك بعد حمد الله والشهادتين في مطلع كل حديث له أهمية‏.‏
وكما أشرنا في ابتداء هذه المقالة‏:‏ أنه ينبغي مطالعة وقراءة سيرته العطرة، وقراءتها على المسلمين، وتقريرها في المدارس والجامعات، لاقتباس القدوة الحسنة منها‏.‏
هذا هو المشروع في حقه صلى الله عليه وسلم، مع إجلاله واحترامه وتوقيره وتعظيم كلامه وأحاديثه وامتثال أوامره واجتناب مناهيه، فكل طاعة يفعلها المسلم، فإنه يتذكر بها رسول الله صلى الله عليه وسلم، ويجدد محبته له، لأنه هو الذي دله عليها، وأرشده إليها، وله صلى الله عليه وسلم من الأجر مثل أجر من عملها، من غير أن ينقص من أجره شيئًا‏.‏
إذا فعل المسلمون ذلك، لم تزل ذكرى الرسول صلى الله عليه وسلم معهم ليلًا ونهارًا، في كل يوم وفي كل شهر، لا في يوم مولده خاصة‏.‏
بل إن المسلم حين يقرأ القرآن الكريم تتردد عليه ذكرى الرسول صلى الله عليه وسلم في الآيات التي فيها مخاطبته، والآيات التي فيها الثناء عليه، والآيات التي فيها أمر الأمة بطاعته واتباعه، وغير ذلك‏.‏
ثم ليعلم أن عمل المولد مع كونه بدعة، فهو تشبه بالنصارى الذين يحتفلون بذكرى مولد المسيح عليه الصلاة والسلام، وقد نهينا عن التشبه بهم في هذا وفي غيره مما هو من خصائصهم وصفاتهم‏.‏
قال صلى الله عليه وسلم‏:‏ ‏(‏لا تطروني كما أطرت النصارى ابن مريم‏)‏‏.‏
وعمل المولد في الإسلام إنما حدث بعد القرون المفضلة في القرن السادس، ولم يكن الذي أحدثه من علماء المسلمين، ولم يكن بفتوى من علماء المسلمين، بل أحدثه ملك من الملوك قلد به من حوله من دول النصارى، وقيل‏:‏ أن أول من أحدثه الفاطميون‏.‏ وعلى كل حال، فالحق إتباع السنة واجتناب المخالفة أيًا كان مصدرها‏.‏
ونحن لم نر شيئًا من المحاسن والمزايا التي يزعمها المؤيدون لإقامة المولد، لم نر شيئًا من ذلك ظهر عليهم من التأسي، فالغالب عليهم الكسل عن الطاعات، والزهد في السنن‏.‏
وهذا شأن كل من يشتغل بالبدع، فإنها تصرفه عن السنن والعمل، ولا يكون العمل صالحًا مقبولًا عند الله إلا إذا توفر فيه شرطان‏:‏
الأول‏:‏ أن يكون صوابًا على شرع الله‏.‏
الثاني‏:‏ أن يكون خالصًا لوجه الله عز وجل‏.‏
قال الله تعالى‏:‏ ‏{‏بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِندَ رَبِّهِ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ‏}‏‏.‏
فقوله ‏{‏أَسْلَمَ وَجْهَهُ‏}‏‏:‏ فيه وجوب الإخلاص‏.‏ وقوله ‏{‏وَهُوَ مُحْسِنٌ‏}‏‏:‏ فيه وجوب المتابعة والتحذير من البدع‏.‏
هذا وملاحظة أخيرة، هي أن الأستاذ أنور أورد الأثر الذي رواه البخاري في قصة جمع عمر بن الخطاب للناس على إمام واحد في صلاة التراويح بعد أن كانوا يصلونها أوزاعًا متفرقين، ولم يورد الحديث الثابت عن النبي صلى الله عليه وسلم في أصل مشروعية الجماعة خلف إمام واحد، وها أنا أورده لتتكامل الصورة أمام القارئ الكريم، ويعرف أن عمل عمر رضي الله عنه لم يكن إحداث شيء جديد في هذه العبادة‏:‏
فقد روى البخاري ومسلم عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم خرج ليلة، فصلى في المسجد، وصلى رجال بصلاته، فأصبح الناس، فتحدثوا، فاجتمع أكثر منهم فصلوا معه فأصبح الناس فتحدثوا فكثر أهل المسجد في الليلة الثالثة، فخرج رسول الله صلى الله عليه وسلم، فصلى وصلوا بصلاته، فلما كانت الليلة الرابعة، عجز المسجد عن أهله، حتى خرج لصلاة الصبح، فلما قضى، أقبل على الناس فتشهد، ثم قال‏:‏ ‏"‏ أما بعد، فإنه لم يخف علي مكانكم، ولكني خشيت أن تفترض عليكم، فتعجزوا عنها ‏"‏‏.‏
وكان رسول الله صلى الله عليه وسلم
يقول‏:‏ ‏"‏ من قام رمضان إيمانًا واحتسابًا غفر له ما تقدم من ذنبه ‏"‏‏.‏
فتوفى رسول الله صلى الله عليه وسلم والأمر على ذلك، ثم كان الأمر على ذلك في خلافة أبي بكر وصدرًا من خلافة عمر رضي الله عنهما‏.‏
فعلم من ذلك أن دور عمر رضي الله عنه في صلاة التراويح إنما هو إحياء ما فعله رسول الله صلى الله عليه وسلم في الليالي الثلاث المذكورة في الحديث، ولم يحدث شيئًا جديدًا منها، وأن معنى قول عمر رضي الله عنه‏:‏ ‏"‏ نعمت البدعة هذه ‏"‏ هو البدعة اللغوية لا البدعة الشرعية، لأن التراويح ليست بدعة، واجتماع الناس فيها على إمام واحد ليس بدعة‏.‏
هذا وأسال الله لي وللاخ أنور ولجميع المسلمين التوفيق لمعرفة الحق والعمل به‏.‏
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين‏.‏

الاحتفال بمناسبة الإسراء والمعراج بدعة يجب إنكارها

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه‏.‏
وبعد‏:‏
فقد اطلعت في ‏"‏ مجلة الدعوة ‏"‏ ‏(‏العدد 940 – الصادر في يوم الاثنين 29 رجب 1404هـ‏)‏ على مقال للسيد حسن قرون يحاول فيه أن يسوغ الاحتفال بمناسبة الإسراء والمعراج، ويلتمس من كلام ابن القيم ما يؤيد رأيه، حيث يقول في معرض كلامه ما نصه‏:‏
‏"‏ وأعود إلى الأشهر الحرم، وأقف وقفة مناسبة من شهر رجب، وهو من الأشهر الحرم كما قررنا، فنجده خص بحدثين عني بهما المؤرخ والمتعبد‏:‏
أما الحدث الأول، فقد حرره المتأخرون من المؤرخين مثل صاحب السيرة الحلبية، فقد عين ليلة الإسراء والمعراج بأنها وقعت في ليلة السابع والعشرين من رجب، ويحتفل المسلمون في ديار الإسلام بتلك الليلة، وابن قيم الجوزية في كتابه ‏"‏ زاد المعاد ‏"‏ يدير بحثًا طويلًا في الأيام المفضلة، ويجعل منها ليلة الإسراء والمعراج، ويضع موازنة بينها وبين ليلة القدر، قائلًا في ختامها‏:‏
وقد قال بعض الناس‏:‏ أن ليلة الإسراء في حق النبي صلى الله عليه وسلم أفضل من ليلة القدر، وليلة القدر بالنسبة إلى الأمة أفضل من ليلة الاسراء‏.‏ فهذه الليلة في حق الأمة أفضل لهم وليلة الإسراء في حق رسول الله صلى الله عليه وسلم أفضل له ‏"‏‏.‏
ثم يقول الكاتب‏:‏
‏"‏ وأنا وإن كنت لا أحب البحث في التفضيل، إلا أن ما ذكره يدل على عنايته بليلة الإسراء ‏"‏ انتهى كلامه‏.‏
وأقول‏:‏ أولًا‏:‏ قول الكاتب‏:‏ ‏"‏ ويحتفل المسلمون في ديار الإسلام بتلك الليلة ‏"‏ قول باطل، حيث ادعى أن المسلمين جميعهم يحتفلون بتلك الليلة، والحق أن المسلمين المتمسكين بالسنة لا يحتفلون بتلك الليلة، ويعدونها كسائر الليالي، حيث لم يرد عن النبي صلى الله عليه وسلم ولا عن أصحابه ومن جاء بعدهم من القرون المفضلة الاحتفال بتلك الليلة، وقد قال النبي صلى الله عليه وسلم‏:‏ ‏(‏عليكم بسنتي وسنة الخلفاء الراشدين من بعدي‏)‏‏.‏
وقال عليه الصلاة والسلام‏:‏ ‏(‏من عمل عملًا ليس عليه أمرنا، فهو رد‏)‏‏.‏
وقال عليه الصلاة والسلام‏:‏ ‏(‏وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة‏)‏‏.‏
وإنما يحتفل بتلك الليلة المبتدعة من المسلمين ومن يقلدهم من الجهال، وهؤلاء لا يمثلون المسلمين في هذا العمل المبتدع‏.‏
وأقول ثانيًا‏:‏ ما نقله عن ابن القيم لم ينقله بأمانة، لأنه حذف أول الكلام الذي فيه رد عليه في تعيين ليلة الإسراء والمعراج، وفي حكم الاحتفال بها وتخصيصها بعبادة دون غيرها‏.‏‏.‏‏.‏
وإليك كلام ابن القيم من أوله بنصه، حيث يقول رحمه الله‏:‏
‏"‏ فقد سئل شيخ الإسلام ابن تيمية رحمه الله عن رجل قال‏:‏ ليلة الإسراء أفضل من ليلة القدر، وقال آخر‏:‏ بل ليلة القدر أفضل، فأيهما المصيب‏؟‏
فأجاب‏:‏ الحمد لله‏:‏ أما القائل بأن ليلة الإسراء أفضل من ليلة القدر، فإن أراد به أن تكون الليلة التي أسري فيها بالنبي صلى الله عليه وسلم ونظائرها من كل عام أفضل لأمة محمد صلى الله عليه وسلم من ليلة القدر، بحيث يكون قيامها والدعاء فيها أفضل من ليلة القدر، فهذا باطل، لم يقله أحد من المسلمين، وهو معلوم الفساد بالاطراد من دين الإسلام، هذا إذا كانت ليلة الإسراء تعرف عينها، فكيف ولم يقم دليل معلوم لا على شهرها ولا على عشرها ولا على عينها، بل النقول في ذلك منقطعة مختلفة، ليس فيها ما يقطع به، ولا شرع للمسلمين تخصيص الليلة التي يظن أنها ليلة الإسراء بقيام ولا غيره، بخلاف ليلة القدر، فإنه قد ثبت في ‏"‏ الصحيحين ‏"‏ عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏(‏تحروا ليلة القدر في العشر الأواخر من رمضان‏)‏‏.‏
وفي ‏"‏ الصحيحين ‏"‏ عنه صلى الله عليه وسلم أنه قال‏:‏ ‏(‏ومن قام ليلة القدر إيمانًا واحتسابًا، غفر له ما تقدم من ذنبه‏)‏‏.‏
وقد أخبر سبحانه أنها خير من ألف شهر، وأنه أنزل فيها القرآن‏.‏
وإن أراد أن الليلة المعينة التي أسري فيها بالنبي صلى الله عليه وسلم، وحصل له فيها ما لم يحصل له في غيرها، من غير أن يشرع تخصيصها بقيام وعبادة، فهذا صحيح، وليس إذا أعطى الله نبيه صلى الله عليه وسلم فضيلة في مكان أو زمان يجب أن يكون ذلك الزمان والمكان أفضل من جميع الأمكنة والأزمنة، هذا إذا قدر أنه قام دليل على أن إنعام الله تعالى على نبيه ليلة الإسراء كان أعظم من إنعامه عليه بإنزال القرآن ليلة القدر، وغير ذلك من النعم التي أنعم عليه بها‏.‏
والكلام في مثل هذا يحتاج إلى علم بحقائق الأمور، ومقادير النعم التي لا تعرف إلا بوحي، ولا يجوز لأحد أن يتكلم فيها بلا علم، ولا يعرف عن أحد من المسلمين أنه جعل لليلة الإسراء فضيلة على غيرها، لاسيما على ليلة القدر، ولا كان الصحابة والتابعون لهم بإحسان يقصدون تخصيص ليلة الإسراء بأمر من الأمور ولا يذكرونها، ولهذا لا يعرف أي ليلة كانت، وإن كان الإسراء من أعظم فضائله صلى الله عليه وسلم، ومع هذا، فلم يشرع تخصيص ذلك الزمان ولا ذلك المكان بعبادة شرعية، بل غار حراء الذي ابتدء فيه بنزول الوحي‏,‏ وكان يتحراه قبل النبوة لم يقصده هو ولا واحد من أصحابه بعد النبوة مدة مقامه بمكة ولا خص اليوم الذي أنزل فيه الوحي ولا الزمان بشيء‏.‏
ومن خص الأمكنة والأزمنة من عندة بعبادات لأجل هذا وأمثاله؛ كان من جنس أهل الكتاب‏,‏ الذين جعلوا زمان أحوال المسيح مواسم وعبادات؛ كيوم الميلاد‏,‏ ويوم التعميد‏,‏ وغير ذلك من أحواله‏.‏
وقد رأى عمر بن الخطاب رضي الله عنه جماعة يتبادرون مكانًا يصلون فيه‏,‏ فقال‏:‏ ما هذا‏؟‏ قالوا‏:‏ مكان صلى فيه رسول الله عليه وسلم‏.‏ فقال‏:‏ أتريدون أن تتخذوا أن تتخذوا آثار أنبيائكم مساجد؛ إنما هلك من كان قبلكم بهذا‏,‏ فمن أدركته الصلاة فيه‏,‏ فليصل‏,‏ وإلا؛ فليمض‏.‏‏.‏‏.‏
وقد قال بعض الناس‏:‏ أن ليلة الإسراء ‏"‏ إلخ
ومن هنا يبدأ نقل كاتب المقال‏,‏ وإنما نقل ما يظن أنه يؤيد رأيه مفصولًا عن سابقه‏,‏ وهذا من الخيانة والتلبيس في النقل، فلا حول ولا قوة إلا بالله العلي العظيم‏.‏
وادعى أن ابن القيم بكلامة هذا يعتني بليلة الإسراء، ولا أدري من أين فهم هذا الفهم، وابن القيم يورد كلام شيخه ابن تيمية مقرًا له ومحتجًا به على أنه لا يجوز تخصيص تلك اليلة بشيء من العبادات ولا غيرها، ومن ذلك الاحتفال، وأن هذة الليلة لم يتعين وقتها من الزمان، ولو كان يشرع تخصيصها بشيء؛ لبينت لنا وحددت‏؟‏ هذا؛ وأسأل الله عز وجل أن يرينا الحق حقًا ويرزقنا اتباعه، ويرينا الباطل باطلًا ويرزقنا اجتنابه‏.‏‏.‏‏.‏‏.‏‏.‏
وصلى الله وسلم على نبينا محمد وآله وصحبه‏.‏

بدعة الاحتفال بذكرى المولد النبوي

الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وآله وصحبه أجمعين وبعد‏:‏
فلا يخفى ما ورد في الكتاب والسنة من الأمر باتباع ما شرعه الله ورسوله والنهي عن الابتداع في الدين، قال تعالى‏:‏ ‏{‏قُلْ إِنْ كُنتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ‏}‏ وقال تعالى‏:‏ ‏{‏اتَّبِعُواْ مَا أنزل إِلَيْكُم مِّن رَّبِّكُمْ وَلاَ تَتَّبِعُواْ مِن دُونِهِ أَوْلِيَاء قَلِيلًا مَّا تَذَكَّرُونَ‏}‏، وقال تعالى‏:‏ ‏{‏وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ‏}‏ وقال صلى الله عليه وسلم‏:‏ ‏(‏إن أصدق الحديث كتاب الله، وخير الهدي هدي محمد، وشر الأمور محدثاتها‏)‏ وقال صلى الله عليه وسلم‏:‏ ‏(‏من أحدث في أمرنا هذا ما ليس منه فهو رد‏)‏ ‏(1)، وفي رواية لمسلم‏:‏ ‏(‏من عمل عملًا ليس عليه أمرنا فهو رد‏)‏‏.‏
وإن من جملة ما أحدثه الناس من البدع المنكرة الاحتفال بذكرى المولد النبوي في شهر ربيع الأول وهم في هذا الاحتفال على أنواع‏:‏
فمنهم من يجعله مجرد اجتماع تقرأ فيه قصة المولد، أو تقدم فيه خطب وقصائد في هذه المناسبة‏.‏
ومنهم من يصنع الطعام والحلوى وغير ذلك ويقدمه لمن حضر‏.‏
ومنهم من يقيمه في المساجد، ومنهم من يقيمه في البيوت‏.‏
ومنهم من لا يقتصر على ما ذكر، فيجعل هذا الاجتماع مشتملًا على محرمات ومنكرات من اختلاط الرجال بالنساء والرقص والغناء، أو أعمال شركية كالاستغاثة بالرسول صلى الله عليه وسلم وندائه والاستنصار به على الأعداء وغير ذلك، وهو بجميع أنواعه واختلاف أشكاله واختلاف مقاصد فاعليه لا شك ولا ريب أنه بدعه محرمة محدثة بعد القرون المفضلة بأزمان طويلة، فأول من أحدثه الملك المظفر أبو سعيد كوكبوري ملك إربل في آخر القرن السادس أو أول القرن السابع الهجري، كما ذكره المؤرخون كابن كثير وابن خلكان وغيرهما‏.‏
وقال أبو شامة‏:‏ وكان أول من فعل ذلك بالموصل الشيخ عمر بن محمد الملا أحد الصالحين المشهورين، وبه اقتدى في ذلك صاحب إربل وغيره‏.‏
قال الحافظ ابن كثير في ‏"‏ البداية ‏"‏ ‏(‏13 - 137‏)‏ في ترجمة أبي سعيد كوكبوري‏:‏ وكان يعمل المولد الشريف في ربيع الأول ويحتفل به احتفالًا هائلًا‏.‏‏.‏ إلى أن قال‏:‏ قال السبط‏:‏ حكى بعض من حضر سماط المظفر في بعض الموالد، كان يمد في ذل السماط خمسة آلاف رأس مشوي وعشرة آلاف دجاجة ومائة ألف زبدية وثلاثين ألف صحن حلوى‏.‏‏.‏‏.‏ إلى أن قال ويعمل للصوفية سماعًا من الظهر إلى الفجر ويرقص بنفسه معهم، اهـ‏.‏
وقال ابن خلكان في ‏"‏ وفيات الأعيان ‏"‏ ‏(‏3 - 274‏)‏‏:‏ فإذا كان أول صفر زينوا تلك القباب بأنواع الزينة الفاخرة المتجملة، وقعد في كل قبة جوق من الأغاني، وجوق من أرباب الخيال ومن أصحاب الملاهي، ولم يتركوا طبقة من تلك الطبقات ‏(‏طبقات القباب‏)‏ حتى رتبوا فيها جوقًا‏.‏
وتبطل معايش الناس في تلك المدة، وما يبقى لهم شغل إلا التفرج والدوران عليهم‏.‏‏.‏‏.‏ إلى أن قال‏:‏ فإذا كان قبل يوم المولد بيومين أخرج الإبل والبقر والغنم شيئًا كثيرًا زائدًا عن الوصف وزفها بجميع ما عنده من الطبول والأغاني والملاهي، حتى يأتي بها إلى الميدان‏.‏‏.‏ إلى أن قال‏:‏ فإذا كانت ليلة المولد عمل السماعات بعد أن يصلي المغرب في القلعة، اهـ‏.‏
فهذا مبدأ حدوث الاحتفال بمناسبة ذكرى المولد، حدث متأخرًا ومقترنًا باللهو والإسراف وإضاعة الأموال والأوقات وراء بدعة ما أنزل الله بها سلطان‏.‏
والذي يليق بالمسلم إنما هو إحياء السنن وإماته البدع، وأن لا يقدم على عمل حتى يعلم حكم الله فيه‏.‏
هذا وقد يتعلق من يرى إحياء هذه البدعة بشبه أوهى من بيت العنكبوت، ويمكن حصر هذه الشبه فيما يلي‏:‏
1 – دعواهم أن في ذلك تعظيم للنبي صلى الله عليه وسلم‏.‏
والجواب عن ذلك أن نقول‏:‏ إنما تعظيمه صلى الله عليه وسلم بطاعته وامتثال أمره واجتناب نهيه ومحبته صلى الله عليه وسلم، وليس تعظيمه بالبدع وبالخرافات والمعاصي، والاحتفال بذكرى المولد من هذا القبيل مذموم، لأنه معصية، وأشد الناس تعظيمًا للنبي صلى الله عليه وسلم هم الصحابة رضي الله عنهم، كما قال عروة ابن مسعود لقريش‏:‏ ‏"‏ يا قوم ‏!‏ والله لقد وفدت على كسرى وقيصر والملوك، فما رأيت ملكًا يعظمه أصحابه ما يعظم أصحاب محمد محمدًا صلى الله عليه وسلم، والله ما يمدون النظر إليه تعظيمًا له، ومع هذا التعظيم ما جعلوا يوم مولده عيدًا واحتفالًا، ولو كان ذلك مشروعًا ما تركوه‏.‏
2 – الاحتجاج بأن هذا عمل كثير من الناس في كثير من البلدان‏.‏
والجواب عن ذلك أن نقول‏:‏ الحجة بما ثبت عن الرسول صلى الله عليه وسلم، والثابت عن الرسول صلى الله عليه وسلم النهي عن البدع عمومًا، وهذا منها وعمل الناس إذا خالف الدليل فليس بحجة، وأن كثروا‏:‏ ‏{‏وَإِن تُطِعْ أكثر مَن فِي الأَرْضِ يُضِلُّوكَ عَن سَبِيلِ اللَّهِ‏}‏، مع أنه لا يزال بحمد الله في كل عصر من ينكر هذه البدعة ويبين بطلانها، فلا حاجة بعمل من استمر على إحيائها بعد ما تبين له الحق‏.‏
فممن أنكر الاحتفال بهذه المناسبة شيخ الإسلام ابن تيمية في ‏"‏ اقتضاء الصراط المستقيم ‏"‏، والإمام الشاطبي في ‏"‏ الاعتصام ‏"‏، وابن الحاج في ‏"‏ المدخل ‏"‏، والشيخ تاج الدين علي بن عمر اللخمي، ألّف في إنكاره كتابًا مستقلًا والشيخ محمد بشير السهسواني الهندي في كتابه ‏"‏ صيانة الإنسان ‏"‏ والسيد محمد رشيد رضا، ألف فيه رسالة مستقلة، والشيخ محمد بن إبراهيم آل الشيخ، ألف فيه رسالة مستقلة، وسماحة الشيخ عبد العزيز بن باز، وغير هؤلاء ممن لا يزالون يكتبون في إنكار هذه البدعة كل سنة في صفحات الجرائد والمجلات، في الوقت الذي تقام فيه هذه البدعة‏.‏
3 – يقولون‏:‏ أن في إقامة المولد إحياء لذكر النبي صلى الله عليه وسلم
والجواب عن ذلك أن نقول‏:‏ إحياء ذكر النبي صلى الله عليه وسلم يكون بما شرعه الله من ذكره في الأذان والإقامة والخطب والصلوات وفي التشهد والصلاة فيه وقرأة سنته واتباع ما جاء به، وهذا شيء مستمر يتكرر في اليوم والليلة دائمًا، لا في السنة مرة‏.‏
4 – قد يقولون‏:‏ الاحتفال بذكرى المولد النبوي أحدثه ملك عادل عالم، قصد به التقرب إلى الله‏.‏
والجواب عن ذلك أن نقول‏:‏ البدعة لا تقبل من أي أحد كان، وحسن القصد لا يبرر العمل السيئ، وكونه عالمًا لا يقتضي عصمته‏.‏
5 – قولهم‏:‏ إن إقامة المولد من قبيل البدعة الحسنة، لأنه ينبئ عن الشكر لله على وجود النبي الكريم‏.‏
والجواب عن ذلك أن نقول‏:‏ ليس في البدع شيء حسن، فقد قال صلى الله عليه وسلم ‏(‏من أحدث في أمرنا هذا ما ليس منه فهو رد‏)‏ ويقال أيضًا لماذا تأخر القيام بهذا الشكر على زعمكم إلى آخر القرن السادس، فلم يقم به أفضل القرون من الصحابة والتابعين وأتباع التابعين، وهم أشد محبةً للنبي صلى الله عليه وسلم وأحرص على فعل الخير والقيام بالشكر فهل كان من أحدث بدعة المولد أهدى منهم وأعظم شكرًا لله عز وجل، حاشا وكلا‏.‏
6 – قد يقولون‏:‏ أن الاحتفال بذكرى المولد النبوي ينبئ عن محبته فهو مظهر من مظاهرها وإظهار محبته صلى الله عليه وسلم مشروع‏.‏
والجواب أن نقول‏:‏ لا شك أن محبته صلى الله عليه وسلم واجبة على كل مسلم أعظم من محبة النفس والولد والناس أجمعين، بأبي هو وأمي صلوات الله وسلامه عليه، ولكن ليس معنى ذلك أن نبتدع في ذلك شيئًا لم يشرعه لنا، بل محبته تقتضي طاعته واتباعه، لأن ذلك من أعظم مظاهر محبته، كما قيل‏:‏
لو كان حبك صادقًا لأطعته ** إن المحب لمن يحب مطيع
فمحبته صلى الله عليه وسلم تقتضي إحياء سنته والعض عليها بالنواجذ ومجانبة ما خالفها من الأقوال والأفعال، ولا شك أن كل ما خالف سنته فهو بدعة مذمومة ومعصية ظاهرة، ومن ذلك الاحتفال بذكرى مولده وغيره من البدع -، وحسن النية لا يبيح الابتداع في الدين، فإن الدين مبنيي على أصلين‏:‏ الإخلاص والمتاعبة، قال تعالى‏:‏ ‏{‏بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِندَ رَبِّهِ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ‏}‏، فإسلام الوجه هو الإخلاص لله، والإحسان هو المتابعة للرسول وإصابة السنة‏.‏
وخلاصة القول‏:‏ أن الاحتفال بذكرى المولد النبوي بأنواعه واختلاف أشكاله بدعة منكرة يجب على المسلمين منعها ومنع غيرها من البدع، والاشتغال بإحياء السنن والتمسك بها، ولا يغتر بمن يروج هذه البدعة ويدافع عنها، فإن هذا الصنف يكون اهتمامهم بإحياء البدع أكثر من اهتمامهم بإحياء السنن، بل ربما لا يهتمون بالسنن أصلًا، ومن كان هذا شأنه فلا يجوز تقليده والإقتداء به، وإن كان هذا الصنف هم أكثر الناس، إنما يقتدى بمن صار على نهج السنة من السلف الصالح وأتباعهم وإن كانوا قليلًا، فالحق لا يعرف بالرجال، وإنما يعرف الرجال بالحق‏.‏
قال صلى الله عليه وسلم‏:‏ ‏(‏فإنه من يعش منكم فسيرى اختلافًا كثيرًا فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، عضوا عليه بالنواجذ، وإياكم ومحدثات الأمور فإن كل بدعة ضلالة‏)‏ فبين لنا صلى الله عليه وسلم في هذا الحديث الشريف بمن نقتدي عند الاختلاف، كما بين أن كل ما خالف السنة من الأقوال والأفعال فهو بدعة وكل بدعة ضلالة‏.‏
وإذا عرضنا الاحتفال بالمولد النبوي لم نجد له أصلًا في سنة رسول الله صلى الله عليه وسلم ولا في سنة الخلفاء الراشدين، إذًا فهو من محدثات الأمور ومن البدع المضلة، وهذا الأصل الذي تضمنه هذا الحديث قد دل عليه قوله تعالى‏:‏ ‏{‏فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ أن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخر ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا‏}‏‏.‏
والرد إلى الله هو الرجوع إلى كتابه الكريم، والرد إلى الرسول صلى الله عليه وسلم هو الرجوع إلى سنته بعد وفاته، فالكتاب والسنة هما المرجع عند التنازع، فأين في الكتاب والسنة ما يدل على مشروعية الاحتفال بالمولد النبوي‏؟‏ فالواجب على من يفعل ذلك أو يستحسنه أن يتوب إلى الله تعالى منه ومن غيره من البدع، فهذا شأن المؤمن الذي ينشد الحق، وأما من عاند وكابر بعد قيام الحجة فإنما حسابه عند ربه‏.‏
هذا؛ ونسأل الله سبحانه وتعالى أن يرزقنا التمسك بكتابه وسنة رسوله إلى يوم نلقاه، وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه‏.‏

(‏4‏)‏ فقهيات

ظاهرة الإعلان عن الكسوف قبل حدوثه وما يترتب على ذلك
الحمد لله رب العالمين، والصلاة والسلام على سيدنا محمد وعلى آله وصحبه وسلم أجمعين‏:‏
وبعد‏:‏
فقد تكررت في بعض الصحف ظاهرة الإعلان عن الكسوف قبل حدوثه، اعتمادًا على قول بعض أهل الحساب، ونظرًا لما يترتب على هذا العمل من الآثار السيئة؛ أحببت أن أكتب هذا التنبيه، لعل هذه الصحف تمتنع عن نشر مثل هذا الإعلان؛ لأنه لا يترتب عليه مصلحة دينية ولا دنيوية، وإنما هو من باب الفضول والتنطع المنهي عنه، ويترتب عليه بلبله الأفكار والتشويش في الناس وذهاب روعة هذا الحدث وعدم الخوف والخشية عند حصوله، لأن كثيرًا من العوام إذا قرأ هذا الإعلان أو سمع به؛ عد الكسوف أمرًا عاديًا، لا تأثير فيه على نفسه، لأن بعض أئمة المساجد قد يعتمدون على هذا الخبر، ويبدؤون في صلاة الكسوف قبل حدوثه وقبل ابتداء وقت الصلاة، وخبر الحاسب قد يصيب وقد يخطئ‏.‏
ولم يكن أهل الحساب فيما سبق يخبرون الناس عن الكسوف قبل حصوله، مع أنهم يدركون هذا بالحساب، ويعرفون متى يحصل‏,‏
قال الشيخ محمد بن إبراهيم آل الشيخ مفتي الديار السعودية رحمه الله‏:‏
‏"‏ وأما الذين يعلنون بقولهم‏:‏ الشمس يكسف بها أو القمر؛ فهم مخطئون في إعلانهم وجزمهم بذلك في الوقت الذي عينوه، وإن كان ذلك يدرك بالحساب، لأن له أسباب معلومة عند علماء الهيئة؛ إلا أن الحساب يخطئ ويصيب، وفرق بين من يعلن ذلك ويجزم به وبين من يخبر عن أهل الحساب أنهم يقولون ذلك، ولا سيما إذا لم يخبر به العوام، وإنما يخبر به الخواص‏.‏
وقد سئل شيخ الإسلام ابن تيمية رحمه الله عن قول أهل الحساب‏:‏ الشمس سيكسف بها في وقت كذا‏؟‏ فأفتى أن حكم ذلك حكم أخبار بني إسرائيل التي قال فيها رسول الله صلى الله عليه وسلم‏:‏ ‏(‏إذا أخبركم أهل الكتاب؛ فلا تصدقوهم ولا تكذبوهم‏)‏‏.‏
قال الشيخ محمد بن إبراهيم‏:‏
‏"‏ والعلة في النهي عن تصديق أهل الكتاب وتكذيبهم هي احتمال أن يكون ما ذكروه حقًا، فيكون من كذبهم مكذبًا بحق، واحتمال أن يكون ما أخبروا به كذبًا، فيكون من صدقهم مصدقًا بالكذب‏.‏
فهكذا أخبار المخبرين عن الكسوف والخسوف، قد يكونون مصيبين في حسابهم، فيكون مكذبهم مكذبا بصدق، وقد يكونون مخطئين، فيكون مصدقهم مصدقا بالباطل والكذب‏.‏
وأما إنكار الجزم بوقت الكسوف والتحدث بذلك؛ فهذا صنيع المشايخ مع من صدر منه ذلك، ينكرون عليه جزمه بذلك وإفشاءه‏.‏
بل كان من المستفيض أن رجلًا حاسبًا في بلد الدرعية وقت أبناء الشيخ محمد قدس الله روحه وأرواحهم جميعًا - أظنه يقال له‏:‏ ابن جاسر – كان ساكنًا في أعالي الدرعية، فتوضأ في نخله، وركب حماره، ونزل إلى مسجد البجيري أو غيره من المساجد الكبار في الدرعية، وكان يخبر من لقيه في الطريق أنه إنما نزل إلى المسجد لكون الشمس سيكسف بها في وقت كذا وكذا من ذلك اليوم، فلما بلغ المشايخ من أولاد الشيخ محمد رحمهم الله وغيرهم؛ أنكروا عليه جزمه بذلك، وتوضؤه وركوبه وسيره إلى المسجد لذلك ‏"‏ انتهى‏.‏ من ‏"‏ مجمع فتاوى ورسائل الشيخ محمد بن إبراهيم آل الشيخ رحمه الله ‏"‏ ‏(‏1/168 – 170‏)‏‏.‏
وعلى هذا؛ فإن الإعلان عن الكسوف في الصحف قبل حصوله والجزم بذلك أمر لا يجوز، لأنه لم يكن من عمل السلف، ولا يترتب عليه فائدة، بل يترتب عليه مفاسد كما ذكرنا من ذهاب الخوف من قلوب بعض العوام عند حدوث هذه الآية، وعد ذلك أمرًا عاديًا‏.‏
بل أن بعضهم يقول‏:‏ ما دام أن هذه الشيء معروف فلماذا نصلي‏؟‏ ‏!‏
وبعضهم الآخر يحدث عندهم تشويش وتكذيب لهذا الخبر الذي قد يكون صادقًا‏.‏
وبعض أئمة المساجد يستعجل ويبدأ صلاة الكسوف قبل حدوثه؛ اعتمادًا على ما حدد في الخبر من بداية الكسوف ونهايته، وقد لا يحصل كسوف أصلًا، فيكون قد صلى صلاة غير مشروعة‏.‏
فالمطلوب من أهل الحساب ومن الصحفيين ألا ينشروا هذا الخبر على العوام، وأن يحتفظوا به ولا يتحدثوا عنه إلا مع المختصين‏.‏
وفق الله الجميع لما فيه الخير والسداد‏.‏
كما يطلب من أئمة المساجد التثبت وعدم التسرع في هذا الأمر‏.‏
وصلى الله وسلم على نبينا محمد وآله وصحبه‏.‏

تعقيب على اعتراض

اطلعت على ‏"‏ جريدة المدينة ‏"‏ ‏(‏الصادرة يوم الاثنين 21/ 9/1407 هـ - العدد ‏(‏7330‏)‏ على تعقيب لفضيلة الأستاذ الشيخ أحمد محمد جمال على ما أجبت به عن حكم تناول البخاخ عن طريق الحلق أثناء الصيام للمصاب بمرض الربو، حيث قلت‏:‏ ‏"‏ أن مثل هذا إذا كان لا يستطيع الصيام إلا إذا تعاطى البخاخ عن طريق الفم ليصل إلى حلقه وينفذ إلى ما وراء ذلك، فإن هذا يعد مريضًا يباح له تناول هذا البخاخ، ويقضي اليوم الذي تناوله فيه؛ لأن الأصل أن الصائم ممنوع من إدخال شيء إلى حلقه سواء كان طعامًا وشرابًا أم غيرهما؛ لأن الصيام معناه الإمساك عن ذلك وعن غيره من المفطرات، والأصل أيضًا أن المريض الذي يحتاج لتناول الدواء يفطر ويقضي ‏"‏‏.‏
ولكن الأستاذ تحامل علي، ووصف هذا الجواب بالتشدد، مع أنه اعترف أن جمهور فقهاء السلف يرون أن الصائم يفطر بوصول أي شيء إلى الجوف عن طريق الفم أو الأنف أو الأذن، لنهي الصائم عن المبالغة في الاستنشاق؛ لئلا يصل الماء إلى حلقه‏.‏
ومثله البخاخ، فهو شيء أدخل إلى الجوف عن طريق الفم‏.‏
والأستاذ أحمد معترف أيضًا أن البخاخ فيه مادة يفرزها في الحلق، وتنفذ إلى الداخل حيث قال‏:‏
‏"‏ إن المادة التي تفرزها البخاخة لا تتجاوز منطقة الرئتين ‏"‏‏.‏
فإذا كان البخاخ يفرز مادة في الحلق تتجاوزه؛ فهو ضمن الأشياء الممنوع تعاطيها للصائم‏.‏
وأما قوله ‏"‏ أن هذه المادة لا تتجاوز منطقة الرئتين ‏"‏ فنقول عنه‏:‏
أولًا‏:‏ الفقهاء لم يفرقوا فيما يدخل إلى الحلق ويتجاوزه إلى الداخل، وإنما أعطوه حكمًا واحدًا هو المنع‏.‏
ثانيًا‏:‏ أن قول الأستاذ أحمد‏:‏ ‏"‏ إن هذه المادة لا تتجاوز منطقة الرئتين ‏"‏ هو مجرد دعوى منه‏.‏
ثالثًا‏:‏ لا نسلم له هذا الحصر، وهو عدم تجاوز مادة البخاخ منطقة الرئتين، بل نقول‏:‏ وإن كان مفعول المادة مختصًا بالرئتين، وأن هذا هو المقصود من تعاطيه؛ فإن ذلك لا يمنع من تمددها وانتشارها في غير هذه المنطقة من الجوف والجسم، ومثل هذا يُخِّل بالصيام‏.‏
‏,‏أما قول الأستاذ أحمد عني‏:‏ أنه فاتني أن نوبات الربو ملازمة للمريض طوال حياته، وبذلك لا يستطيع القضاء؛ فنقول عنه‏:‏ بل أنت الذي فاتك أن مثل هذا المريض يعد من ذوي الأمراض المزمنة الذين لا يكلفون بالصيام، وإنما يكفيهم تقديم الفدية، وهي إطعام مسكين عن كل يوم، أخذًا من قوله تعالى‏:‏ ‏{‏وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ‏}‏‏.‏
وعلى هذا؛ فيكون المتشدد في الحقيقة هو الذي طالبهم بالصيام مع تناول البخاخ، لا الذي أفتاهم بالقضاء إذا كانوا يطيقونه، أو تقديم الفدية إذا كانوا لا يطيقون الصيام أداء ولا قضاء إلا مع تناول البخاخ، لأن هذا من التكلف الذي لم يأمر به الله ولا رسوله صلى الله عليه وسلم، فلم يُعهد في الشرع أن مريضًا يكلف بالصيام وهو مضطر لتناول الدواء عن طريق الحلق أثناء النهار‏.‏
ومن العجيب أيضًا كون الأستاذ أحمد وفقه الله ينعي على المتشددين في الفتوى، وهو ينحو هذا المنحى كما سبق بيانه، وينعي أيضًا على المتساهلين فيها، وهو يتساهل، وذلك حين يقول‏:‏ ‏"‏ إذ ليس من المعقول أن يكون ما يصل من قطرات الدواء عن طريق الأنف والفم أو الأذن أكلًا أو شربًا يفطر به الصائم ‏"‏
ويعتمد في قوله هذا على ظاهرية ابن حزم الذي ذكر عنه قبل ذلك أنه يقصر المفطرات على الأكل والشرب والجماع‏.‏
فأي تساهل في الفتوى أعظم من هذا التساهل‏؟‏ ‏!‏ أي تناقض أعظم من هذا التناقض‏؟‏ ‏!‏
وأخيرًا، أشكر للأستاذ أحمد إتاحة هذه الفرصة للمناقشة، وأرحب منه بكل نقد هادف، لكن لا أسمح له أن يصفني بالتشدد ما دمت لم أخرج عن مقتضى قول جمهور فقهاء السلف باعترافه، وما دمت أمشي على الأصل، وهو أن الصائم مأمور بالإمساك عن سائر المفطرات، ومنها الأكل والشرب وما في حكمها مما يصل إلى الحلق لغرض التداوي وغيره، لا سيما وهو لم يعتمد في فتواه إلا على قول ابن حزم وفتوى الشيخ صالح بن سعد اللحيدان، ومع احترامي للجميع؛ إلا أن قول مثل هؤلاء لا يقوى على مقابلة‏:‏ الأصل، وقول الجمهور، والحفاظ على الصيام، مع دلالة الحديث – وهو النهي عن المبالغة في الاستنشاق خشية وصول الماء إلى الحلق _ والمصابون بالربو إذا اضطروا إلى استعمال البخاخ أثناء الصيام؛ فإنهم مرضى يفتون بما تدل عليه الأدلة الشرعية من وجوب القضاء عليهم إذا كانوا يطيقونه، أو على الإطعام إذا كانوا لا يطيقون القضاء، وهذا هو اليسر الذي قال الله عنه‏:‏ ‏{‏وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ آخر يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ‏}‏‏.‏
وقد حاول الأستاذ أحمد دفع دلالة حديث نهي الصائم عن المبالغة في الاستنشاق على إفطار الصائم بما يصل إلى حلقه من الماء وما في حكمه – كالبخاخ – إذا كان معتمدًا، حاول دفع دلالة الحديث على ذلك بقوله‏:‏ ‏"‏ أما حديث الرسول الذي ينهى الصائم عن المبالغة في الاستنشاق لئلا يصل الماء شيء منه إلى جوفه؛ فمفهومه طلب استكمال آداب الصوم، والحذر من وصول الماء إلى الجوف ‏"‏‏.‏
يعني‏:‏ ولا يفطر بذلك‏.‏
هكذا قال ‏!‏ وهذا صرف للحديث عن مدلوله من غير دليل، ومقتضاه أن الصائم لا يفطر بما يصل إلى جوفه ولو كان ماء، وهذا تصرف غريب وتساهل عجيب نرجوا من الأستاذ أحمد أن يعيد النظر فيه‏.‏ ونسأل الله لنا وله التوفيق لقول الحق والعمل به‏.‏ وصلى الله وسلم على نبينا محمد وآله وصحبه وسلم‏.‏

تنبيه حول الأناشيد

قرأت في ‏(‏مجله الدعوة‏)‏ ‏(‏العدد 1406 - الاثنين 17 شوال 1406 هـ - ص 29‏)‏ رسالة ممن سمت نفسها تغريد العبد العزيز، وجهتها إلى مديري المراكز الصيفية والمدارس الأخرى؛ نرجوا منهم بذل المزيد من الجهود في إخراج الأناشيد الإسلامية، وتقول أنها تلهب الحماس، وتوقد في النفس جذوة الإيمان؛ كما تزعم كذلك أنها تغني الفرد عن سماع الأشرطة التافهة، والأغاني الماجنة، وعن ترديد الكلمات الهابطة، وتقول‏:‏ أن بعض الفتيات اهتدين إلى الطريق المستقيم بسبب هذه الأشرطة الطيبة‏.‏
هذا ما تضمنته رسالة الأخت المذكورة
- وأقول‏:‏ يا أخت ‏!‏ كان الأجدر بك أن توصي هذه الجهات بدراسة كتاب الله وسنة رسوله، والعناية بدراستها العقدية الصحيحة والأحكام الشرعية؛ كما أوصى النبي صلى الله عليه وسلم‏:‏ أمته بذلك في قوله‏:‏ ‏(‏عليكم بسنتى وسنة الخلفاء الراشدين من بعدي‏)‏
- وقال صلى الله عليه وسلم‏:‏
‏(‏إني تارك فيكم ما إن تمسكتم به لن تضلوا‏:‏ كتاب الله، وسنتي‏)‏‏.‏
- فهذا هو الذي يقوي الإيمان في النفوس وهو الذي يهدي إلى الطريق المستقيم كما قال تعالى‏:‏ ‏{‏وَلَوْ أَنَّهُمْ فَعَلُواْ مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَّهُمْ وَأَشَدَّ تَثْبِيتًا وإذا لآتَيْنَاهُم مِّن لَّدُنَّا أَجْرًا عَظِيمًا وَلَهَدَيْنَاهُمْ صِرَاطًا مُّسْتَقِيمًا‏}‏‏.‏
وأخبر سبحانه أن القرآن يهدي للتي هي أقوم، وأنه يهدي للحق، وإلى طريق مستقيم، أن الرسول صلى الله عليه وسلم‏:‏ يهدي إلى ذلك‏.‏
وأما الأناشيد؛ فإنها لا تفقه في دين الله، ولا تبصر بالعقيدة الصحيحة، ولا تقوي الإيمان في النفوس، وإنما يطرب لسماعها ويتلذذ بنغمها وترانيمها السذج‏.‏
هذا إذا كانت خالية من الأهداف السيئة، كإثارة الفتنة، والتحريش بين الناس، والإغراء بشهوات النفس وغير ذلك من المقاصد السيئة لمروجيها‏.‏ وتسمية هذه الأناشيد بأنها إسلامية يعطيها شيئًا من المشروعية، وأنها من الدين، وهذا شيء لم يقل به إلا ضلال الصوفيه ومبتدعيهم، الذين يجعلون الأناشيد من الذكر والعبادة؛ تشبهًا بالنصارى الذين يجعلون الأهازيج والترانيم جزءًا من صلواتهم، فتسمية هذه الأناشيد بأنها إسلامية هو من باب التزييف، والترويج لها، والمجاراة لمذاهب الصوفية‏.‏
والصواب أنها تسمى أناشيد عربية، ولا تجعل لها صبغة الديانة، ولا تجعل ضمن البرامج الدينية، بل ضمن البرامج العربية التي يقصد بها تقوية لغة الأولاد، وتعليمهم الحكم العربية؛ كما كان المسلمون في مختلف العصور يحفظون أولادهم الجيد من الشعر العربي؛ ليستفيدوا منه في لغتهم، وتنمية مداركهم، وكما هو موجود في محفوظات المدارس‏.‏
وكان المسلمون ينشدون الشعر لأجل روايته وحفظه، أو لإزاله السأم والفتور عند مزاولة بعض الأعمال، أو لحداء الإبل في السفر، وقد حصل شيء من هذا بحضرة الرسول صلى الله عليه وسلم، فدل على إباحته في تلك الأحوال‏.‏ وعلى هذا النمط فغاية ما يقال‏:‏ أنه يباح؛ ما كان من هذا النوع، ولا يسمى نشيدًا إسلاميًا، ولا يجعل ضمن البرامج الدينية ويسجل في الأشرطة؛ كما يسجل القرآن أو العلوم الدينية؛ لأجل تداوله، والتوسع في نشره، لأن هذا يكسبه الصبغة الشرعية، وحينئذ يروج دين الصوفية والمبتدعة، فهذا يجب التنبيه له، والتنبيه عليه‏.‏
والله الموفق والهادي إلى سواء السبيل‏.‏
وقولها عن هذه الأناشيد التي طالبت بإخراجها‏:‏ ‏"‏ أنها تغني الفرد عن سماع الأشرطة التافهة والأغاني الماجنة وعن ترديد الكلمات الهابطة ‏"‏‏.‏
نقول‏:‏ أن هذه الأشياء لا يجوز سماعها والاشتغال بها، لكن ليس البديل منها أناشيد أخرى قد يكون سماعها أشد إثمًا إذا عددناها دينية، وسميناها إسلامية؛ لأن هذا يعد ابتداعًا وتشريعًا لم يأذن الله به‏.‏
والبديل الصحيح هو تسجيل القرآن الكريم والأحاديث النبوية والمحاضرات المفيدة في الفقه والعقيدة والمواعظ النافعة‏.‏
هذا هو البديل الصحيح، لا أناشيد الصوفية وأشباههم‏.‏
والله أعلم‏.‏
وصلى الله على نبينا محمد وعلى آله وصحبه وسلم‏.‏

تعقيب حول ما نشر في ‏"‏مجلة الدعوة السعودية‏"‏ حول الأناشيد

الحمد لله، والصلاة والسلام على نبينا محمد وآله وصحبه‏.‏
وبعد‏:‏ كنت قد عقبت على ما كتبته الأخت تغريد العبد العزيز في ‏(‏مجلة الدعوة‏)‏ من الثناء على ما سمته الأناشيد الإسلامية، ومطالبتها المراكز الصيفية بالإكثار من إنتاجها، فبينت لها أن هذا الثناء في غير محله، وأن هذا الطلب غير وجيه وأن الأولى بها أن تطالب بالعناية بالكتاب والسنة، وتعليم العقيدة الصحيحة والأحكام الشرعية، فانبرى بعض الإخوان – وهو الأخ أحمد بن عبد العزيز الحلبي سامحه الله – ينتصر لهذه الأناشيد، ويدعي أنها شيء طيب، وعمل جميل، ويستدل لإثبات دعواه بأمور هي‏:‏
أولًا‏:‏ إن هذه الأناشيد تلحق بالحداء الذي رخص فيه الشارع، وكذلك تلحق بالارتجاز الذي رخص فيه النبي صلى الله عليه وسلم عند مزاولة الأعمال الشاقة‏.‏
ثانيًا‏:‏ أن العلماء، كشيخ الإسلام ابن تيمية، وابن القيم، وابن الجوزي، وابن حجر الهيتمي؛ نصوا على جواز الحداء، والارتجاز، وسماع الشعر الذي فيه ثناء على الله ورسوله ودينه وكتابه والرد على أعداء الله وهجائهم‏.‏ والنشيد الإسلامي –كما يسميه - لا يخرج عن هذه المعاني، فهو شعر ملتزم بالأدب الإسلامي، يرفع بصوت حسن‏.‏
ثالثًا‏:‏ تسمية الأناشيد الإسلامية لا تعني المشروعية والابتداع في الدين، وإنما هي وصف وتوضيح وتمييز عن غيرها من الأناشيد والأهازيج المحرمة، وهو من المصطلحات الحديثة؛ مثل‏:‏ الحضارة الإسلامية، والعمارة الإسلامية‏.‏
رابعًا‏:‏ فرق الكاتب بين هذه الأناشيد التي سماها إسلامية وبين الصوفية التي تعد من البدع في الدين من وجهتين‏:‏
الأول‏:‏ أنهم أضفوا على أناشيدهم صفة القربة والطاعة‏.‏
ثانيًا‏:‏ أن سماعهم لا يخلوا من الآله التي تقرن بتلحين الغناء‏.‏
هذا حاصل ما كتبه أخونا أحمد في تسيغه ما سماه بالأناشيد الإسلامية‏.‏
وجوابنا عنه من وجوه‏:‏
الوجه الأول‏:‏ أن هناك فروقًا واضحة بين ما يسمونه الأناشيد الإسلامية وبين ما رخص فيه الشارع من الحداء في السفر، والارتجاز عند مزاولة الأعمال الشاقة، وإنشاد الأشعار التي فيها مدح الإسلام، وذم الكفر، وهجاء المشركين، ومع وجود هذه الفروق لا يصح لكم إلحاق هذه الأناشيد بتلك الأشياء‏.‏
والفروق كما يلي‏:‏
1 – أن الحداء في السفر، والارتجاز عن الضجر، وإنشاد الشعر المشتمل على مدح الإسلام وذم الكفر وهجاء الكفار لا يسمى نشيدًا إسلاميًا - كما تسمون نشيدكم بذلك -، وإنما يسمى نشيدًا عربيًا‏.‏
إذًا؛ فبينهما فرق من جهة التسمية الحقيقة‏.‏
2 – أن الحداء إنما يباح في السفر لأجل الحاجة إليه في السير في الليل؛ لطرد النعاس، واهتداء الإبل إلى الطريق بصوت الحادي، وكذا الارتجاز عند مزاولة الأعمال الشاقة كالبناء ونحوه، وأبيح للحاجة إليه بصفة مؤقتة، وبأصوات فردية لا أصوات جماعية‏.‏
وما تسمونه بالأناشيد الإسلامية يختلف عن ذلك تمامًا، فهو يفعل في غير الأحوال التي يفعل فيها النوع الأول، وبنظام خاص وأصوات جماعية منغمة، وربما تكون أصواتًا فاتنة، كأصوات المردان وحدثاء الأسنان من البنين والبنات، والأصل في الغناء التحريم؛ إلا ما وردت الرخصة فيه‏.‏
3 – أن الحداء والارتجاز وإنشاد الشعر الذي جاء الدليل عليه بالترخيص فيه بقدر معين وحالة معينة لا يأخذ كثيرًا من وقت المسلم، ولا يشغله عن ذكر الله، ولا يزاحم ما هو أهم‏.‏
أما ما تسمونه بالأناشيد الإسلامية؛ فقد أعطى أكثر مما يستحق من الوقت والجهد والتنظيم، حتى أصبح فنًا من الفنون يحتل مكانًا من المناهج الدراسية والنشاط المدرسي، ويقوم أصحاب التسجيل بتسجيل كميات هائلة منه للبيع والتوزيع، حتى ملأ غالب البيوت، وأقبل على استماعه كثير من الشباب والشابات، حتى شغل كثيرًا من وقتهم، وأصبح استمتاعه يزاحم استماع تسجيلات القرآن الكريم والسنة النبوية والمحاضرات والدروس العلمية المفيدة‏.‏
فأين هذا من ذاك‏؟‏
ومعلوم أن ما شغل عن الخير فهو محرم وشر‏.‏
الوجه الثاني‏:‏ أن محاولة تسويغ تسمية هذه الأناشيد بالأناشيد الإسلامية محاولة فاشلة، لأن تسميتها بذلك يعطيها صبغة الشرعية وحينئذ نضيف إلى الإسلام ما ليس منه‏.‏
وقول أخينا أحمد‏:‏ ‏"‏ إن هذه التسمية لأجل التميز بينها وبين الأناشيد والأهازيج المحرمة قول غير صحيح، لأنه يمكن التمييز بينهما بأن يقال‏:‏ الأناشيد المباحة بدلًا من الأناشيد الإسلامية، كغيرها من الأشياء التي يقال فيها‏:‏ هذا مباح وهذا محرم، ولا يقال هذا إسلامي، وهذا غير إسلامي، ولأن تسميتها بالأناشيد الإسلامية تسمية تلتبس على الجهال، حتى يظنوها من الدين، وأن في استماعها أجر وقربه‏.‏
وقول الأخ أحمد‏:‏ ‏"‏ أن هذه التسمية من المصطلحات الحديثة؛ مثل الحضارة الإسلامية والعمارة الإسلامية ‏"‏‏.‏
نقول له‏:‏ النسبة إلى الإسلام ليست من الأمور الاصطلاحية، وإنما هي من الأمور التوقيفية، التي تعتمد على النص من الشارع، ولم يأت نص من الشارع بتسمية شيء من هذه الأمور إسلامي، فيجب إبقاء الشعر على اسمه الأصلي، فيقال ‏"‏ الشعر العربي والأناشيد العربية، أما تسمية العمارة والحضارة بالإسلامية فهي تسمية الجهال، فلا عبرة بها ولا دليل فيها‏.‏
الوجه الثالث‏:‏ أن تفريق الأخ أحمد بين ما يسمية بالأناشيد الإسلامية وبين أناشيد الصوفية تفريق لا وجه له؛ لأن بإمكان الصوفية أن يدعوا في أناشيدهم ما تدعونه في أناشيدكم من الفائدة والترغيب في الخير والتنشيط على العبادة والذكر فكما أنكم تدعون أن في أناشيدكم الحث على الجهاد، وأنها كلام طيب بصوت حسن، وفيها مدح الإسلام وذم الكفر‏.‏‏.‏‏.‏ إلى غير ذلك؛ فيمكنهم أن يقولوا مثل ذلك في أناشيدهم‏.‏
وقولكم‏:‏ ‏"‏ أن أناشيد الصوفية لا تخلو من الآلة التي تقرن بتلحين الغناء ‏"‏‏.‏
هذا فارق مؤقت، فربما يأتي تطوير جديد لأناشيدكم يدخل فيه استعمال الآلة فيها وتسمى موسيقى إسلامية، أو دف إسلامي، ويزول الفارق عند ذلك؛ كما ورد أنه في آخر الزمان تغير أسماء بعد المحرمات، وتستباح، كاسم الخمر، واسم الربا‏.‏‏.‏‏.‏ وغير ذلك ‏(2).‏
فالواجب على المسلمين سد هذه الأبواب، والتنبية للمفاسد الراجحة والوسائل التي تفضي إلى الحرام، والتنبية كذلك لدسائس الأعداء في الأناشيد وغيرها‏.‏
ونحن لا نحتكر إباحة إنشاد الشعر النزيه وحفظه، ولكن الذي ننكره ما يلي‏:‏
1 – ننكر تسمية نشيدًا إسلاميًا‏.‏
2 – ننكر التوسع فيه حتى يصل إلى مزاحمة ما هو أنفع منه‏.‏
3 – ننكر أن يجعل ضمن البرامج الدينية، أو يكون بأصوات جماعية، أو أصوات فاتنة‏.‏
4 – ننكر القيام بتسجيله وعرضه للبيع؛ لأن هذا وسيله لشغل الناس به، ووسيلة لدخول بدع الصوفية على المسلمين من طريقه، أو وسيلة لترويج الشعارات القومية والوطنية والحزبية عن طريقه أيضًا‏.‏
وأخيرًا نسأل الله عز وجل أن يوفق المسلمين لما هو أصلح وانفع لدينهم ودنياهم، ونقول ما قاله الإمام مالك بن أنس رحمه الله‏:‏
‏"‏ لا يصلح أمر هذه الأمة إلا بما صلح أولها ‏"‏‏.‏
وذلك باتباع الكتاب والسنة، والاعتصام بهما، لا بالأناشيد والأهازيج والترانيم‏.‏
والله ولي التوفيق‏.‏
وصلى الله على نبينا محمد وعلى آله وصحبه وسلم‏.‏

تعقيب ثالث وأخير حول الأناشيد

الحمد لله والصلاة والسلام على نبينا محمد وآله وصحبه‏.‏
وبعد‏:‏
فقد قرأت في ‏(‏مجلة الدعوة‏)‏ ‏(‏العدد 1060 - تاريخ 3/2/1407 هـ‏)‏ تعقيب فضيلة الشيخ أحمد عبد العزيز الحليبي على ردنا عليه فيما كتبه في عدد سابق من هذه المجلة في تسويغه لما سماه بالأناشيد الإسلامية التي شغلت بال كثير من شباب المسلمين اليوم وافتتنوا بها‏.‏
ويعلم الله أن قصدنا تخليصهم من هذه الفتنة التي أوقعتهم فيها هذه التسمية الظالمة‏:‏ ‏(‏الأناشيد الإسلامية‏)‏‏.‏
والحقيقة أنني لم أجد في تعقيبه المذكور سوى ترديد لما ذكره في الأول من التماس المسوغات فهذه الأناشيد بما نقله من الترخيص بالحداء لرعاة الإبل، والارتجاز في حالة مزاولة الأعمال الشاقة، وإنشاد حسان لبعض أشعاره عند النبي صلى الله عليه وسلم‏.‏
وقد بينت أن بين هذه الأنواع التي ذكرها وبين الأناشيد التي هي محل بحثنا فروقًا تجلعها منها مناط الثريا، ولا داعي لتكرار ذلك، فليراجعه من شاء في مقالنا السابق‏.‏
وأقتصر هنا على مناقشة الشيخ أحمد في بعض النقاط الزائدة المهمة في تعقيبه فأقول‏:‏
يا فضيلة الشيخ أحمد‏:‏
1 – قولك عن النشيد الذي سميته إسلاميًا‏:‏
‏"‏ إنك لم تقف على ما سماه بالنشيد العربي، ووقفت على من ألحقه بالحداء ‏"‏‏.‏
ثم ذكرت كلام ابن حجر في الحداء، وأنه يلحق به غناء الحجيج المشتمل على التشويق إلى الحج بذكر الكعبة وغيرها من المشاهد‏.‏
- وأقول لك‏:‏
‏:‏ أولًا‏:‏ كلام ابن حجر به نظر من ناحية جواز الغناء للحجيج، هل ورد ما يدل عليه من الكتاب والسنة‏؟‏ ‏!‏
إن الذي ورد أن الحجيج في عبادة يناسبهم الاشتغال بذكر الله والتلبية لا الغناء، ولا سيما في حالة الإحرام؛ قال تعالى‏:‏
‏{‏فَمَن فَرَضَ فِيهِنَّ الْحَجَّ فَلاَ رَفَثَ وَلاَ فُسُوقَ وَلاَ جِدَالَ‏}‏‏.‏
وهل كان الحجيج يغنون وهم مع رسول الله صلى الله عليه وسلم، ويقرهم على ذلك حتى يكون دليلًا‏؟‏ ‏!‏
ثانيًا‏:‏ ابن حجر لا ينطبق كلامه على الأناشيد التي نحن بصدد الكلام عنها؛ لأنه يتكلم عن إنشاد بعض الحجاج، ويلتمس دليلًا على جوازه بإلحاقه بالحداء، وعلى تسليم صحة هذا الاستدلال له؛ إن قلت‏:‏ نحن نقيس على ذلك‏.‏ قلنا‏:‏ هذا قياس مع الفارق؛ لأن الأناشيد التي يعنيها ابن حجر ليست بأصوات جماعية، يصطف لها طوابير يؤدونها، ثم تسجل بآلاف الأشرطة للتوزيع والبيع والحفظ في المكتبات الصوتية؛ كما تعلمونه في أناشيدكم‏.‏
وكذلك الإنشاد الذي ورد ذكره في الأحاديث على صفة حداء أو ارتجاز أو إلقاء من حسان أو غيره هل كان ذلك جماعيًا كما هو الحال في أناشيدكم‏:‏ ‏!‏
لا بل هو كما يقول الرواة مثلًا‏:‏ أنشد حسان، أو أنشد ابن رواحة، أو أنشد بلال، أو أنشد عامر بن الأكوع، كل شخص ينشد بمفرده‏.‏
ثم هل كانوا يسمون هذه المنشدات‏:‏ أناشيد إسلامية، كما تسمون أناشيدكم بذلك‏؟‏ ‏!‏
وهل كانوا يملئون بها بيوتهم، ويشغلون بها شبابهم؛ كما تفعلوه‏؟‏ ‏!‏
ثالثًا‏:‏ قولك عن أناشيدكم هذه‏:‏ ‏"‏لم أقف على ما سماها بالنشيد العربي‏"‏‏.‏
نقول لفضيلتك‏:‏ إذا كان الأمر كذلك؛ فكيف يصح لك أن تستدل على جوازها بإنشاد النشيد العربي الذي وردت بجوازه الأحاديث وأقوال أهل العلم وهي لا تسمى نشيدًا عربيًا على حد قولك‏؟‏ ‏!‏
وكيف جاز لك أن تسميه نشيدًا إسلاميًا، ونحن وأنت لا نجد في دواوين الإسلام ما يسمى بهذا الاسم، اللهم إلا ما عند الصوفية مما يقارب هذه التسمية مما هو من جملة شطحاتهم‏؟‏ ‏!‏
2 – قولكم‏:‏ ‏"‏ فهذه الأدلة تدل على أن سماع النشيد كان كثيرًا، وبأصوات فردية وجماعية ‏"‏‏.‏
- نسأل فضيلتكم أين وجهة الدلالة منها على أن ذلك كان بأصوات جماعية حتى نسلم لكم هذه الدعوى‏؟‏ وأين وجه الدلالة على هذه الكثرة التي ادعيتها‏؟‏
3 – قول فضيلتكم‏:‏ ‏"‏ ولا مانع عندي من سماعه ‏(‏أي‏:‏ النشيد‏)‏ في المجالس والنوادي المدرسية‏,‏ للنصوص السابقة ‏"‏‏.‏
- أقول‏:‏ هذه هو بيت القصيد لديكم‏.‏ ولكن؛ ما وجه الدلالة من النصوص السابقة على جوازه في هذه الأمكنة‏؟‏ هل كان السلف يعلمونه أولادهم في المدارس والكتاتيب والحلقات العلمية والربط المدرسية التي هي بمثابة الجامعات الحالية‏؟‏
هل كانوا يجعلون الأناشيد الجماعية من ضمن دروسهم وأعمالهم العلمية التي يتلقونها في هذه الدور العلمية‏؟‏
عليك أن تثبت لنا ذلك، وأين‏؟‏ ومتى‏؟‏
4 - قول فضيلتكم‏:‏ إنك لم تقف على ما يدل على منع سماع الأصوات الفاتنة من المردان ونحوهم‏.‏
- أقول لفضيلتكم‏:‏ نحن وجدنا هذا في كتاب الله عز وجل في قوله تعالى‏:‏ ‏{‏فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلًا مَّعْرُوفًا‏}‏
قال ابن كثير رحمه الله في ‏(‏تفسيره‏)‏ ‏(‏5/415 – طبعة دار الاندلس‏)‏ ما نصه‏:‏
‏"‏ قال السدي وغيره‏:‏ يعني بذلك ترقيق الكلام إذا خاطبن الرجال‏.‏‏.‏‏.‏ ‏"‏ إلى أن قال‏:‏
‏"‏ ومعنى هذا أنها تخاطب الأجانب بكلام ليس فيه ترخيم‏.‏‏.‏‏.‏ ‏"‏ انتهى‏.‏
فدل هذا على أن الصوت قد يكون فيه فتنة أشد من فتنة النظر إذا كان من امرأة ومثل ذلك صوت الشاب الأمرد‏.‏
قال الشاعر‏:‏
يا قوم أذني لبعض الحي عاشقة ** والأذن تعشق قبل العين أحيانًا
وقال العلامة ابن القيم في ‏(‏إغاثة اللهفان‏)‏ ‏(‏1/248‏)‏‏:‏
‏"‏ وأما سماعه ‏(‏يعني‏:‏ الغناء‏)‏ من المرأة الأجنبية أوالأمرد؛ فمن أعظم المحرمات وأشدها فسادًا للدين‏.‏‏.‏‏.‏ ‏"‏ انتهى‏.‏
فهذا ابن القيم يعد صوت الأمرد مثل صوت المرأة في الفتنة به‏.‏
5 – قول فضيلتكم‏:‏ ‏"‏ إن القاعدة الأصولية أن الأصل في الأشياء الإباحة حتى يدل الدليل على التحريم ‏"‏‏.‏
- وتريدون بهذا القول أن الأصل في الغناء الاباحة، إلا ما حرمه الدليل‏.‏
ونقول لفضيلتكم‏:‏
أولًا‏:‏ هذه القاعدة مختلف فيها، فهناك من يرى العكس، وهو الأصل في الأشياء التحريم إلا ما دل الدليل على إباحته، فهي ليست قاعدة مسلمة‏.‏
ثانيًا‏:‏ وعلى القول بأن الأصل في الأشياء الإباحة، فالغناء دل الدليل على تحريمه، فالأصل فيه التحريم إلا ما دل دليل على إباحته منه‏.‏
والدليل على أن الأصل في الغناء التحريم قوله تعالى‏:‏ ‏{‏وَمِنَ النَّاسِ مَن يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَن سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُّهِينٌ‏}‏‏.‏
ولهو الحديث المذكور في الآية هو الغناء بجميع أنواعه، فيحرم كله، إلا ما دل الدليل على إباحته منه‏.‏
قال العلامة ابن القيم رحمه الله في ‏(‏إغاثة اللهفان‏)‏ ‏(‏1/257‏)‏‏:‏
‏"‏ قال الواحدي وغيره‏:‏ المراد به ‏{‏لَهْوَ الْحَدِيثِ‏}‏‏:‏ الغناء‏.‏ قاله ابن عباس وقاله ابن مسعود‏.‏‏.‏‏.‏ ‏"‏‏.‏
إلى أن قال‏:‏ ‏"‏ أكثر ما جاء في التفسير أن ‏{‏لَهْوَ الْحَدِيثِ‏}‏ ها هنا هو الغناء؛ لأنه يلهي عن ذكر الله تعالى‏.‏‏.‏‏.‏ ‏"‏‏.‏ إلى أن قال‏:‏
‏"‏ وقد جاء في تفسير لهو الحديث الغناء مرفوعًا إلى النبي صلى الله عليه وسلم
وذكر الأحاديث الواردة في ذلك ثم قال‏:‏‏"‏ إذا عرف هذا، فأهل الغناء ومستمعوه لهم نصيب من هذا الذم بحسب اشتغالهم بالغناء عن القرآن، وإن لم ينالوا جميعه‏.‏‏.‏‏.‏ ‏"‏ انتهى‏.‏
وإذا كان الأصل في الغناء التحريم؛ فإنه لا يحل منه إلا ما دل الدليل على جوازه، من حداء الإبل، والارتجاز عند مزاولة العمل المتعب، وما شابه ذلك مما وردت به الأدلة الصحيحة فيقتصر فيه على ما ورد قدرًا وكيفية؛ كما مر بيانه، لأن الرخصة تقتصر على ما رخص فيه، ولا يسمى ما رخص به نشيدًا إسلاميًا وإنما يسمى نشيدًا عربيًا، ولاينشر في المدارس والبيوت ويباع في محلات التسجيل، لأن هذا تجاوز للرخصة‏.‏
6 - ثم إننا نسألكم يا فضيلة الشيخ أحمد‏:‏ ما هدفكم من هذه الأناشيد‏؟‏
هل هو لأجل ترويح النفوس بها والتلذذ بإنشادها‏؟‏ فيكون الهدف منها غير ديني، ولا يقتصد بها التقرب إلى الله، وإنما هو هدف ترويحي فقط، فهذا إنما يباح منه ما رخص به، وفي مثل الأحوال التي وردت فيه الرخصة، لا على الشكل الذي عليه الأناشيد لديكم، فقد أخذت أناشيدكم طابعًا غير الطابع المرخص فيه كما بيناه‏.‏
وإن كان هدفكم منها هدفًا دينيًا – كما توحي به تسميتكم لها بالإسلامية -؛ فهذا لا يخلو من أحد أمرين‏:‏
أما أن تكون من جنس أناشيد الصوفية التي يعدونها من دينهم ومن الأمور التي تقربهم إلى الله عز وجل، فتأخذ حكمها في الابتداع والحرمة‏.‏
وأما أن تكون من الأمور المبتدعة التي عددتموهما من وسائل الدعوة واجتذاب الشباب إلى الخير كما يصرح بعضكم، ووسائل الدعوة لا تكون بالأغاني والأهازيج، وإنما تكون بالكتاب والسنة ومنهج الرسول صلى الله عليه وسلم الذي سار عليه في دعوته للناس‏.‏
قال شيخ الإسلام ابن تيمية‏:‏ في ‏(‏مجموع الفتاوى‏)‏ ‏(‏11/ 620 – 635‏)‏ لما سئل عمن أراد أن يجتذب العصاة، فأقام لهم سماعًا ‏(‏يعني‏:‏ نشيدًا‏)‏ يجتمعون فيه، ويكون ذلك النشيد بشعر مباح بغير ‏(‏شبابة‏)‏ كما يقول السائل، فلما فعل هذا‏:‏ تاب جماعة، وأصبح من لا يصلي ويسرق ولا يزكي يتورع عن الشبهات، ويؤدي الفرائض ويجتنب المحرمات، قال السائل‏:‏ فهل يباح فعل هذا السماع لهذا الشيخ على هذا الوجه، لما يترتب عليه من المصالح، مع أنه لا يمكنه دعوتهم إلا بهذا‏؟‏‏!‏
فأجب رحمه الله بقوله‏:‏ ‏"‏ الحمد لله رب العالمين‏.‏ أصل جواب هذه المسألة وما أشابهها أن يعلم أن الله بعث محمد بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيدًا ‏"‏‏.‏‏.‏‏.‏
ومضى رحمه الله في بيان أن الله أكمل الدين وأمر الخلق برد ما تنازعوا فيه إلى ما بعث الله به رسوله وأخبر أنه يأمر بالمعروف وينهى عن المنكر ويحل الطيبات ويحرم الخبائث‏.‏‏.‏‏.‏ إلى أن قال‏:‏
‏"‏ إذا عرف هذا؛ فمعلوم أن ما يهدي الله به الضالين ويرشد به الغاوين، ويتوب به على العاصين؛ لابد أن يكون فيما بعث الله به رسوله من الكتاب والسنة، وإلا فإنه لو كان ما بعث الله به الرسول صلى الله عليه وسلم لا يكفي ذلك؛ لكان دين الرسول ناقصًا محتاجًا تتمة‏.‏
وينبغي أن يعلم أن الأعمال الصالحة أمر الله لها أمر إيجاب واستحباب، والأعمال الفاسدة نهى الله عنها، والعمل إذا اشتمل على مصلحة ومفسدة، فإن الشارع حكيم، فإذا غلبت المصلحة على مفسدته، شرعة، وإن غلبت مفسدتة على مصلحته؛ لم يشرعه، بل نهى عنه كما قال تعالى‏:‏
‏{‏كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَّكُمْ وَعَسَى أن تَكْرَهُواْ شيئًا وَهُوَ خَيْرٌ لَّكُمْ وَعَسَى أن تُحِبُّواْ شيئًا وَهُوَ شَرٌّ لَّكُمْ وَاللَّهُ يَعْلَمُ وَأَنتُمْ لاَ تَعْلَمُونَ‏}‏‏.‏
وقال تعالى‏:‏
‏{‏يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَآ أَكْبَرُ مِن نَّفْعِهِمَا‏}‏‏.‏
ولهذا حرمهما الله بعد ذلك‏.‏
وهكذا ما يراه الناس من الأعمال مقربًا إلى الله ولم يشرعه الله ولا رسوله؛ فإنه لابد أن يكون ضرره أكبر من نفعه وإلا فلو كان نفعه أعظم غالبًا على ضرره؛ لم يهمله الشارع، فإنه صلى الله عليه وسلم حكيم لا يهمل مصالح الدين ولا يفوت المؤمنين ما يقربهم إلى رب العالمين‏.‏
إذا تبين هذا؛ فنقول للسائل‏:‏ أن الشيخ المذكور قصد أن يتوب المجتمعين عن الكبائر، فلم يمكنه إلا بما ذكر من الطريق البدعي، وهذا يدل على أن الشيخ جاهل بالطرق الشرعية التي بها يتوب العصاة، أو عاجز عنها فإن الرسول صلى الله عليه وسلم والصحابة والتابعين كانوا يدعون من هم شر من هؤلاء من أهل الكفر والفسوق والعصيان بالطرق الشرعية التي أغناهم الله بها عن الطرق البدعية، فلا يجوز أن يقال‏:‏ أنه ليس في الطرق الشرعية التي بعث الله بها نبيه ما يتوب به العصاة، فإنه قد علم بالضرورة والنقل المتواتر أنه قد تاب من الكفر والفسوق والعصيان من لا يحصية إلا الله تعالى من الأمم بالطرق الشرعية التي ليس فيها ما ذكر من الاجتماع، بل السابقون من المهاجرين والأنصار والذين اتبعوهم بإحسان – وهم خير أولياء الله المتقين من هذه الأمة – تابوا إلى الله تعالى بالطرق الشرعية لا بهذه الطرق البدعية، وأمصار المسلمين وقرأها قديمًا وحديثًا مملوءة ممن تاب إلى الله واتقاه، وفعل ما يحبه الله ويرضاه، بالطرق الشرعية لا بهذه الطرق البدعية‏.‏
فلا يمكن أن يقال‏:‏ أن العصاة لا يمكن توبتهم إلا بهذه الطرق البدعية، بل قد يقال‏:‏ إن من الشيوخ من يكون جاهلًا بالطرق الشرعية، عاجزًا عنها، ليس عنده علم بالكتاب والسنة وما يخاطب به الناس ويسمعهم إياه مما يتوب الله عليهم فيعدل هذا الشيخ عن الطرق الشرعية إلى الطرق البدعية، وأما مع حسن القصد إن كان له دين، وإما أن يكون غرضه الترؤس عليهم وأخذ أموالهم بالباطل‏:‏ كما قال تعالى‏:‏ ‏{‏يَا أَيُّهَا الَّذِينَ آمنوا أن كثيرًا مِّنَ الأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَن سَبِيلِ اللَّهِ‏}‏‏.‏
فلا يعدل عن الطرق الشرعية إلى البدعة؛ إلا لجهل أو عجز أو غرض فاسد، وإلا فمن المعلوم أن سماع القرآن هو سماع النبيين والعارفين والمؤمنين‏.‏
قال تعالى في النبيين‏:‏ ‏{‏أُوْلَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِم مِّنَ النَّبِيِّينَ مِن ذُرِّيَّةِ آدم وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ وَمِن ذُرِّيَّةِ إبراهيم وَإِسْرَائِيلَ وَمِمَّنْ هَدَيْنَا وَاجْتَبَيْنَا إذا تُتْلَى عَلَيْهِمْ آيَاتُ الرَّحْمَن خَرُّوا سُجَّدًا وَبُكِيًّا‏}‏‏.‏
وقال تعالى في أهل المعرفة‏:‏ ‏{‏وإذا سَمِعُواْ مَا أنزل إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُواْ مِنَ الْحَقِّ‏}‏
وقال تعالى في حق أهل العلم‏:‏ ‏{‏إِنَّ الَّذِينَ أُوتُواْ الْعِلْمَ مِن قَبْلِهِ إذا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأَذْقَانِ سُجَّدًا وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولًا وَيَخِرُّونَ لِلأَذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعًا‏}‏‏.‏
وقال في المؤمنين‏:‏
‏{‏إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إذا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وإذا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ أُوْلَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا‏}‏‏.‏‏.‏‏.‏ ‏"‏‏.‏
إلى أن قال رحمه الله‏:‏ ‏"‏ إذا عرف هذا؛ فحقيقة السؤال‏:‏ هل للشيخ أن يجعل هذه الأمور التي هي إما محرمة أو مكروهة أو مباحة قربة وعبادة وطاعة وطريقة إلى الله، يدعو بها إلى الله ويتوب العاصين، ويرشد به الغاوين، ويهدي به الضالين‏؟‏
ومن المعلوم أن الدين له أصلان، فلا دين إلا ما شرعه الله، ولا حرام إلا ما حرمه الله، والله تعالى عاب على المشركين أنهم حرموا ما لم يحرم الله، وشرعوا دينًا لم يأذن به الله‏.‏
ولو سئل العالم عمن يعدو بين جبلين هل يباح له ذلك‏؟‏ قال نعم‏؟‏ فإذا قيل‏:‏ إنه على وجه العبادة كما يسعى بين الصفا والمروة؛ قال‏:‏ أن فعله على هذا الوجه حرام منكر؛ يستتاب فاعله؛ فإن تاب، وإلا قتل‏"‏‏؟‏
وذكر رحمه الله أمثله من هذا النوع‏.‏‏.‏‏.‏ ثم قال‏:‏
‏"‏ والبدعة أحب إلى إبليس من المعصية لأن العاصي يعلم أنه عاص فيتوب والمبتدع يحسب أن الذي يفعله طاعة فلا يتوب، ولهذا من حضر السماع للهو واللعب لا يعده من صالح عمله فلا يرجوا به الثواب، وأما من فعله على أنه طريق إلى الله تعالى؛ فإنه يتخذه دينًا، وإذا نهي عنه كان كمن نهي عن دينه ورأى أنه قد انقطع عن الله، وحرم نصيبه من الله إذا تركه، فهؤلاء ضلال باتفاق علماء المسلمين، ولا يقول أحد من أئمة المسلمين أن اتخاذها دينًا وطريقًا إلى الله تعالى أمر مباح، بل من جعل هذا دينًا وطريقًا إلى الله تعالى؛ فهو ضال مفتر مخالف لإجماع المسلمين ‏"‏ انتهى المقصود من كلام الشيخ رحمه الله‏.‏
وقال الشاطبي رحمه الله في كتاب ‏(‏الاعتصام‏)‏ ‏(‏1/270 – 273‏)‏ في رده على بعض المبتدعة ما ملخصه‏:‏
‏"‏ وأما ما ذكره من الإنشادات الشعرية؛ فجائز للإنسان أن ينشد الشعر الذي لا رفث فيه، ولا يذكر بمعصية، وأن يسمعه من غيره إذا أنشد على الحدّ الذي كان ينشد بين يدي النبي صلى الله عليه وسلم أو عمل به الصحابة والتابعون ومن يقتدى به من العلماء، وذلك أنه كان ينشد ويسمع لفوائد؛ منها‏:‏ المنافحة عن رسول الله صلى الله عليه وسلم وعن الإسلام وأهله، ولذلك كان حسان بن ثابت رضي الله عنه قد نصب له منبر في المسجد ينشد عليه إذا وفدت الوفود، حتى يقولوا‏:‏ خطيبه أخطب من خطيبنا، وشاعره أشعر من شاعرنا، ويقول صلى الله عليه وسلم‏:‏ ‏(اهجهم، وجبريل معك‏)‏
وهذا من باب الجهاد في سبيل الله‏.‏
ومنها أنهم كانوا يتعرضون لحاجاتهم، ويستشفعون بتقديم الأبيات بين يدي طلباتهم كما فعل ابن زهير رضي الله عنه، وأخت النضر بن الحارث، مثل ما يفعل الشعراء مع الكبراء، هذا ما لا حرج فيه ما لم يكن في الشعر ذكر ما لا يجوز‏.‏‏.‏‏.‏ ‏"‏‏.‏
إلى أن قال‏:‏ ‏"‏ ومنها أنهم ربما أنشدوا الشعر في الأسفار الجهادية تنشيطًا لكلال النفوس، وتنبيها للرواحل أن تنهض في أثقالها، وهذا حسن‏.‏
لكن العرب لم يكن لها من تحسين النغمات ما يجري مجرى ما الناس عليه اليوم، بل كانوا ينشدون الشعر مطلقًا من غير أن يتعلموا هذه الترجيعات التي حدثت بعدهم، بل كانوا يرققون الصوت ويمطونه على وجه يليق بأمية العرب الذين لم يعرفوا الموسيقى، فلم يكن فيه إلذاذ ولا طرب يلهي، وإنما كان لهم شيء من النشاط، كما كان الحبشة وعبد الله بن رواحة يحدوان بين يدي رسول الله صلى الله عليه وسلم‏.‏
ومنها أن يتمثل الرجل بالبيت أو الأبيات من الحكمة من نفسه ليعظ نفسه أو ينشطها أو يحركها لمقتضى معنى الشعر ‏"‏‏.‏
ثم ذكر الشاطبي عن القرافي أنه قال‏:‏
‏"‏ في الماضيين من الصدر الأول حجة على من بعدهم، ولم يكونوا يلحنون الأشطار ولا ينغمونها بأحسن ما يكون من النغم إلا من وجه إرسال الشعر واتصال القوافي فإن كان صوت أحدهم أشجن من صاحبه كان ذلك مردودًا إلى أصل الخلقة لا يتصنعون ولا يتكلفون ‏"‏ انتهى‏.‏
وقد تبين لنا من كلام هذين الإمامين الجليلين أن من اتخذ هذه الأناشيد وسيله من وسائل التعبد والدعوة إلى الله وقال‏:‏ إنه لا يمكنه جمع الشباب واستقطابهم إلا بهذه الأناشيد، فهو ضال مبتدع، كما ذكره الشيخ تقي الدين في أمثاله ممن زعم أنه يستجلب توبة العصاة بما يقيم لهم من السماع الذي هو النشيد وقد أنكر الشيخ فعله هذا وعده من البدع المنكرة لأن طريق الدعوة هو ما شرعه الله ورسوله، لا ما نهى الله عنه ورسوله، والله ورسوله لم يشرعا الغناء والأناشيد طريقًا للدعوة‏.‏
فالواجب على من يفعل ذلك أن يتوب إلى الله، ويرجع إلى الصواب والحق، فإن الرجوع للحق فضيلة، ولا يغتر بمن يفعل ذلك، فإنهم إما جهال أو أصحاب أهداف مغرضة وشعارات مضللة‏.‏
7 – وقولكم يا شيخ أحمد‏:‏ ‏"‏ إن تسمية الأناشيد بالإسلامية لا تعني الابتداع والمشروعية، لا غضاضة في إطلاقها على المباح، لأن المباح من الشرع‏.‏‏.‏‏.‏‏.‏ ‏"‏‏.‏
- نقول ‏"‏ أولًا‏:‏ لا نسلم أن أناشيدكم من المباح‏.‏
وثانيًا‏:‏ هذا فيه إجمال وخلط، لأنه إذا كان القصد اتخاذ الأناشيد أسلوبًا من أساليب الدعوة وتتويب العصاة، فهذا بدعة وضلال، كما بينه شيخ الإسلام فيما نقلنا عنه وحينئذ لا يجوز أن يقال عن هذه الأناشيد‏:‏ أنها إسلامية بل يقال أناشيد بدعية‏.‏
وإن كان القصد من اتخاذ الأناشيد الترويح عن النفوس، فهذا إنما يباح منه ما وافق المرخص فيه الغناء، كما سبق، وحينئذ لا يسمى إسلاميًا أيضًا لأن المباح لا يقال له إسلامي، وإنما يقال‏:‏ مباح فقط، فلا يقال الطعام والشراب الإسلامي ولا السيارة الإسلامية واللحم الإسلامي ولا غير ذلك من سائر المباحات‏.‏
وابن قدامة المقدسي الذي نقلت عنه قوله ‏"‏ أن المباح من الشرع ‏"‏ لم يسم المباح إسلاميًا حتى يتم لك الاستشهاد بقوله ومعنى قوله ‏"‏ وهو من الشرع ‏"‏ يوضحه في أول كلامه في حد المباح بأن ما أذن الله في فعله وتركه غير مقترن بذم فاعله ولا مدحه، إذ ليس معنى كونه من الشرع أن الشرع أمر به أمر إيجاب أو استحباب وإنما معناه أن الشارع أذن فيه والمأذون به من غير أمر بفعله لا يسمى إسلاميًا وإنما يسمى بذلك المأمور به أمر إيجاب أو استحباب‏.‏
ثم إنهم يعنون بهذه العبارة قسمًا من المباح يرى المعتزلة أن إباحته ثبتت بالفعل فأرادوا الرد عليهم بذلك، ولا يعنون أن المباح مشروع شرعية إيجاب أو استحباب، أو إنه إسلامي‏.‏
وقولك‏:‏ فيصح التسمية بالأناشيد المباحة أو الشرعية أو الإسلامية ‏"‏‏.‏
هذا الكلام فيه تسوية بين أمور مختلفة، وهو أخطر مما قبله لأنك أجزت أن يقول‏:‏ الأناشيد الشرعية، والشرعية تعني‏:‏ الواجب والمستحب فعلى هذا تكون الأناشيد واجبة ومستحبة، وهذا شرع دين جديد من جنس دين الصوفية الذين يتقربون إلى الله بالأناشيد أو من جنس عمل الذي يجعل الأناشيد من طرق الدعوة إلى الله وقد رد عليه شيخ الإسلام فيما نقلنا عنه ولا يكون مشروعًا إلا ما أمر الله به رسوله فما هذه المغالطة المكشوفة يا شيخ أحمد هداك الله‏؟‏‏.‏
ثم إنك تناقضت مع نفسك فقد قلت فيما سبق‏:‏ ‏"‏ إن التسمية الإسلامية بالإسلامية لا تعني الشرعية ‏"‏ ثم تقول ‏"‏ تجوز تسميتها شرعيه ‏"‏‏.‏
8– قولكم‏:‏ ‏"‏ إن النساء يباح لهن استخدام الدف مع الأناشيد ‏"‏
– هل ترون يا فضيلة الشيخ أحمد أن النساء يباح لهن ذلك مطلقًا كما هو ظاهر عبارتكم إن رأيتم ذلك فقد أخطأتم خطأ كبيرًا لأن النساء لا يجوز لهن ذلك إلا في مناسبات محدودة بينها الشارع كإعلان النكاح وبشرط خلوهن من الرجال مع عدم رفع أصواتهن بحيث يسمعن الرجال نص على ذلك الفقهاء وأظنك غير بعيد عن العهد بالفقه، ولا يخفى عليك ذلك إن شاء الله‏.‏
قال في ‏(‏الزاد‏)‏ وشرحه ‏(‏3/124‏)‏ بحاشيه النقري‏:‏
‏"‏ ‏(‏ويُسن الدف‏)‏ أي‏:‏ الضرب به إذا كان لا حلق به ولا صنوج فيه، أي في النكاح للنساء وكذا ختان قدوم غائب وولادة، وإملاك‏.‏‏.‏‏.‏ ‏"‏
هذا وأسال الله أن يرينا الحق حقًا ويرزقنا اتباعه ويرينا الباطل باطلًا ويرزقنا اجتنابه، فإن هذا هو المهم‏.‏
كما أسأله أن يرزقنا جميعًا العلم النافع والعمل الصالح‏.‏‏.‏‏.‏
وصلى الله وسلم على نبينا محمد وآله صحبه‏.‏
تكملة‏:‏
قد اطلعت على مقال للأستاذ محمد العيسى في كتابه ‏"‏ حوار مع الأفكار ‏"‏، يدافع فيها عما يسمى بالأناشيد الإسلامية، وهذه المقالة لا تزيد عما قاله الأستاذ أحمد الحليبي؛ إلا أنها تمتاز عنه بالغموض وركاكة الأسلوب والإغراب في الاستدلال، حيث استدل على إباحة هذه الأناشيد بأنها نوع من الشعر، والنبي صلى الله عليه وسلم ردد الشعر وأعجب به، وإن من الأناشيد ما يفقه في الدين، ومثّل لذلك ب- ‏"‏ المنظومة الرحبية في الفرائض ‏"‏، و‏"‏ نونية ابن القيم ‏"‏، و‏"‏ الألفية في النحو ‏"‏‏.‏
والجواب عن ذلك‏:‏
أولًا‏:‏ كون الأناشيد نوعًا من الشعر لا يكفي في إباحتها؛ إلا إن كان يكفي الاستدلال لحل الخمر بكون أصلها من التمر أو الزبيب‏.‏
وثانيًا‏:‏ لا أعلم أحدًا صار فقيهًا بسبب الأناشيد، بل الأقرب أنه يصير مطربًا‏.‏ ولا أعلم أحدًا من الأمة سمّى الرحبية أو النونية أو الألفية أناشيد إسلامية، فلم يقولوا الأنشودة الرحبية أو الأنشودة النونية، وإنما يقولون ‏"‏ المنظومة الرحبية ‏"‏، و‏"‏ القصيدة النونية ‏"‏، ولم يكونوا ينشدونها إنشادًا جماعيًا بقصد التطريب، بل كانوا يحفظونها ويقرؤونها في حلقات التدريس‏.‏ ثمّ إن الأستاذ عليًا في ختام مقاله الطويل طول الليل الدامس قال‏:‏
‏"‏ لا يطالب مؤيد وجودها - أي‏:‏ الأناشيد - بأدلة شرعية ‏"‏‏.‏
وكأنه قال ذلك حينما أحس بعجزه عن إقامة الدليل، وكفى بهذا اعترافًا منه بعدم جوازها‏.‏ والله أعلم‏.‏

حكم حلق اللحية

الحمد لله رب العالمين‏,‏ والصلاة والسلام على نبينا محمد وآله وصحبه‏.‏‏.‏‏.‏‏.‏‏.‏
وبعد‏:‏
فقد اطلعت على مقال نشر في ‏"‏ مجلة المجتمع الكويتية ‏"‏ ‏(‏العدد51 – تاريخ 18 محرم 1391 هـ‏)‏ في موضوع حلق اللحية‏,‏ قد حاول فيه كاتبه التقليل من شأن حلق اللحية‏,‏ والتماس المسوغات لذلك بشبه أوردها يظنها تدل لما ذهب إليه‏.‏
فأردت بمقالي هذا الإجابة عن هذا الشبه؛ لئلا يغتر بها بعض من يطلع عليها‏.‏ والحق ضالة المؤمن‏,‏ والله يهدي من يشاء إلى صراط مستقيم‏.‏
فأقول‏:‏
1 – استنكر الكاتب على من قال من أهل العلم بأن حلق اللحية حرام‏.‏
- ونحن نقول للكاتب‏:‏ إن القول بتحريم حلق اللحية ليس قولًا لأفراد‏,‏ بل قد حكى ابن حزم الإجماع على أن قص الشارب وإعفاء اللحية فرض‏,‏ واستدل بحديث ابن عمر‏:‏ ‏(‏خالفوا المشركين؛ أحفوا الشوارب، وأعفوا اللحى‏)‏‏.‏
وغيره من الأحاديث
أنظر ‏(‏ص 157‏)‏ من ‏"‏ مراتب الإجماع ‏"‏
وقال شيخ الإسلام ابن تيمية رحمه الله‏:‏ ‏"‏ يحرم حلق اللحية ‏"‏
انظر‏:‏ ‏"‏ الاختيارات ‏"‏ ‏(‏ص10‏)‏‏.‏
وقال القرطبي‏:‏ ‏"‏ لايجوز حلقها ولا قصها ولا نتفها ‏"‏‏.‏
وقال ابن مفلح في ‏"‏ الفروع ‏"‏ ‏(‏1/61‏)‏ لما ذكر بعض الأحاديث الواردة في ذلك؛ قال‏:‏ ‏"‏ وهذه الصيغة عند أصحابنا تقتضي التحريم ‏"‏‏.‏
والكاتب نفسه قد اعترف أن كثيرًا من الفقهاء قد أطلق الحرمة على حلق اللحية في أثناء مقاله‏.‏
2 – ثم إن الكاتب قد افتتح مقاله وختمه بقوله‏:‏
‏"‏ إن المسلمين مهددون من عدوهم‏,‏ فلا ينبغي لهم الانشغال بالفروع عن دفاع عدوهم ‏"‏‏.‏
ومثل لذلك بالذي يسأل عن زجاج قد انكسر وبيته مهدد بالنسف بالبارود‏.‏‏.‏‏.‏‏.‏
إلي آخر ما قال‏.‏
- والجواب أن نقول له‏:‏ إن دفاع العدو لا يتم إلا بعد إصلاح الحصون‏,‏ أما إذا تركت الحصون مهدمة؛ تمكن العدو من الهجوم على المساكن وغيرها‏,‏ فيجب تطهير المجاهدين أنفسهم من المعاصي والمخالفات‏,‏ والتزامهم لطاعة الله ورسوله‏,‏ حتي يتم لهم النصر على عدوهم؛ قال تعالى‏:‏ ‏{‏وَاتَّقُواْ اللَّهَ وَاعْلَمُواْ أن اللَّهَ مَعَ الْمُتَّقِينَ‏}‏‏.‏ أما إذا قابلوا عدوهم متلبسون بالمعاصي‏,‏ ومتساهلون بمخالفة الأوامر؛ كان ذلك سلاحًا لعدوهم عليهم‏.‏
3 – ثم قال الكاتب‏:‏ ‏"‏ فالحرام ما نهى عنه الشارع بنص قطعي الورود‏,‏ قطعي الدلالة‏,‏ يُفهم منه أن الشرع يراه قبيحًا لذاته‏.‏‏.‏‏.‏ ‏"‏
- والجواب عن ذلك أنه يلزم على هذا القول أن لا يبقى محرمًا – لا حلق اللحية ولا غيره -؛ لأنه يلزم عليه بطلان مدلول الظاهر ومدلول الأحاد ومدلول العموم؛ لأنها لا تصلح للاستدلال؛ لأنها ليست قطعية‏,‏ وأيضًا الوسائل المفضية إلى محرم لا تكون محرمة؛ لأن الشرع لا يراها قبيحة لذاتها‏,‏ كل هذه الأشياء في نظر الكاتب لا تفيد التحريم إذا أخذنا بلازم قوله‏.‏
4 - ثم قال الكاتب‏:‏ ‏"‏ والذي ورد في اللحية هو الأمر بإعفائها؛ مخالفة للمجوس‏,‏ وأنا أرى أن ذلك لا يفيد حرمة الحلق ‏"‏‏.‏
ثم علل لذلك بثلاثة أمور‏:‏
أحدها‏:‏ إن الأمر بالشيء على المختار عند الحنفية لا يستلزم حرمة ضد المأمور به‏.‏
الثاني‏:‏ أن الأمر بالشيء إذا اقترن بعلة معقولة المعنى؛ أي‏:‏ أن الشارع لم يطلبه لذاته‏,‏ بل لأمر آخر مقترن به عند صدور الأمر إذا انفك هذا المقصد عنه؛ لم يفد الأمر الوجوب‏,‏ والأمر بالإحفاء والإعفاء المقصود منه مخالفة المجوس كما قال ابن حجر في ‏"‏ فتح الباري ‏"‏‏.‏
الثالث‏:‏ أن مخالفة المسلمين غيرهم مطلوبة فيما هو من شعائر دينهم‏,‏ لا مطلقًا‏,‏ والرسول صلى الله عليه وسلم كان يلبس الألبسة التي يلبسها الكفار‏,‏ وترد من بلادهم‏,‏ وليس من شعائر دينهم‏.‏ راجع‏:‏ ‏"‏ زاد المعاد ‏"‏‏.‏ وفي ‏"‏ سبل السلام ‏"‏ ‏(‏2/ 156‏)‏ أن التعليل بكون الوصال من فعل النصارى لا يقتضي التحريم‏.‏‏.‏‏.‏‏.‏‏.‏‏.‏
- والجواب عن ذلك من وجوه‏:‏
أ – قوله‏:‏ ‏"‏ إن الأمر بالشيء لا يقتضي حرمة ضد المأمور به على المختار عند الحنفية ‏"‏‏:‏
جوابه أن نقول‏:‏
أولًا‏:‏ الأمر بالشيء يقتضي وجوب المأمور به فالأمر بإعفاء اللحى يقتضي وجوب إعفائها‏,‏ وهذا هو المطلوب‏.‏
ثانيًا‏:‏ كون الأمر يقتضي حرمة ضد المأمور به أو لا يقتضي‏,‏ هذا ينبني على الخلاف بين الأصوليين‏:‏ هل الأمر بالشيء نهي عن ضده أو لا‏؟‏ وفي المسألة ثلاثة أقوال‏:‏ أصحها أن الأمر بالشيء يستلزم النهي عن ضده؛ لأن ما لا يتم الواجب إلا به؛ فهو واجب؛ لأن المأمور به لا يمكن وجوده مع التلبس بضده؛ لاستحالة اجتماع الضدين‏.‏
ب – وأما قوله‏:‏ أن الأمر إذا اقترن بعلة معقولة المعنى‏.‏‏.‏‏.‏‏.‏‏.‏‏.‏ إلخ ‏"‏‏.‏
فالجواب عنه أن نقول‏:‏
أولًا‏:‏ لا نسلم أن الأمر بالإحفاء والإعفاء المقصود منه مخالفة المجوس فقط‏,‏ بل المقصود مخالفة المجوس وكون ذلك من خصال الفطرة التي فطر الله عليه رسوله وسائر الأنبياء‏,‏ ففي صحيح مسلم عن عائشة‏:‏
‏"‏ عشر من الفطرة‏:‏ قص الشارب‏,‏ وإعفاء اللحية‏.‏‏.‏‏.‏‏.‏ ‏"‏ الحديث‏.‏ قال النووي في ‏"‏ شرح صحيح مسلم ‏"‏ ‏(‏1/147 – 148‏)‏‏:‏
‏"‏ وأما الفطرة؛ فقد اختلف في المراد بها هنا‏,‏ فقال أبو سليمان الخطابي‏:‏ ذهب أكثر العلماء إلى أنها السنة‏,‏ وكذلك ذكره جماعة غير الخطابي؛ قالوا‏:‏ ومعناه أنها من سنن الأنبياء صلوات الله وسلامه عليهم‏,‏ وقيل‏:‏ هي من الدين ‏"‏ ا‏.‏ هـ‏.‏
ثانيًا‏:‏ لو سلمنا جدلًا أن المقصود من المراد بها مخالفة المجوس فقط؛ فهذا المقصد باقٍ‏,‏ لم ينفك عن الأمر؛ لأن مخالفة المجوس مطلوبة دائمًا‏,‏ فيلزمه وجوب إعفاء اللحى وإحفاء الشوارب‏,‏ وهذا هو المطلوب‏.‏
ج – قوله‏:‏ ‏"‏والأوامر بالإحفاء والإعفاء المقصود منه مخالفة المجوس؛ كما قال ابن حجر في ‏"‏ فتح الباري‏"‏‏.‏‏.‏‏.‏‏.‏‏.‏ ‏"‏‏.‏
نقول‏:‏ عبارة ابن حجر في ‏"‏فتح الباري‏"‏ ‏(‏10/349‏)‏ هذا نصها‏:‏ ‏"‏قوله‏:‏ ‏(‏خالفوا المشركين‏)‏؛ في حديث أبي هريرة عند مسلم‏:‏ ‏(‏خالفوا المجوس‏)‏‏,‏ وهو المراد من حديث ابن عمر؛ فإنهم كانوا يقصون لحاهم‏,‏ ومنهم من كان يحلقها ‏"‏ ا‏.‏ هـ‏.‏ فتبين أن ابن حجر يقصد تفسير لفظة المشركين الواردة في حديث ابن عمر أن المراد بهم المجوس؛ كما في حديث أبي هريرة، ولم يرد بيان العلة وحصرها في المخالفة‏.‏
د – قوله‏:‏ ‏"‏ومخالفة المسلمين غيرهم مطلوبة فيما هو من شعائر دينهم لا مطلقًا‏.‏‏.‏‏.‏‏.‏ إلخ‏"‏
جوابه‏:‏ أن الأمر بمخالفة المشركين والنهي عن التشبه بهم كل منهما عام فيما هو من شعائر دينهم وغيره مما انفردوا به من عاداتهم‏,‏ ومن ادعى التخصيص؛ فعليه الدليل‏.‏
راجع‏:‏ ‏"‏اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم‏"‏ لشيخ الإسلام ابن تيمية ‏(‏ص 177 - 180‏)‏‏.‏
وقد راجعت ‏"‏زاد المعاد‏"‏ لابن القيم حيث أحال الكاتب عليه‏,‏ فلم أجد فيه مستندًا له فيما ذكره‏.‏ انظر ‏(‏1/34 – 37‏)‏ في ذكر ملابسه - صلى الله عليه وسلم -‏:‏ فيه أن النبي - صلى الله عليه وسلم - نهى ابن عمر عن لباس الكفار‏.‏
هـ - وأما ما أشار إليه في ‏"‏سبل السلام‏"‏ من أن كون الوصال من فعل النصارى لا يقتضى التحريم؛ فقد ذكره صاحب ‏"‏السبيل‏"‏ من ضمن أجوبة الذين لا يرون تحريم الوصال؛ لأن الرسول - صلى الله عليه وسلم - واصل‏,‏ وهو جواب فيه نظر‏,‏ وخاص في هذه المسألة؛ لتعارض الأدلة فيها‏,‏ وليس هذا مما نحن فيه‏.‏
5 – ثم إن الكاتب جعل مدلول حديث‏:‏ ‏(‏اعفوا اللحى وخالفوا المجوس‏)‏ مثل مدلول حديث‏:‏ ‏(‏صلوا بالنعال وخالفوا اليهود‏)‏؛ لأن الحديثين متماثلان في الصحة والورود والتعليل‏,‏ وحديث الصلاة بالنعال لم يفهم أحد منه الوجوب‏,‏ وحديث‏:‏ ‏(‏اعفوا اللحى‏)‏ مثله‏,‏ وأيضًا حديث‏:‏ ‏(‏إن اليهود والنصارى لا يصبغون؛ فخالفوهم‏)‏ وقد فهم منه الصحابة الندب‏.‏ ومقصود الكاتب من هذا كله أن يحمل مدلول حديث ‏(‏اعفوا اللحى‏)‏ على الندب كهذين الحديثين‏:‏
- ونجيب عن ذلك بجوابين‏:‏
الأول‏:‏ أنا قد بينا أن المقصود بالإعفاء كونه من خصال الفطرة ومخالفة الكفار‏.‏
والجواب الثاني‏:‏ أن نقول‏:‏ حديث الأمر بإعفاء اللحى لم يصرفه صارف عن الوجوب إلى الندب؛ بخلاف الحديثين المذكورين معه‏.‏
وإليك ما قال الشوكاني في ‏"‏نيل الأوطار‏"‏ ‏(‏2/135‏)‏ على حديث الصلاة بالنعال بعد أن ذكر الأحاديث التي بينها وبينه شبه تعارض؛ قال ‏"‏ويجمع بين أحاديث الباب بجعل حديث أبي هريرة وما بعده صارفًا للأوامر المذكورة المعللة بالمخالفة لأهل الكتاب من الوجوب إلى الندب؛ لأن التخيير والتفويض إلى المشيئة بعد تلك الأوامر لا ينافي الاستحباب‏"‏ اهـ‏.‏ وقال أيضًا على حديث‏:‏ ‏(‏إن اليهود والنصارى لا يصبغون فخالفوهم) بعد ذكر ما يعرضه ‏(‏1/132‏)‏ في ‏"‏نيل الأوطار‏"‏‏:‏
‏"‏قال الطبري‏:‏ الصواب أن الأحاديث الواردة عن النبي - صلى الله عليه وسلم - بتغيير الشيب وبالنهي عنه كلها صحيحة‏,‏ وليس فيها تناقض‏,‏ بل الأمر بالتغيير لمن شيبه كشيب أبي قحافة‏,‏ والنهي لمن له شمط فقط‏"‏‏.‏
قال‏:‏ ‏"‏واختلاف السلف في فعل الأمرين بحسب اختلاف أحوالهم مع أن الأمر والنهي في ذلك ليس للوجوب بالإجماع‏,‏ ولذا لم ينكر بعضهم على بعض‏"‏ اهـ‏.‏ وانظر‏:‏ ‏"‏فتح الباري‏"‏ ‏(‏10/355‏)‏‏.‏
ثم قال الكاتب ‏"‏وقد يرد على هذا الاحتجاج بأنه يرد أن أحدًا من الصحابة حلق لحيته ليفهم منه الندب‏"‏‏.‏
قال‏:‏ ‏"‏والجواب‏:‏ أن إعفاء اللحى عادة العرب كلهم قبل الإسلام وبعده‏,‏ فيحتمل أنهم أعفوها لهذا لا للوجوب‏,‏ ومعلوم أن الدليل إذا تطرق إليه الاحتمال؛ بطل به الاستدلال‏"‏‏.‏
والجواب أن نقول‏:‏ ما تخوفته لازم لك؛ فإن كون الصحابة - رضي الله عنهم - أعفوا لحاهم؛ لأنهم فهموا الوجوب من أمر نبيهم - صلى الله عليه وسلم - وهذا مما يدل على حمل الحديث على الوجوب وعدم وجود الصارف له عن ذلك‏.‏
والجواب الذي ذكرته يلزم منه أن الصحابة ما أعفوا لحاهم امتثالًا لأمر الرسول وإنما أعفوها اقتداءً بعادة العرب‏,‏ وهذا اتهام ينزه عنه الصحابة - رضي الله عنهم - وأرضاهم‏,‏ وهو تشكيك وليس احتمالًا‏,‏ فلا يسقط به الاستدلال‏.‏
6 – ثم قال الكاتب‏:‏ ‏"‏وإذا ذكرت أفعال متعددة‏,‏ وأعطيت حكمًا واحدًا؛ سرى هذا الحكم على جميعها‏,‏ وفي الحديث الصحيح الذي رواه مسلم‏:‏ ‏(‏عشر من الفطرة‏:‏ قص الشارب‏,‏ وإعفاء اللحية واستنشاق الماء‏,‏ وقص الأظافر‏.‏‏.‏‏.‏‏.‏)‏ إلى آخر الحديث‏.‏ وقال ابن دقيق العيد في ‏"‏العدة شرح العمدة‏"‏ ‏(‏1/357‏)‏‏:‏ الفطرة لفظ واحد استعملت في الكل‏,‏ فلو أفادت مرة الوجوب ومرة الندب؛ لاستعمل اللفظ الواحد في معنيين‏.‏ وقال محشيه الأمير الصنعاني ‏(‏1/353‏)‏‏:‏ كلها سواء في الحكم‏,‏ والقول بأن بعضها غير واجب تحكم‏"‏‏.‏
يريد الكاتب من هذا أن إعفاء اللحية ليس بواجب‏.‏
- والجواب عن ذلك من وجوه‏:‏
الأول‏:‏ أنه لم يذكر كلام ابن دقيق العيد بلفظه‏,‏ وإنما نقله بمعناه بعبارة من عنده وهذا فيه خيانة في النقل‏,‏ وغلط في اسم الشرح‏,‏ فسماه باسم الحاشية‏,‏ واسم الشرح ‏"‏إحام الأحكام‏"‏ وأما كلام الأمير الصنعاني صاحب الحاشية؛ فقد تصرف فيه وزاد ونقص‏,‏ والواقع أن الصنعاني يتكلم في تقدير أحد أدلة القائلين بأن الختان سنة‏,‏ وهذا نص كلامه‏,‏ قال‏:‏
‏"‏والثاني‏:‏ أن قرائنه التي ضم إليها وشاركه في الحكم غير واجبة‏,‏ فيكون غير واجب‏,‏ وإلا لكان الحكم بأن بعضها واجب وبعضها غير واجب تحكمًا‏,‏ وهذا ينهض على من يقول‏:‏ إنها غير واجبة‏"‏ اهـ‏.‏
فقارن أيها القارئ بين عبارة الصنعاني والعبارة التي ذكرها الكاتب ونسبها للصنعاني؛ لترى‏:‏
أولًا‏:‏ أن الكاتب جعل هذا رأيًا للصنعاني وهو رأي لغيره حكاه عنه‏.‏
وثانيًا‏:‏ أن الكاتب زاد لفظه‏:‏ ‏"‏وكلها سواء في الحكم‏"‏ من عنده‏,‏ وأضافها للصنعاني‏!‏
وثالثًا‏:‏ أن الكاتب بتر آخر العبارة‏,‏ وهو يقول الصنعاني‏:‏ ‏"‏وهذا ينهض على من يقول‏:‏ إنها غير واجبة‏"‏؛ يعني‏:‏ قرائن الختان؛ لأنه لا يناسبه‏.‏
وليس هذا لائقًا بأهل العلم والأمانة‏.‏
الوجه الثاني‏:‏ أن نقول‏:‏ إن الأشياء المذكورة مع إعفاء اللحية في الحديث لم يُتفق على أنها سنن‏,‏ ففي بعضها خلاف قوي؛ كالمضمضة والختان والاستنشاق‏.‏
قال النووي في ‏"‏شرح صحيح مسلم‏"‏ ‏(‏3/148‏)‏‏:‏
‏"‏ولا يمتنع قرن الواجب بغيره؛ كما قال تعالى‏:‏ ‏{‏كُلُواْ مِن ثَمَرِهِ إِذَا أَثْمَرَ وَآتُواْ حَقَّهُ يَوْمَ حَصَادِهِ وَلاَ تُسْرِفُواْ‏}‏ ‏[‏الأنعام‏:‏ 141‏]‏‏,‏ والإيتاء واجب‏,‏ والأكل ليس بواجب‏.‏
الوجه الثالث‏:‏ أن وجوب إعفاء اللحية مستفاد من غير هذا الحديث؛ من أحاديث الأمر بالإعفاء وما بمعناه‏.‏
قال الشوكاني في ‏"‏نيل الأوطار‏"‏ ‏(‏1/131‏)‏‏:‏ ‏"‏قد حصل من مجموع الأحاديث خمس روايات‏:‏ اعفوا‏,‏ وأوفوا‏,‏ وأرخوا‏,‏ وأرجوا‏,‏ ووفروا؛ ومعناها كلها تركها على حالها‏"‏‏.‏
7 – ثم قال الكاتب‏:‏
‏"‏وقد ثبت أن رسول الله - صلى الله على وسلم - كان يأخذ من لحيته من طولها ومن عرضها‏"‏‏.‏
يشير إلى حديث ورد بذلك‏.‏
- والجواب‏:‏ أن الحديث في ذلك لم يثبت كما زعم‏,‏ وقد كفانا الشيخ حمود التويجري – وفقه الله – ببيان درجة هذا الحديث في رده على مفتي ‏"‏مجلة العربي‏"‏؛ قال في ‏(‏ص 11‏)‏ من الرد المذكور‏:‏
‏"‏والحديث المروي في ذلك ضعيف جدًا‏,‏ وألحقه بعض العلماء بالموضوعات‏,‏ وهو ما رواه الترمذي من طريق عمر بن هارون البلخي عن أسامة بن زيد الليثي عن عمرو بن شعيب عن أبيه عن جده - رضي الله عنه - أن النبي - صلى الله عليه وسلم - كان يأخذ من لحيته من عرضها وطولها‏.‏
قال الترمذي‏:‏ هذا حديث غريب‏.‏
قلت ‏(1)‏‏:‏ وكذبه أيضًا صالح بن محمد الحافظ المعروف بجزرة‏,‏ وقال ابن حبان‏:‏ يروي عن الثقات المعضلات‏.‏ ثم أورد له هذا الخبر‏,‏ وقال ابن الجوزي حديث لا يثبت‏,‏ والمتهم به عمر بن هارون‏.‏ قال العقيلي‏:‏ لا يعرف إلا به‏.‏ وذكر الترمذي عن البخاري أنه قال‏:‏ لا أعرف لعمر بن هارون حديثًا ليس له أصل – أو قال‏:‏ يتفرد به – إلا هذا الحديث‏,‏ ولا نعرفه إلا هذا الحديث‏,‏ ولا نعرفه إلا من حديث عمرو بن هارون‏.‏
وأما أسامة بن زيد الليثي؛ فقد ضعفه القطان‏,‏ وقال أحمد‏:‏ ليس بشيء‏.‏ وقال النسائي‏:‏ ليس بالقوي‏"‏ اهـ‏.‏
وقال الشوكاني في ‏"‏نيل الأوطار‏"‏ ‏(‏1/131‏)‏ بعد ذكر كلام الحفاظ في عمر بن هارون هذا‏:‏ ‏"‏فعلى هذا لا تقوم بالحديث حجة‏"‏‏.‏
فانظر أيها القارئ ما قاله الحفاظ في درجة هذا الحديث الذي عده الكاتب ثابتًا‏,‏ وكان في أول كتابته لا يجيز الاستدلال إلا بقطعي الورود قطعي الدلالة‏.‏‏.‏‏.‏‏.‏‏.‏ إلخ لتري التناقض العجيب‏.‏
8 – ثم قال الكاتب‏:‏
‏"‏والذي أقوله‏:‏ إن حلق اللحية ليس حرامًا حرمة صريحة‏,‏ فضلًا عن أن يكون كبيرة من الكبائر‏,‏ وليس مباحًا جائزًا‏,‏ ولكنه مكروه‏"‏‏.‏
ومثل هذا ما ذكر في مطلع كتابه‏.‏
- والجواب عن ذلك أن الأحاديث الصحيحة تدل على حرمة حلق اللحية‏,‏ ولم يقدم الكاتب دليلًا على رأيه‏,‏ فلا يلتفت إليه وقد قال شيخ الإسلام ابن تيمية - رحمه الله - وغيره‏:‏
‏"‏يحرم حلق اللحية‏"‏‏.‏
انظر ‏"‏الاختيارات‏"‏ ‏(‏ص 26‏)‏
9 – ثم ختم الكاتب بقوله‏:‏ أنه ذهب إلى أوروبا للتداوي‏,‏ ورأى أن إعفاء اللحية صار شعار الطائفة الهيبيين الفاسدين‏,‏ وأنها حلية المنحرفين‏.‏
فكأنه بقوله هذا يري أن إعفاء اللحية صار مهزلة وشعار فساد وموضة انحراف‏,‏ فلم يثبت على رأيه أن حلق اللحية مكروه‏"‏‏,‏ فما هذا التناقض‏؟‏‏!‏
- وهذا مصداق ما جاء في الخبر من عود المعروف منكرًا‏,‏ والمنكر معروفًا‏,‏ والسنة بدعة‏,‏ والبدعة سنة فلا حول ولا قوة إلا بالله‏.‏
اللهم أرنا الحق حقًا وارزقنا اتباعه‏,‏ وأرنا الباطل باطلًا وارزقنا اجتنابه‏.‏
اللهم حبب إلينا الإيمان وزينه في قلوبنا‏,‏ وكره إلينا الكفر والفسوق والعصيان‏,‏ واجعلنا من الراشدين‏.‏
وقد سبق إلى هذه الشبهة مفتي ‏"‏مجلة العربي‏"‏ حيث قال‏:‏ ‏"‏ونحن لو تمشينا مع التحريم لمجرد المشابهة؛ لوجب علينا الآن تحريم إعفاء اللحى؛ لأنه شأن الرهبان ورجال الكهنوت في سائر الأمم التي تخالفنا في الدين‏"‏‏.‏
فكان من رد الشيخ حمود التويجري عليه باختصار‏:‏
1 – أن إعفاء اللحية من خصال الفطرة التي كان عليها الأنبياء المرسلون وأتباعهم‏,‏ فموافقة الرهبان ورجال الكهنوت في إعفاء اللحى لا تضر المسلمين شيئًا‏,‏ وليس ذلك من المشابهة المذمومة؛ لأن المسلمين لم يقصدوا مشابهة الرهبان وتقليدهم في إعفاء اللحى‏,‏ وإنما أعفوها امتثالًا لأوامر الرسول - صلى الله عليه وسلم -‏.‏
2 – أن يقال‏:‏ الرهبان ورجال الكهنوت هم المتشبهون بالمسلمين في إعفاء اللحى؛ إما قصدًا‏,‏ وإما اتفاقًا‏,‏ ومن تشبه بالمسلمين؛ فهو أحسن حالًا ممن خالفهم‏.‏
3 – مرجع الأحكام إلى الكتاب والسنة‏,‏ لا إلى الرأي والنظر فما وافق الكتاب؛ والسنة فهو حق‏,‏ وما خالفهما؛ فهو باطل مردود‏.‏
هذا‏,‏ ونسأل الله - سبحانه وتعالى - أن ينصر دينه ويعلي كلمته‏,‏ وأن يثبتنا على الإسلام‏.‏ وصلى الله وسلم على نبينا محمد وآله وصحبه‏.‏

وجهة نظر حول التقارض بين الجماعة من الموظفين

الحمد لله رب العالمين‏,‏ والصلاة والسلام على نبينا محمد وآله وصحبه‏.‏
فقد جرت عادة بعض الموظفين أن يدفع كل واحد منهم مبلغًا محددًا من المال‏,‏ ثم مجموع المبالغ يأخذه واحد منهم بالدور على شكل قرض‏,‏ وبعضهم يشترط أن من مات بعد أخذ هذه المبالغ؛ فإنها تسقط عنه‏,‏ ولا يطالب ورثته بشيء منها‏.‏
وهذه المعاملة يجتمع فيها عدة محاذير‏,‏ كل واحد منها يقتضي تحريمها‏,‏ وهي‏:‏
1 – أن كل واحد يدفع ما يدفع بصفة قرض مشروط فيه قرض من الطرف الآخر فهو قرض جر نفعًا‏.‏
2 – أنه شرط عقد‏,‏ فهو بيعتان في بيعة المنهي عنه في الحديث‏.‏
3 – أن في ذلك مخاطرة‏,‏ بحيث لو مات المدين لزملائه‏,‏ أو نقل من العمل في الجهة التي تعامل مع زملائه فيها تلك المعاملة إلى العمل في جهة أخرى‏,‏ أو فُصل من الوظيفة‏,‏ أو تقاعد؛ لضاع على زملائه حقهم الذي لديه‏,‏ أو صعبت مطالبته به‏.‏ وننقل بعض أقوال العلماء حكم نظير هذه المعاملة‏:‏
1 – قال في ‏"‏المغني‏"‏ ‏(‏4/355‏)‏
‏"‏وإن شرط في القرض أن يؤجره داره أو يبيعه شيئًا أو أن يقرضه المقترض مرة أخرى؛ لم يجز؛ لأن النبي - صلى الله عليه وسلم - نهى عن بيع وسلف‏,‏ لأنه شرط عقد في عقد؛ فلم يجز؛ كما لو باعه داره بشرط أن يبيعه الآخر داره‏"‏ انتهى‏.‏
‏"‏ومثله في الشرح الكبير‏"‏ ‏(‏2 /483‏)‏
2 – سُئل سماحة الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد الشيخ عبد العزيز بن عبد الله بن باز حفظه الله‏:‏ ما حكم الإقراض على أن يرد ذلك المبلغ خلال مدة معينة؛ ومن ثم يقرضك مثل هذا المبلغ لنفس المدة الأولى‏؟‏ وهل يدخل هذا تحت حديث‏:‏ ‏(‏كل قرض جر نفعًا؛ فهو ربا‏)‏‏؟‏ علمًا بأني لم أرد زيادة‏.‏
فأجاب‏:‏ ‏"‏هذا قرض لا يجوز؛ لكونه قرضًا قد شُرط فيه نفع‏,‏ وهذا القرض الآخر‏,‏ وقد أفتى جماعة من أصحاب النبي - صلى الله عليه وسلم - بما يدل على ذلك‏.‏
أما الحديث المذكور، وهو‏:‏ ‏(‏كل قرض جر نفعًا فهو ربًا‏)‏‏,‏ فهو ضعيف‏,‏ ولكن العمدة على فتوى الصحابة في ذلك‏,‏ وعلى إجماع أهل العلم على منعه‏,‏ والله أعلم‏"‏ انتهى من جزء الفتاوى الذي نشرته مؤسس الدعوة الإسلامية الصحفية عام ‏(‏1408 هـ‏)‏‏.‏
3 – وقال في ‏"‏الإقناع وشرحه‏"‏ ‏(‏3/260‏)‏‏:‏ وإن شرط المقترض؛ لم يجز؛ لإفضائه إلى فوات المماثلة‏,‏ أو شرط أحدهما على الآخر أن يبيع أو يؤجره أو يقرضه؛ أو قرضه؛ لم يجز ذلك؛ لأنه كبيعتين في بيعة المنهي عنه‏"‏ اهـ المقصود منه‏.‏
4 – وقال ابن هبيرة في ‏"‏الإفصاح‏"‏ ‏(‏1/361 – 162‏)‏
‏"‏واختلفوا فيما إذا اقترض رجل من آخر قرضًا؛ فهل يجوز له أن ينتفع من جانبه بمنفعة لم تجر بها عادة، فقال أبو حنيفة ومالك وأحمد‏:‏ لا يجوز‏,‏ وهو حرام‏.‏ وقال الشافعي‏:‏ إذا لم يشترط؛ جاز‏.‏ واتفقوا على تحريم ذلك مع اشتراطه‏,‏ وأنه لا يحل ولا يسوغ بوجه ما‏"‏ اهـ‏.‏
5 – وقال المرداوي في ‏"‏الإنصاف‏"‏ ‏(‏5/131‏)‏‏:‏
‏"‏أما شرط ما يجر نفعًا أو أن يقضيه خيرًا منه؛ فلا خلاف في أنه لا يجوز‏"‏ اهـ‏.‏
6 – وقال في متن ‏"‏الزاد‏"‏‏:‏
‏"‏ويحرم كل شرط جر نفعًا‏"‏‏.‏
7 – وقال الشيخ محمد بن إبراهيم - رحمه الله -‏:‏
‏"‏فاشتراط القرض في عقد المساقات يفسدها؛ لدخوله في الحديث‏:‏ ‏(‏كل قرض جر نفعًا فهو ربًا‏)‏‏,‏ وعلة المنع ظاهرة؛ لأنه لولا هذا القرض ابتداء من صفحة ‏(‏123‏)‏ إلى صفحة ‏(‏160‏)‏ من الجزء بالخامس من ‏"‏مجموع الفتاوى‏"‏‏,‏ ونقل كلام أهل العلم من مختلف المذاهب‏,‏ وأقوال شُراح الحدث والمفسرين في هذه المسألة‏.‏
8 – قال العلامة ابن القيم في بيان الغرر المنهي عنه؛ قال‏.‏
‏"‏لأن الغرر تردد بين الوجود والعدم‏,‏ فنهى عن بيعه؛ لأنه من جنس القمار الذي هو الميسر‏,‏ والله حرم ذلك؛ لما فيه من أكل المال بالباطل وذلك من الظلم الذي - حرمه الله تعالى - وهذا إنما يكون قمارًا إذا كان أحد المتعارضين يجعل له مال الآخرة قد يحصل له وقد لا يحصل‏,‏ فهذا هو الذي لا يجوز‏"‏ اهـ‏.‏ من ‏"‏زاد المعاد‏"‏ ‏(‏4/268‏)‏‏.‏
وهذا ينطبق على ما لو تعذر الاستيفاء في مسألتنا من أحد المتقارضين؛ لموت‏,‏ أو انتقال من الوظيفة؛ كما ذكرنا‏.‏
وبناء على ما سبق؛ فإن هذه المعاملة محرمة لا يجوز فعلها‏.‏
والله الموفق‏.‏
وأما الشبهة التي احتج بها من أجاز هذه المعاملة ووهي أن المنفعة مشتركة بين الأطراف المتقارضين‏,‏ والمنفعة إنما تحرم إذا كانت مختصة بالمقرض‏.‏
- فالجواب عنها من وجوه‏:‏
الوجه الأول‏:‏ أن الحديث والقاعدة المجمع عليها في أن ‏"‏كل قرض جر نفعًا؛ فهو ربًا‏"‏ لم يخصصا التحريم بما إذا كان النفع من طرف واحد‏.‏
الوجه الثاني‏:‏ أن الذين خصصوا هذا التخصيص إنما ذكروه في مسألة السفتجة‏,‏ والسفتجة ليس فيها تقارض من الطرفين‏,‏ وإنما فيها قرض من طرف واحد‏,‏ وذلك بأن يُقرضه دراهم‏,‏ على أن يرد عليه بدلها من بلد آخر؛ ليسلم من خطر الطريق‏,‏ هذا ينتفع بالدراهم‏,‏ وهذا ينتفع بالأمن من خطر الطريق‏,‏ والقرض من طرف واحد‏.‏
وقولهم‏:‏ ‏"‏إن هذا من باب التسديد وليس من باب التقارض‏"‏‏.‏
- نقول‏:‏ هذا إنما يُتصور لو كان هذا العمل ينتهي عندما يتكامل عدد الجماعة‏,‏ لكنه يبدأ مرة ثانية من جديد‏,‏ فيكون تقارضًا‏.‏
والله أعلم‏.‏

حكم الجهاد وقتل المرتد في الإسلام

الحمد لله وحده‏,‏ والصلاة والسلام على من لا نبي بعده نبينا محمد وآله وصحبه‏.‏
وبعد‏.‏
فقد نشر الدكتور معروف الدواليبي في ‏"‏مجلة الشرق الأوسط‏"‏ ‏(‏العدد 4051‏)‏ يوم الأحد 3 جمادى الآخرة 1410 هـ‏)‏ مقالًا بعنوان‏:‏ ‏(‏الإسلام والتيارات القومية والعلمية‏)‏‏.‏ وقد اشتمل هذا المقال على مغالطات كثيرة؛ من أعظمها‏:‏ زعمه أن الجهاد إنما شُرع في الإسلام من أجل الدفاع فقط‏.‏
وقوله‏:‏ إن المسلم إذا ارتد لا يقتل‏,‏ وأنه ليس هناك حديث في موضوع قتل المرتد إلا حديث‏:‏ ‏(‏من بدل دينه فاقتلوه‏)‏ وهو ليس نصًا في ردة المسلم عن دينه‏,‏ وإنما هو عام في كل رجل بدل دينه؛ كما لو بدل يهودي دينه إلى النصرانية مثلًا‏.‏
ثم إنه نسب إلى شيخ الإسلام ابن تيمية أنه فهم من حديث‏:‏ ‏(‏لا يحل دم امرئ مسلم إلا بإحدى ثلاث‏)‏‏,‏ وذكر في الثالثة أنه هو المارق من الدين المفارق للجماعة‏,‏ وزعم أن ابن تيمية قال فيه‏:‏ إنه أراد المحارب لا المرتد؛ قال‏:‏ ‏"‏وهكذا ينبغي أن نفهم حديث‏:‏ ‏(‏من بدل دينه فاقتلوه‏)‏؛ بأنه يريد فيه المحارب لا المرتد‏"‏‏.‏
وحيال هذه المغالطات نقول‏:‏
أولًا‏:‏ الجهاد شرع في الإسلام دفاعًا وطلبًا‏,‏ يكون دفاعًا فقط في حال ضعف المسلمين‏,‏ ويكون طلبًا في حال قوة المسلمين؛ لأجل إعلاء كلمة الله‏,‏ ونشر دينه؛ كما قال تعالى‏:‏ ‏{‏وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلّه‏}‏ ‏[‏الأنفال‏:‏ 39‏]‏‏.‏
وقال النبي - صلى الله عليه وسلم -‏:‏ ‏(‏اغزوا في سبيل الله‏,‏ وقاتلوا في سبيل الله‏)‏ وقد مر الجهاد في الإسلام بأربع مراحل‏:‏
المرحلة الأولى‏:‏ كان فيها محرمًا‏,‏ وذلك لما كان المسلمون بمكة قبل الهجرة‏.‏
الثانية‏:‏ كان فيها مأذونًا به إذنًا لا أمرًا‏,‏ وذلك بعد الهجرة مباشرة؛ كما في قوله تعالى‏:‏ ‏{‏أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ‏}‏ ‏[‏الحج‏:‏ 39‏]‏‏.‏
الثالثة‏:‏ كان فيها مأمورًا به من قاتل المسلمين فقط‏,‏ وذلك في قوله تعالى‏:‏
‏{‏وَقَاتِلُواْ فِي سَبِيلِ اللّهِ الَّذِينَ يُقَاتِلُونَكُمْ‏}‏ ‏[‏البقرة‏:‏ 190‏]‏‏.‏
الرابعة‏:‏ كان مأمورًا به أمرًا مطلقًا في حق الكفار والمشركين‏,‏ حتى يكون الدين لله وحده؛ كما في قوله تعالى‏:‏ ‏{‏فَاقْتُلُواْ الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُواْ لَهُمْ كُلَّ مَرْصَدٍ فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ‏}‏ ‏[‏التوبة‏:‏ 5‏]‏‏.‏
ذكر معنى هذا التفصيل شيخ الإسلام ابن تيمية وتلميذه ابن القيم في ‏"‏زاد المعاد‏"‏‏.‏
ثانيًا‏:‏ لم يكن الدليل على وجوب قتل المرتد هو حديث‏:‏ ‏(‏من بدل دينه فاقتلوه‏)‏ فقط مع أنه كاف في ذلك‏,‏ بل هناك نصوص كثيرة تدل على وجوب قتل المرتد ذكرها العلماء في كتب الحديث والفقه‏,‏ فقد ذكر الحافظ ابن حجر في كتاب ‏"‏بلوغ المرام‏"‏ وهو أقرب مرجع ثلاثة أحاديث في السنن والصحاح‏.‏
وقول الدكتور الدواليبي‏:‏ ‏"‏إن حديث‏:‏ ‏(‏من بدل دينه فاقتلوه‏)‏ ليس نصًا في ردة المسلم‏,‏ وإنما هو عام في كل رجل بدل دينه؛ كما لو بدل يهودي دينه إلى النصرانية‏"‏‏.‏
نقول‏:‏ كونه عامًا لا يمنع الاستدلال به على قتل المرتد المسلم‏,‏ لأن عموم النص حجة مُسلمة إذا لم يأت ما يخصصها‏,‏ وغالب الأدلة من الكتاب والسنة كذلك‏.‏ وما زعمه الدكتور الدواليبي أن قتل المرتد لا يتناسب مع ما أعلنه القرآن الكريم من القول المحكم‏:‏ ‏{‏لاَ إِكْرَاهَ فِي الدِّينِ‏}‏ ‏[‏البقرة‏:‏ 256‏]‏‏.‏ زعم في غيره محله‏,‏ فليس المراد من قتل المرتد إكراهه على الدين‏,‏ وإنما رد عدوانه على الدين بدخوله فيه مختارًا‏,‏ ثم رفضه إياه‏,‏ فقتله من باب حماية العقيدة من العبث‏,‏ وحماية العقيدة هو أول الضروريات الخمس التي تجب حمايتها وفي قتله أيضًا ردع لغيره أن يفعل مثل فعله؛ كما قال بعض اليهود‏:‏ ‏{‏آمنوا بِالَّذِيَ أنزل عَلَى الَّذِينَ آمنوا وَجْهَ النَّهَارِ وَاكْفُرُواْ آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ‏}‏ ‏[‏آل عمران‏:‏ 72‏]‏‏.‏
ثالثًا‏:‏ وما نسبه الدكتور إلى الشيخ ابن تيمية أنه حمل حديث‏:‏ ‏(‏لا يحل دم امرئ مسلم إلا بإحدى ثلاث‏)‏ وذكر في الثالثة أنه هو التارك لدينه المفارق للجماعة‏,‏ وأن الشيخ حمل ذلك أن المراد به المحارب‏.‏
نقول‏:‏ ما نسبه إلى الشيخ لم نجده في كتبه التي بين أيدينا، فإن كان الدكتور وجده في كتاب له لم نطلع عليه؛ فهو لا يقتضي أن الشيخ يرى تخصيص الحكم بالمحارب‏,‏ وأن غيره من المرتدين لا يقتل‏,‏ وإليك ملخص كلام شيخ الإسلام في حكم المرتد وأنواع الردة من كتاب الاختيارات الفقهية ‏(‏ص527 - وما بعدها‏)‏ في باب‏:‏ حكم المرتد‏,‏ قال‏:‏ ‏"‏والمرتد من أشرك بالله تعالى‏,‏ أو كان مبغضًا للرسول - صلى الله عليه وسلم - ولما جاء به‏,‏ أو ترك إنكار منكر بقلبه‏,‏ أو توهم أن أحدًا من الصحابة أو التابعين أو تابعيهم قاتل مع الكفار‏,‏ أو أجاز ذلك‏,‏ أو أنكر مجمعًا عليه إجماعًا قطعيًا‏,‏ أو جعل بينه وبين الله وسائط يتوكل عليهم ويدعوهم ويسألهم‏.‏‏.‏‏.‏ ‏"‏‏.‏
إلى أن قال‏:‏
‏"‏وإذا أسلم المرتد‏,‏ عصم دمه بعد ردته‏"‏ انتهى‏.‏
ومعنى هذا أنه إذا لم يسلم بعد ردته‏,‏ أنه يقتل‏.‏
وفي ‏"‏مجموع الفتاوى‏"‏ ‏(‏34/213‏)‏ لما تكلم عن تحريم الحشيش؛ قال‏:‏ ‏"‏ومن استحل ذلك؛ فهو كافر يُستتاب‏,‏ فإن تاب وإلا قتل كافرًا مرتدًا‏.‏ لا يغسل‏,‏ ولا يصلى عليه‏,‏ ولا يدفن بين المسلمين‏,‏ وحكم المرتد شر من حكم اليهودي والنصراني‏"‏‏.‏
وقال أيضًا ‏(‏20/102‏)‏ في بيان الحكمة في قتل المرتد‏:‏
‏"‏فإنه لو لم يقتل؛ لكان الداخل في الدين يخرج منه‏,‏ فقتله حفظ لأهل الدين وللدين‏"‏‏.‏
وقال أيضًا ‏(‏34/413 - 414‏)‏‏:‏
‏"‏وطائفة كانت مسلمة‏,‏ فارتدت عن الإسلام‏,‏ وانقلبت على عقبها من العرب والفرس والروم وغيرهم‏,‏ وهؤلاء أعظم جرمًا عند الله وعند رسوله والمؤمنين من الكافر الأصلي من وجوه كثيرة؛ فإن هؤلاء يجب قتلهم حتمًا ما لم يرجعوا إلى ما خرجوا عنه‏,‏ لا يجوز أن يعقد لهم ذمة ولا هدنة ولا أمان‏,‏ ولا يطلق أسيرهم‏,‏ ولا يُفادى بمال ولا رجال‏,‏ ولا تؤكل ذبائحهم‏,‏ ولا تُنكح نساؤهم‏,‏ ولا يُسترقون مع بقائهم على الردة بالاتفاق‏,‏ ويقتل من قاتل منهم ومن لم يقاتل؛ كالشيخ الهرم والأعمى والزمن باتفاق العلماء‏,‏ وكذا نساؤهم عند الجمهور‏"‏ انتهى‏.‏
هذا رأي الشيخ ابن تيمية في المرتدين‏,‏ لا كما نسبه إليه الدكتور الدواليبي من أنه يخص القتل بالمرتد المحارب‏.‏
ثم إن قول الدكتور‏:‏ ‏"‏لم يثبت قط عن رسول الله - صلى الله عليه وسلم - أنه عاقب على الردة بالقتل‏"‏‏.‏
نقول عنه‏:‏ هذه الدعوى فيها نظر‏,‏ ولو قدر أن رسول الله - صلى الله عليه وسلم - لم يقتل المرتد؛ فإن ذلك يُحمل على أنه كان هناك مانع من قتله؛ كما قال - صلى الله عليه وسلم - لما طلب قتل بعض المنافقين لأداه؛ قال‏:‏ ‏(‏لا يتحدث الناس أن محمدًا يقتل أصحابه‏)‏‏.‏
ونقول أيضًا‏:‏ سنة النبي القولية بالأمر بقتل المرتد كافية في وجوب قتله‏,‏ وفعل الصحابة بقتل المرتدين حجة قاطعة‏.‏
والحمد لله على وضوح الحق وبيان الحجة‏.‏
وصلى الله على نبينا محمد وآله وصحبه‏.‏

حكم الذبيحة التي تذبح عن الهدي الأضحية ثم يكتشف فيها مرض بعد ذبحها
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وأصحابه أجمعين‏.‏
أما بعد‏:‏
فلما كان الهدي والأضحية عبادتين عظيمتين، يجب على المسلم أن يهتم بهما وأن يؤديهما على الوجه المشروع كسائر العبادات؛ فقد استعنت بالله سبحانه، ونقلت ما تيسر من كلام أهل العلم في حكم الذبيحة التي تذبح عن الهدي أو الأضحية ونحوهما، ثم يكتشف بعد ذبحها أن بها مرضًا يوجب إتلافها؛ حذرًا من ضررها، وذلك ليكون المسلم على بينة من أمره عند تأديتة هاتين العبادتين العظيمتين‏.‏
قال الشيخ عبد الرحمن بن ناصر السعدي - رحمه الله - في كتابه ‏(‏إرشاد ذوي البصائر والألباب‏)‏ ‏(‏ص 89 – 90‏)‏‏:‏
‏(‏ولا شك أن النحر لله تعالى من أجل العبادات وأشرفها، ولذلك قرنه الله تعالى بالصلاة في قوله ‏{‏فَصَلِّ لِرَبِّكَ وَانْحَرْ‏}‏ ‏[‏الكوثر‏:‏ 2‏]‏، وفي قوله‏:‏ ‏{‏قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ‏}‏ ‏[‏الأنعام‏:‏162‏]‏‏.‏
وهذه عبادة شرعت في كل شريعة؛ لمحبة الله لها، ولكثرة نفعها، ولكونها من شعائر دينية، ولذلك اقترن الهدي والأضاحي بعيد النحر؛ ليحصل الجمع بين الصلاة والنحر، والإخلاص للمعبود، والإحسان إلى الخلق‏.‏
وشرع الهدي أن يهدى لخير البقاع في أشرف الأزمان في أجل العبادات، وأكمل من ذلك أن تساق قبل ذلك، ويجعل لها شعار تعرف به؛ من التقليد والإشعار؛ تعظيمًا لحرمات الله وشرائعه وشعائر دينه‏.‏
وفيه من الحكمة الاقتداء بالخليل - صلى الله عليه وسلم - حيث فدى ابنه بذبح عظيم، وأمر الله هذه الأمة بالاقتداء به؛ خصوصًا في أحوال البيت الحرام، إذ قد تكفل الله بأرزاقهم برهم وفاجرهم؛ كما تكفل بأرزاق جميع خلقه؛ كما في دعوة الخليل - صلى الله عليه وسلم -‏.‏
ومن الحكمة فيها أنها شكر لنعمة الله تعالى بالتوفيق لحج بيته الحرام، ولهذا وجبت في المتعة والقرآن، وشملت توسعته فيها للأغنياء والفقراء لمن ذبحها وغيرهم؛ قال تعالى‏:‏
‏{‏فَكُلُوا مِنْهَا وَأَطْعِمُواالْبَائِسَ الْفَقِير‏}‏ ‏[‏الحج‏:‏ 27‏]‏‏.‏
ثم إن هذه العبادة لم تختص بحجاج البيت الحرام، بل شملت مشروعيتها جميع المسلمين في هذه الأيام، فشرع لهم الأضاحي؛ تحصلًا لفوائد هذه العبادة الفاضلة‏)‏‏.‏ انتهى‏.‏
فالأضحية والهدى عبادتان عظيمتان في مناسبتين كريمتين مما يوجب الاهتمام بهما‏.‏
ولا يجزئ في الهدي والأضاحي إلا ما توفرت فيه الشروط الشرعية التي منها السلامة من المرض؛ كما قال *‏:‏
‏(‏أربع لا تجوز في الضحايا‏:‏ العوراء البين عورها، والمريضة البين مرضها، والعرجاء البين ضلعها، والكبيرة التي لا تنقى‏)‏‏.‏
رواة أحمد والأربعة، وصححه الترمذي وابن حبان‏.‏
والهدي مثل الأضحية في ذلك‏.‏
لكن؛ ما نوع المرض الذي يمنع الإجزاء في الهدي والأضحية‏؟‏
سأنقل ما تيسر لي من عبارات الفقهاء، ولعله من خلالها يتضح المقصود – إن شاء الله – بالمرض البين الذي يمنع الإجزاء‏:‏
4- قال الدردير في ‏(‏الشرح الكبير‏)‏ من كتب المالكية ‏(‏2/107 – بحاشية الدسوقي‏)‏‏:‏
‏(‏كبين مرض‏)‏؛ أي‏:‏ مرض بين، فلا تجزئ، وهو ما لا تتصرف معه تصرف السليمة؛ بخلاف الخفيف‏)‏ انتهى‏.‏
ومقتضاه أن المرض الذي لا يمنع البهيمة من المشي والأكل ونحوهما لا يمنع الإجزاء‏.‏
2 - قال النووي في ‏(‏المجموع شرح المهذب‏)‏ ‏(‏8/199 و304‏)‏‏:‏
‏(‏لا تجزئ التضحية بما فيه عيب ينقص اللحم؛ كالمريضة، فإن كان مرضها يسيرًا؛ لم يمنع الإجزاء، وإن كان بينًا يظهر بسببه الهزال وفساد اللحم؛ لم يجزه، هذا هو المذهب، وبه قطع الجمهور‏)‏‏.‏
وقال أيضًا‏:‏
‏(‏فعيب الأضحية المانع من إجزائها ما نقص اللحم‏)‏ انتهى‏.‏
ومعناه‏:‏ أن ما لا ينقص اللحم لا يمنع الإجزاء‏.‏
4- وقال الموفق في ‏(‏المغني‏)‏ ‏(‏8/624‏)‏‏:‏
‏(‏وأما المريضة التي لا يرجى برؤها؛ فهي التي بها مرض قد يئس من زواله؛ لأن ذلك ينقص لحمها وقيمتها نقصًا كبيرًا‏.‏ والذي في الحديث‏:‏ ‏(‏المريضة البين مرضها‏)‏، وهي التي يبين أثره عليها، لأن ذلك ينقص لحمها ويفسده، وهو أصح‏)‏ انتهى‏.‏
ومعناه أن المرض العارض لا يمنع الإجزاء‏.‏
4 - وقال ابن مفلح في ‏(‏المبدع‏)‏ ‏(‏3/279‏)‏‏.‏
و‏(‏المريضة البين مرضها‏)‏؛ لأن ذلك يفسد اللحم وينقصه، فدل على أنه إذا لم يكن بينًا؛ أنها تجزئ لأنها قريبة من الصحة‏)‏ انتهى‏.‏
5 - قال ابن هبيرة في ‏(‏الإفصاح‏)‏‏:‏
‏(‏واتفقوا على أنه لا يجزئ فيها ذبح معيب ينقص عيبه لحمه؛ كالعمياء، والعوراء، والعرجاء البين عرجها، والمريضة التي لا يرجى برؤها‏)‏‏.‏
6 - وقال الشوكاني في ‏(‏نيل الأوطار‏)‏ ‏(‏5/124 – 125‏)‏‏:‏
‏(‏قوله‏:‏ ‏(‏أربع لا تجوز‏.‏‏.‏‏.‏ إلخ‏)‏ فيه دليل على أن متبينة العور والعرج والمرض لا يجوز التضحية بها؛ إلا ما كان ذلك يسيرًا غير بين‏)‏‏.‏
ثم نقل عن النووي أنه قال‏:‏
‏(‏وأجمعوا على أن العيوب الأربعة المذكورة في حديث البراء، وهي‏:‏ المرض، والعجف، والعور، والعرج البينات؛ لا تجزئ التضحية بها‏)‏ انتهى‏.‏
7 - وقال الشيخ عبيد الله المباركفوري في ‏(‏شرح المشكاة‏)‏ ‏(‏2/360‏)‏‏:‏
‏(‏و‏(‏المريضة البين مرضها‏)‏‏:‏ هي التي لا تعتلف؛ قاله القارئ‏)‏‏.‏
ثم نقل كلام الموفق السابق، ثم قال بعده‏:‏
‏(‏والحديث يدل على أن العيب الخفي في الضحايا معفو عنه؛ قاله ابن الملك‏)‏‏.‏
8 - وقال الشيخ عبد الرحمن بن قاسم في ‏(‏شرح أصول الأحكام‏)‏ ‏(‏2/528‏)‏‏:‏
‏(‏والمريضة البين مرضها‏)‏؛ أي‏:‏ الذي بأن أثره عليها، وهو المفسد للحمها بقروح وجرب وغيره‏)‏‏.‏ انتهى‏.‏
9 - وفي ‏(‏الموسوعة الفقهية الكويتية‏)‏ ‏(‏5/84‏)‏‏:‏
‏(‏المريضة البين مرضها‏)‏؛ أي‏:‏ التي يظهر مرضها لمن يراها‏)‏‏.‏
انتهى‏.‏ لكنه أم ينسب هذا التفسير إلى أحد‏.‏
ومن خلال ما سبق من النقولات في تفسير المرض الذي يمنع الإجزاء في الأضحية والهدي يتبين‏:‏
1- أن الأكثر على أنه المرض الذي يؤثر في اللحم؛ فعليه‏:‏ إذا ذبحها؛ فوجد فيها عيبًا يؤثر في اللحم بحيث يجب إتلافه حذرًا من ضرره ولا يمكن اكتشافه إلا بعد الذبح؛ فهذه الذبيحة لا تجزئ؛ لفقدان شرط سلامة اللحم، فإذا كان لحمها فاسدًا بسبب المرض؛ لم تجزئ لعدم نفعها‏.‏
وأما على رأي من فسر المرض بأنه المرض الظاهر الذي يمنع الحيوان من أن يتصرف تصرف السليم؛ كما قاله صاحب ‏(‏الشرح الكبير‏)‏ المالكي‏,‏ أو يمنعها من أكل العلف‏,‏ كما قاله شارح ‏(‏المشكاة‏)‏؛ فعلى هذين القولين إذا كان المرض خفيًا لا يعلم إلا بعد الذبح؛ فإنه لا يمنع الإجزاء‏,‏ خصوصًا وأن صاحبه قد اجتهد وأدى العبادة حسب ما يستطيع‏,‏ ولهذا نظائر؛ كمن اجتهد في تحري القبلة وصلى‏,‏ ثم تبين له الخطأ‏.‏‏.‏‏.‏ وغير ذلك من المسائل‏.‏
وقد وجدت كلامًا حول هذا الموضوع لأبي محمد ابن حزم - رحمه الله - أحببت أن أنقله بكامله؛ قال - رحمه الله - في ‏(‏المحلى‏)‏ ‏(‏8/ 61 - 62‏)‏‏:‏
‏(‏مسألة‏:‏ من وجد في الأضحية عيبًا بعد أن ضحى بها ولم يكن اشترط السلامة؛ فله الرجوع بما بين قيمتها حية صحيحة وبين قيمتها معيبة، وذلك لأنه كان له الرد أو الإمساك، فلما بطل الرد بخروجها بالتضحية إلى الله تعالى؛ لم يجز للبائع أكل مال أخيه بالخديعة والباطل؛ فعلية رد ما استزاد على حقها الذي يساويه؛ لأنه أخذه بغير حق؛ إلا أن يحل له ذلك المبتاع، فله ذلك؛ لأنه حقه تركه لله تعالى، وهذا مقتضى في كتاب البيوع إن شاء الله تعالى‏.‏ قال الله تعالى‏:‏ ‏{‏وَلاَ تَأْكُلُواْ أَمْوَالَكُم بَيْنَكُم بِالْبَاطِلِ‏}‏ ‏[‏البقرة‏:‏ 188‏]‏، وقال تعالى‏:‏ ‏{‏يُخَادِعُونَ اللّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلاَّ أَنفُسَهُم وَمَا يَشْعُرُونَ‏}‏ ‏[‏البقرة‏:‏ 9‏]‏، فالخديعة أكل المال بالباطل‏)‏‏.‏
ثم قال‏:‏
‏(‏مسألة‏:‏ فإن كان اشترط السلامة؛ فهي ميتة، ويضمن مثلها للبائع، ويسترد الثمن، ولا تؤكل؛ لأن السليمة – بيقين لا شك فيه – هي غير المعيبة، فمن اشترى سالمة وأعطي معيبة؛ فإنما أعطي غير ما اشترى وإذا أعطي غير ما اشترى؛ فقد أخذ ما ليس له، ومن أخذ ما ليس له فهو حرام عليه؛ قال تعالى‏:‏ ‏{‏لاَ تَأْكُلُواْ أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلاَّ أَن تَكُونَ تِجَارَةً عَن تَرَاضٍ مِّنكُمْ‏}‏ ‏[‏النساء‏:‏ 29‏]‏، والتراضي لا يكون إلا بالمعروف بقدر ما يتراضيان به، لا بالجهل به، فمن لم يعرف العيب؛ فلم يرض به، والرضا لا يكون إلا في عقد الصفقة لا بعده، ومن ذبح مال غيره بغير إذن مالكه؛ فقد تعدى، والتعدي معصية لله وظلم وقد أمر الله تعالى بالذكاة، فهي طاعة له تعالى، ولا شك في أن طاعة الله تعالى غير معصيته، فالذبح الذي هو طاعة وذكاة غير الذبح الذي هو معصية وعدوان لا يحل أكل شيء من الحيوان إلا بالذكاة التي أمر الله تعالى بها، لا مما نهى عنه من العدوان، فليست ذكية، فهي ميتة، ومن تعدى بإتلاف مال أخيه؛ فهو ضامن، والصفة فاسدة، فالثمن مردود‏)‏ انتهى المقصود‏.‏
وحاصله أن العيب الخفي الذي لا يظهر إلا بعد الذبح لا يمنع الإجزاء إذا كان الذبح لم يشترط السلامة؛ لأنها ملكه، وإذا اشترط السلامة؛ لم تجز؛ لأنها ليست ملكًا له‏.‏ والله أعلم‏.‏
3 - ومن أصحاب هذه الأقوال المنقولة من يفصل بين المرض العارض الذي يرجى زواله، فلا يمنع من الإجزاء؛ لأنه لا ينقص اللحم، وبين المرض المزمن الذي لا يرجى زواله، فيمنع من الإجزاء؛ لأنه ينقص اللحم؛ كما قاله الموفق في ‏(‏المغني‏)‏‏.‏
وهذا ما تيسر جمعه، والحمد لله رب العالمين‏.‏
وصلى الله على نبينا محمد وآله وصحبه‏.‏

حكم ذبح الأضحية عن الميت

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين، وبعد‏:‏ فقد اطلعت على الفتوى الصادرة من فضيلة الشيخ عبد الله بن زيد بن محمود، رئيس المحاكم الشرعية والشئون الدينية بدولة قطر حول الاستفتاء المقدم إليه من محمد الأحمد الرشيد، عن حكم تنفيذ ما أوصى به والده بأن يضحي عنه وعن والديه كل سنة، حيث إن المستفتي نفذ هذه الوصية من سنين طويلة كل سنة يضحي عنه وعن والديه، فأجابه فضيلة الشيخ عبد الله بأنه مأجور على ما فعله في الماضي عن حسن ظن، ولكن الحق أحق أن يتبع وأن الوصية بالأضحية عن الوالدين لا صحة لها ولا يؤجر عليها ولا يؤجر صاحبها على تنفيذها، لكونه لا أضحية لميت، والنبي - صلى الله عليه وسلم - ضحى عنه وعن جميع أمته ولا يؤجر الموصى إليه في تنفيذ هذه الوصية، لكونه لا أضحية لميت، وإنما شرعت الأضحية في حق الحي، والوصية بالأضحية عن الميت إنما توقعت خطأ من بعض علماء الحنابلة حيث قالوا‏:‏ وأضحية عن ميت أفضل منها عن حي‏.‏ وقد تراجع علماء نجد عن تنفيذ مثل هذه الوصية لكونه لا أضحية لميت فصرف هذه الوصية إلى الفقراء والمضطرين أفضل لكونها بدأت خطأ من أحد الفقهاء والرجوع إلى الحق خير من التمادي في الباطل قال ويأجرك الله يعني المستفتي على ما أسلفت وقدمت من الأضاحي حيث لم تعرف طريق الحلال والحرام فيها لكونها شرعت في حق الحي ولم تشرع عن الميت {‏فمن جاءه موعظة من ربه فانتهى فله ما سلف وأمره إلى الله‏}‏ ثم قال وإنني أتحفك برسالة من مؤلفاتنا للنظر فيها وقد انتهى علماء نجد عن الأضحية عن الميت بعد نشر هذه الرسالة هذا حاصل ما في الفتوى المذكورة والملاحظ على هذه الفتوى من عدة وجوه الوجه الأول إنكاره لصحة الأضحية عن الميت وحصره مشروعيتها في حق الحي وهذا لا دليل عليه وإنما الأدلة تدل على خلافه وهو شرعيتها عن الميت والحي ومن هذه الأدلة ما ذكره هو في فتواه من أن النبي - صلى الله عليه وسلم - ضحى عنه وعن أمته فإن هذا يدخل فيه الأحياء والأموات في أمته - صلى الله عليه وسلم - ثم هو قد تناقض مع نفسه حيث قال في فتواه فصرف هذه الوصية إلى الفقهاء والمضطرين أفضل فمعنى هذا أن تنفيذها جائز ولكن الصدقة بثمنها أفضل عند شدة الحاجة ووجود الضروة‏.‏
الوجه الثاني‏:‏ قوله والوصية بالأضحية عن الميت إنما وقعت خطأ من بعض علماء الحنابلة وهذا إما جهل منه بأقوال غير الحنابلة في الموضوع فكان الواجب عليه أن يبحث ويراجع ليرى أن علماء الحنابلة لم ينفردوا بالقول بمشروعية الأضحية عن الميت بل قال بها علماء كثيرون من الحنفية والشافعية والحنابلة كما هو مصرح به في كتبهم وأما أنه قال هذا مع علمه بأقوال غير الحنابلة في الموضوع فيكون هذا من التغرير والكتمان وكلا الأمرين لا يليق بأمثاله ممن يرجع إليهم في الفتوى والأمور الشرعية‏.‏
الوجه الثالث‏:‏
قوله قد تراجع علماء نجد عن تنفيذ مثل هذه الوصية بعد نشر رسالته التي استنكر فيها الأضحية عن الميت وزعم أنها غير مشروعة وهذا القول خلاف الواقع والحقيقة فإن علماء نجد لم يتراجعوا عن القول بصحة الأضحية عن الميت وصحة الوصية بها عن الميت ووجوب تنفيذ هذه الوصية لكونها وصية شرعية وقد ردوا على الرسالة المذكورة في رسائل ومقالات نشرت في الصحف والمجلات منها رسالة الشيخ عبد الله بن محمد بن حميد - رحمه الله - وهي بعنوان غاية المقصود في التنبيه على أوهام ابن محمود وقد جاء في مقدمتها ما نصه وبعد فقد اطلعت على كتاب ألفه فضيلة الشيخ عبد الله بن زيد بن محمود رئيس محاكم قطر سماه الدلائل العقلية والنقلية في تفضيل الصدقة عن الميت على الضحية وهل الضحية عن الميت شرعية أو غير شرعية، حاد فيه عن الطريق وسلك فيه غير مسلك أولي التحقيق حيث زعم أن الأضحية عن الميت عمل غير مشروع وأنه يعد خطأ في التصرف تضحية الإنسان عن أبويه الميتين وأن الأضحية عن الميت بدعة وفي الكتاب المذكور من التناقض والعبارات البشعة في حق أفاضل العلماء ما لا ينبغي ذكره انتهى ومنها رسالة للشيخ عبد العزيز بن ناصر الرشيد - رحمه الله - وقد نشرت في بعض الصحف أثبت فيها صحة الأضحية عن الميت ورد على هذه الرسالة برد وافٍ مفصل ومنها كتاب بعنوان ‏(‏كتاب الحجج القوية والأدلة القطعية والرد على من قال إن الأضحية عن الميت غير شرعية‏)‏ للشيخ علي بن حواس جاء فيه وبعد فقد اطلعت على رسالة ألفها بعض المشائخ وسماها الدلائل العقلية والنقلية في تفضيل الصدقة عن الميت على الأضحية وهل الأضحية عن الميت شرعية أو غير شرعية ولما قرأتها وتأملتها وحققتها وجدت الكثير منها محتويًا على الأخطاء والأغلاط المخالفة لنص السنة والكتاب ومنها رسالة للشيخ عبد الرحمن بن حمد الجطيلي - رحمه الله - وهي بعنوان الدلائل الواضحات على مشروعية الأضحية عن الأموات هذا ولا يزال العمل مستمرًا في نجد على ذبح الأضاحي عن الأموات تبرعًا من الأحياء أو تنفيذ الوصايا من الأموات بذلك من غير نكير فلا حقيقة لقول الشيخ بن محمود أن علماء نجد تراجعوا عن تنفيذ الوصية بالأضحية عن الميت وانتهوا عن ذلك بعد صدور ونشر رسالته فهذا تقول على العلماء وتغرير بالجهال وتزيد في القول يتنزه عنه المسلم فضلًا عن العالم الذي يتصدى للفتوى ويرجع إليه في معرفة الأحكام الشرعية الوجه الرابع أنه تجازف في بعض العبارت كقوله الرجوع إلى الحق خير من التمادي في الباطل وقوله‏:‏ للسائل ويأجرك الله على ما أسلفت وقدمت من الأضاحي حيث لم تعرف طريق الحرام والحلال واستشهاده بالآية الكريمة ‏{‏فَمَن جَاءهُ مَوْعِظَةٌ مِّن رَّبِّهِ فَانتَهَىَ فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللّهِ‏}‏ ‏[‏البقرة‏:‏ 275‏]‏‏.‏ فاعتبر الأضحية عن الميت في هذه الكلمات من الباطل ومن الحرام ومما يجب الانتهاء عنه في المستقبل ويعفي عما سلف منه ويتوعد من استمر عليه كالربا الذي نزلت فيه الآية التي استشهد بها وهذا إنما يقال فيما أجمع على تحريمه أو دلت عليه أدلة صحيحة صريحة أما مسائل الخلاف والاجتهاد فلا يقال فيها مثل هذه العبارات القاسية هذا ونسأل الله أن يرينا وإياه الحق حقًا ويرزقنا اتباعه ويرينا الباطل باطلًا ويرزقنا اجتنابه، وصلى الله وسلم على نبينا محمد وآله صحبه‏.‏ تكملة‏:‏ قد اطلعت على مقال للأستاذ محمد العيسى في كتابه ‏"‏حوار مع الأفكار‏"‏، يدافع فيها عما يسمى بالأناشيد الإسلامية، وهذه المقالة لا تزيد عما قاله الأستاذ أحمد الحليبي؛ إلا أنها تمتاز عنه بالغموض وركاكة الأسلوب والإغراب في الاستدلال، حيث استدل على إباحة هذه الأناشيد بأنها نوع من الشعر، والنبي - صلى الله عليه وسلم - ردد الشعر وأعجب به، وأن من الأناشيد ما يفقه في الدين، ومثّل لذلك ب- ‏"‏المنظومة الرحبية في الفرائض‏"‏، و‏"‏نونية ابن القيم‏"‏، و‏"‏الألفية في النحو‏"‏‏.‏ والجواب عن ذلك‏:‏ أولًا‏:‏ كون الأناشيد نوعًا من الشعر لا يكفي في إباحتها؛ إلا إن كان يكفي الاستدلال لحل الخمر بكون أصلها من التمر أو الزبيب‏.‏
وثانيًا‏:‏ لا أعلم أحدًا صار فقيهًا بسبب الأناشيد، بل الأقرب أنه يصير مطربًا‏.‏ ولا أعلم أحدًا من الأمة سمّى الرحبية أو النونية أو الألفية أناشيد إسلامية، فلم يقولوا الأنشودة الرحبية أوالأنشودة النونية، وإنما يقولون ‏"‏المنظومة الرحبية‏"‏، و‏"‏القصيدة النونية‏"‏، ولم يكونوا ينشدونها إنشادًا جماعيًا بقصد التطريب، بل كانوا يحفظونها ويقرؤونها في حلقات التدريس‏.‏ ثمّ إن الأستاذ عليًا في ختام مقاله الطويل طول الليل الدامس قال‏:‏ ‏"‏لا يطالب مؤيد وجودها - أي‏:‏ الأناشيد - بأدلة شرعية‏"‏‏.‏ وكأنه قال ذلك حينما أحس بعجزه عن إقامة الدليل، وكفى بهذا اعترافًا منه بعدم جوازها‏.‏ والله أعلم

زكاة الفطر ‏.‏‏.‏ العاطفة لا تكون على حساب الدين

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين، وبعد‏:‏ فقد قال الله تعالى‏:‏ ‏{‏وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا‏}‏ ‏[‏الحشر‏:‏ 7‏]‏ وقال - صلى الله عليه وسلم - من عمل عملًا ليس عليه أمرنا فهو رد وأن بعض الناس في هذا الزمان يحاولون تغيير العبادات عن وضعها الشرعي ولذلك أمثلة كثيرة فمثلًا صدقة الفطر أمر رسول الله - صلى الله عليه وسلم - بإخراجها من الطعام في البلد الذي يوجد فيه المسلم عند نهاية شهر رمضان بأن يخرجها في مساكين ذلك البلد من المسلمين وقد وجد من يفتي بإخراج القيمة بدلًا من الطعام ومن يفتي بدفع دراهم يشتري بها طعام في بلد آخر بعيد عن بلد الصائم وتوزع هناك وهذا تغيير للعبادة عن وضعها الشرعي فصدقة الفطر لها وقت تخرج فيه وهي ليلة العيد أو قبله بيومين فقط ولها مكان تخرج فيه وهو البلد الذي يوافي تمام الشهر والمسلم فيه ولها أهل تصرف فيهم وهم مساكين ذلك البلد من المسلمين ولها نوع تخرج منه والطعام فلابد من التقيد بهذه الاعتبارات الشرعية وإلا فإنها لا تكون عبادة صحيحة ولا مبرئة للذمة وقد اتفق الأئمة الأربعة على وجوب إخراج صدقة الفطر في البلد الذي فيه الصائم ما دام فيه مستحقون لها وصدر بذلك قرار من هيئة كبار العلماء في المملكة فالواجب التقيد بذلك وعدم الالتفات إلى من ينادون بخلافه لأن المسلم يحرص على براءة ذمته والاحتياط لدينه وهكذا كل العبادات لابد من أدائها على مقتضى الاعتبارات الشرعية نوعًا ووقتًا ومصرفًا فلا يغير نوع العبادة الذي شرعه الله إلى نوع آخر فمثلًا فدية الصيام بالنسبة للكبير الهرم والمريض المزمن اللذين لا يستطيعان الصيام قد أوجب الله عليهما الإطعام عن كل يوم بدلًا من الصيام قال تعالى ‏{‏وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ‏}‏ ‏[‏البقرة‏:‏ 184‏]‏ وكذلك الإطعام في الكفارات كفارة الظهار وكفارة الجماع في نهار رمضان وكفارة اليمين وكذلك إخراج الطعام في صدقة الفطر كل هذه العبادات لابد من إخراج الطعام فيها ولا يجزئ عنه إخراج القيمة من النقود لأنه تغيير للعبادة عن نوعها الذي وجبت منه لأن الله نص فيها على الإطعام فلابد من التقيد به ومن لم يتقيد به فقد غير العبادة عن نوعها الذي أوجبه الله وكذلك الهدي والأضاحي والعقيقة عن المولود لابد في هذه العبادات أن يذبح فيها من بهيمة الأنعام النوع الذي يجزئ منها ولا يجزئ عنها إخراج القيمة أو التصدق بثمنها لأن الذبح عبادة قال تعالى‏:‏ ‏{‏فَصَلِّ لِرَبِّكَ وَانْحَرْ‏}‏ ‏[‏الكوثر‏:‏2‏]‏ وقال تعالى‏:‏ ‏{‏قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ‏}‏ ‏[‏الأنعام‏:‏ 162‏]‏‏.‏ والأكل من هذه الذبائح والتصدق من لحومها عبادة قال تعالى‏:‏ ‏{‏فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ‏}‏ ‏[‏الحج‏:‏ 27‏]‏‏.‏ فلا يجوز ولا يجزئ إخراج القيمة أو التصدق بالدراهم بدلًا من الذبح لأن هذا تغيير للعبادة عن نوعها الذي شرعه الله ولابد أيضًا أن تذبح هذه الذبائح في المكان الذي شرع الله ذبحها فيه فالهدي يذبح في الحرم قال تعالى‏:‏ ‏{‏ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ‏}‏ ‏[‏الحج‏:‏ 33‏]‏‏.‏ وقال تعالى في المحرمين الذين ساقوا معهم الهدي ‏{‏وَلاَ تَحْلِقُواْ رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ‏}‏ ‏[‏البقرة‏:‏ 196‏]‏ والأضحية والعقيقة يذبحهما المسلم في بلده وفي بيته ويأكل ويتصدق منهما ولا يبعث بقيمتهما ليشتري بها ذبيحة تذبح وتوزع في بلد آخر كما ينادي به اليوم بعض الطلبة المبتدئين أو بعض العوام بحجة أن بعض البلاد فيها فقراء ومحتاجون ونحن نقول‏:‏ إن مساعدة المحتاجين من المسلمين مطلوبة في أي مكان لكن العبادة التي شرع الله فعلها في مكان معين لا يجوز نقلها منه إلى مكان آخر لأن هذا تصرف وتغيير للعبادة عن الصبغة التي شرعها الله بها وهؤلاء شوشوا على الناس حتى كثر تساؤلهم عن هذه المسألة ولقد كان النبي - صلى الله عليه وسلم - يبعث بالهدي إلى مكة ليذبح فيها وهو مقيم بالمدينة ويذبح الأضحية والعقيقة في بيته بالمدينة ولا يبعث بهما إلى مكة مع أنها أفضل من المدينة وفيها فقراء قد يكونون أكثر حاجة من فقراء المدينة ومع هذا تقيد بالمكان الذي شرع الله أداء العبادة فيه فلم يذبح الهدي بالمدينة ولم يبعث بالأضحية والعقيقة إلى مكة بل ذبح كل نوع في مكانه المشروع ذبح فيه وخير الهدي هدي محمد - صلى الله عليه وسلم - وشر الأمور محدثاتها وكل بدعة ضلالة الذبح لابد أن يكون في المكان المخصص له شرعًا ومن أراد نفع المحتاجين من إخواننا المسلمين في البلاد الأخرى فليساعدهم بالأموال والأطعمة وكل ما فيه نفع لهم أما العبادات فإنها لا تغير عن وقتها ومكانها بدعوى مساعدة المحتاجين في مكان آخر والعاطفة لا تكون على حساب الدين وتغيير العبادة‏.‏

مهلًا يا دعاة التجديد

صرنا نسمع في الآونة الأخيرة دعوات للتجديد من هنا وهناك ومن أناس ليسوا أهل اختصاص بمعرفة دواعي التجديد ومقوماته ومجالاته أعني التجديد للدين لا التجديد في الدين فإن التجديد للدين مطلوب من أهل الاختصاص بأن يعيدوا للدين جدته وإشراقه يميطوا عنه الحجب التي اصطنعها الجهال والمغرضون أو الضلال الملحدون وقد بشر النبي - صلى الله عليه وسلم - بأن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها أما التجديد في الدين فمعناه الابتداع وإحداث في الدين ما ليس منه وهذا تجديد مرفوض ومردود على صاحبه بنص الحديث والأول تجديد مطلوب ولا يقوم به إلا العلماء العاملون والمجاهدون والصابرون فمن أي النوعين يا ترى ما ينادي به دعاة التجديد اليوم ممن هم ليسوا من ذوي الاختصاص الشرعي إنما كانت تخصصاتهم في علوم الكمياء والفيزياء أو علوم الطب والهندسة أما التجديد الذي ينادون به هو التجديد في الدين بإحداث فقه جديد معاصر كما يسمونه لأن الفقه القديم بزعمهم لا يناسب هذا العصر بشكله ومضمونه ويدعون إلى الاعتياض عنه بما يسمونه فقه الواقع وسمعنا بعضهم يقول في محاضرة له وينادي فيها إلى التجديد في الفقه والفكر يقول إن الدين شريعة وفقه فالشريعة هي الكتاب والسنة وهما لا يقبلا ن التجديد وأما الفقه فهو يقبل التجديد ويا سبحان الله فمن أين جاء الفقه إليه وهو مستنبط من الكتاب والسنة بل هو تفسير للكتاب والسنة وهل الفقه مخالف للكتاب والسنة‏؟‏ نعم قد يكون في بعضه مخالفة لهما وهذا النوع يجب أن يستبعد لكن هو في جملته موافق للكتاب والسنة قد قام باستنباطه ذوو الرواية والدراية من علماء الأمة ومن هو الذي سيخلفهم ويأتي بفقه جديد أهو خريج كلية الهندسة أوالصيدلة أو التربية أو عالم الفيزياء أو الكيمياء كلا ولو أن واحدًا من علماء الشريعة تكلم في الطب أو الفيزياء أو غيرهما مما ليس من تخصصه لأقمتم الدنيا وأقعتموها بالإنكار عليه ولكم الحق في ذلك فكيف سمحتم لأنفسكم أن تتدخلوا فيما هو ليس من اختصاصكم إذا كان الذي حمل هؤلاء على المنادة بالتجديد هو ما يرونه من تأخر المسلمين وهذا أمر واقع فظنوا أن سببه هو البقاء على الفقه وهذا منهم وايم الله جهل بتشخيص الداء ومعرفة الدواء لأن سبب تأخر المسلمين هو عدم أخذهم بهذا الفقه وتطبيقهم له واستبدال الكثير منهم به أنظمة البشر وقوانين البشر فالسبب هو تركهم له لا أخذهم به لكن كما قيل‏:‏
نعيب زماننا والعيب فينا ** وما لزماننا عيب سوانا
نحن لا ننكر وجود قضايا مستجدة تحتاج إلى دراسة ومعالجة لكن ليس علاجها بأن نحدث فقهًا جديدًا أو نرفض الفقه القديم وإنما علاجها بأن نعرضها على الفقه القديم بقواعده ومرونته وشموله وهو قادر بإذن الله على إعطاء الحل الناجح لهذه القضايا المشكلة إذا تولى ذلك أهل الاختصاص من علماء الشريعة ولا أقول ذلك تنقص لغيرهم لكن رحمة بهم وبالأمة أن يدخلوا أنفسهم فيما ليس من اختصاصهم نعم من حقهم أن يقولوا إن واقع بعض المسلمين يحتاج إلى علاج وأن يطلبوا من العلماء النظر فيما يجد من مشكلات لكن ليس من حقهم أن يطالبوا بإحداث فقه جديد وترك الفقه القديم لأن هذا معناه فصل حاضر الأمة عن ماضيها والتنكر لموروثاتها ورصيدها العلمي العظيم وفتح مجال للمتطفلين على العلم والمعرفة أن يغيروا ويبدلوا وأنا ما أردت بهذه الكلمة إلا النصح ‏{‏إِنْ أُرِيدُ إِلاَّ الإِصْلاَحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلاَّ بِاللّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ‏}‏ ‏[‏هود‏:‏ 88‏]‏‏.‏ وأنا أعلم أن غالب من تبنى هذه الفكرة فكرة التجديد يريدون الخير للمسلمين وانتشالهم من واقعهم المرير ولكن ليس العلاج ما ذكروه بل العلاج إسناد الأمور إلى أهلها قال تعالى‏:‏ {‏ولو ردوه إلى الرسول وإلى أولي الأمر منهم لعلمه الذين يستنبطونه منهم}‏ قال العلامة الشيخ بن سعدي في تفسيره وفي هذا دليل لقاعدة أدبية وهي أنه إذا حصل بحث في أمر من الأمور ينبغي أن يولى من هو أهل لذلك ويجعل إلى أهله ولا يتقدم بين أيديهم فإنه أقرب إلى الصواب وأحرى للسلامة من الخطأ انتهى وأقول‏:‏ إن فتح المجال لغير ذوي الاختصاص مصدر لأن يتلاعب بدين الله أنصاف المتعلمين والمتعالمون الذين ملؤوا الدنيا بالاجتهادات الخاطئة مما يسمونه الفقه الجديد وهذا مصداق ما أخبر به - صلى الله عليه وسلم - من أنه إذا فقد العلماء اتخذ الناس رؤوسًا جهالًا فأفتوا بغير علم فضلوا وأضلوا ومن أنه في آخر الزمان يكثر القراء ويقل الفقهاء فقراء الكتب اليوم كثيرون لكن الفقهاء منهم قليلون والعبرة بالفقه لا بكثرة القراءة والاطلاع لقد بلغ الأمر ببعضهم إلى أن يفتخر بأنه لم يتخرج من جامعة إسلامية ولم يقرأ على عالم وإنما كون نفسه بنفسه وتتلمذ على كتبه وعندما يسمع هؤلاء هذه الدعوة إلى التجديد وأن المجال مفتوح لكل أحد فسيصدر عنهم العجائب وقد صدر كما قيل:
لقد هزلت حتى بدت من هزالها ** كلاها وحتى سامها كل مفلس
فليس بين أحدهم وبين أن يكون عالمًا إلا أن يكون عنده مكتبة ويقرأ كتابًا أو كتابين ثم يتصدر للفتوى والتدريس والتأليف فمهلًا يا دعاة التجديد ورفقًا بأمتكم ورحم الله امرًا عرف قدر نفسه والسلام عليكم‏.‏


التعليقات المختصرة على متن العقيدة الطحاوية

تأليف فضيلة الشيخ
الدكتور صالح بن فوزان الفوزان

[متن العقيدة الطحاوية]
قال العلامة حجة الإسلام أبو جعفر الوراق الطحاوي بمصر –رحمه الله-:
(1) هذا ذكر بيان عقيدة أهل السنة والجماعة على مذهب فقهاء الملة: أبي حنيفة النعمان بن ثابت الكوفي، وأبي يوسف يعقوب بن إبراهيم الأنصاري، وأبي عبد الله محمد بن الحسن الشيباني رضوان الله عليهم أجمعين، وما يعتقدون من أصول الدين ويدينون به رب العالمين.
(2) نقول في توحيد الله معتقدين بتوفيق الله: إن الله واحد لا شريك له.
(3) ولا شيء مثله.
(4) ولا شيء يعجزه .
(5) ولا إله غيره .
(6) قديم بلا ابتداء، دائم بلا انتهاء .
(7) لا يفنى ولا يبيد.
(8) ولا يكون إلا ما يريد.
(9) لا تبلغه الأوهام.
(10) ولا تدركه الأفهام، ولا يشبه الأنام.
(11) حيٌّ لا يموت .
(12) قيوم لا ينام.
(13) خالق بلا حاجة، رازق بلا مؤنة.
(14) مميت بلا مخافة.
(15) باعث بلا مشقة.
(16) ما زال بصفاته قديماً قبل خلقه.
(17) لم يزدد بكونهم شيئاً، لم يكن قبلهم من صفته.
(18) وكما كان بصفاته أزلياً، كذلك لا يزال عليها أبدياً.
(19) ليس بعد خلق الخالق استفاد اسم ((الخالق))
(20) ولا بإحداث البرية استفاد اسم ((الباري)).
(21) له معنى الربوبية ولا مربوب، ومعنى الخالق ولا مخلوق.
(22) وكما أنه محيي الموتى بعدما أحيا، استحق هذا الاسم قبل إحيائهم، كذلك استحق اسم الخالق قبل إنشائهم.
(23) ذلك بأنه على كل شيء قدير.
(24) وكل شيء إليه فقير.
(25) وكل أمر عليه يسير.
(26) لا يحتاج إلى شيء.
(27) (ليس كمثله شيء وهو السميع البصير) .
(28) خلق الخلق بعلمه.
(29) وقدر لهم أقداراً.
(30) وضرب لهم آجالاً.
(31) ولم يخف عليه شيء قبل أن يخلقهم.
(32) وعلم ما هم عاملون قبل أن يخلقهم .
(33) وأمرهم بطاعته، ونهاهم عن معصيته.
(34) وكل شيء يجري بتقديره.
(35) ومشيئته تنفذ، لا مشيئة للعباد إلا ما شاء لهم، فما شاء لهم كان، وما لم يشأ لم يكن.
(36) يهدي من يشاء ، ويعصم ويعافي فضلاً، ويضل من يشاء ويخذل ويبتلي عدلاً.
(37) وكلهم يتقلبون في مشيئته بين فضله وعدله.
(38) وهو متعال عن الأضداد والأنداد.
(39) لا راد لقضائه، ولا معقب لحكمه، ولا غالب لأمره.
(40) آمنّا بذلك كله، وأيقنا أن كلا من عنده.
(41) وأن محمداً عبده المصطفى، ونبيه المجتبى، ورسوله المرتضى .
(42) وأنه خاتم الأنبياء وإمام الأتقياء، وسيد المرسلين وحبيب رب العالمين.
(43) وكل دعوى النبوة بعده فغي وهوى.
(44) وهو المبعوث إلى عامة الجن وكافة الورى بالحق والهدى، وبالنور والضياء.
(45) وأن القرآن كلام الله.
(46) منه بدأ بلا كيفية قولاً، وأنزله على رسوله وحياً.
(47) وصدقه المؤمنون على ذلك حقاً.
(48) وأيقنوا أنه كلام الله تعالى بالحقيقة.
(49) ليس بمخلوق ككلام البرية.
(50) فمن سمعه فزعم أنه كلام البشر، فقد كفر.
(51) وقد ذمه الله وعابه وأوعده بسقر، حيث قال تعالى: (سأصليه سقر) [المدثر : 26].
(52) فلما أوعد الله بسقر لمن قال: (إن هذا إلا قول البشر). علمنا وأيقنا أنه قول خالق البشر.
(53) ولا يشبه قول البشر.
(54) ومن وصف الله بمعنى من معاني البشر، فقد كفر.
(55) فمن أبصر هذا اعتبر.
(56) وعن مثل قول الكفار انزجر.
(57) وعلم أنه بصفاته ليس كالبشر.
(58) والرؤية حق لأهل الجنة، بغير إحاطة ولا كيفية.
(59) كما نطق به كتاب ربنا: (وجوه يومئذ ناضرة* إلى ربها ناظرة) .
(60) وتفسيره على ما أراده الله تعالى وعلمه.
(61) وكل ما جاء في ذلك من الحديث الصحيح عن الرسول صلى الله عليه وآله وسلم فهو كما قال.
(62) ومعناه على ما أراد.
(63) لا ندخل في ذلك متأولين بآرائنا، ولا متوهمين بأهوائنا .
(64) فإنه ما سلم في دينه إلا من سلم لله عز وجل ولرسوله صلى الله عليه وآله وسلم.
(65) وردَّ علم ما اشتبه عليه إلى عالمه.
(66) ولا تثبت قدم الإسلام إلا على ظهر التسليم والاستسلام.
(67) فمن رام علم ما حظر عنه علمه، ولم يقنع بالتسليم فهمه، حجبه مرامه عن خالص التوحيد، وصافي المعرفة، وصحيح الإيمان.
(68) فيتذبذب بين الكفر والإيمان، والتصديق والتكذيب، والإقرار والإنكار.
(69) موسوساً تائهاً، شاكاً، لا مؤمناً مصدقاً، ولا جاحداً مكذباً.
(70) ولا يصح الإيمان بالرؤية لأهل دار السلام لمن اعتبرها منهم بوهم أو تأولها بفهم.
(71) إذ كان تأويل الرؤية وتأويل كل معنى يضاف إلى الربوبية بترك التأويل ولزوم التسليم.
(72) وعليه دين المسلمين.
(73) ومن لم يتوق النفي والتشبيه، زل ولم يصب التنـزيه.
(74) فإن ربنا جل وعلا موصوف بصفات الوحدانية.
(75) منعوت بنعوت الفردانية. ليس في معناه أحد من البرية .
(76) وتعالى عن الحدود والغايات، والأركان والأعضاء والأدوات.
(77) لا تحويه الجهات الست كسائر المبتدعات.
(78) والمعراج حق، وقد أُسري بالنبي صلى الله عليه وآله وسلم.
(79) وعرج بشخصه في اليقظة إلى السماء .
(80) ثم إلى حيث شاء الله من العلا. وأكرمه الله بما شاء .
(81) وأوحى إليه ما أوحى (ما كذب الفؤاد ما رأى) .
(82) فصلى الله عليه وسلم في الآخرة والأولى.
(83) والحوض الذي أكرمه الله تعالى به –غياثاً لأمته- حق.
(84) والشفاعة التي ادخرها لهم حق، كما روي في الأخبار.
(85) والميثاق الذي أخذه الله تعالى من آدم وذريته حق.
(86) وقد علم الله تعالى فيما لم يزل عدد من يدخل الجنة، وعدد من يدخل النار جملة واحدة، فلا يزداد في ذلك العدد، ولا ينقص منه.
(87) وكذلك أفعالهم فيما علم منهم أن يفعلوه.
(88) وكل ميسر لما خُلق له.
(89) والأعمال بالخواتيم .
(90) والسعيد من سعد بقضاء الله، والشقي من شقي بقضاء الله.
(91) وأصل القدر سر الله تعالى في خلقه.
(92) لم يطلع على ذلك ملك مقرب ولا نبي مرسل.
(93) والتعمق والنظر في ذلك ذريعة الخذلان، وسلم الحرمان، ودرجة الطغيان.
(94) فالحذر كل الحذر من ذلك نظراً وفكراً ووسوسة.
(95) فإن الله تعالى طوى علم القدر عن أنامه .
(96) ونهاهم عن مرامه .
(97) كما قال تعالى في كتابه: (لا يسأل عما يفعل وهم يسألون) .
(98) فمن سأل : لم فعل؟ فقد رد حكم الكتاب.
(99) ومن رد حكم الكتاب كان من الكافرين.
(100) فهذا جملة ما يحتاج إليه من هو منور قلبه من أولياء الله تعالى.
(101) وهي درجة الراسخين في العلم.
(102) لأن العلم علمان: علم في الخلق موجود، وعلم في الخلق مفقود.
(103) فإنكار العلم الموجود كفر، وادعاء العلم المفقود كفر.
(104) ولا يثبت الإيمان إلا بقبول العلم الموجود، وترك طلب العلم المفقود.
(105) ونؤمن باللوح والقلم وبجميع ما فيه قد رُقم.
(106) فلو اجتمع الخلق كلهم على شيء كتبه الله تعالى فيه أنه كائنٌ، ليجعلوه غير كائن –لم يقدروا عليه. ولو اجتمعوا كلهم على شيء لم يكتبه الله تعالى فيه، ليجعلوه كائناً لم يقدروا عليه.
(107) جف القلم بما هو كائن إلى يوم القيامة، وما أخطأ العبد لم يكن ليصيبه، وما أصابه لم يكن ليخطئه .
(108) وعلى العبد أن يعلم أن الله قد سبق علمه في كل كائن من خلقه.
(109) فقدر ذلك تقديراً محكماً مبرماً.
(110) ليس فيه ناقض، ولا معقب، ولا مزيل، ولا مغير، ولا ناقص ولا زائد من خلقه في سماواته وأرضه.
(111) وذلك من عقد الإيمان، وأصول المعرفة.
(112) والاعتراف بتوحيد الله تعالى وربوبيته، كما قال تعالى في كتابه: (وخلق كل شيء فقدره تقديراً)، وقال تعالى: (وكان أمر الله قدراً مقدوراً).
(113) فويل لمن صار لله تعالى في القدر خصيماً.
(114) وأحضر للنظر فيه قلباً سقيماً.
(115) لقد التمس بوهمه في فحص الغيب سراً كتيماً.
(116) وعاد بما قال فيه أفاكاً أثيماً.
(117) والعرش والكرسي حق.
(118) وهو مستغن عن العرش وما دونه.
(119) محيط بكل شيء وفوقه .
(120) وقد أعجز عن الإحاطة خلقه.
(121) ونقول: إن الله اتخذ إبراهيم خليلاً، وكلم الله موسى تكليماً، إيماناً وتصديقاً وتسليماً.
(122) ونؤمن بالملائكة والنبيين.
(123) والكتب المنـزلة على المرسلين ونشهد أنهم كانوا على الحق المبين.
(124) ونسمي أهل قبلتنا مسلمين مؤمنين.
(125) ما داموا بما جاء به النبي صلى الله عليه وسلم معترفين، وله بكل ما قاله وأخبر مصدقين .
(126) ولا نخوض في الله، ولا نماري في دين الله.
(127) ولا نجادل في القرآن، ونشهد أنه كلام رب العالمين.
(128) نـزل به الروح الأمين، فعلمه سيد المرسلين محمداً صلى الله عليه وعلى آله وسلم.
(129) وهو كلام الله تعالى لا يساويه شيء من كلام المخلوقين.
(130) ولا نقول بخلقه، ولا نخالف جماعة المسلمين.
(131) ولا نكفر أحداً من أهل القبلة بذنب، ما لم يستحله.
(132) ولا نقول: لا يضر مع الإيمان ذنب لمن عمله.
(133) ونرجو للمحسنين من المؤمنين أن يعفو عنهم ويدخلهم الجنة برحمته، ولا نأمن عليهم، ولا نشهد لهم بالجنة.
(134) ونستغفر لمسيئهم، ونخاف عليهم، ولا نقنطهم.
(135) والأمن والإياس ينقلان عن ملة الإسلام.
(136) وسبيل الحق بينهما لأهل القبلة.
(137) ولا يخرج العبد من الإيمان إلا بجحود ما أدخله فيه.
(138) والإيمان: هو الإقرار باللسان، والتصديق بالجنان.
(139) وجميع ما صح عن رسول الله صلى الله عليه وعلى آله وسلم من الشرع والبيان كله حق.
(140) والإيمان واحد.
(141) وأهله في أصله سواء، والتفاضل بينهم بالخشية والتقى، ومخالفة الهوى، وملازمة الأولى.
(142) والمؤمنون كلهم أولياء الرحمن، وأكرمهم عند الله أطوعهم وأتبعهم للقرآن.
(143) والإيمان: هو الإيمان بالله، وملائكته، ورسله، واليوم الآخر، والقدر: خيره وشره، وحلوه ومره، من الله تعالى.
(144) ونحن مؤمنون بذلك كله
(145) لا نفرق بين أحد من رسله، ونصدقهم كلهم على ما جاءوا به.
(146) وأهل الكبائر من أمة محمد صلى الله عليه وعلى آله وسلم في النار لا يخلدون، إذا ماتوا وهم موحدون.
(147) وإن لم يكونوا تائبين، بعد أن لقوا الله عارفين "مؤمنين" وهم في مشيئته وحكمه، إن شاء غفر لهم عفا عنهم بفضله، كما ذكر عز وجل في كتابه: (ويغفر ما دون ذلك لمن يشاء) وإن شاء عذبهم في النار بعدله.
(148) ثم يخرجهم منها برحمته وشفاعة الشافعين من أهل طاعته.
(149) ثم يبعثهم إلى جنته.
(150) وذلك بأن الله تعالى تولى أهل معرفته، ولم يجعلهم في الدارين كأهل نكرته، الذين خابوا من هدايته، ولم ينالوا من ولايته.
(151) اللهم يا وليّ الإسلام وأهله، ثبتنا على الإسلام حتى نلقاك به.
(152) ونرى الصلاة خلف كل برٍّ وفاجر من أهل القبلة وعلى من مات منهم.
(153) ولا ننـزل أحداً منهم جنة ولا ناراً.
(154) ولا نشهد عليهم بكفر ولا بشرك ولا بنفاق، ما لم يظهر منهم شيء من ذلك .
(155) ونذر سرائرهم إلى الله تعالى .
(156) ولا نرى السيف على أحد من أمة محمد صلى الله عليه وعلى آله وسلم إلا من وجب عليه السيف.
(157) ولا نرى الخروج على أئمتنا وولاة أمورنا.
(158) وإن جاروا.
(159) ولا ندعو عليهم .
(160) ولا ننـزع يداً من طاعتهم.
(161) ونرى طاعتهم من طاعة الله عز وجل فريضة، ما لم يأمروا بمعصية.
(162) وندعو لهم بالصلاح والمعافاة.
(163) ونتبع السنة والجماعة، ونجتنب الشذوذ والخلاف والفرقة.
(164) ونحب أهل العدل والأمانة، ونبغض أهل الجور والخيانة.
(165) ونقول: الله أعلم، فيما اشتبه علينا علمه.
(166) ونرى المسح على الخفين، في السفر والحضر، كما جاء في الأثر.
(167) والحج والجهاد ماضيان مع أولي الأمر من المسلمين: برهم وفاجرهم، إلى قيام الساعة، لا يبطلهما شيء ولا ينقضهما.
(168) ونؤمن بالكرام الكاتبين، فإن الله قد جعلهم علينا حافظين.
(169) ونؤمن بملك الموت، الموكل بقبض أرواح العالمين.
(170) وبعذاب القبر لمن كان له أهلاً، وسؤال منكر ونكير في قبره عن ربه ودينه ونبيه، على ما جاءت به الأخبار عن رسول الله صلى الله عليه وعلى آله وسلم، وعن الصحابة رضوان الله عليهم .
(171) والقبر روضة من رياض الجنة، أو حفرة من حفر النيران.
(172) ونؤمن بالبعث وجزاء الأعمال يوم القيامة، والعرض والحساب، وقراءة الكتاب، والثواب والعقاب، والصراط والميزان.
(173) والجنة والنار مخلوقتان، لا تفنيان أبداً ولا تبيدان.
(174) وأن الله تعالى خلق الجنة والنار قبل الخلق، وخلق لهما أهلاً.
(175) فمن شاء منهم إلى الجنة فضلاً منه. ومن شاء منهم إلى النار عدلاً منه.
(176) وكل يعمل لما قد فرغ له، وصائر إلى ما خلق له.
(177) والخير والشر مقدران على العباد.
(178) والاستطاعة التي يجب بها الفعل، من نحو التوفيق الذي لا يجوز أن يوصف المخلوق به –فهي مع الفعل، وأما الاستطاعة من جهة الصحة والوسع، والتمكن وسلامة الآلات –فهي قبل الفعل، وبها يتعلق الخطاب، وهو كما قال تعالى : (لا يكلف الله نفساً إلا وسعها) .
(179) وأفعال العباد خلق الله، وكسب من العباد.
(180) ولم يكلفهم الله تعالى إلا ما يطيقون.
(181) ولا يطيقون إلا ما كلفهم .
(182) وهو تفسير: "لا حول ولا قوة إلا بالله" . نقول: لا حيلة لأحد، ولا حركة لأحد ولا تحول لأحد عن معصية الله إلا بمعونة الله، ولا قوة لأحد على إقامة طاعة الله والثبات عليها إلا بتوفيق الله .
(183) وكل شيء يجري بمشيئة الله تعالى وعلمه وقضائه وقدره .
(184) غلبت مشيئته المشيئات كلها .
(185) وغلب قضاؤه الحيل كلها .
(186) يفعل ما يشاء وهو غير ظالم أبداً، تقدس عن كل سوء وحين، وتنـزه عن كل عيب وشين.
(187) (لا يسأل عما يفعل وهم يسألون) .
(188) وفي دعاء الأحياء وصدقاتهم منفعة للأموات.
(189) والله تعالى يستجيب الدعوات، ويقضي الحاجات.
(190) ويملك كل شيء، ولا يملكه شيء.
(191) ولا غنى عن الله تعالى طرفة عين .
(192) ومن استغنى عن الله طرفة عين، فقد كفر وصار من أهل الحين.
(193) والله يغضب ويرضى، لا كأحد من الورى.
(194) ونحب أصحاب رسول الله صلى الله عليه وعلى آله وسلم.
(195) ولا نفرط في حب أحد منهم.
(196) ولا نتبرأ من أحد منهم .
(197) ونبغض من يبغضهم.
(198) وبغير الخير يذكرهم، ولا نذكرهم إلا بخير.
(199) وحبهم دين وإيمان وإحسان، وبغضهم كفر ونفاق وطغيان.
(200) ونثبت الخلافة بعد رسول الله صلى الله عليه وعلى آله وسلم: أولاً لأبي بكر الصديق رضي الله عنه، تفضيلاً له وتقديماً على جميع الأمة، ثم لعمر بن الخطاب رضي الله عنه، ثم لعثمان رضي الله عنه، ثم لعلي بن أبي طالب رضي الله عنه ، وهم الخلفاء الراشدون والأئمة المهتدون.
(201) وأن العشرة الذين سماهم رسول الله صلى الله عليه وعلى آله وسلم وبشرهم بالجنة، على ما شهد لهم رسول الله صلى الله عليه وعلى آله وسلم، وقوله الحق، وهم : أبو بكر ، وعمر، وعثمان، وعلي، وطلحة، والزبير، وسعد، وسعيد، وعبد الرحمن بن عوف، وأبو عبيدة بن الجراح وهو أمين هذه الأمة، رضي الله عنهم أجمعين.
(202) ومن أحسن القول في أصحاب رسول الله صلى الله عليه وعلى آله وسلم، وأزواجه الطاهرات من كل دنس، وذرياته المقدسين من كل رجس؛ فقد برئ من النفاق.
(203) وعلماء السلف من السابقين، ومن بعدهم من التابعين –أهل الخير والأثر، وأهل الفقه والنظر- لا يذكرون إلا بالجميل، ومن ذكرهم بسوء فهو على غير السبيل.
(204) ولا نفضل أحداً من الأولياء على أحد من الأنبياء عليهم السلام، ونقول: نبي واحد أفضل من جميع الأولياء .
(205) ونؤمن بما جاء من كراماتهم، وصح عن الثقات من رواياتهم .
(206) ونؤمن بأشراط الساعة: من خروج الدجال.
(207) ونزول عيسى ابن مريم عليه السلام من السماء .
(208) ونؤمن بطلوع الشمس من مغربها.
(209) وخروج دابة الأرض من موضعها.
(210) ولا نصدق كاهناً ولا عرافاً.
(211) ولا من يدعي شيئاً يخالف الكتاب والسنة وإجماع الأمة.
(212) ونرى الجماعة حقاً وصواباً، والفرقة زيغاً وعذاباً.
(213) ودين الله في الأرض والسماء واحد، وهو دين الإسلام.
(214) قال الله تعالى: (إن الدين عند الله الإسلام) وقال تعالى (ورضيت لكم الإسلام ديناً) .
(215) وهو بين الغلو والتقصير .
(216) وبين التشبيه والتعطيل .
(217) وبين الجبر والقدر.
(218) وبين الأمن والإياس .
(219) فهذا دينناً واعتقادناً ظاهراً وباطناً. ونحن براء إلى الله من كل من خالف الذي ذكرناه وبيناه.
(220) ونسأل الله تعالى أن يثبتنا على الإيمان، ويختم لنا به.
(221) ويعصمنا من الأهواء المختلفة، والآراء المتفرقة.
(222) والمذاهب الردية.
(223) مثل المشبهة.
(224) والمعتزلة، والجهمية.
(225) والجبرية.
(226) والقدرية .
(227) وغيرهم، من الذين خالفوا السنة والجماعة، وحالفوا الضلالة .
(228) ونحن منهم براء ، وهم عندنا ضلال وأردياء. وبالله العصمة والتوفيق.

قال العلامة حجة الإسلام أبو جعفر الوراق الطحاوي –بمصر- رحمه الله:
(1)هذا ذكر بيان عقيدة أهل السنة والجماعة على مذهب فقهاء الملة: أبي حنيفة النعمان بن ثابت الكوفي، وأبي يوسف يعقوب بن إبراهيم الأنصاري، وأبي عبدالله محمد بن الحسن الشيباني رضوان الله عليهم أجمعين، وما يعتقدون من أصول الدين ويدينون به رب العالمين.
بسم الله الرحمن الرحيم والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
أما بعد: فإن العقيدة هي أساس الدين، وهي مضمون شهادة أن لا إله إلا الله وأن محمداً رسول الله، والركن الأول من أركان الإسلام(1)، فيجب الاهتمام بها والعناية بها ومعرفتها، ومعرفة ما يخل بها، حتى يكون الإنسان على بصيرة، وعلى عقيدة صحيحة؛ لأنه إذا قام الدين على أساس صحيح صار ديناً قيماً مقبولاً عند الله، وإذا قام على عقيدة مهزوزة ومضطربة، أو عقيدة فاسدة، صار الدين غير صحيح، وعلى غير أساس، ومن ثم كان العلماء –رحمهم الله- يهتمون بأمر العقيدة ولا يفترون في بيانها في الدروس وفي المناسبات، ويرويها المتأخر عن المتقدم.
كان الصحابة –رضي الله عنهم- ليس عندهم أي شك فيما جاء به القرآن وما جاءت به سنة رسول الله، صلى الله عليه وسلم، فكانت عقيدتهم مبنية على كتاب الله وسنة رسول الله، صلى الله عليه وسلم، ولا يعتريهم في ذلك شك ولا توقف، فما قاله الله وقاله رسوله صلى الله عليه وسلم اعتقدوه ودانوا به، ولم يحتاجوا إلى كتابة تأليف؛ لأن هذا مسلّم به عندهم ومقطوع به وكانت عقيدتهم الكتاب والسنة، ثم درج على ذلك تلاميذهم من التابعين الذين أخذوا عنهم، فلم يكن هناك أخذ وردّ في العقيدة، كانت قضية مسلمة، وكان مرجعهم الكتاب والسنة.
فلما ظهرت الفرق والاختلافات، ودخل في الدين من لم ترسخ العقيدة في قلبه، أو دخل في الإسلام وهو يحمل بعض الأفكار المنحرفة، ونشأ في الإسلام من لم يرجع إلى الكتاب ولا إلى السنة في العقيدة، وإنما يرجع إلى قواعد ومناهج أصلها أهل الضلال من عند أنفسهم، عند هذا احتاج أئمة الإسلام إلى بيان العقيدة الصحيحة وتحريرها وكتابتها وروايتها عن علماء الأمة، فدونوا كتب العقائد، واعتنوا بها، وصارت مرجعاً لمن يأتي بعدهم من الأمة إلى أن تقوم الساعة.
وهذا من حفظ الله تعالى لهذا الدين، وعنايته بهذا الدين، أن قيض له حملة أمناء يبلغونه كما جاء عن الله وعن رسوله، ويردون تأويل المبطلين وتشبيه المشبهين، وصاروا يتوارثون هذه العقيدة خلفاً عن السلف.
ومن جملة السلف الصالح الذين كانوا على الاعتقاد الثابت عن رسول الله صلى الله عليه وسلم وأصحابه والتابعين، من جملتهم الأئمة الأربعة الإمام أبو حنيفة، والإمام مالك، والإمام الشافعي، والإمام أحمد، وغيرهم من الأئمة الذين قاموا بالدفاع عن العقيدة وتحريرها، وبيانها وتعليمها للطلاب.
وكان أتباع الأئمة الأربعة يعتنون بهذه العقيدة، ويتدارسونها ويحفظونها لتلاميذهم، وكتبوا فيها الكتب الكثيرة على منهج الكتاب والسنة، وما كان عليه المصطفى، صلى الله عليه وسلم، وأصحابه رضي الله عنهم والتابعون، وردوا العقائد الباطلة والمنحرفة، وبينوا زيفها وباطلها، وكذلك أئمة الحديث: كإسحاق بن راهويه، والبخاري، ومسلم والإمام ابن خزيمة، والإمام ابن قتيبة، ومن أئمة التفسير: كالإمام الطبري، والإمام ابن كثير، والإمام البغوي، وغيرهم من أئمة التفسير.
وألفوا في هذا مؤلفات يسمونها بكتب السنة، مثل كتاب السنة لابن أبي عاصم، وكتاب السنة لعبد الله بن أحمد بن حنبل، والسنة للخلال، والشريعة للآجري، وغير ذلك.
ومن جملة هؤلاء الأئمة الذين كتبوا في عقيدة السلف: الإمام أبو جعفر أحمد بن محمد بن سلامة الأزدي الطحاوي(2)، من علماء القرن الثالث بمصر، وسمي بالطحاوي نسبة لبلدة في مصر، فكتب هذه العقيدة المختصرة النافعة المفيدة.
وكتبت عليها شروح، حوالي سبعة شروح، ولكن لا تخلو من أخطاء؛ لأن الذين ألفوها كانوا على منهج المتأخرين، فلم تخل شروحهم من ملاحظات ومخالفة لما في عقيدة الطحاوي، إلا شرحاً واحداً فيما نعلم، وهو شرح العز بن أبي العز رحمه الله(3)، المشتهر بشرح الطحاوية، وهذا من تلاميذ ابن كثير فيما يظهر، وقد ضمن شرحه هذا منقولات من كتب شيح الإسلام ابن تيمية، ومن كتب ابن القيم، ومن كتب الأئمة، فهو شرح حافل، وكان العلماء يعتمدون عليه ويعتنون به؛ لنقاوته وصحة معلوماته، فهو مرجع عظيم من مراجع العقيدة، والمؤلف –كما ذكر- ألف هذه العقيدة على مذهب أهل السنة عموماً، ومنهم الإمام أبو حنيفة النعمان بن ثابت الكوفي، فهو أقدم الأئمة الأربعة وأدرك التابعين وروى عنهم .
وكذلك صاحباه أبو يوسف، ومحمد الشيباني، وأئمة المذهب الحنفي.
ذكر عقيدتهم، وأنها موافقة لمذهب أهل السنة والجماعة، وفي هذا ردٌ على المنتسبين إلى الحنفية في الوقت الحاضر أو في العصور المتأخرة، ينتسبون إلى الحنفية ويخالفون أبا حنيفة في العقيدة، فهم يمشون على مذهبه في الفقه فقط، ويخالفونه في العقيدة، فيأخذون عقيدة أهل الكلام والمنطق، وكذلك حدث في الشافعية المتأخرين منهم يخالفون الإمام الشافعي في العقيدة، وإنما ينتسبون إليه في الفقه، كذلك كثير من المالكية المتأخرين ليسوا على عقيدة الإمام مالك، لكنهم يأخذون من مذهب مالك في الفقه فقط، أما العقيدة فهم أصحاب طرق وأصحاب مذاهب متأخرة.
ففي هذه العقدية ردٌ على هؤلاء وأمثالهم ممن ينتسبون إلى الأئمة، ويتمذهبون بمذاهب الأئمة الأربعة، ويخالفونهم في العقيدة، كالأشاعرة: ينتسبون إلى الإمام أبي الحسن الأشعري في مذهبه الأول، ويتركون ما تقرر واستقر عليه أخيراً من مذهب أهل السنة والجماعة، فهذا انتساب غير صحيح؛ لأنهم لو كانوا على مذهب الأئمة لكانوا على عقيدتهم.
(2)نقول في توحيد الله معتقدين بتوفيق الله: إن الله واحدٌ لا شريك له.
نقول، أي ؛ نعتقد في توحيد الله عز وجل.
والتوحيد لغة: مصدر وحّد: إذا جعل الشيء واحداً.
وشرعاً: إفراد الله سبحانه وتعالى بالعبادة، وترك عبادة ما سواه.
وأقسامه ثلاثة بالاستقراء من كتاب الله وسنة رسوله، صلى الله عليه وسلم، وهذا ما تقرر عليه مذهب أهل السنة والجماعة، فمن زاد قسماً رابعاً أو خامساً فهو زيادة من عنده؛ لأن الأئمة قسّموا التوحيد إلى أقسام ثلاثة من الكتاب والسنة.
فكل آيات القرآن والأحاديث في العقيدة لا تخرج عن هذه الأقسام الثلاثة.
الأول: توحيد الربوبية: وهو توحيد الله تعالى وإفراده بأفعاله: كالخلق، والرزق، والإحياء والإماتة، وتدبير الكون، فليس هناك رب سواه سبحانه وتعالى، رب العالمين .
القسم الثاني: توحيد الألوهية أو توحيد العبادة؛ لأن الألوهية معناها عبادة الله عز وجل بمحبته وخوفه ورجائه، وطاعة أمره، وترك ما نهى عنه فهو إفراد الله تعالى بأفعال العباد التي شرعها لهم.
القسم الثالث: توحيد الأسماء والصفات: وهو إثبات ما أثبته الله لنفسه أو أثبته له رسوله صلى الله عليه وسلم من الأسماء والصفات، وتنـزيهه عما نزّه عنه نفسه، ونزّهه عنه رسوله صلى الله عليه وسلم من العيوب والنقائص.
فكل الآيات التي تتحدث عن أفعال الله فإنها في توحيد الربوبية، وكل الآيات التي تتحدث عن العبادة والأمر بها والدعوة إليها فإنها في توحيد الألوهية.
وكل الآيات التي تتحدث عن الأسماء والصفات لله عز وجل فإنها في توحيد الأسماء والصفات.
وهذه الأقسام الثلاثة المطلوب منها هو توحيد الألوهية؛ لأنه هو الذي دعت إليه الرسل، ونزلت به الكتب، وقام من أجله الجهاد في سبيل الله، حتى يُعبد الله وحده، وتُترك عبادة ما سواه.
وأما توحيد الربوبية ومنه توحيد الأسماء والصفات فلم ينكره أحد من الخلق، وذكر الله سبحانه وتعالى ذلك في آيات كثيرة، ذكر أن الكفار مُقرُّون بأن الله هو الخالق الرازق، المحيي المميت، والمدبر، فهم لا يخالفون فيه. وهذا النوع إذا اقتصر عليه الإنسان لا يدخله ذلك في الإسلام؛ لأن النبي، صلى الله عليه وسلم، قاتل الناس وهم يقرون بتوحيد الربوبية، واستحل دمائهم وأموالهم.
ولو كان توحيد الربوبية كافياً لما قاتلهم الرسول عليه الصلاة والسلام، بل ما كان هناك حاجة إلى بعثة الرسل، فدل على أن المقصود والمطلوب هو توحيد الألوهية، أما توحيد الربوبية فإنه دليل عليه، وآية له، ولذلك إذا أمر الله بعبادته ذكر خلقه للسموات والأرض، وقيامه سبحانه بشؤون خلقه، برهاناً على توحيد الألوهية، وإلزاماً للكفار والمشركين، الذين يعترفون بالربوبية وينكرون الألوهية، ولما قال لهم النبي صلى الله عليه وسلم : "قولوا: لا إله إلا الله" قالوا: (أجعل الآلهة إلهاً واحداً إن هذا لشيء عجاب) (4) [ص:5]، وقال سبحانه وتعالى: (وإذا ذكر الله وحده اشمأزت قلوب الذين لا يؤمنون بالآخرة وإذا ذكر الذين من دونه إذا هم يستبشرون) [الزمر: 45]، وقال تعالى: (إنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون * ويقولون أئنا لتاركوا ءالـهتنا لشاعر مجنون) [الصافات: 35:36]
فهم لا يريدون توحيد الألوهية، بل يريدون أن تكون الآلهة متعددة، وكلٌ يعبد ما يريد.
فيجب أن يُعلم هذا، فإن كل أصحاب الفرق الضالة الحديثة والقديمة، يركزون على توحيد الربوبية، فإنه إذا أقر العبد عندهم بأن الله هو الخالق الرازق، قالوا: هذا مسلم، وكتبوا بذلك عقائدهم، فكل عقائد المتكلمين لا تخرج عن تحقيق توحيد الربوبية والأدلة عليه .
وهذا لا يكفي، بل لابد من الألوهية، قال تعالى : (ولقد بعثنا في كل أمة رسولاً أن اعبدوا الله واجتنبوا الطاغوت) [النحل: 36] يأمرون الناس بعبادة الله وهي توحيد الألوهية.
(وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون) [الأنبياء:25]،. (واعبدوا الله ولا تشركوا به شيئاً) [النساء: 36].
كل الآيات تأمر بتوحيد الألوهية وتدعو إليه، وجميع الرسل دعوا إلى توحيد الألوهية وأمروا به أممهم، ونهوهم عن الشرك، هذا هو المطلوب والغاية والقصد من التوحيد، وأما توحيد الأسماء والصفات فأنكره المبتدعة من الجهمية والمعتزلة والأشاعرة، على تفاوت بينهم في ذلك.
وقوله نقول: -أي يقول معشر أهل السنة والجماعة- في توحيد الله، معتقدين بتوفيق الله : إن الله واحد لا شريك له.
العقيدة والتوحيد بمعنى واحد. سواء سُميت عقيدة أو توحيداً أو إيماناً، فالمعنى واحد وإن اختلفت الأسماء.
وقوله: "بتوفيق الله" هذا تسليم لله عز وجل، وتضرّع إلى الله، وتبرؤ من الحول والقوة، فالإنسان لا يزكي نفسه، وإنما يقول: بتوفيق الله، بمشيئة الله، بحول الله، هذا أدب العلماء رحمهم الله. "إن الله واحد لا شريك له" هذا هو التوحيد؛ واحد في ربوبيته، واحد في ألوهيته، وواحد في أسماءه وصفاته.
(3) ولا شيء مثله:
مأخوذ من قوله تعالى : (ليس كمثله شيءٌ) [الشورى:11]، وقوله تعالى: (ولم يكن له كفواً أحد) [الإخلاص : 4]، وقوله تعالى: (فلا تجعلوا لله أنداداً) [البقرة: 22]، أي شبهاء ونظراء .
وقوله تعالى: (هل تعلم له سمياً) [مريم: 65]، أي : مماثل يساميه سبحانه وتعالى، فالتمثيل والتشبيه منفيان عن الله عز وجل.
لا يشبهه أحد من خلقه، وهذا هو الواجب أن نثبت ما أثبته الله لنفسه ونعتقده ولا نشبهه بأحد من خلقه، ولا نمثّله بخلقه سبحانه وتعالى، وهذا فيه رد على المشبهة الذين يعتقدون أن الله مثل خلقه، ولا يُفرقون بين الخالق والمخلوق، وهو مذهب باطل.
وفي مقابله مذهب المعطلة؛ الذين غلوا في التنـزيه حتى نفوا عن الله ما أثبته من الأسماء والصفات، فراراً من التشبيه بزعمهم.
فكلا الطائفتين غلت، المعطلة غلوا في التنـزيه ونفي المماثلة، والمشبهة غلوا في الإثبات، وأهل السنة والجماعة توسّطوا؛ فأثبتوا ما أثبته الله لنفسه على ما يليق بجلاله، من غير تشبيه ولا تعطيل على حد قوله تعالى (ليس كمثله شيء وهو السميع البصير) [الشوى:11] فقوله: (ليس كمثله شيء) نفي للتشبيه، وقوله: (وهو السميع البصير) نفي للتعطيل، وهذا المذهب الذي يسير عليه أهل السنة والجماعة.
ولهذا يُقال: المعطل يعبد عدماً، والمشبه يعبد صنماً، والموحد يعبد إلهاً واحداً فرداً صمداً.
(4) ولا شيء يعجزه:
هذا إثبات لكمال قدرته:
قال تعالى : (وهو على كل شيء قدير) [المائدة : 120].
وقال تعالى: (وكان الله على كل شيء مقتدراً) [الكهف : 45].
وقال تعالى : (إنه كان عليماً قديراً) [فاطر: 44].
والقدير معناه: المبالغ في القدرة، فقدرته سبحانه وتعالى لا يعجزها شيء، إذا أراد شيئاً فإنما يقول له: كن فيكون.
-فهذا فيه إثبات قدرة الله عز وجل، وإثبات شمولها، وعمومها لكل شيء.
-أما العبارة التي يقولها بعض المؤلفين : إنه على ما يشاء قدير. فهذه غلط؛ لأن الله لم يقيد قدرته بالمشيئة، بل قال: على كل شيء قدير، فقل ما قاله الله سبحانه وتعالى. إنما هذه وردت في قوله تعالى: (وهو على جمعهم إذا يشاء قدير) [الشورى: 29]؛ لأن الجمع له وقت محدد في المستقبل، وهو قادر على جمعهم في ذلك الوقت، أي أهل السماوات وأهل الأرض، قال تعالى: (ومن آياته خلق السموات والأرض وما بث فيهما من دآبة وهو على جمعهم إذا يشاء قدير) [الشورى:29].
(5) ولا إله غيره :
هذا هو توحيد الألوهية. لا إله، أي : لا معبود بحق غيره .
أما إذا قلت : لا معبود إلا هو؛ أو لا معبود سواه، فهذا باطل؛ لأن المعبودات كثيرة من دون الله عز وجل، فإذا قلت: لا معبود إلا الله، فقد جعلت كل المعبودات هي الله، وهذا مذهب أهل وحدة الوجود، فإذا كان قائل ذلك يعتقد هذا فهو من أصحاب أهل وحدة الوجود، وأما إن كان لا يعتقد هذا، إنما يقوله تقليداً أو سمعه من أحد، فهذا غلط، ويجب عليه تصحيح ذلك. وبعض الناس يستفتح بهذا في الصلاة فيقول: ولا معبود غيرك، والله معبود بحق، وما سواه فإنه معبود بالباطل، قال تعالى: (ذلك بأن الله هو الحق وأن ما يدعون من دونه هو الباطل وأن الله هو العلي الكبير) [الحج: 62].
(6) قديم بلا ابتداء ، دائم بلا انتهاء :
كما دل عليه قوله تعالى: (هو الأول والآخر) [الحديد:3]، وقوله عليه الصلاة والسلام: "أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء"(5).
لكن كلمة "قديم" لا تُطلق على الله عز وجل إلا من باب الخبر، أما من جهة التسمية فليس من أسمائه: القديم، وإنما من أسمائه: الأول. والأول ليس مثل القديم؛ لأن القديم قد يكون قبله شيء، أما الأول فليس قبله شيء، قال عليه الصلاة والسلام: "أنت الأول فليس قبلك شيء".
لكن المؤلف رحمه الله احتاط فقال: "قديم بلا ابتداء"، أما لو قال: "قديم" وسكت، فهذا ليس بصحيح في المعنى.
(7) لا يفنى ولا يبيد:
الفناء والبيد بمعنى واحد، فالله سبحانه وتعالى موصوف بالحياة الباقية الدائمة، قال تعالى: (وتوكل على الحي الذي لا يموت) [الفرقان: 58].
فالله لا يأتي عليه الفناء، قال سبحانه وتعالى: (كل شيء هالك إلا وجهه) [القصص:88]، وقال سبحانه وتعالى: (كل من عليها فان * ويبقى وجه ربك ذو الجلال والإكرام) [الرحمن:26،27].
فله البقاء سبحانه وتعالى، والخلق يموتون ثم يبعثون، وكانوا في الأول عدماً ثم خلقهم الله، ثم يموتون ثم يبعثهم الله عز وجل.
فالله سبحانه وتعالى ليس له بداية وليس له نهاية.
(8) ولا يكون إلا ما يريد:
هذا فيه إثبات القدر وإثبات الإرادة، فلا يكون في ملكه ولا يحصل في خلقه من الحوادث والكائنات إلا ما أراده سبحانه وتعالى بالإرادة الكونية: (إنما أمره إذا أراد شيئاً أن يقول له كن فيكون) [يس:82]، فكل خير وكل شر فهو بإرادة الله الكونية، فلا يخرج عن إرادته شيء، وهذا فيه رد على القدرية الذين ينفون القدر، ويزعمون أن العبد هو الذي يخلق فعل نفسه ويوجد فعل نفسه، تعالى الله عما يقولون، وهذا تعجيز لله، وأنه يكون في خلقه ما لا يريده سبحانه وتعالى، فهذا وصف له بالنقص، فجميع ما يكون في الكون من خير وشر فإنه بإرادته، فيخلق الخير لحكمة، ويخلق الشر لحكمة، فهو من جهة خلقه له ليس بشر؛ لأنه لحكمة عظيمة، ولغاية عظيمة، وهي الابتلاء والامتحان، وتمييز الخبيث من الطيب، والجزاء على الأعمال الصالحة، والجزاء على الأعمال السيئة، له الحكمة في ذلك سبحانه وتعالى، لم يخلق ذلك عبثاً.
(9) لا تبلغه الأوهام ولا تدركه الأفهام:
فالله سبحانه وتعالى لا يُحاط به، فالله أعظم من كل شيء سبحانه وتعالى (يعلم ما بين أيديهم وما خلفهم ولا يحيطون به علماً) [طه:110]، فالله سبحانه يُعلم ولكن لا يُحاط به، فالله أعظم من كل شيء ، فلا يتخيله الفكر، ولا يجوز لإنسان أن يقول في الله إلا ما قاله سبحانه عن نفسه، أو قاله عنه رسوله عليه الصلاة والسلام .
(10) ولا يشبه الأنام:
هذه مثل العبارة التي مضت، ولا شيء مثله، والأنام معناه: الخلق، فالله سبحانه وتعالى منـزه عن مشابهة الخلق: (ليس كمثله شيءٌ وهو السميع البصير) [الشورى:11]، (ولم يكن له كفواً أحداً) [الإخلاص:4] فهو سبحانه منـزه عن مشابهة خلقه، وإن كان له أسماء وصفات تشترك مع أسماء وصفات الخلق في اللفظ والمعنى، لكن في الحقيقة والكيفية لا تشابه بينهما.
(11) حي لا يموت :
حياته كاملة لا يعتريها نقص ولا نوم (الله لا إله إلا هو الحي القيوم لا تأخذه سنة ولا نوم) [البقرة:255]، (وتوكل على الحي الذي لا يموت) [الفرقان:58] فنفي عن نفسه السِّنة، وهي النوم الخفيف والنوم المستغرق(6)، ونفى عن نفسه الموت لكمال حياته سبحانه(7). والنوم والنعاس والموت نقص في الحياة، وهذه من صفة المخلوق، وحياة المخلوق ناقصة فهو ينام ويموت.
فالنوم كمال في حق المخلوق، نقص في حق الخالق؛ لأن المخلوق الذي لا ينام معتل الصحة، فهذا يدل على الفرق بين صفات الخالق وصفات المخلوق، والحي والقيوم: هاتان الصفتان مأخوذتان من قوله تعالى: (الله لا إله إلا هو الحي القيوم) الحي الذي له الحياة الكاملة، والقيوم صيغة مبالغة.

(12) قيوم لا ينام :
القيوم هو: القائم بنفسه والمقيم لغيره، القائم بنفسه فلا يحتاج إلى شيء، وغني عن كل شيء، المقيم لغيره، كل شيء فقير إليه يحتاج إلى إقامته له سبحانه وتعالى، فلولا إقامة الله للسموات والأرض والمخلوقات لتدمرت وفنيت، ولكن الله يقيمها ويحفظها ويمدها بما يصلحها.
فجميع الخلق في حاجة إليه (إن الله يمسك السموات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده) [فاطر: 41].
(13) خالق بلا حاجة، رازق بلا مؤنة:
هو الذي خلق الخلق وهو ليس بحاجة إليهم، إنما خلقهم لعبادته (وما خلقت الجن والإنس إلا ليعبدون) [الذاريات:56]، فخلقهم لا لحاجة إليهم بأن ينصروه أو ليعينوه أو ليساعدوه –سبحانه- أو يحموه، إنما خلقهم لعبادته، وهم المحتاجون للعبادة؛ لتصلهم بالله وتربطهم بربهم، فالعبادة صلة بين العبد وربه، فتقربه من الله، ويحصل بها من الله على الثواب والجزاء، فالعبادة حاجة للخلق وليست بحاجة لله عز وجل (إن تكفروا أنتم ومن في الأرض جميعاً فإن الله لغني حميد)[إبراهيم:8] (إن تكفروا فإن الله غني عنكم) [الزمر:7]. وقوله : (رازق بلا مؤنة) أي هو القائم بأرزاق عباده ولا ينقص ذلك مما عنده.
(14) مميت بلا مخافة:
أي : يميت الأحياء إذا كملت آجالهم ، لا لأنه خائف منهم ولكن ذلك لحكمته سبحانه وتعالى؛ لأن الحياة في الدنيا لها نهاية، وأما الآخرة فليس للحياة فيها نهاية، فإماتتهم ليس خوفاً منهم أو ليستريح منهم، ولو كانوا يكفرون به فإنه لا يتضرر بكفرهم، وإنما يضرون أنفسهم، لكنه هو يفرح بتوبتهم ؛ لأنه يحب –ويريد- لهم الخير، فهو يفرح بتوبتهم وهو ليس في حاجة إليهم، إنما ذلك لطفه وإحسانه.
(15) باعث بلا مشقة:
هذا من عجائب قدرته، أنه يميت الخلق ويفنيهم حتى يتلاشوا ويصيروا تراباً ورفاتاً. حتى يقول الجاهل: لا يمكن أن يعودوا ولكن الله عز وجل يبعثهم من جديد ويعيد خلقهم من جديد، وليس عليه في ذلك مشقة، كما قال سبحانه وتعالى: (ما خلقكم ولا بعثكم إلا كنفس واحدة) [لقمان:28]. (وهو الذي يبدؤا الخلق ثم يعيده وهو أهون عليه وله المثل الأعلى في السموات والأرض وهو العزيز الحكيم) [الروم:27].
فالمشركون أنكروا البعث استبعاداً منهم كما ذكر الله ذلك عنهم: (قال من يحي العظام وهي رميم) [يس:78]، قال سبحانه وتعالى: (قل يحييها الذي أنشأها أول مرة) [يس:79].
أول مرة، ليس لها وجود أصلاً، فأوجدها من العدم سبحانه وتعالى، فالذي خلقها من العدم: أليس بقادر على إعادتها من باب أولى؟ هذا في نظر العقول، وإلا فإن الله سبحانه لا يُقاس بخلقه، إنما ذلك لضرب المثل: (وله المثل الأعلى) [الروم:27].
فهذا ردٌ على هذا الجاحد، قال تعالى: (ونسي خلقه) [يس:78]، نسي أنه في الأول كان لا شيء ولا وجود له (هل أتى على الإنسان حين من الدهر لم يكن شيئاً مذكوراً) [الإنسان:1]، نسي أن الله أوجده من عدم.
فهو يجمع هذه العظام المتفرقة، واللحوم الممزقة، والتراب الذي تحلل، وهذه الشعور المتبعثرة يعيدها كما كانت، (ومن آياته أن تقوم السماء والأرض بأمره ثم إذا دعاكم دعوة من الأرض إذا انتم تخرجون) [الروم:25] (ونفخ في الصور فصعق من في السموات ومن في الأرض إلا من شاء الله ثم نفخ فيه أخرى فإذا هم قيام ينظرون) [الزمر:68] وهي نفخة البعث.
فالأولى نفخة الصعق والموت، والثانية نفخة البعث.
(ونفخ في الصور فإذا هم من الأجداث) [يس:51] أي : القبور: (إلى ربهم ينسلون * قالوا يا ويلنا من بعثنا من مرقدنا هذا ما وعد الرحمن وصدق المرسلون) [يس:51:52].
فالله قادر على كل شيء، وهذا رد على الكفار الذين يُعجزون الله عن إحياء الموتى وإعادتهم كما كانوا.
قال تعالى: (أيحسب الإنسان ألن نجمع عظامه * بلى قادرين على أن نسوي بنانه) [القيامة:3،4]. (يوم يخرجون من الأجداث سراعاً كأنهم إلى نصب يوفضون) [المعارج:43].
هذه قدرة الله وإرادته ومشيئته، لا يعجزه شيء، لكن بعض المخلوقين يقيس الله بخلقه فيستبعد البعث؛ لأنه في نظره مستحيل، ولا ينظر إلى قدرة الله، ولم يقدر الله حق قدره، وهذا من الجهل بالله عز وجل.
(16) ما زال بصفاته قديماً قبل خلقه:
تقدم قول المصنف: "قديم بلا ابتداء"، فهو سبحانه وتعالى ليس قبله شيء، ومعنى ذلك: أنه متصف بصفات الكمال، فصفاته تكون أزلاً وأبداً، فكما أنه أول بلا بداية، فكذلك صفاته، فإنها تكون تابعة له سبحانه، فهي أولية بأولية الله سبحانه وتعالى، فلم يكن أولاً بلا صفات ثم حدثت له الصفات بعد ذلك كما يقوله أهل الضلال، الذين يقولون: لم تكن له صفات في الأزل ثم كانت له صفات؛ لئلا يلزم على ذلك تعدد الآلهة –كما يزعمون- أو تعدد القدماء، وتكون الأسماء والصفات شريكة لله في أوليته. فنقول: يا سبحان الله! هذا يلزم عليه أن يكون الله ناقصاً –تعالى الله- في فترة، ثم حدثت له الصفات وكمل بها، تعالى عما يقولون، ولا يلزم من قدم الصفات قدم الأرباب؛ لأن الصفات ليست شيئاً غير الموصوف في الخارج، إنما هي معان قائمة بالموصوف، ليست شيئاً مستقلاً عن الموصوف، فإذا قلت مثلاً: "فلان سميع بصير، عالم فقيه، لغوي نحوي" فهل معنى هذا أن الإنسان صار عدداً من الأشخاص، فلا يلزم من تعدد الصفات تعدد الموصوف، كما يقوله أصحاب الضلال.
فالله سبحانه وتعالى ليس لصفاته بداية كما أنه ليس لذاته بداية، فيوصف بأنه الخالق دائماً وأبداً.
وأما أفعاله سبحانه، فهي قديمة النوع حادثة الآحاد.
فالله سبحانه وتعالى متكلم قبل أن يصدر منه الكلام، وخالق قبل أن يصدر منه الخلق. وأما أنه يتكلم ويخلق، فهذه أفعال متجددة وهكذا.
(17) لم يزدد بكونهم شيئاً، لم يكن قبلهم من صفته:
أي : خلق الخلق. ولا نقول: لم يصر خالقاً إلا بعد أن خلقهم، بل هو يسمى خالقاً من الأزل، لا بداية لذلك، أما خلقه إنما هو متجدد.
(18) وكما كان بصفاته أزلياً، كذلك لا يزال عليها أبدياً:
كما أنه موصوف بصفاته أزلياً، يعني : لا بداية لذلك، كذلك صفاته تلازمه –سبحانه- في المستقبل، فهو بصفاته أبدي لا نهاية له (أنت الآخر فلا بعدك شيء) باسمك وصفاتك، ولا يقال: إن هذه الصفات تنقطع عنه في المستقبل، بل هي ملازمة له سبحانه وتعالى.
(19) ليس بعد خلق الخلق استفاد اسم (الخالق)
هذا توضيح وتكرار لما سبق.
(20) ولا بإحداث البرية استفاد اسم (الباري):
من أسماء الله عز وجل : الباري، يعني : الخالق، برى الخلق، يعني: خلقهم، فهو الباري، وهذا الاسم ملازم لذاته ليس له بداية.
(21) له معنى الربوبية ولا مربوب، ومعنى الخالق ولا مخلوق:
كذلك هو رب قبل أن توجد المربوبات، والرب معناه: المالك والمتصرف والمصلح والسيد، وهذه الصفات لازمة لذاته، يوصف بالربوبية بلا بداية ولا نهاية، قبل وجود المربوبات وبعد فناء المربوبات.
(22) وكما أنه محيي الموتى بعدما أحيا، استحق هذا الاسم قبل إحيائهم، كذلك استحق اسم الخالق قبل إنشائهم :
كما أنه –سبحانه- يوصف بكونه محيي الموتى في الأزل، وبأنه يحيي ويميت، ولا يكون هذا الوصف معدوماً حتى يكون أحيا الموتى، وإنما هذا له من القديم والأزل، وأما إحياء الموتى فهذا متجدد، أحيا ويحيي سبحانه إذا شاء.
(23) ذلك بأنه على كل شيء قدير:
هذا وصف أزلي، لا يقال بأنه ما استفاد القدرة إلا بعد أن خلق وأوجد المخلوقات، بل القدرة صفة أزلية، وإنما كونه أوجد المخلوقات فهذا أثر ناتج من كونه على كل شيء قدير.
والله هو الذي وصف نفسه بأنه على كل شيء قدير من الموجودات ومن المعدومات، لم يقيد قدرته بشيء معين، لا يعجزه شيء، ولا يجوز التقييد بأنه قدير على كذا، ولا يقال: إنه على ما يشاء قدير، إنما هذا خاص بجمع الله سبحانه وتعالى لأهل السموات والأرض : (ومن آياته خلق السموات والأرض وما بث فيهما من دابة وهو على جمعهم إذا يشاء قدير) [الشورى:29] وهذه قضية معينة.
(24) وكل شيء إليه فقير :
لا شيء يمكن أن يستغني عن الله لا من الملائكة ولا السماوات والأرض ولا الجن ولا الإنس، ولا الجامدات من الجبال ولا البحار، كل شيء فقير إلى الله: (يا أيها الناس أنتم الفقراء إلى الله والله هو الغني الحميد) [فاطر:15].
فكل شيء إليه فقير، لا الأولياء ولا السماوات، ومن يقول: إن الأولياء لهم قدرة غير البشر وإنهم يتصرفون في الكون، وإنهم ينفعون ويضرون من دون الله، فذلك من قول الكفرة والمشركين، فليس للأولياء والرسل والملائكة غنى عن الله ولا تصرف من دونه .
وهذا مما يبطل عبادة غير الله من الأصنام ونحوها، كيف تعبد أشياء فقيرة وتنسى الذي بيده ملكوت كل شيء؟ ولهذا لما قال بعض علماء القبورية لعامي من أهل التوحيد: أنتم تقولون : إن الأولياء لا ينفعون ولا يضرون، قال: نقول: إنهم لا ينفعون ولا يضرون، قال: أليس الله تعالى يقول: (ولا تحسبن الذين قتلوا في سبيل الله أمواتاً بل أحياء عند ربهم يرزقون) [آل عمران:169]. قال : وهل الله قال: يُرزقون، أو يَرزقون؟ قال: بل قال: (يُرزقون) بضم الياء، قال: إذن أنا أسأل الذي يرزقهم ولا أسألهم. فانخصم ذلك العالم بحجة العامي الذي هو على الفطرة.
(25) وكل أمر عليه يسير:
(إنما أمره إذا أراد شيئاً أن يقول له كن فيكون) [يس:82].
فهو يحيي ويميت، ويخلق ويرزق، ويعطي ويمنع، ويحيي الموتى بعد فنائهم، وذلك يسير عليه سبحانه وتعالى، لا يكلفه شيئاً ولا يشق عليه، خلاف المخلوق، فإنه يتكلف بفعل الأشياء، أو يعجز عنها، أما الله فليس شيء عليه صعباً، (ما خلقكم ولا بعثكم إلا كنفس واحدة) [لقمان :28].

(26) لا يحتاج إلى شيء:
الله سبحانه غني عن كل شيء، فالله ليس بحاجة إلى الخلق؛ لأنه هو الغني، فهو الذي يعطي الخلق سبحانه .
(27) (ليس كمثله شيءٌ وهو السميع البصير) :
هذا نفي للتشبيه عن الله سبحانه، والكاف لتأكيد النفي، مثل: (وكفى بالله عليماً) [النساء:70] الأصل : وكفى الله عليماً، ولكن جاءت الباء للتأكيد.
وليس يشبهه شيء من الأشياء، لا الملائكة ولا الأنبياء والرسل ولا الأولياء ولا أي مخلوق (وهو السميع البصير) [الشورى: 11] فسمى نفسه السميع البصير.
فالآية في أولها رد على المشبهة، وفي آخرها رد على المعطلة، ودلت على أنه لا يلزم من إثبات الأسماء والصفات التشبيه بالمخلوقات، فسمع وبصر المخلوقات لا يشبه سمع ولا بصر الله عز وجل.
(28) خلق الخلق بعلمه:
قال سبحانه: (ألا يعلم من خلق وهو اللطيف الخبير) [تبارك: 14]. فخلقه دليل على علمه سبحانه وتعالى وقدرته كما قال تعالى (وما كان الله ليعجزه من شيء في السموات ولا في الأرض إنه كان عليماً قديراً)
(29) وقدر لهم أقداراً:
قدر الله جل وعلا المقادير، ولم يوجد هذه الأشياء بدون تقدير (وإن من شيء إلا عندنا خزائنه وما ننـزله إلا بقدر معلوم) [الحجر:21] فكل شيء قدره الله بمقادير وكيفيات لا تختلف ولا تتغير، فالإنسان قدر الله جسمه وحواسه وأعضاءه وتركيبه وأوزانه، حتى صار إنساناً معتدلاً يمشي ويقف ولو اختل شيء من أعضاء هذا الإنسان أو من تراكيبه اختل الجسم، وكذلك سائر الكائنات (وكل شيء عنده بمقدار) [الرعد:8] فلكل شيء مقادير ينضبط بها، ولكل شيء مقادير تختلف عن مقادير الآخر.
(30) وضرب لهم آجالاً:
المخلوقات لها آجال ولها نهاية، قال سبحانه (كل من عليها فان * ويبقى وجه ربك ذو الجلال والإكرام). [الرحمن:26:27]، وقال سبحانه: (كل شيء هالك إلا وجهه) [القصص:88].
كل شيء له عمر محدود، حدده الله –سبحانه- إما قصير وإما طويل، قال سبحانه، (وما يعمر من معمر ولا ينقص من عمره إلا في كتاب إن ذلك على الله يسير) [فاطر:11]، فالأعمار بيده سبحانه وتعالى، وهذا يدل على كمال ربوبيته وكمال قدرته، فما شاء كان وما لم يشأ لم يكن.
(31) ولم يخف عليه شيء قبل أن يخلقهم:
بل هو عالم بالأشياء قبل أن توجد، لا أنه لا يعلمها إلا بعد أن وُجدت.
(32) وعلم ما هم عاملون قبل أن يخلقهم :
علم ما يعمل العباد قبل خلقهم، أن هذا من أهل الطاعة وهذا من أهل المعصية .
(33) وأمرهم بطاعته، ونهاهم عن معصيته:
كما في قوله تعالى: (وما خلقت الجن والأنس إلا ليعبدون) [الذاريات:56]، خلقهم أولاً، ثم أمرهم بعبادته سبحانه وتعالى، فهو سبحانه أمرهم بطاعته، مع أنه يعلم ما هم عاملون من قبل، ولكن الجزاء لا يترتب على العلم، وإنما الجزاء يترتب على العمل، فالله لا يعذب العبد بحسب العلم، إلا إذا وقع منه الذنب، ولا يكرم المحسن حتى يقع منه الفعل، فالجزاء مرتب على العمل، لا على العلم ولا على القدر، ففرق بين العلم وبين الجزاء، ولذلك أمرهم الله ونهاهم، فمن أطاع الأوامر وترك النواهي حصل على الثواب، ومن خالف الأوامر وارتكب النواهي حصل على العقاب بأفعاله هو لا بأفعال الله سبحانه، فالعبد هو المصلي والمزكي والحاج والمجاهد، فالأعمال تنسب إليه لا إلى الله، إلا من جهة الخلق والعلم والتقدير والتوفيق.
(34) وكل شيء يجري بتقديره:
لا شك أن كل شيء بتقديره لا يخرج عن تقدير الله من الخير والشر، والطاعة والمعصية، والكفر والإيمان، والمرض والصحة، والغنى والفقر، والعلم والجهل، كل شيء يجري بتقديره، وليس في ملكه شيء لم يقدره ولا يريده.
(35) ومشيئته تنفذ، لا مشيئة للعباد إلا ما شاء لهم، فما شاء لهم كان ، وما لم يشأ لم يكن:
الله سبحانه وتعالى له مشيئة، والعباد لهم مشيئة، ولكن مشيئة العباد مرتبة على مشيئة الله، وليست مستقلة، ولهذا قال سبحانه: (وما تشاءون إلا أن يشاء الله إن الله كان عليماً حكيماً) [الإنسان:30] وقال سبحانه : (وما تشاءون إلا أن يشاء الله رب العالمين) [التكوير:29] فجعل لنفسه مشيئة هي من صفاته، وجعل لعباده مشيئة هي من صفاتهم، وربط مشيئتهم بمشيئته سبحانه، وفي هذا رد على القدرية والجبرية: فالقدرية ينفون مشيئة الله لأفعال العباد، ويجعلون للعبد مشيئة مطلقة، وأن العبد مستقل بأفعاله وإرادته ومشيئته، هذا مذهب القدرية من المعتزلة وغيرهم. والجبرية يقولون: العبد ليس له مشيئة، وإنما المشيئة لله فقط، والعبد يتحرك بدون اختياره ولا إرادته، مثل ما تحرك الآلة. فطائفة غلت في إثبات مشيئة الله وطائفة غلت في إثبات مشيئة العبد.
وأما أهل السنة والجماعة: فأثبتوا المشيئتين، وجعلوا مشيئة العبد مربوطة بمشيئة الله، أخذاً من الآيتين السابقتين فقوله: (وما تشاءون) فيه إثبات مشيئة العباد، وقوله: (إلا أن يشاء الله) فيه إثبات مشيئة الله عز وجل، وفي الآية أن مشيئة العبد ليست مستقلة، وإنما هي مربوطة بمشيئة الله؛ لأنه خلق من خلق الله، خلقه وخلق مشيئته وخلق إرادته، ولهذا لما قال بعض الناس للنبي صلى الله عليه وسلم: ما شاء الله وشئت، قال عليه الصلاة والسلام: "أجعلتني لله نداً؟" أي : شريكاً في المشيئة "قل : ماشاء الله وحده"(8) . ولما بلغ النبي صلى الله عليه وسلم أن قوماً يقولون: ما شاء الله وشاء محمد، أنكر ذلك وقال: "قولوا؛ ما شاء الله ثم شاء محمد" ، فجعل مشيئته مرتبة على مشيئة الله "بثم" التي تفيد الترتيب والتراخي، لا بالواو؛ لأنها تقتضي التشريك.
(36) يهدي من يشاء، ويعصم ويعافي فضلاً، ويضل من يشاء ويخذل ويبتلي عدلاً:
الله سبحانه يهدي من يشاء، ويضل من يشاء، وهذا بقضاء الله وقدره، ولكنه يهدي من يعلم أنه يصلح للهداية، ويهدي من يحرص على طلب الهداية ويُقبل عليها، فإن الله ييسره لليسرى، ويضل من يشاء بسبب إعراضه عن طلب الهداية والخير، فيضله الله عقوبة له على إعراضه وعدم رغبته في الخير، يوضح ذلك قوله تعالى: (فأما من أعطى وأتقى * وصدق بالحسنى * فسنيسره لليسرى) [الليل:5-7] فصار السبب من العبد، والقدر من جهة الله سبحانه: (وأما من بخل واستغنى * وكذب بالحسنى * فسنيسره للعسرى) [الليل:8-10] فصار السبب من العبد والقدر من الله عز وجل، ولكن قدره الله عقوبة له.
فقدر الله الهداية فضلاً من الله عز وجل، وتكرم على الشخص الذي يريد الخير ويريد الهداية، فييسره الله للخير ولفعله، وهذا لمصلحته، لا مصلحة لله عز وجل، وأما إضلال الضالين فعدل منه سبحانه وتعالى، جزاءً لهم على إعراضهم وعدم إقبالهم على الخير وعلى طاعة الله عز وجل، لم يظلمهم شيئاً، ولهذا نجد في الآيات (والله لا يهدي القوم الظالمين) [البقرة:258] (والله لا يهدي القوم الكافرين) [البقرة:264]، (والله لا يهدي القوم الفاسقين) [المائدة:108] فجعل الظلم، والكفر، والفسق، أسباب لعدم الهداية، وهذه من أفعال العباد جازاهم عليها، عدلاً منه سبحانه وتعالى لا ظلماً (وما ظلمهم الله ولكن كانوا أنفسهم يظلمون) [النحل:33]، فلا يليق به سبحانه أن يكرم من هذا وصفه وأيضاً لا يليق به سبحانه وتعالى أن يُضيع عمل العاملين، قال سبحانه : (أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات سواء محياهم ومماتهم ساء ما يحكمون) [الجاثية:21] (وخلق الله السموات والأرض بالحق ولتجزى كل نفس بما كسبت وهم لا يظلمون) [الجاثية:22]، (أفنجعل المسلمين كالمجرمين * ما لكم كيف تحكمون) [القلم:35،36] هذا جور ينـزه الله عنه، ويقول سبحانه وتعالى: (أم نجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض أم نجعل المتقين كالفجار) [ص:28].
فالله سبحانه وتعالى لا يُضيع أجر من عمل صالحاً، ولا يجازي أحداً بغير فعله، وبغير كسبه (وما تجزون إلا ما كنتم تعملون) [الصافات:39] فالعمل كله للعبد من الخير والشر، والمجازاة من الله فضلاً وعدلاً.
(37) وكلهم يتقلبون في مشيئة بين فضله وعدله:
وكل العباد لا يخرجون عن التقلب في مشيئة الله بين فضلة على أهل الطاعة وأهل الخير، وعدله مع أهل الكفر والشرك، وهذا هو اللائق بحكمته وعظمته سبحانه، فلا يجمع بين المتضادات والمختلفات، بل ينـزل الأشياء في منازلها، ولهذا من أسمائه: الحكيم، ومن صفاته: الحكمة، الحكيم الذي يضع الأشياء في مواضعها، فيضع الفضل في أهل الطاعة، ويضع العذاب في أهل الكفر والمعاصي، هذا فضله سبحانه وعدله.
(38) وهو متعال عن الأضداد والأنداد:
(متعال) أي : مرتفع بذاته وقدره وقهره عن الأضداد والأنداد، فالأنداد: هم الأمثال والشبهاء والنظراء، فالله سبحانه وتعالى ليس له نظير، وليس له مثيل ولا شبيه، فلا أحد يشارك الله ولا يشابهه ولا يساويه جل وعلا، وهذا من علو قدره وقهره وهو العلي بذاته فوق مخلوقاته. أما الأضداد: فهم المعارضون له، فالله ليس له معارض، ولا يضاده أحد من خلقه، فإنه إذا أراد أمراً فلا يمكن لأحد أن يعترض ويمنع أمره سبحانه وتعالى، وإذا أراد إعطاء فلا أحد يمنع، وإذا أراد منعاً لشيء فلا أحد يعطيه (لا مانع لما أعطيت، ولا معطي لما منعت) (9).
قال تعالى: (ما يفتح الله للناس من رحمة فلا ممسك لها وما يمسك فلا مرسل له من بعده وهو العزيز الحكيم) [فاطر:2].
فلا ند لله ولا ضد له فيما يأمر به وينهى عنه، خلاف المخلوقين فيوجد من ينازعهم ويقف ضد تنفيذ أوامرهم، فالمخلوقات كلها لها مشارك، فالخلق يتشابهون في العلم والاسم وفي كل شيء، في الأجساد والصفات، ويشتركون في الأفعال والأملاك والله سبحانه لا يشبهه أحد ولا يشاركه أحد.

(39) لا راد لقضائه، ولا معقب لحكمه، ولا غالب لأمره:
فالله (إذا قضى أمراً فإنما يقول له كن فيكون) [مريم:35] (لا معقب لحكمه وهو سريع الحساب) [الرعد:41] فالله عز وجل إذا قضى أمراً فلا يستطيع أحد أن ينقضه أو يرده، بخلاف المخلوق فقد يعطل تنفيذ حكمه وقد يُنقض.
(ولا غالب لأمره): وإذا أمر بالشيء لا أحد يغلب أوامره الكونية، أما أوامره الشرعية فقد تُعطل وقد تُخالف، وهذه للابتلاء والامتحان. ليترتب على ذلك الثواب أو العقاب.
(40) آمنا بذلك كله، وأيقنا أن كلا من عنده:
كل ما سبق ذكره من أول العقيدة إلى آخرها، ندين لله به، وليس مجرد كلام بألسنتنا، بل هو من قلوبنا.
(41) وأن محمداً عبده المصطفى، ونبيه المجتبى، ورسوله :
لما بين الشيخ –رحمه الله- في أول كلامه ما يجب من معرفة الله سبحانه، واعتقاد أنه الرب المستحق للعبادة دون ما سواه، وأنه متصف بصفات الكمال ونعوت الجلال التي هو متصف بها أزلاً وأبداً، لما بين هذا ووضحه، انتقل إلى ما يجب اعتقاده في الرسول عليه الصلاة والسلام. وقوله: "وإن محمداً عبده المصطفى.." هذا عطف على أول الكلام: "نقول في توحيد الله، معتقدين بتوفيق الله إن الله واحد لا شريك له…." إلى آخره، ثم قال: "وإن محمداً…." إلى آخره، فلابد من اعتقاد هذا، كما نشهد لله بالألوهية، كذلك نشهد للرسول صلى الله عليه وسلم بالرسالة، ولذلك فالشهادتان دائماً متلازمتان.
"وأن محمداً" هذا اسمه عليه الصلاة والسلام المشهور به، وقد جاء في القرآن: (ما كان محمدٌ أبا أحد من رجالكم ولكن رسول الله) [الأحزاب:40]، وفي قوله: (وآمنوا بما نُزل على محمد وهو الحق من ربهم كفّر عنهم سيئاتهم وأصلح بالهم) [محمد :2]، وفي قوله تعالى (محمد رسول الله والذين معه) [الفتح:29]، وجاء أحمد في القرآن في قوله تعالى عن عيسى عليه السلام: (يا بني إسرائيل إني رسول الله إليكم مصدقاً لما بين يديّ من التوراة ومبشراً برسول يأتي من بعدي اسمه أحمد) [الصف:6].
وله أسماء جاءت في السنة، ذكرها ابن القيم في كتابه: "جلاء الأفهام".
والتعرف على الرسول صلى الله عليه وسلم من واجبات الدين ومن أصول الإسلام، وقد قال الشيخ محمد بن عبد الوهاب في "ثلاثة الأصول" : "الأصل الأول: معرفة الله، والثاني: معرفة نبيه، والثالث: معرفة دين الإسلام بالأدلة"، كما يجب عليك معرفة الله، كذلك يجب عليك معرفة نبيه صلى الله عليه وسلم، ومعرفة دين الإسلام بالأدلة. هذه أصول ثلاثة، وهي التي يسأل عنها الميت إذا وضع في قبره.
وقوله: (عبده) فهو عبدالله عز وجل، وليس له من الألوهية شيء، ولا من الربوبية شيء، وإنما هو عبد الله ورسوله، مؤتمر بأوامره، منتهٍ عن نواهيه، مبلغ عن الله عز وجل، وهذا فيه رد على الغلو فيه عليه الصلاة والسلام؛ لأن هناك من يغلون في الرسول عليه الصلاة والسلام، ويجعلون له شيئاً من الربوبية أو الألوهية، ويدعونه مع الله، وهذا غلو –والعياذ بالله- كما غلت النصارى في المسيح عيسى ابن مريم، وقالوا إنه ابن الله أو الله أو ثالث ثلاثة. ففي قوله: (عبده المصطفى) فيه ردٌ للغلو، فهو عبد، وكل من في الأرض والسموات عبيد لله عز وجل، قال سبحانه (إن كل من في السموات والأرض إلا آتي الرحمن عبداً) [مريم:93]، فالملائكة عبيد (بل عباد مكرمون * لا يسبقونه بالقول وهم بأمره يعملون) [الأنبيا:26،27]، والأنبياء والرسل عبيد كما قال سبحانه في نوح عليه السلام: (كان عبداً شكوراً) [الإسراء:3]، وقال عز وجل: (فكذبوا عبدنا) [القمر:9]، وقال في داود: (واذكر عبدنا داود ذا الأيد إنه أواب) [ص:17]، وقال في سليمان: (نعم العبد إنه أواب) [ص:30]، وقال في أيوب: (واذكر عبدنا أيوب) [ص:41]، وقال في عيسى : (إن هو إلا عبد أنعمنا عليه وجعلناه مثلاً لبني إسرائيل) [الزخرف: 59]، فإذا كان الأنبياء والرسل والملائكة عبيد لله، وهم أشرف الخلق، فغيرهم من الأولياء والصالحين من باب أولى.
وأفضلهم محمد صلى الله عليه وسلم، وهو آخر الأنبياء، وسماه الله عبداً في قوله: (وإن كنتم في ريب مما نزلنا على عبدنا) [البقرة: 23] يعني: رسول الله صلى الله عليه وسلم، وقال تعالى: (تبارك الذي نزل الفرقان على عبده) [الفرقان:1] (سبحان الذي أسرى بعبده) [الإسراء:1]، ومقام العبودية هو أعلى المقامات، ولا شيء أشرف من العبودية لله عز وجل.
قال عليه الصلاة والسلام: "لا تطروني كما أطرت النصارى عيسى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله"(10) .
ومعنى المصطفى : المختار، من الاصطفاء، وهو الاختيار، قال تعالى: (واذكر عبادنا إبراهيم وإسحاق ويعقوب أولي الأيدي والأبصار*إنا أخلصناهم بخالصة ذكرى الدار*وإنهم عندنا لمن المصطفين الأخيار)[ص:45،47] المصطفين : جمع مصطفى، وهو المختار، أصله مصتفى، ثم أُبدلت التاء طاء فصارت مصطفى؛ ليسهل النطق بها.
فالمصطفى هو المختار؛ لأن الله سبحانه اختار محمداً عليه الصلاة والسلام للرسالة من بين قومه، والله أعلم حيث يجعل رسالته، فلا يختار إلا من يعلم أنه يستحق الاختيار، وأنه يقوم بالمهمة؛ لأن هذه المهمة صعبة وعظيمة، فلا يختار الله إلا من هو لها أهل، قال سبحانه : (الله أعلم حيث يجعل رسالته) [الأنعام:124]. و (المجتبى) بمعنى المصطفى.
والنبي : من أوحى إليه الله بشرع ولم يُؤمر بتبليغه، والرسول: من أوحي إليه بشرع وأمر بتبليغه، وهذا أشهر ما قيل في الفرق بين النبي والرسول، ومعنى: أمر بتبليغه، أي : أمر بإلزام الناس وأن يقاتلهم على ما جاء به.
وكذلك النبي، يُوحى إليه ويدعو إلى الله عز وجل، ولكن يتبع من قبله من الأنبياء ويمشي على طريق من قبله، ولا ينفرد بشريعة خاصة، مثل أنبياء بني إسرائيل، جاءوا بالتوراة ودعوا إلى التوراة التي أنزلها الله على موسى عليه السلام.
و (المرتضى) بمعنى المجتبى والمصطفى، فالمرتضى بمعنى: أن الله ارتضاه.
(42) وأنه خاتم الأنبياء، وإمام الأتقياء، وسيد المرسلين وحبيب رب العالمين:
هذه من صفاته عليه الصلاة والسلام.
خاتم الأنبياء، ومعنى (خاتم) الذي لا يأتي بعده نبي، وختام الشيء هو: الذي يُجعل عليه حتى لا يزاد عليه ولا ينقص منه، فالله ختم الرسالات بمحمد صلى الله عليه وسلم، قال جل في علاه: (ما كان محمداً أباً أحد من رجالكم ولكن رسول الله وخاتم النبيين) [الأحزاب:40]، فلا حاجة لمجيء نبي بعده؛ لأن القرآن موجود، والسنة النبوية موجودة، والعلماء الربانيون موجودون، يدعون إلى الله ويبصرون الناس؛ فدين محمد باقٍ إلى قيام الساعة لا يبدل ولا ينسخ ولا يغير ؛ لأن الله سبحانه جعله صالحاً لكل زمان ولكل مكان، أما شرائع الأنبياء السابقين فتكون مؤقتة لأممهم في فترة من الفترات، ثم ينسخ الله تلك الشريعة بشريعة أخرى تتناسب مع الأمة الأخرى (لكل جعلنا منكم شرعة ومنهاجاً) [المائدة:48]. كما قال تعالى: (لكل أجل كتاب) أي لكل كتاب أجل.
فدين الإسلام كامل لا يحتاج بعد محمد صلى الله عليه وسلم إلى رسول، والعلماء ورثة الأنبياء، فمن اعتقد أنه يأتي بعد محمد صلى الله عليه وسلم نبي فهو كافر بالله خارج من الملة، وقد أخبر النبي صلى الله عليه وسلم أنه يأتي كذبة يدعون النبوة من بعده، قال عليه الصلاة والسلام: "سيأتي بعدي كذابون ثلاثون، كلهم يدعي أنه نبي، وأنا خاتم الأنبياء لا نبي بعدي"(11) .
فمن ادعى النبوة أو ادعيت له النبوة ومن اتبعهم، فكلهم كفرة، وقد قاتلهم المسلمون وكفّروهم، وآخر من ادعى النبوة في الوقت الحاضر: القادياني الباكستاني الذي ادّعى النبوة له أتباعه القاديانية، ويُسمون بالأحمدية نسبة إلى اسمه؛ لأن اسمه أحمد القادياني، وقد كفره العلماء وطردوه من البلاد الإسلامية، وكفَّروا أتباعه؛ لأن هذا تكذيب لله ولرسوله، وتكفيرهم بإجماع المسلمين، لم يخالف في هذا أحد.
فلابد للمسلم أن يعتقد أنه عليه الصلاة والسلام خاتم الأنبياء والمرسلين، وإمام الأتقياء؛ يعني القدوة الوحيد للأتقياء الذين يتقون الله عز وجل: (لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجوا الله واليوم الآخر) [الأحزاب:21]
أما غير النبي صلى الله عليه وسلم فيقتدى به إن كان يقتدي بالنبي صلى الله عليه وسلم، أما من خالف الرسول عليه الصلاة والسلام فلا يجوز الاقتداء به: (قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم) [آل عمران:31]، فلا طريق إلى الله إلا باتباع الرسول عليه الصلاة والسلام والاقتداء به.
"وسيد المرسلين" هو عليه الصلاة والسلام سيد ولد آدم، كما قال عليه الصلاة والسلام: "أنا سيد ولد آدم ولا فخر"(12) أخبر الأمة بذلك من باب الشكر لله عز وجل، ولتشكر الأمة ربها عز وجل على هذه النعمة: أن جعل رسولها سيد الرسل.
و"سيد" معناه: المقدم والإمام، فهو أفضل الرسل عليه الصلاة والسلام، وإمامهم ومقدمهم .
و"حبيب رب العالمين" هذه العبارة فيها مؤاخذة؛ لأنه لا يكفي قوله: حبيب، بل هو خليل رب العالمين؛ والخلة أفضل من مطلق المحبة؛ فالمحبة درجات، أعلاها الخلة، وهي خالص المحبة، ولم تحصل هذه المرتبة إلا لاثنين من الخلق إبراهيم عليه الصلاة والسلام (واتخذ الله إبراهيم خليلاً) [النسا:125]، ونبينا عليه الصلاة والسلام، فقد أخبر بذلك فقال: "إن الله اتخذني خليلاً كما اتخذ إبراهيم خليلاً"(13). فلا يقال: حبيب الله؛ لأن هذا يصلح لكل مؤمن، فلا يكون للنبي صلى الله عليه وسلم في هذا ميزة، أما الخلة فلا أحد يلحقه فيها .
(43) وكل دعوى النبوة بعده فغي وهوى:
هذا سبق في معنى أنه خاتم النبيين، فكل دعوى للنبوة بعده فباطله وكفر؛ لأنه لا يأتي بعد نبينا عليه الصلاة والسلام نبي، وعيسى عليه الصلاة والسلام لما ينـزل آخر الزمان فإنه لا يأتي على أنه نبي ورسول أو يأتي بشريعة جديدة، إنما يأتي على أنه مجدد لدين رسول الله صلى الله عليه وسلم، ومتبع لرسول الله صلى الله عليه وسلم، ويحكم بالشريعة الإسلامية.
(44) وهو المبعوث إلى عامة الجن وكافة الورى بالحق والهدى، وبالنور والضياء:
كذلك، هذا ما يجب اعتقاده في النبي صلى الله عليه وسلم، لا يكفي أن نعتقد أنه رسول الله فقط، بل أنه رسول إلى الناس عامة، بل إلى الجن والإنس، قال سبحانه: (وما أرسلناك إلا كافة للناس بشيراً ونذيراً) [سبأ:28]، وقال له: (قل يا أيها الناس إني رسول الله إليكم جميعاً) [الأعراف: 158] فرسالته إلى الناس عامة، وهذا من خصائصه عليه الصلاة والسلام، فهو رسول للناس عامة، ووجبت طاعته على جميع الخلق، عربهم وعجمهم، وأسودهم وأبيضهم، وإنسهم وجنهم، فكل من بلغته دعوة الرسول عليه الصلاة والسلام وجب أن يطيعه وأن يتبعه، فمن أقر أنه رسول الله للعرب خاصة، كما يقوله طائفة من النصارى، أنه رسول الله للعرب خاصة، وينكرون نبوته لغيرهم، فهذا كفر بالله عز وجل، وتكذيب لله عز وجل ولرسوله، فالله يقول: (وما أرسلناك إلا كافة للناس بشيراً ونذيراً) [سبأ:28]، ويقول سبحانه : (تبارك الذي نزل الفرقان على عبده ليكون للعالمين نذيراً) [الفرقان:1] فرسالته عالمية .
وقال عليه الصلاة والسلام: "كان النبي يُبعث إلى قومه خاصة، وبعثت إلى الناس عامة" (14). وكاتب رسول الله صلى الله عليه وسلم ملوك الأرض يدعوهم إلى الإسلام، فدل على أنه مرسل إلى أهل الأرض كلهم، وأمر بالجهاد حتى يدخل الناس في الإسلام، فدل على عموم رسالته عليه الصلاة والسلام، فيجب اعتقاد هذا.
فتجب في حقه هذه الاعتقادات:
أولاً: أنه عبد الله ورسوله.
ثانياً: أنه خاتم النبيين لا نبي بعده .
ثالثاً: أن رسالته عامة للإنس والجن.
ودليل عمومها للإنس: كما سبق من الآيات ومكاتبة النبي صلى الله عليه وسلم .
وأما عمومها للجن: فلقوله تعالى : (وإذ صرفنا إليك نفراً من الجن يستمعون القرآن فلما حضروه قالوا انصتوا فلما قُضي ولوا إلى قومهم منذرين*قالوا ياقومنا إنا سمعنا كتاباً أنزل من بعد موسى مصدقاً لما بين يديه يهدي إلى الحق وإلى طريق مستقيم*يا قومنا أجيبوا داعي الله) [الأحقاف:29،31] يعنون : محمداً عليه الصلاة والسلام.
وفي قوله تعالى : (قل أوحي إليّ أنه استمع نفر من الجن فقالوا إنا سمعنا قرءاناً عجباً*يهدي إلى الرشد فآمنا به) [الجن:1،2]، فدل على عموم رسالته للجن، فالنبي صلى الله عليه وسلم بعث لأهل الأرض كلهم، إنسهم وجنهم، فمن آمن به دخل الجنة، ومن لم يؤمن به دخل النار، من الإنس والجن. وقوله: (وبالنور والضياء) هما بمعنى واحد وقد بعث النبي صلى الله عليه وسلم بهما. قال تعالى: (يا أيها النبي إنا أرسلناك شاهداً ومبشراً ونذيراً*وداعياً إلى الله بإذنه وسراجاً منيراً) [الأحزاب: 45،46].
(45) وأن القرآن كلام الله :
بعد أن تؤمن بالله عز وجل، وتؤمن برسوله صلى الله عليه وسلم، تؤمن أن القرآن كلام الله؛ لأن هذا هو الذي جاء به الرسول صلى الله عليه وسلم، وأنزل الله عليه القرآن، وهذا القرآن ليس من كلام محمد صلى الله عليه وسلم ولا من كلام جبريل، إنما هو كلام الله عز وجل، تكلم الله به، وتلقاه جبريل من الله، وتلقاه النبي عليه الصلاة والسلام من جبريل عليه السلام، وتلقته الأمة من النبي صلى الله عليه وسلم .
فهو كلام الله، منه بدأ سبحانه، لم يأخذه جبريل من اللوح المحفوظ كما يقوله أهل الضلال، ولم يكن من كلام جبريل ولا محمد، إنما هو من كلام رب العالمين. وأما جبريل ومحمد عليهما الصلاة والسلام فهما مبلغان عن الله عز وجل، فالكلام إنما يقال ويضاف لمن قاله مبتدأ، لا من قاله مبلغاً ومؤدياً.
فمن قال: إن جبريل أخذه من اللوح المحفوظ، أو : إن الله خلقه في شيء وأخذه جبريل من ذلك الشيء، فهو كافر بالله عز وجل كفراً مخرجاً من الملة، كما تقوله الجهمية والمعتزلة ومن نحا نحوهم، فهو كلام الله، حروفه ومعانيه، تكلم الله به كيف شاء، فنحن نصف الله بأنه يتكلم، والكلام من صفاته الفعلية، والكيفية التي تكلم بها نقول: الله أعلم بها، هذه كسائر صفاته، نؤمن بها ولا نعلم كيفيتها، فالمعنى معروف، وأما الكيفية فهي مجهولة لنا.

(46) منه بدأ بلا كيفية قولاً، وأنزله على رسوله وحياً:
أي : أن القرآن نزل من الله، تكلم الله به وأنزله، لم ينـزل من غيره ولم يبدأ من غيره، ليس كما يقولون: إنه بدأ من جبريل، أو من اللوح، أو من الهواء، إنما بدايته من الله، وسمعه جبريل وبلغه إلى النبي صلى الله عليه وسلم وحياً، والنبي عليه الصلاة والسلام بلغه للناس، ولو كان هذا القرآن من كلام البشر لاستطاع أحد من الناس أن يأتي بسورة من مثله، فلما عجزوا عن ذلك دل على أنه من كلام الله عز وجل، قال تعالى : (وإن كنتم في ريب مما نزلنا على عبدنا فأتوا بسورة من مثله وادعوا شهدائكم من دون الله إن كنتم صادقين) [البقرة:23]، وقال سبحانه وتعالى: (أم يقولون افتراه قل فأتوا بعشر سورٍ مثله مفتريات) [هود: 13] فعجزهم الله بذلك، مع أنهم عرب فصحاء، والقرآن بلغة العرب، وبالحروف التي يتكلمون بها، وهم يحرصون على معاندة الرسول صلى الله عليه وسلم، ولو كان باستطاعتهم أن يعارضوا هذا القرآن، لما ادخروا وسعاً في ذلك، فلما عجزوا عن ذلك دل على أنه كلام الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه.
(47) وصدّقه المؤمنون على ذلك حقاً:
فالمؤمنون بالله ورسوله يصدقون بأن القرآن كلام الله عز وجل، وأن محمداً صلى الله عليه وسلم إنما هو مبلغ عن الله.
وأما قول الله عز وجل: (إنه لقول رسول كريم*ذي قوةٍ عند ذي العرش مكين) [التكوير: 19،20] فالمراد بإسناده إلى جبريل هو من باب التبليغ؛ لأنه لا يمكن أن يكون القرآن من كلام الله ومن كلام جبريل، الكلام لا يكون إلا من واحد، فلا يمكن وصفه بأنه كلام أكثر من واحد، ونسبته إلى الله حقيقية، وأما نسبته لجبريل فمن باب التبليغ. وفي الآية الأخرى: (إنه لقول رسول كريم*وما هو بقول شاعر قليلاً ما تؤمنون) [الحاقة:40،41] يعني : محمداً صلى الله عليه وسلم، فالإضافة إليه إضافة تبليغ. وقد أضافة سبحانه تارة إلى نفسه وتارة إلى جبريل وتارة إلى محمداً، والكلام الواحد لا يمكن أن يتكلم به أكثر من واحد. فتكون إضافة إلى الله إضافة ابتداء وهو كلامه وإضافته إلى جبريل ومحمد إضافة تبليغ.
(48) وأيقنوا أنه كلام الله تعالى بالحقيقة:
ليس بالمجاز كما يقوله الجهمية والمعتزلة، هم يقولون: كلام الله، ولكن نسبته إلى الله مجاز؛ لأن الله خالقه، فإضافته إلى الله إضافة مخلوق إلى خالقه.
فنقول: كذبتم؛ لأن الإضافة إلى الله على نوعين: إضافة معانٍ، وإضافة أعيان:
النوع الأول: إضافة المعاني إلى الله مثل الكلام، فإضافة المعاني إلى الله إضافة صفة إلى موصوف، فالكلام والسمع والبصر والقدرة والإرادة إضافة صفة إلى موصوف؛ لأن هذه معانٍ لا تقوم بنفسها وإنما تقوم بالموصوف بها.
النوع الثاني: إضافة أعيان، مثل: بيت الله، ناقة الله، عبد الله. هذه إضافة مخلوق إلى خالقه، وفائدة الإضافة هنا التشريف والتكريم.
(49) ليس بمخلوق ككلام البرية:
أي كلام الله ليس بمخلوق. رداً على الجهمية والمعتزلة الذين يقولون: إن القرآن مخلوق؛ لأن الله عندهم لا يتكلم، على منهجهم في نفي الصفات كلها، فراراً –بزعمهم- من التشبيه؛ لأنهم لم يفرقوا بين صفات الخالق وصفات المخلوق ففروا من التشبيه الموهوم ووقعوا في التعطيل المذموم وهو شر منه، كالمستجير من الرمضاء بالنار.
ولو أنهم أثبتوا ما أثبته الله لنفسه، وعرفوا أن هناك فرقاً بين صفات الخالق وصفات المخلوق، لأصابوا عين الحق واستراحوا وأراحوا الناس، ولكنهم في ضلال.
(50) فمن سمعه فزعم أنه كلام البشر، فقد كفر:
فمن سمع كلام الله وزعم أنه كلام البشر فقد كفر؛ لأنه جحد كلام الله عز وجل، فإذا لم يكن لله كلام ينـزله على عباده فبم تقوم الحجة عليهم؟ فقصدهم بقولهم هذا هدم الشرائع، فإذا كان ليس في الكون كلام لله لا في التوراة ولا في الإنجيل ولا القرآن، فمعنى ذلك أنه ما قامت على الناس الحجة من الله، وهذا من أعظم الكفر وأعظم الضلال.
(51) وقد ذمه الله وعابه وأوعده بسقر، حيث قال تعالى: (سأصليه سقر) [المدثر:26].
وقد ذم الله عز وجل من قال هذه المقالة، فجعل القرآن كلام البشر، كما قال الوليد بن المغيرة المخزومي، وهو من أكابر كفار مكة ومن عظمائهم وكانوا يسمونه: زهرة مكة؛ لشرفه فيهم، فلما سمع القرآن من الرسول صلى الله عليه وسلم أعجبه وعلم أنه ليس من كلام البشر، ومدح القرآن فقال: ليس بالشعر وليس بالسحر، أنا أعرف ضروب الشعر، وأعرف أنواع السحر، وأعرف الكهانة، وأعرف وأعرف…. فليس القرآن من هذه الأمور. فعند ذلك توجه إليه قومه الكفار بالتوبيخ والتعنيف؛ لأن معنى هذا أنه اعترف للرسول عليه الصلاة والسلام بالرسالة، فلما رأى ذلك انحرف –والعياذ بالله- بالكلام فقال: (إن هذا إلا قول البشر) [المدثر: 25] فأنزل الله عز وجل : (إنه فكر وقدر*فقتل كيف قدر*ثم قتل كيف قدر*ثم نظر*ثم عبس وبسر* ثم أدبر واستكبر*فقال إن هذا إلا سحر يؤثر*إن هذا إلا قول البشر) [المدثر:18،25] قال عز وجل: (سأصليه سقر) [المدثر:26]، وهي النار.
(52) فلما أوعد الله بسقر لمن قال : (إن هذا إلا قول البشر) علمنا وأيقنا أنه قول خالق البشر:
فمن قال: إن القرآن ليس كلام الله وإنه كلام البشر، أو الملك، فهو مثل الوليد بن المغيرة، فما الفرق بين هذا وهذا إلا أنه ادعى الإسلام والوليد لم يدع الإسلام؟ فدعوى الإسلام لا تكفي، فإنه إن كفر بالقرآن لم ينفعه ادعاء الإسلام؛ لأن هذا ردة –والعياذ بالله- . فتبين بهذا أنه لابد من الاعتراف بأن القرآن كلام الله حقيقة.
(53) ولا يشبه قول البشر:
لو كان الكلام من كلام الرسول صلى الله عليه وسلم فلا لوم على الوليد ابن المغيرة إن قال إن القرآن من كلام محمد صلى الله عليه وسلم، فكيف يتوعده الله بهذا الوعيد الشديد؟ فدل على أنه قال مقاله عظيمة وفظيعة –حيث نسب القرآن لغير الله، وكل من سار على هذا المذهب وهذا المنهج فإنه مثل الوليد بن المغيرة، يكون في النار خالداً فيها.
(54) ومن وصف الله بمعنى من معاني البشر، فقد كفر:
يعني: من شبه الله بمعنىً من معاني البشر فقد كفر لأنه تنقص الله عز وجل.
(55) فمن أبصر هذا اعتبر:
لأن هناك فرقاً واضحاً بين صفات الخالق وصفات المخلوق، وإن اشتركت في الاسم والمعنى، ولكن تختلف في الحقيقة وتختلف في الواقع والخارج، فلا تشابه بين كلام الله وكلام البشر، ولا تشابه بين سمع الله وسمع البشر، ولا تشابه بين بصر الله وبصر البشر، ولا علم الله وعلم البشر، ولا مشيئة وإرادة الله ومشيئة وإرادة البشر. ففرق بين صفات الله وصفات المخلوق، فمن لم يفرق بينهما صار كافراً.
(56) وعن مثل قول الكفار انزجر:
من تدبر الآيات القرآنية التي أنزلها الله في الوليد بن المغيرة، من تدبرها عرف بطلان أقوال هذه الفرق الضالة في كلام الله عز وجل.
(57) وعلم أنه بصفاته ليس كالبشر.
وصفاته من الكلام وغيره ليست كصفات البشر للفرق بين صفات الخالق وصفات المخلوق.
(58) والرؤية حق لأهل الجنة، بغير إحاطة ولا كيفية:
الرؤية: أي : رؤية المؤمنين لربهم سبحانه وتعالى، فإن المؤمنين يرون ربهم سبحانه وتعالى في الآخرة، يرونه عياناً بأبصارهم كما يرون القمر ليلة البدر، وكما يرون الشمس صحواً ليس دونها سحاب، كما أخبر المصطفى صلى الله عليه وسلم بذلك في الأحاديث الصحيحة المتواترة عنه عليه الصلاة والسلام(15)، ولذلك قال المصنف: الرؤية حق، أي : ثابتة بالكتاب والسنة وإجماع أهل السنة والجماعة من السلف والخلف، ولم يخالف فيها إلا المبتدعة وأصحاب المذاهب المنحرفة.
فالمؤمنون يرون ربهم سبحانه وتعالى كما قال سبحانه: (وجوه يومئذٍ ناضرة*إلى ربها ناظرة) [القيامة: 22،23]، وهي وجوه المؤمنين (ناضره) يعني من النضرة وهي: البهاء والحسن (تعرف في وجوههم نضرة النعيم) [المطففين:24] وأما (ناظرة) فمعناها: المعاينة بالأبصار، تقول: نظرت إلى كذا، أي : أبصرته، فالنظر له استعمالات في كتاب الله عز وجل، إذا عُدّي بـ(إلى) فمعناه المعاينة بالأبصار، (أفلا ينظرون إلى الإبل كيف خُلقت*وإلى السماء كيف رُفعت…) [الغاشية:17،18]، أي : ألم ينظروا بأبصارهم إلى هذه المخلوقات العجيبة الدالة على قدرة الله عز وجل. وفي هذه الآية : (إلى ربها ناظرة) [القيامة:22،23] معداة بـ(إلى).
وإذا عُدي النظر بنفسه وبدون واسطة فمعناه التوقف والانتظار: (يوم يقول المنافقون والمنافقات للذين آمنوا انظرونا نقتبس من نوركم) [الحديد:13]، (انظرونا) أي : انتظرونا من أجل أن نستضيء بنوركم؛ لأن المنافقين ينطفئ نورهم والعياذ بالله، فيبقون في ظلمة، فيطلبون من المؤمنين أن ينتظروهم حتى يقتبسوا من نورهم. وقوله تعالى: (هل ينظرون إلا أن يأتيهم الله) [البقر:210] أي : ما ينتظرون إلا مجيء الرب يوم القيامة لفصل القضاء بين عباده.
وإذا عُدي النظر بفي فمعناه التفكر والاعتبار، كما قال تعالى: (أولم ينظروا في ملكوت السموات والأرض) [الأعراف:185]، أي : يتفكروا في مخلوقات الله العلوية والسفلية، ويستدلون بها على قدرة الله الخالق سبحانه وتعالى واستحقاقه للعبادة.
الحاصل: أن النظر هنا عُدي بـ(إلى) ومعناه: الرؤية والمعاينة.
وقال سبحانه وتعالى: (للذين أحسنوا الحسنى وزيادة) [يونس:26] فسر النبي صلى الله عليه وسلم (الحسنى) بأنها الجنة، وفسر (الزيادة) بأنها النظر إلى وجه الله الكريم، وهذا في صحيح مسلم(16).
وقال تعالى: (لهم ما يشاءون فيها ولدينا مزيد) [ق:35] المزيد: هو النظر إلى وجه الله الكريم.
وقال تعالى عن الكفار: (كلا إنهم عن ربهم يومئذ لمحجوبون) [المطففين:15] فإذا كان الكفار محجوبون عن الله، أي : لا يرونه؛ لأنهم كفروا به في الدنيا فهم حجوبون عن النظر إليه يوم القيامة، وهذا أعظم حرمان وأعظم عذاب، والعياذ بالله، فدلت الآية على أن المؤمنين ليسوا محجوبين عن الله يوم القيامة، وأنهم يرونه بالنظر إليه في الآخرة؛ لأنهم آمنوا به في الدنيا ولم يروه، وإنما استدلوا عليه سبحانه بآياته ورسالاته، فالله أكرمهم بالنظر إليه يوم القيامة.
والنظر إلى وجه الله عز وجل أعظم نعيم في الجنة.
هذا مذهب أهل السنة والجماعة، وهذه بعض أدلتهم من القرآن
وأما أدلتهم من السنة فكثيرة جداً بلغت حد التواتر، كما قال العلامة ابن القيم في كتابه القيم "حادي الأرواح إلى بلاد الأفراح"، وساق الأحاديث الواردة في الرؤية وقد بلغت حد التواتر.
منها: قوله عليه الصلاة والسلام: "إنكم سترون ربكم يوم القيامة، كما ترون القمر ليلة البدر، وكما ترون الشمس صحواً ليس دونها سحاب، لا تُضامون في رؤيته –أو: لا تَضامُّون في رؤيته-"(17) . يعني : لا تزدحمون على رؤية الله عز وجل؛ لأن كل واحد يرى الرب وهو في مكانه من غير زحام كما أن الناس يرون الشمس والقمر من غير زحام؛ لأن العادة إذا كان الشيء في الأرض وخفي يزدحمون على رؤيته ولكن إذا كان الشيء مرتفعاً كالشمس والقمر فإنهم لا يزدحمون على رؤيته ، كلٌ يراه وهو في مكانه، إذا كان هذا في المخلوق الشمس والقمر، فكيف في الخالق سبحانه وتعالى؟
ولم ينكر الرؤية إلا أهل البدع كالجهمية والمعتزلة الذين ينفون الرؤية، يقولون: يلزم من إثبات الرؤية أن يكون الله في جهة، والله عندهم ليس في جهة، وهو عندهم لا داخل العالم ولا خارجه، ولا فوق ولا تحت، ولا يمنه ولا يسرة، ليس في جهة، وهذا معناه أنه معدوم، تعالى الله عما يقولون ، فنفوا الرؤية من أجل هذا الرأي الباطل.
وأما الأشاعرة: لما لم يمكنهم إنكار الأدلة من الكتاب والسنة أثبوا الرؤية وقالوا: يُرى ولكن ليس في جهة، وهذا من التناقض العجيب! ليس هناك شيء يُرى وهو ليس في جهة، ولذلك رد عليهم المعتزلة؛ لأن هذا من المستحيل. وأهل السنة يقولون: يُرى سبحانه وتعالى وهو في جهة العلو من فوقهم، فالجهة إن أريد بها الجهة المخلوقة فالله ليس في جهة؛ لأنه ليس بحال في خلقه سبحانه وتعالى.
وإن أريد بها العلو فوق المخلوقات فهذا ثابت لله عز وجل، فالله في العلو فوق السماوات، فالجهة لم يرد إثباتها أو نفيها في كتاب الله، ولكن يقال فيها على التفصيل السابق.
ومعنى: "بغير إحاطة ولا كيفية" أنهم لا يحيطون بالله عز وجل، ويرونه سبحانه بغير إحاطة، والله عظيم لا يمكن الإحاطة به، قال سبحانه: (ولا يحيطون به علماً) [طه:110]، وقال جل وعلا: (لا تدركه الأبصار) [الأنعام:103] يعني : لا تحيط به، وليس معناه: لا تراه؛ لأن الله سبحانه وتعالى لم يقل: لا تراه الأبصار، إنما قال: (لا تدركه الأبصار) فالإدراك شيء والرؤية شيء آخر، فهي تراه سبحانه بدون إحاطة، وفي هذا رد على من استدل بهذه الآية على نفي الرؤية وقال: الرؤية لا تمكن ؛ لأن الله قال: (لا تدركه الأبصار) . فنقول لهم: أنتم لا تعرفون معنى (لا تدركه الأبصار وهو يدرك الأبصار) .
(لا تدركه الأبصار وهو يدرك الأبصار) ، معناها: لا تحيط به، وليس معناه: لا تراه، ولم يقل سبحانه: لا تراه الأبصار.
واستدلوا أيضاً فقالوا: موسى عليه السلام قال : (رب أرني أنظر إليك قال لن تراني) [الأعراف:143] هذا دليل على نفي الرؤية.
نقول لهم: هذا في الدنيا، لأن موسى سأل ذلك في الدنيا، ولا أحد يرى الله في الدنيا لا الأنبياء ولا غيرهم، وأما في الآخرة فيرى المؤمنون ربهم، وحال الدنيا ليست كحال الآخرة، فالناس في الدنيا ضعاف في أجسامهم وفي مداركهم، لا تستطيع أن ترى الله عز وجل، وأما في الآخرة فإن الله يعطيهم قوة يستطيعون بها أن يروا ربهم –جل وعلا- إكراماً لهم.
ولهذا لما سأل موسى ربه في هذه الآية: (قال لن تراني ولكن انظر إلى الجبل فإن استقر مكانه فسوف تراني فلما تجلى ربه للجبل جعله دكاً) [الأعراف:143] الجبل اندك وصار تراباً، والجبل أصم صلب، فكيف بالمخلوق المكون من لحم ودم وعظام؟ فهو لا يستطيع رؤية الله في الدنيا.
وسؤال موسى رؤية الله دليل على جواز الرؤية وإمكانها؛ لأن موسى لا يسأل ربه شيئاً لا يجوز، إنما سأله شيئاً يجوز، ولكن لا يكون هذا في الدنيا، فالله سبحانه قال: (لن تراني) ولم يقل: إني لا أرى.
فالله يُرى في الآخرة(18)، وأولى الناس بهذه الرؤية الأنبياء.
وقوله: "ولا كيفية" أي : لا يقال: كيف يرون الله؟ لأن هذا كسائر صفات الله عز وجل لا نعرف كيفيتها، فنحن نؤمن به ونعرف معناها ونثبتها، ولكن الكيفية مجهولة ولا نعرفها، فالله أعلم بها سبحانه.
(59) كما نطق به كتاب ربنا: (وجوه يومئذ ناضرة * إلى ربها ناظرة):
هذا صريح أنه نظر إلى الله بالأبصار حيث عُدّي بإلى، فمعناه الرؤية بالأبصار، قالت المعتزلة: (إلى ربها) (إلى) جمع بمعنى: نِعَم. أي إلى نِعَم ربها ناظرة. وهذا تخريف يضحك منه العقلاء، لأن الحرف لا يحول إلى جمع.
(60) وتفسيره على ما أراده الله تعالى وعلمه:
أي تفسير (إلى ربها ناظرة) [القيامة: 23] أي : على ما أراده الله جل وعلا، وهو المعاينة بالأبصار، لا على ما أراده المبتدعة.
(61) وكل ما جاء في ذلك من الحديث الصحيح عن الرسول صلى الله عليه وآله وسلم فهو كما قال:
كل ما جاء عن الرسول عليه الصلاة والسلام في إثبات الرؤية فهو حق على حقيقته، مثل ما جاء في القرآن سواء، يجب الإيمان به؛ لأن كلام الرسول صلى الله عليه وسلم وحي من الله (وما ينطق عن الهوى*إن هو إلا وحي يوحى) [النجم:3،4]، ويسمى بالوحي الثاني، ولقد أخبر النبي صلى الله عليه وسلم في أحاديث كثيرة متواترة أن المؤمنين يرون ربهم يوم القيامة، فيجب الإيمان بذلك من غير تحريف ولا تعطيل ومن غير تمثيل ولا تكييف.
(62) ومعناه على ما أراد:
أي ما أراد الرسول صلى الله عليه وسلم، لا على ما أراده المبتدعة والمحرفة.
(63) لا ندخل في ذلك متأولين بآرائنا، ولا متوهمين بأهوائنا:
كما يفعله الجهمية والمعتزلة ومن تتلمذ عليهم وأخذ برأيهم من التأويل الباطل.
بل الواجب علينا أن نتبع الكتاب والسنة، ولا نتدخل بعقولنا وأفكارنا ونحكمها على ما جاء في الكتاب والسنة، الواجب أن الكتاب والسنة يحكمان على العقول والأفكار(19).
(64) فإنه ما سَلِمَ في دينه إلا من سلّم لله عز وجل ولرسوله صلى الله عليه وعلى آله وسلم:
ومعنى (سلَّم) أي : قَبِلَ ما جاء عن الله ، وعن رسوله صلى الله عليه وسلم وآمن به على ما جاء، من غير أن يتدخل بتحريفه وتأويله، هذا معنى التسليم.
قال الإمام الشافعي رحمه الله تعالى: "آمنت بالله وبما جاء في كتاب الله على مراد الله، وآمنت برسول الله وبما جاء عن رسول الله على مراد رسول الله صلى الله عليه وسلم" أي : لا على الهوى والتحريف وأقوال الناس(20).
من سَلَّم وانقاد وردّ ما اشتبه عليه، ولم يعرف معناه أول لم يعرف كيفيته، رده إلى عالمه، وهو الله، سبحانه وتعالى، فالذي يشكل عليه شيء يرجع إلى أهل العلم وفوق كل ذي علم عليم، فإن لم يكن عند العلماء علم بهذا فإنه يجب تفويضه إلى الله جل وعلا.
(65) ورد علم ما اشتبه عليه إلى عالمه:
ولذلك كان النبي صلى الله عليه وسلم إذا سأل أصحابه عن بعض الأشياء التي لا يعرفونها قالوا: الله ورسوله أعلم. فلا يدخلون في المتاهات ويتخرصون.
فإن وجدت عالماً موثوقاً يبين لك فالحمد لله، وإلا فابق على تسليمك واعتقادك أنه حق وأن له معنى، ولكن لم يتبين لك.
(66) ولا تثبت قدم الإسلام إلا على ظهر التسليم والاستسلام:
لا يثبت الإسلام الصحيح إلا بالتسليم لله عز وجل، قال سبحانه: (فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجاً مما قضيت ويسلموا تسليماً) [النساء:65].
والاستسلام هو: الانقياد والطاعة لما جاء عن الله ورسوله صلى الله عليه وسلم .
(67) فمن رام علم ما حظر عنه علمه، ولم يقنع بالتسليم فهمه، حجبه مرامه عن خالص التوحيد، وصافي المعرفة، وصحيح الإيمان:
من لم يؤمن بما حجب عنه علمه، مثل علم الكيفية، فالواجب علينا الإيمان بها وردها، أي : رد علمها إلى الله عز وجل (فأما الذين آمنوا فيعلمون أنه الحق من ربهم وأما الذين كفروا فيقولون ماذا أراد الله بهذا مثلاً) [البقرة:26].
وقال عز وجل: (هو الذي أنزل عليك الكتاب منه آيات محكمات هن أم الكتاب وأخر متشابهات فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله وما يعلم تأويله إلا الله) [آل عمران:7]، حجب الله علمه عن الخلق فلا تتعب نفسك، ثم قال: (والراسخون في العلم يقولون آمنا به كلٌ من عند ربنا) [آل عمران:7]. يسلّمون ويستسلمون، ولا يمنعهم عدم معرفة معناه من الإيمان به والتسليم له. أو أن المعنى أنهم يردون المتشابه من كتاب الله إلى المحكم منه ليفسروه ويتضح معناه ويقولون: (كل من عند ربنا) .
(68) فيتذبذب بين الكفر والإيمان، والتصديق التكذيب، والإقرار والإنكار:
من لم يُسلِّم لله ولا إلى الرسول، فإنه يحجب عن معرفة الله ومعرفة الحق، فيكون في متاهات وضلالات(21).
وهذه حال المنافقين الذين يتذبذبون، تارة مع المسلمين وتارة مع المنافقين، وتارة يصدقون وتارة يكذبون (كلما أضاء لهم مشوا فيه وإذا أظلم عليهم قاموا) [البقر:20]. أما أهل الإيمان فما عرفوا قالوا به، وما لم يعرفوا وكلوا علمه إلى الله جل وعلا، ولا يكلفون أنفسهم شيئاً لا يعرفونه، أو يقولون على الله ما لا يعلمون –فالقول على الله بغير علم هو عديل الشرك، بل هو أعظم من الشرك، قال تعالى: (قل إنما حرم ربي الفواحش ما ظهر منها وما بطن والإثم والبغي بغير الحق وأن تشركوا بالله ما لم ينـزل به سلطاناً وأن تقولوا على الله ما لا تعلمون) [الأعراف:33]. فجعل القول على الله بغير علم فوق الشرك بالله، مما يدل على خطورة القول على الله بغير علم.

(69) موسوساً تائهاً شاكاً، لا مؤمناً مصدقاً، ولا جاحداً مكذباً:
هذه حالة أهل التردد والنفاق، دائماً شاكين ، دائماً مترددين ومتذبذبين؛ لأنه ما ثبتت قدم أحدهم في الإسلام ولم يسلم لله ولا إلى رسول الله صلى الله عليه وسلم .
كما ذكر الله عن المنافقين أنهم (مذبذبين بين ذلك لا إلى هؤلاء ولا إلى هؤلاء) [النساء:143].، (وإذا لقوا الذين آمنوا قالوا آمنا وإذا خلوا إلى شياطينهم قالوا إنا معكم إنما نحن مستهزءون*الله يستهزئ بهم ويمدهم في طغيانهم يعمهون) [البقرة:14،15].
(70) ولا يصح الإيمان بالرؤية لأهل دار السلام لمن اعتبرها منهم بوهم أو تأولها بفهم:
دار السلام هي الجنة، فلا يصح الإيمان بالرؤية أي رؤية الله فيها لمن يتوهم ويتأول فيها وينفي حقيقتها، ولم يسلم لله ولا إلى رسوله صلى الله عليه وسلم، ويتدخل فيها بفكره وفهمه.
(71) إذا كان تأويل الرؤية وتأويل كل معنى يُضاف إلى الربوبية بترك التأويل ولزوم التسليم :
كل هذا تأكيد لما سبق في أنه يجب التسليم لما جاء عن الله وعن رسول الله صلى الله عليه وسلم، ومن ذلك الرؤية، لا نتدخل فيها كما تدخل أهل البدع، بل نثبتها كما جاءت ونؤمن بها، ونثبت أن المؤمنين يرون ربهم في عرصات يوم القيامة قبل دخول الجنة، وبعد دخولهم الجنة يرونه أيضاً، إكراماً لهم حيث آمنوا به في الدنيا ولم يروه.
(72) وعليه دين المسلمين:
وهذا الأمر عليه دين المسلمين، وهو الإيمان والتسليم لما جاء عن الله ورسوله، وعدم التدخل في ذلك بالأفهام والأوهام والتأويلات الباطلة، والتحريفات الضالة، هذا دين الإسلام، بخلاف غير المسلمين، فإنهم يتدخلون فيما جاء عن الله وعن رسوله عليه الصلاة والسلام، ويحرفون الكلم عن مواضعه.
(73) ومن لم يتوق النفي والتشبيه، زل ولم يصب التنـزيه:
لابد كما سبق من الوسط بين التعطيل وبين التشبيه، فلا يبالغ ويغلو في تنـزيه الله حتى يعطل الله من صفاته كما فعل المعطلة، ولا يُثبت إثباتاً فيه غلو حتى يشبه الله بخلقه، بل يعتدل فيُثبت لله ما ثبته لنفسه له رسوله، من غير تشبيه ولا تمثيل، ومن غير تعطيل ولا تكييف، هذا هو الصراط المستقيم المعتدل.
فالله سبحانه وتعالى لا شبيه له، ولا مثيل ولا عديل له، سبحانه وتعالى.
(74) فإن ربنا جل وعلا موصوف بصفات الوحدانية:
صفات الوحدانية بأن الله واحد لا شريك له، لا في ربوبيته ولا في ألوهيته، ولا في أسمائه وصفاته، فهو واحد في كل هذه الحقائق.
(75) منعوت بنعوت الفردانية . ليس في معناه أحد من البرية:
منعوت، أي: موصوف بصفات الكمال، ونعوت الجلال، التي لا يشبهه فيها أحد من خلقه، بل أسماؤه وصفاته خاصة به ولائقة به، وصفات المخلوقين وأسماء المخلوقين خاصة بهم ولائقة بهم، وبهذا يتضح لك الحق والصواب، وتبرأ من طريقة المعطلة ومن طريقة المشبهة.
(76) وتعالى عن الحدود والغايات، والأركان والأعضاء والأدوات:
هذا فيه إجمال: إن كان يريد الحدود المخلوقة فالله منـزه عن الحدود والحلول في المخلوقات، وإن كان يريد بالحدود: الحدود غير المخلوقة، وهي جهة العلو، فهذا ثابت لله جل وعلا وتعالى، فالله لا ينـزه عن العلو، لأنه حق، فليس هذا من باب الحدود ولا من باب الجهات المخلوقة.
والغايات فيها إجمال أيضاً، فهي تحتمل حقاً وتحتمل باطلاً، فإن كان المراد بالغاية: الحكمة من خلق المخلوقات، وأنه خلقها لحكمة، فهذا حق، ولكن يقال: حكمة، لا يقال: غاية، قال تعالى: (وما خلقت الجن والإنس إلا ليعبدون) [الذاريات:56].
وإن أريد بالغاية: الحاجة إلى المخلوقات، فنعم، هذا نفي صحيح، فالله عز وجل لم يخلق الخلق لحاجته وفقره إليهم، فإنه غني عن العالمين.
(والأركان، والأعضاء، والأدوات) فيها إجمال أيضاً، إن أُريد بالأركان والأعضاء والأدوات: الصفات الذاتية مثل الوجه، واليدين، فهذا حق، ونفيه باطل. وإن أُريد نفي الأعضاء التي تشابه أعضاء المخلوقين وأدوات المخلوقين فالله سبحانه منـزه عن ذلك، فالأبعاض والأعضاء فالحاصل أن هذا فيه تفصيل:
أولاً: إذا أُريد بذلك نفي الصفات الذاتية عن الله تعالى من الوجه واليدين، وما ثبت له سبحانه وتعالى من صفاته الذاتية، فهذا باطل.
ثانياً: أما إن أُريد بذلك أن الله منـزه عن مشابهة أبعاض المخلوقين وأعضاء المخلوقين وأدوات المخلوقين، فنعم، الله منـزه عن ذلك؛ لأنه لا يشبهه أحد من خلقه، لا في ذاته ولا في أسمائه ولا في صفاته.
الحاصل: أن هذه الألفاظ التي ساقها المصنف فيها إجمال ولكن يحمل كلامه على الحق؛ لأنه –رحمه الله تعالى- من أهل السنة والجماعة، ولأنه من أئمة المحدثين، فلا يمكن أن يقصد المعاني السيئة، ولكنه يقصد المعاني الصحيحة،وليته فصّل ذلك وبيّنه ولم يجمل هذا الإجمال .
(77) لا تحويه الجهات الست كسائر المبتدعات.
نقول: هذا فيه إجمال، إن أُريد الجهات المخلوقة، فالله منـزّه عن ذلك، لا يحويه شيء من مخلوقاته، وإن أُريد جهة العلو وأنه فوق المخلوقات كلها، فهذا حق ونفيه باطل، ولعل قصد المؤلف بالجهات الست، أي: الجهات المخلوقة؛ لا جهة العلو لأنه مثبت للعلو –رحمه الله-، ومثبت للاستواء.
(78) والمعراج حق، وقد أُسري بالنبي صلى الله عليه وعلى آله وسلم:
معنى الإسراء هو السير ليلاً، فقد أُسري بالنبي صلى الله عليه وسلم من المسجد الحرام إلى المسجد الأقصى في ليلة واحدة.
أسرى به جبريل بأمر من الله تعالى قال تعالى (سبحان الذي أسرى بعبده ليلاً من المسجد الحرام إلى المسجد الأقصا) [الإسراء:1]..
وهذا من معجزاته عليه الصلاة والسلام؛ لأن هذه المسافة كانت تقطع في شهر أو أكثر، وقطعها النبي صلى الله عليه وسلم في ليلة واحدة.
وأما المعراج: فهو آله الصعود وعرج، يعني صعد (تعرج الملائكة والروح إليه) [المعارج:4]. يعني : تصعد، فالعروج معناه: الصعود، والمعراج آلة الصعود التي يصعد بها.
وكلاهما ثابت للنبي صلى الله عليه وسلم (22).
فالإسراء من المسجد الحرام إلى المسجد الأقصى، وأما المعراج فمن الأرض إلى السماء، وكل هذا حصل في ليلة واحدة، أُسري به إلى بيت المقدس وصلى فيه بالأنبياء، ثم عرج به إلى السماء وجاوز السبع الطباق، وأراه الله من آياته ما أراه من آياته الكبرى، ثم نزل إلى الأرض، ثم جاء به جبريل إلى المكان الذي أُسري به منه في ليلة واحدة.
فالإسراء مذكور في سورة الإسراء، والمعراج مذكور في سورة النجم (والنجم إذا هوى*ما ضل صاحبكم وما غوى*وما ينطق عن الهوى*إن هو إلا وحي يوحى* علمه شديد القوى) [النجم:1،5] يعني : جبريل (ذو مرة فاستوى*وهو بالأفق الأعلى) [النجم: 6،7] هذا العروج، (ثم دنا) من ربه سبحانه وتعالى أو أن جبريل دنا من الرسول صلى الله عليه وسلم: (فتدلى فكان قاب قوسين أو أدنى * فأوحى إلى عبده ما أوحى) [النجم:8،10].
فالإسراء والمعراج حق، ومن أنكرهما واستبعدهما فهو كافر بالله عز وجل، ومن تأولهما فهو ضال، ولم ينكره إلا المشركون، فمن يقول: أُسري بروحه دون جسده، أو كان ذلك مناماً لا يقظة، فهذا ضلال؛ لأن الله قال: (أسرى بعبده) والعبد اسم للروح والبدن، لا يقال للروح إنها عبد، وكان الإسراء في حال اليقظة ولم يكن مناماً؛ لأن المنام ليس فيه عبرة، كل الناس يرون الرؤيا ويرون عجائب، وليست خاصة بالنبي صلى الله عليه وسلم.
(79) وعرج بشخصه في اليقظة إلى السماء :
عرج بشخصه، رد على الذين يقولون: عرج بروحه، بل عرج بشخصه –والشخص اسم للروح والجسم، والله يقول: (أسرى بعبده) .
(80) ثم إلى حيث شاء الله من العلا. وأكرمه الله بما شاء :
هذا المعراج إلى السماء
(81) وأوحى إليه ما أوحى (ما كذب الفؤاد ما رأى) :
أوحى الله إليه بذلك المكان ما أوحى ، وكلمه الله سبحانه ولم ير الله؛ لأن الله لا يُرى في الدنيا .
هذا المعراج المذكور في سورة النجم .

(82) فصلى الله عليه وسلم في الآخرة والأولى:
هذا من حقوقه عليه الصلاة والسلام: أن يصلى عليه ويسلم عند ذكره (إن الله وملائكته يصلون على النبي يا أيها الذين آمنوا صلوا عليه وسلموا تسليماً) [الأحزاب:56].
ولما أصبح النبي صلى الله عليه وسلم في مكة وأخبر المشركين بهذه الحادثة اشتد كفرهم وتكذيبهم بهذه المناسبة؛ من أجل أن يشوهوا الرسول صلى الله عليه وسلم. ويقولون: نحن نمشي إلى فلسطين مدة شهر فأكثر، وهو يقول: في ليلة واحدة ! فارتد بعض ضعاف الإيمان بسبب هذه الحادثة، وأما أهل الإيمان الصحيح فثبتوا وصدقوا، ولهذا لما قالوا لأبي بكر رضي الله عنه: أما ترى صاحبك كيف يقول؟ قال: وماذا يقول؟ قالوا: إنه يقول: إنه ذهب إلى بيت المقدس وجاء في ليلة واحدة، قال: فإن كان قاله فهو كما قال. لأنه لا ينطق عن الهوى. وقال: أنا أصدقه بخبر السماء –أي الوحي- أفلا أصدقه في هذا!؟ هذا هو الإيمان الثابت الراسخ الذي لا يتزعزع.
(83) والحوض الذي أكرمه الله تعالى به –غياثاً لأمته- حق:
من جملة ما يعتقده أهل السنة والجماعة ما صح فيه الخبر عن رسول الله صلى الله عليه وسلم من أمور يوم القيامة، وما يحدث في يوم القيامة من أمور، فمن ذلك :
الحوض: فإن النبي صلى الله عليه وسلم أخبرنا أن له حوضاً(23) في يوم القيامة في المحشر يرده أتباعه الذين آمنوا به واتبعوه، فيشربون منه، فإذا شربوا منه شربة واحدة لم يظمؤوا بعدها أبداً، وذلك لأن يوم القيامة يوم شديد وعصيب وفيه حر شديد.
فيحصل الظمأ الشديد، فجعل الله هذا الحوض غياثاً لأمة محمد صلى الله عليه وسلم يغيثهم به، ومعلوم أن الغيث الذي ينـزله الله من السماء تحيا به الأرض وتحيا به النفوس، فكذلك الحوض فإنه غياثٌ يغيث الله به العباد عند شدة حاجتهم إلى الماء .
والحوض هو مجمع الماء، وقد وصفه عليه الصلاة والسلام بأنه حوض عظيم طوله شهر وعرضه شهر، وآنيته عدد نجوم السماء، وأن من يشرب منه شربة لا يظمأ بعدها أبداً، ماؤه أبيض من اللبن وأحلى من العسل(24).
وأخبر عليه الصلاة والسلام أنه يرده أقوامٌ ثم يذادون ويمنعون من الشرب منه، فيقول الرسول صلى الله عليه وسلم : "يارب، أمتي، أمتي" فيقول الله عز وجل : "إنك لا تدري ما أحدثوا بعدك" فيقول عليه الصلاة والسلام: "سُحقاً وبُعداً لمن بدّل وغير" (25)، ويمنع من وروده أهل البدع المضلة المخالفون لرسول الله صلى الله عليه وسلم الذين كفروا وارتدوا على أعقابهم، تاركين السنة، وذاهبين بأهوائهم وآرائهم المذاهب المنحرفة، هؤلاء يمنعون من حوض النبي صلى الله عليه وسلم؛ لأنهم بدلوا وغيروا من هدي النبي صلى الله عليه وسلم، ولا يرده إلا من كان متبعاً لسنة رسول الله صلى الله عليه وسلم قولاً وعملاً واعتقاداً، وبعض العلماء يرى أن الكوثر المذكور في قوله تعالى: (إنا أعطيناك الكوثر) [الكوثر:1] هو الحوض، وبعض العلماء يرى أن معنى الكوثر: الخير الكثير، ولا شك أن الحوض يدخل في هذا الخير الكثير؛ لأنه خير لهذه الأمة(26)، فهذا هو حوض النبي صلى الله عليه وسلم، فيجب الإيمان به واعتقاده، وأن يتمسك الإنسان بالسنة، حتى يرد هذا الحوض، ولا يُردّ عنه يوم القيامة.
(84) والشفاعة التي ادخرها لهم حق، كما رُوي في الأخبار:
الشفاعة أيضاً من مسائل العقيدة المهمة(27)؛ لأنه قد ضل في إثباتها أناس، وغلا في إثباتها أناس، وتوسط فيها أناس.
فالشفاعة يوم القيامة الناس فيها على ثلاثة أقسام:
قوم غلوا في إثباتها حتى طلبوها من الأموات ومن القبور ومن الأصنام والأشجار والأحجار (ويعبدون من دون الله ما لا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله) [يونس:18]، (ما نعبدهم إلا ليقربونا إلى الله زلفى) [الزمر:3].
وطائفة غلت في نفي الشفاعة كالمعتزلة والخوارج، فإنهم نفوا الشفاعة في أهل الكبائر، وخالفوا ما تواترت به الأدلة من الكتاب والسنة في إثبات الشفاعة.
وأهل السنة والجماعة توسطوا فأثبتوا الشفاعة على الوجه الذي ذكره الله ورسوله، وآمنوا بها من غير إفراط ولا تفريط.
والشفاعة في اللغة مأخوذة من الشفع، وهو ضد الوتر، فالوتر هو الفرد الواحد. والشفع هو أكثر من واحد، اثنين أو أربعة أو ستة، وهو ما يسمى بالعدد الزوجي.
وشرعاً: الوساطة في قضاء الحاجات، وساطة بين من عنده الحاجة وصاحب الحاجة، وهي على قسمين: شفاعة عند الله، وشفاعة عند الخلق.
فالشفاعة عند الخلق على قسمين:
شفاعة حسنة، وهي الأمور الحسنة النافعة المباحة، تتوسط عند من عنده حاجات الناس من أجل أن يقضيها لهم، قال سبحانه: (من يشفع شفاعةً حسنة يكن له نصيب منها) [النساء:85]، وقال عليه الصلاة والسلام: "اشفعوا تؤجروا، ويقضي الله على لسان رسوله ما شاء"(28). هذه شفاعة حسنة وفيها أجر؛ لأن فيها نفعاً للمسلمين في قضاء حاجاتهم وحصولهم على مطلوبهم الذي فيه نفع لهم، وليس فيها تعدّ على أحد أو ظلمٌ لأحد .
والقسم الثاني: شفاعة سيئة، وهي التوسط في أمور محرمة، كالشفاعة في إسقاط الحدود إذا وجبت، وهذا يدخل فيمن لعنه النبي صلى الله عليه وسلم في قوله: "لعن الله من آوى محدثاً"(29). والشفاعة أيضاً في أخذ حقوق الآخرين وإعطائها لغير مستحقها، قال تعالى: (ومن يشفع شفعة سيئة يكن له كفلٌ منها) [النساء:85].
أما الشفاعة عند الله فليست كالشفاعة عند المخلوق، فالشفاعة عند الخالق: أن يكرم الله جل وعلا بعض عباده في أن يدعو لأحد المسلمين المستحقين للعذاب بسبب كبيرة ارتكبها، فيشفع عنده الشافع في أن يعفو عنه ولا يعذبه؛ لأنه مؤمن موحد، فيشفع الشافع عند الله جل وعلا بأن يعفو عنه، أو فيمن دخل النار في معصية فيشفع الشافع عند الله في أن يخرج ويرفع عنه العذاب، وهي ما تسمى بالشفاعة في أهل الكبائر.
لكن الشفاعة عند الله يشترط لها شرطان:
الشرط الأول: أن تكون بإذن الله، فلا أحد يشفع عند الله إلا بإذن، فهو الذي يأذن للشافع أن يشفع، أما من قبل أن يأذن فلا أحد يتقدم إلى الله عز وجل: (من ذا الذي يشفع عنده إلا بإذنه) [البقرة: 255]، وليس كالمخلوق الذي يتقدم الناس للشفاعة عنده وإن لم يأذن، فالله جل وعلا لا يشفع أحد عنده إلا بإذنه.
الشرط الثاني: أن يكون المشفوع فيه من أهل التوحيد وأهل الإيمان، ممن يرضى الله عنهم قولهم وعملهم، (ولا يشفعون إلا لمن ارتضى) [الأنبياء:28]، أي: رضي الله قوله وعمله، وجاء الشرطان في قوله تعالى: (إلا من بعد أن يأذن الله لمن يشاء ويرضى) [النجم:26]. أن يأذن الله هذا الشرط الأول، ويرضى هذا الشرط الثاني.
أما الكافر فإنه لا تنفعه الشفاعة (فما تنفعهم شفاعة الشافعين) [المدثر:48]، (ما للظالمين من حميم ولا شفيع يطاع) [غافر:18] فالشفاعة في القرآن شفاعتان؛ شفاعة منفية وهي التي انتفت شروطها، وشفاعة مثبتة وهي التي تحققت شروطها.
فالكافر لا تنفعه الشفاعة؛ لو شفع فيه أهل السماوات وأهل الأرض ما قبل الله فيه شفاعتهم؛ لأنه مشرك كافر بالله عز وجل، لا يرضى الله قوله ولا عمله، إلا ما جاء في شفاعة النبي صلى الله عليه وسلم في عمه أبي طالب، فهي شفاعة خاصة، وأيضاً ليست شفاعة من أجل خروجه من النار، إنما هي شفاعة من أجل تخفيف العذاب عن هذا الرجل؛ لما حصل منه من مؤازرة النبي صلى الله عليه وسلم وحمايته له –عليه الصلاة والسلام- والمدافعة عنه، فالنبي صلى الله عليه وسلم يشفع في تخفيف العذاب عنه فقط.
هذه هي الشفاعة الثابتة بشروطها ، وهي أنواع:
منها أنواع خاصة بالنبي صلى الله عليه وسلم، وأنواع مشتركة بينه وبين غيره من الأنبياء، والملائكة والصالحين والأفراط الذين ماتوا قبل البلوغ، كل هؤلاء يشفعون عند الله سبحانه وتعالى.
وأما الشفاعة الخاصة بالنبي صلى الله عليه وسلم فهي أنواع:
أولها: شفاعته عليه الصلاة والسلام في أهل الموقف إذا طال الموقف يوم القيامة، واشتد الكرب، واشتد الزحام، ودنت الشمس من الرؤوس، وحصل الكرب العظيم، أهل المحشر يريدون من يشفع لهم لفصل القضاء بينهم وصرفهم من هذا الموقف: إما إلى جنة وإما إلى نار؛ فيذهبون إلى آدم عليه السلام فيعتذر لهيبة المقام وجلالته، ثم يذهبون إلى نوح عليه السلام أول الرسل فيعتذر، ثم يذهبون إلى موسى كليم الله فيعتذر، ثم يذهبون إلى عيسى عليه السلام فيعتذر أيضاً، ثم يذهبون إلى محمد صلى الله عليه وسلم فيقول: "أنا لها، أنا لها" ثم يأتي فيخر ساجداً بين يدي الله عز وجل، ويحمده ويثني عليه ويدعوه حتى يقال له: "ارفع رأسك، وسل تُعطه، واشفع تشفع"(30) بعد الدعاء والاستئذان، لا يشفع مباشرة، بل يسجد ويدعو ويثني على الله ويتوسل إليه بأسمائه وصفاته، ثم يؤذن له بالشفاعة، ثم يشفع للفصل بين الخلائق فيقبل الله شفاعته، ويأتي سبحانه وتعالى لفصل القضاء بين عباده، قال سبحانه : (كلا إذا دكت الأرض دكاً دكاً* وجاء ربك والملك صفاً صفاً) [الفجر:21،22] وقال سبحانه: (هل ينظرون إلا أن يأتيهم الله في ظلل من الغمام والملائكة وقضي الأمر) [البقرة:210].
هذه شفاعته عليه الصلاة والسلام في الفصل بين الخلائق، وهي مقام عظيم شرّف الله به النبي صلى الله عليه وسلم، وهي المقام المحمود الذي قال الله سبحانه فيه: (ومن الليل فتهجد به نافلة لك عسى أن يبعثك ربك مقاماً محموداً)[الإسراء:79]؛ لأنه يحمده عليه الأولون والآخرون، ويظهر فضله عليه الصلاة والسلام في هذا الموقف العظيم.
الشفاعة الثانية: الخاصة بالنبي صلى الله عليه وسلم: شفاعته في أهل الجنة أن يدخلوا الجنة(31)، فأول من يستفتح باب الجنة هو محمد صلى الله عليه وسلم، وهو أول من يدخلها(32) ، وأول من يدخلها من الأمم أمته عليه الصلاة والسلام.
الشفاعة الثالثة: الخاصة بالنبي صلى الله عليه وسلم : شفاعته لأهل الجنة بأن يرفع الله منازلهم ودرجاتهم، فيشفع في أناس في أن يرفع الله درجاتهم في الجنة، فيرفعهم الله بشفاعته عليه الصلاة والسلام.
الشفاعة الرابعة: -وهي مشتركة- الشفاعة في أهل الكبائر من المؤمنين فيمن استحق دخول النار أن لا يدخلها، وفي من دخلها أن يخرج منها، وهذه هي محط الخلاف بين الفرق؛ فالجهمية والخوارج وأضرابهم أنكروها وقالوا: من دخل النار لا يخرج منها، وأهل السنة والجماعة أثبتوها كما جاءت واعتقدوها، ويجب على المسلم أن يعتقدها ويؤمن بها، وأن يسأل الله أن يُشفع فيه نبيه عليه الصلاة والسلام؛ لأنه بحاجة إليها.
الشفاعة الخامسة: وهي خاصة بالنبي صلى الله عليه وسلم، وهي شفاعته في عمه أبي طالب، أبو طالب مات على الشرك وعلى دين عبد المطلب المشرك، قال: هو على ملة عبد المطلب، ومات على ذلك، فصار من أهل النار الخالدين فيها. ولكن الله عز وجل يشفع رسوله عليه الصلاة والسلام في تخفيف العذاب عنه، فيكون في ضحضاح من نار، ما يرى أن أحداً أشد منه عذاباً، مع أنه أهون أهل النار عذاباً(33).
والشفاعة في أهل الكبائر مشتركة، فالملائكة يشفعون، والأنبياء يشفعون، والأولياء والصالحون يشفعون(34)، والأفراط يشفعون لآبائهم.
(85) والميثاق الذي أخذه الله تعالى من آدم وذريته حق :
الميثاق الذي أخذه الله تعالى من آدم وذريته أن يعبدوه ولا يشركوا به شيئاً حق، كما جاء في الحديث أن النبي صلى الله عليه وسلم أخبرنا أن الله استخرج ذرية آدم من ظهره كأمثال الذر، وأشهدهم على أنفسهم بالوحدانية، وأخذ عليهم الميثاق أن يعبدوه ولا يشركوا به شيئاً(35)، فنحن نؤمن بذلك، وهذا العهد والميثاق لا يكفي، بل لابد معه من إرسال الرسل، ولذلك أرسل الله الرسل، ولو كان هذا يكفي وحده لما أرسل الله الرسل، ولكن أرسل الرسل من أجل أن تذكر به وتدعو الناس إلى ما تضمنه.
وأما قوله تعالى: (وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم) [الأعراف:172] فذهب بعض المفسرين إلى أن هذا هو العهد الذي أخذه الله على ذرية آدم والميثاق، وليس كذلك، بل هذا شيء آخر، والله يقول: (من ظهورهم) ولم يقل: من ظهر آدم، وتكملة الآية: (وأشهدهم على أنفسهم ألست بربكم قالوا بلى) ، وقال بعض العلماء: معنى ذلك: الفطرة التي فطرهم الله عليها، والآيات الكونية التي نصبها الله لهم؛ ليعرفوا منها ربهم.
فالله سبحانه فطرهم على التوحيد وعلى الإسلام(36) (فأقم وجهك للدين حنيفاً فطرت الله التي فطر الناس عليها) [الروم: 30] وهي دين الإسلام ودين التوحيد، فالإسلام معناه التوحيد الذي جاءت به الرسل، ومعناه: عبادة الله وحده لا شريك له، هذا هو الدين القيم.
ومع هذا نصب الأدلة على ربوبيته فيما يشاهدونه في أنفسهم من خلقهم العجيب، وما فيهم من الآيات العجيبة التي تدل على الخالق سبحانه وتعالى، وكذلك ما نصبه أمامهم من السماوات والأرض والمخلوقات التي تدل على الخالق، إن هذه المخلوقات لابد لها من خالق، لم توجد صدفة أو توجد بدون خالق (أم خلقوا من غير شيء أم هم الخالقون * أم خلقوا السموات والأرض بل لا يوقنون) [الطور:35،36].
فيا عجباً كيف يعصى الإله أم كيف يجحده الجاحد
وفي كل شيء له آيـــة تدل على أنه واحـــد
كل ما أمامك يدل على وحدانية الله، ويشهد لله بالانفراد في خلق هذه المخلوقات (إن الذين تدعون من دون الله لن يخلقوا ذباباً ولو اجتمعوا له) [الحج:73] فالخالق الله سبحانه، ولا أحد يخلق معه، فكيف يُعبد غيره ممن لا يخلق ولا يرزق ولا يملك لنفسه نفعاً ولا ضراً؟! فمعنى الآية (وإذ أخذ ربك…) [الأعراف: 172] شهادة الفطرة وشهادة الكائنات على وحدانية الله سبحانه وتعالى، وليس لأحد أن يعتذر يوم القيامة ويقول : (إنا كنا عن هذا غافلين) [الأعراف:172]. فالاحتجاج بالتقليد لا يصلح أمام البراهين القاطعة والأدلة الساطعة .
(86) وقد علم الله تعالى فيما لم يزل عدد من يدخل الجنة، وعدد من يدخل النار جملة واحدة، فلا يزداد في ذلك العدد ، ولا ينقص منه:
هذا الكلام وما بعده من كلام الشيخ –رحمه الله- كله في موضوع القضاء والقدر.
والإيمان بالقضاء والقدر هو أحد أركان الإيمان الستة، كما قال عليه الصلاة والسلام: "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره"(37)، وفي القرآن قوله جل وعلا: (إنا كل شيء خلقناه بقدر) [القمر:49] وقوله : (وخلق كل شيء فقدره تقديراً) [الفرقان:2].
فليس هناك شيء بدون تقدير، أو أن هناك أشياء تقع صدفة، أو أن الأمر أُنف؛ إن كل شيء يحدث فإنه مقدر ومكتوب.
والإيمان بالقضاء والقدر يتضمن أربع درجات، نلخصها فيما يلي:
المرتبة الأولى: الإيمان بعلم الله الشامل المحيط بكل شيء، وأن الله علم الأشياء أزلاً، علم ما كان وما يكون وما لم يكن لو كان كيف يكون ، لا يخفى على علمه شيء سبحانه وتعالى.
وهي الكتابة العامة الشاملة لكل شيء، وفي الحديث: "إن أول ما خلق الله القلم، قال: أكتب، قال : ما أكتب؟ قال: أكتب ما هو كائن إلى يوم القيامة"(38) فجرى القلم بما هو كائن إلى يوم القيامة.
المرتبة الثانية: أن الله جلا وعلا كتب في اللوح المحفوظ مقادير الخلائق، بعد أن علمها سبحانه .
المرتبة الثالثة: مرتبة المشيئة، لا يكون في هذا الكون شيء إلا بإرادة الله ومشيئته مما هو في اللوح المحفوظ، وفي علمه سبحانه وتعالى، لا يحدث شيء بدون إرادته، ولا يكون في ملكه ما لا يريد سبحانه، (إن الله يفعل ما يريد) [الحج:14]، (كذلك الله يفعل ما يشاء) [آل عمران:40]، فما يحدث في هذا الكون من حياة وموت، وغنىً وفقر، وإيمان وكفر، كل ذلك شاءه الله وأراده، شاء الخير وشاء الشر، وشاء الإيمان وشاء الكفر، فدخل في مشيئته كل شيء، ما شاء كان وما لم يشأ لم يكن.
المرتبة الرابعة: مرتبة الخلق والإيجاد، فما شاءه وأراده فإنه يوجده ويخلقه (الله خالق كل شيء وهو على كل شيء وكيل) [الزمر:62] (ألا له الخلق والأمر) [الأعراف:54]، (ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب من قبل أن نبرأها) [الحديد: 22].
وأدلة العلم أدلة كثيرة جداً.
ومن جملة الذي وصف الله به نفسه، العلم، فإنه سبحانه وتعالى يعلم عدد من يدخل الجنة ومن يدخل النار، وذلك في علمه الأزلي.
وأن ما قدره الله تعالى، لا يزاد فيه ولا ينقص، ومن ذلك: أنه يعلم أهل الجنة وأهل النار، ويعلم ما هم عاملون، نؤمن بذلك ونتجه إلى العمل، ولا نتناقش في القضاء والقدر: كيف؟ ولماذا؟ وكيف يُحاسبُ على شيء قد قدره؟ إلى آخر الهذيانات وإضاعة الأوقات، والاعتراض على الله عز وجل.
الواجب عليك فعل الطاعات واجتناب المعاصي، فليس شأن العبد التفتيش في سر الله عز وجل ومخاصمة الرب جل وعلا، إنما شأنه العمل، ولذلك لما أخبر النبي صلى الله عليه وسلم أصحابه أن ما منهم من أحد إلا مكتوب مقعده من الجنة أو مقعده من النار، قالوا : يا رسول الله، ألا نتكل على كتابنا ونترك العمل؟ قال: "لا، اعملوا فكل ميسر لما خُلق له"(39) ، قال تعالى: (إن سعيكم لشتى *فأما من أعطى وأتقى * وصدق بالحسنى * فسنيسره لليسرى) [الليل:4،7] السبب من العبد نفسه، إما أن يسعد وإما أن يشقى (وأما من بخل واستغنى*وكذب بالحسنى * فسنيسره للعسرى) [الليل:8،10] فالمطلوب منا العمل الصالح وترك العمل السيئ
أما الاحتجاج بالقضاء والقدر فليس بعذر، فإن الله عز وجل قد بين لنا الخير والشر فليس هناك عذر، فالناس يقعون في مشاكل بسبب دخولهم في أشياء ليست من اختصاصهم، فيقول: إن كان الله قد كتب لي أن أدخل الجنة دخلتها، وإن كان قد كتب لي أن أدخل النار دخلتها، ولا يعمل شيئاً.
فيقال له: أنت لا تقول بهذا في نفسك، هل تقعد في البيت وتترك طلب الرزق وتقول: إن كان الله قد كتب لي رزقاً فسييسره لي؟ أو تخرج وتسعى وتطلب الرزق؟ البهائم والطيور لا تقعد في أوكارها، بل تخرج وتطلب الرزق، وجاء في الحديث : "لو أنكم تتوكلون على الله حق توكله لرزقكم كما يرزق الطير، تغدو خماصاً وتروح بطاناً "(40) فالله فطرها على طلب الرزق، وعلى فعل الأسباب، وهي بهائم ، وأنت رجل عاقل! .
وأيضاً : لو أن أحداً سرق منك شيئاً، هل تقول: هذا قضاء وقدر، أم تشتكيه؟ بل تشتكيه وتطلب وتخاصم، ولا تحتج بالقضاء والقدر!
(87) وكذلك أفعالهم فيما علم منهم أن يفعلوه:
أي : علم أفعالهم في الأزل
(88) وكلٌ ميسرٌ لما خُلق له:
قال تعالى: (فأما من أعطى وأتقى * وصدق بالحسنى* فسنيسره لليسرى* وأما من بخل واستغنى* وكذب بالحسنى * فسنيسره للعسرى) [الليل :5،10].

(89) والأعمال بالخواتيم:
(والأعمال بالخواتيم) : الإنسان لا يغتر بعمله وإن كان أصلح الصالحين، بل يخاف من سوء العاقبة، ولا يحكم على أحد بأنه من أهل النار بموجب أفعاله؛ لأنه لا يدري بماذا يختم له، ويوضح ذلك حديث النبي صلى الله عليه وسلم من حديث ابن مسعود: "إن أحدكم ليجمع خلقه في بطن أمه أربعين يوماً نطفة، ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يرسل إليه الملك فينفخ فيه الروح، ويؤمر بأربع كلمات: بكتب رزقه وأجله وعمله وشقي أو سعيد، وإن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها، وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيعمل بعمل أهل الجنة فيدخلها"(41).
فالإنسان يخاف من سوء الخاتمة، ولا يحكم على أحد بسوء الخاتمة؛ لأنه لا يدري بما يختم له. فالتوبة تجبُّ ما قبلها: (قل للذين كفروا إن ينتهوا يغفر لهم ما قد سلف …) [الأنفال: 38].
فالأعمال بالخواتيم، ولكن من لطف الله عز وجل بعباده أن من عاش على الخير فإنه يختم له بالخير، ومن عاش على الشر فإنه يختم له بالشر، فالإنسان يعمل الأسباب ويحسن الظن بالله عز وجل.
وبعض الناس يقول: أتوب قبل الموت، فنقول له: وهل تدري متى تموت؟ يمكن أن تموت في لحظة لا يمكن معها التوبة، ولا تدري هل التوبة مقبولة أم لا؛ لأن التوبة لها شروط.
(90) والسعيد من سعد بقضاء الله، والشقي من شقي بقضاء الله:
لا يشقى بقضاء الله عز وجل، إنما يشقى بعمله الذي قدره الله له. من قدر الله أنه يشقى أو يسعد فسييسره له.
(91) وأصل القدر سر الله تعالى في خلقه:
أي : لن تصل إلى سره، مهما حاولت التفتيش في القضاء والقدر. فلا تكلف نفسك، ولكن آمن بالقضاء والقدر، واعمل الأعمال الصالحة واجتنب الأعمال السيئة، وأما أن تبحث عن أسرار القدر فهذا ليس من اختصاصك، ولا هو من شأنك، وما كلفت به.
(92) لم يطلع على ذلك ملك مقرب ولا نبي مرسل:
هذا من شأن الله عز وجل، ومن الغيب الذي لا يعلمه إلا الله، ولا يعلمه غيره، لا الملائكة ولا الأنبياء ولا غيرهم، وأفضل الرسل يقول: (ولو كنت أعلم الغيب لاستكثرت من الخير) [الأعراف:188].

(93) والتعمق والنظر في ذلك ذريعة الخذلان، وسلّم الحرمان، ودرجة الطغيان:
هذا كلام عظيم، أي التعمق في القضاء والقدر ومسائله، وإشغال الوقت والنفس والقلب، مما يورث الشكوك ويخذل عن العمل، فهذا من اللعب والخذلان.
إذا خذل الله العبد شغله في هذه الأمور، وإذا أكرم الله العبد شغله في طاعته، واغتنام وقته.
فنحن لنا حدود لا نتعداها، فالله ما كلفنا بالبحث في القضاء والقدر، ولكن كلفنا باعتقاد ذلك بالعمل الصالح وترك العمل السيئ .
(94) فالحذر كل الحذر من ذلك نظراً وفكراً ووسوسة:
أي احذر من هذه الأمور، والنظر في هذه الأمور، والتفكير فيها، والوسوسة وهي: التردد والشك، اترك هذه الأمور، وسد هذا الباب أصلاً.
(95) فإن الله تعالى طوى علم القدر عن أنامه:
هذا تأكيد لما سبق "القدر سر الله تعالى" ومعنى طوى: أخفى، فطوى الله هذه المعلومات عن خلقه؛ لأنه ليس لهم فيها مصلحة.
(96) ونهاهم عن مرامه:
عن مرام القدر أن يبحثوا فيه، والنبي صلى الله عليه وسلم غضب لما رأى الصحابة يتساءلون في هذا فقال: "أبهذا أُمرتم؟ أم لهذا خُلقتم؟"(42) .
(97) كما قال تعالى في كتابه: (لا يُسأل عما يفعل وهم يسألون) :
أنت لا تسأل الله ولا تناقشه عن أفعاله وعن قضائه وقدره، تأدب مع الله؛ لأنك عبد، فلا تتدخل في شؤونه جل وعلا، فالله لا يسأل عما يفعل؛ لأن الله لا يفعل شيئاً إلا لحكمة، والحكمة قد تظهر وقد تخفى علينا، فنؤمن بأن الله لا يفعل شيئاً عبثاً؛ إنما يفعله لحكمة، سواءً ظهرت لنا أو لم تظهر.
فالإنسان مسؤول عن عمله، ليس مسؤولاً عن أعمال الله عز وجل، فاعتن بما أنت مسؤول عنه يوم القيامة، وهو عملك، فعلى العبد التسليم لله.
(98) فمن سأل: لِمَ فعل؟ فقد رد حكم الكتاب:
أي قال: لم فعل الله كذا؟ لم قدّر الله كذا وكذا؟ فمن قال هذا، فقد رد حكم الكتاب؛ لأن الله يقول: (لا يسأل عما يفعل) [الأنبياء:23].
(99) ومن رد حكم الكتاب كان من الكافرين:
فمن رد حكم الكتاب والسنة، واعترض على ذلك، وذهب إلى العقل والتفكير صار من الكافرين(43) ؛ لأن الإيمان بالكتاب والسنة هما ركنان من أركان الإيمان.
(100) فهذا جملة ما يحتاج إليه من هو منّور قلبه من أولياء الله تعالى:
أي يحتاجه في أمور القضاء والقدر، فأنت تؤمن بالقدر ومراتبه الأربع؛ تؤمن بتفاصيلها التي جاءت في الكتاب والسنة، ولا تدخل في المناقشات والاعتراضات، بل تعمل العمل الصالح والأسباب المناسبة.
(101) وهي درجة الراسخين في العلم:
الراسخون، يعني : الثابتين في العلم، الذين عندهم علم راسخ، وليس عندهم شكوك ولا جهل، فهم يؤمنون بالقضاء والقدر، ويعملون الأعمال الصالحة، ويتركون الأعمال السيئة، ولا يتدخلون مع الله في سر من أسراره، ولا يناقشونه ويعترضون عليه، هذا شأن الراسخين في العلم، وأما الجهّال فيدخلون في ضلالات وأمور ابتدعوها.
(102) لأن العلم علمان: علم في الخلق موجود، وعلم في الخلق مفقود:
العلم علمان: علم استأثر به الله، فلا يعلمه إلا هو سبحانه وتعالى، وهو علم الغيب.
وعلم في الخلق موجود، علّمهم الله إياه، وهو ما لهم فيه مصلحة وذلك بما أنزل الله من الكتاب، وما أرسل به الرسول (ويعلمهم الكتاب والحكمة) [البقر:129] الكتاب: القرآن، والحكمة: السنة، وقيل: الفقه في دين الله فالله علمنا والرسول علمنا (ويعلمكم ما لم تكونوا تعلمون) [البقر:151].
(103) فإنكار العلم الموجود كفرٌ، وادعاء العلم المفقود كفرٌ:
إنكار العلم الشرعي وما فيه من الأمر والنهي والإخبار عن الماضي والمستقبل، إنكاره كفر.
وادعاء علم الغيب كفر (قل لا يعلم من في السموات والأرض الغيب إلا الله) [النمل:65]، وأكمل الخلق عليه الصلاة والسلام يقول: (ولو كنت أعلم الغيب لاستكثرت من الخير) [الأعراف:188] فالنبي عليه الصلاة والسلام لا يعلم الغيب إلا ما علمه الله (ولا يحيطون بشيء من عمله إلا بما شاء) [البقرة:255].

(104) ولا يثبت الإيمان إلا بقبول العلم الموجود، وترك طلب العلم المفقود:
لا يثبت الإيمان إلا بقبول العلم الموجود، وهو علم الكتاب والسنة، وترك علم الغيب لله (فقل إنما الغيب لله) .
(105) ونؤمن باللوح والقلم وبجميع ما فيه قد رُقم:
هذا تابع لما سبق من الكلام عن القضاء والقدر، وقد سبق أن من مراتب الإيمان بالقضاء والقدر: الإيمان بما كتب في اللوح المحفوظ، وأن الله لما علم كل شيء كتب ذلك في اللوح المحفوظ، وذلك أن الله خلق الخلق، وأول ما خلق القلم، فقال له: "اكتب"، قال: ما أكتب؟ قال: "أكتب ما هو كائن إلى يوم القيامة"، فجرى القلم بأمر الله بكتابة ما هو كائن إلى يوم القيامة، كما جاء في الحديث (44).
ولا يعلم كيفية اللوح والقلم إلا الله، وهما مخلوقان من مخلوقات الله عز وجل، نؤمن بذلك، ولذلك قال المؤلف: (نؤمن باللوح والقلم وبما فيه قد رقم)؛ يعني اللوح المحفوظ، والكتابة فيه.
وهذه هي المرتبة الثانية من مراتب الإيمان بالقضاء والقدر، وهي: الإيمان بالكتابة في اللوح المحفوظ.
(106) فلو اجتمع الخلق كلهم على شيء كتبه الله تعالى فيه أنه كائن، ليجعلوه غير كائن- لم يقدروا عليه. ولو اجتمعوا كلهم على شيء لم يكتبه الله تعالى فيه، ليجعلوه كائناً-لم يقدروا عليه:
الكتابة التي كتبها الله تعالى في اللوح المحفوظ لا يقدر أحد على تغييرها، فلو اجتمع الخلق على أن يغيروا شيئاً كتبه الله لما استطاعوا، ولو اجتمعوا على أن يوجدوا شيئاً لم يكتبه الله في اللوح المحفوظ لم يوجدوه، كما جاء ذلك في حديث ابن عباس لما قال له النبي صلى الله عليه وسلم: "واعلم أن الخلق لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك، رفعت الأقلام وجفت الصحف"(45).
فلا تغيير ولا تبديل لما كتبه الله جلا وعلا في اللوح المحفوظ.
(107) جف القلم بما هو كائن إلى يوم القيامة، وما أخطأ العبد لم يكن ليصيبه، وما أصابه لم يكن ليخطئه:
هذا معنى الإيمان بالقضاء والقدر، أن تعلم أنه لن يصيبك إلا ما كتبه الله عليك، وما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك.
فإذا أصابتك مصيبة مما تكره، فإنك تعلم أن هذا مكتوب في اللوح المحفوظ، ولابد أن يقع، فتتسلى بذلك عن الجزع والسخط، وتؤمن بالله عز وجل.
وما أخطأك لم يكن ليصيبك، لو حرصت على طلب شيء وبذلت كل وسعك وجهدك فلن تحصل عليه، فإذا فعلت السبب وبذلت كل شيء ولم تحصل عليه، فإنك تسلم وتؤمن بالقضاء والقدر، ولا تنـزعج ويكون عندك هواجس وهموم، فالنبي صلى الله عليه وسلم يقول: "احرص على ما ينفعك، واستعن بالله ولا تعجزن، فإن أصابك شيء فلا تقل: لو أنِّني فعلت كذا وكذا لكان كذا وكذا، ولكن قل : قدّر الله وما شاء فعل، فإن (لو) تفتح عمل الشيطان"(46)، إذا علمت هذا هان عليك الأمر، ولا يحصل منك جزع، ولا تحسر، الأمور بيده سبحانه، نعم أنت تفعل الأسباب وتحرص على ما ينفعك، ولكن النتائج من لدن الله عز وجل، وما تدري ما الخيرة؟ فلا يعطيك الله عز وجل ذلك الشيء؛ لأنك لو حصلت عليه يكون عليك منه ضرر، فالله يعلم، وأنت لا تعلم، عليك أن ترضى بقضاء الله وقدره.
وفي القرآن الكريم يقول الله لنبيه صلى الله عليه وسلم: (قل لن يصيبنا إلا ما كتب الله لنا هو مولانا وعلى الله فليتوكل المؤمنون) [التوبة:51].
ويقول رداً على الكفار لما قالوا في شأن الذين قتلوا في يوم أحد: (لو كانوا عندنا ما ماتوا وما قتلوا) [آل عمران:156]، قال عز وجل: (قل لو كنتم في بيوتكم لبرز الذين كُتب عليهم القتل إلى مضاجعهم) [آل عمران:154].
فما كُتب على الإنسان لابد من نفاذه فيه، ولو تحرز وتحصن وعمل من الاحتياطات ما عمل، لم يمنعه ذلك من قضاء الله وقدره، قال تعالى: (أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة) [النساء:78].
(108) وعلى العبد أن يعلم أن الله قد سبق علمه في كل كائن من خلقه:
هذه هي المرتبة الأولى من مراتب الإيمان بالقضاء والقدر: على العبد أن يؤمن ويعتقد أن الله علم ما كان وما لم يكن بعلمه الأزلي، الذي هو موصوف به أبداً وأزلاً، علم الأشياء كلها بعلمه المحيط قبل وقوعها، فلابد من اعتقاد ذلك.
(109) فقدّر ذلك تقديراً محكماً مبرماً:
عَلِمَهُ سبحانه وتعالى وقدّره (وخلق كل شيء فقدّره تقديراً) [الفرقان:2].
فالأمور ليست فوضى أو ليست لها ضوابط، كلها مرتبة ومنضبطة بقضاء الله وقدره وكتابته، والله منـزه عن الفوضى والعبث.
(110) ليس فيه ناقض، ولا معقّب، ولا مزيل، ولا مغير، ولا ناقص ولا زائد من خلقه في سماواته وأرضه:
لا أحد يتصرف، فيغير ما قضاه الله وقدّره، لا راد لقضائه ولا معقب لحكمه (والله يحكم لا معقب لحكمه) [الرعد:41]. فلا أحد ينقص شيئاً من قضاء الله، ولا يزيد شيئاً أبداً، هذا شيء قضي منه وانتهى منه.
إذا اعتقد المسلم ذلك أراحه من كثير من الشكوك والأوهام، ولكن ليس معنى ذلك أنه يتكل على القضاء والقدر والكتاب، ويترك العمل(47)، هو مأمور بالعمل وطلب الرزق وفعل الأسباب، هذا من ناحية العمل، وأما من ناحية النتائج فهي بيد الله عز وجل.
(111) وذلك من عُقد الإيمان، وأصول المعرفة:
هذه العقيدة، عقيدة القضاء والقدر، من عقيدة الإيمان بالله سبحانه وتعالى، فالذي لا يكون مؤمناً بالقضاء والقدر لا يكون مؤمناً بالله جل وعلا، بل كان متنقصاً لله عز وجل، فالإيمان به من العقيدة وليس من الأشياء الثانوية أو الفرعية، فالإيمان بالقضاء والقدر من صميم العقيدة، وهو ركن من أركان الإيمان، كما قال عليه الصلاة والسلام: "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره" (48).
(112) والاعتراف بتوحيد الله تعالى وربوبيته، كما قال تعالى في كتابه (وخلق كل شيء فقدره تقديراً) وقال تعالى : (وكان أمر الله قدراً مقدوراً):
الإيمان بالقضاء والقدر يدخل في توحيد الربوبية؛ لأنه من أفعال الله جل وعلا، فمن جحد القضاء والقدر لم يكن مؤمناً بتوحيد الربوبية.
(وخلق كل شيء فقدره تقديراً) [الفرقان:2] (وكان أمر الله قدراً مقدوراً) [الأحزاب: 38]، (إنا كل شيء خلقناه بقدر) [القمر:49]، هذه الآيات الثلاث مع غيرها من الآيات تدل على الإيمان بالقضاء والقدر (ما أصاب من مصيبة إلا بإذن الله) [التغابن:11]، (ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب) [الحديد:22]. يعني اللوح المحفوظ.
(113) فويل لمن صار لله تعالى في القدر خصيماً:
الذي يدخل في أمور القضاء ويشكك فيه خصيم الله، ولا يصح الإيمان إلا بالإيمان بالقضاء والقدر بمراتبه الأربع، حسب ما جاء في الكتاب والسنة، ولا تتدخل في السؤالات والإشكالات والشكوك والأوهام، فإن هذا معناه مخاصمة الله عز وجل، فالذين تدخلوا في القضاء والقدر لم يتوصلوا إلى شيء، بل وقعوا في حيرة واضطراب وإفساد للعقيدة.
(114) وأحضر للنظر فيه قلباً سقيماً:
فأمور القضاء والقدر وشؤون الله عز وجل لا يدركها النظر والتفكير والعقل، فلا تكلف عقلك شيئاً لا يستطيعه، فالعقل محدود، لا يمكنه أن يدرك كل شيء، فلا تدخله في متاهات وأمور لا يطيقها.
(115) لقد التمس بوهمه في فحص الغيب سراً كتيماً:
لأن القضاء والقدر سر الله جل وعلا في خلقه، فلا تبحث عنه، ولا تُكلف بذلك، إنما كُلفت بالعمل والطاعة والامتثال.
(116) وعاد بما قال فيه أفاكاً أثيماً:
أي يكون كل كلامه وكل بحثه إفكاً، يعني : كذباً وإثماً –والعياذ بالله- لأنه فعل ما لم يؤمر به، وتدخل فيما ليس من شأنه.
(117) والعرش والكرسي حق :
الله سبحانه وتعالى خلق السماوات، وخلق الأرض، وخلق الكرسي، وخلق العرش، كلها مخلوقات لله عز وجل، السماوات فوق الأرض، وفوق السماوات البحر، وفوق البحر الكرسي، وفوق الكرسي العرش، فهو أعلى المخلوقات، وذلك كما جاء في الحديث: "إن السماوات السبع بالنسبة للكرسي كسبع دراهم ألقيت في ترس"، يعني : السماوات السبع وعظمها وما فيها –مقارنة بالكرسي- كسبعة دراهم ألقيت في مثل الصحن الذي يتترس به المقاتل، فما نسبة سبعة دراهم في ترس مستدير؟ نسبتها قليلة، وفي ذلك قوله تعالى: (وسع كرسيه السموات والأرض) [البقرة:255]، والعرش أعظم من الكرسي، فالكرسي بالنسبة إلى العرش كحلقة ملقاة في أرض فلاة، كما جاء في الحديث، فلو ألقيت حلقة في أرض واسعة فما نسبتها إلى هذه الفلاة؟ لا شيء .
هذه مخلوقات عظيمة وواسعة لا يعلمها إلا الله سبحانه وتعالى.
فالعرش أعلى المخلوقات، والله سبحانه عالٍ فوق عرشه فوق مخلوقاته.
والكرسي تحت العرش، وجاء في الأثر أنه موضع القدمين، فالكرسي مخلوق، وليس المقصود به العلم، كما نسب ذلك لابن عباس رضي الله عنه، أنه قال في قوله: (وسع كرسيه) أي : علمه، أي: وسع علمه السماوات والأرض. المعنى صحيح، ولكن ليس هذا المقصود من الآية، فالكرسي مخلوق، والعلم صفة من صفات الله عز وجل ليست من مخلوقاته، فيجب الإيمان بالعرش وبالكرسي، هذا حق على حقيقته، وليس العرش كما يقوله الأشاعرة –ومن نحا نحوهم- إن العرش هو الملك، فيقولون في قوله تعالى : (استوى على العرش) [الأعراف:54]، أي : استولى على الملك، وهذا ضلال، فالعرش مخلوق: (وكان عرشه على الماء) [هود:7]، فالعرش تحته الكرسي، والكرسي تحته السماوات، والأرض تحت السموات . في الحديث: "فإذا سألتم الله الجنة فاسألوه الفردوس الأعلى، فإنه وسط الجنة وأعلى الجنة، وفوقه عرش الرحمن"(49) فالفردوس هو أعلى الجنان وفوقه عرش الرحمن.
فعرشه مخلوق وله حملة، وهم طائفة من الملائكة: (ويحمل عرش ربك فوقهم يومئذ ثمانية) [الحاقة:17] قبل يوم القيامة يحمله أربعة، فإذا جاء يوم القيامة تضاعفوا وصاروا ثمانية، فكل واحد من الملائكة لا يُتصور خلقه وعظمته وقوته.
وهل يقال: إذا قيل إن العرش هو الملك. إن المُلك تحمله الملائكة؟
(118) وهو مستغن عن العرش وما دونه:
لا تتصور أن معنى قوله تعالى: (ثم استوى على العرش) [الأعراف:54] أنه محتاج إلى العرش كاستواء المخلوق على المخلوق، بل الله عز وجل مستوٍ على العرش، وهو غني عن العرش وما دون العرش.
جميع المخلوقات محتاجة إلى الله (إن الله يمسك السموات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده) [فاطر:41] فهو الذي يمسك العرش، ويمسك السماوات، ويمسك الأرض والمخلوقات، بقدرته وعزته، فهي المحتاجة إليه، وهو غني عنها سبحانه وتعالى .
ولا يلزم من كون الشيء فوق الشيء أن يكون الأعلى محتاجاً إلى ما تحته، فالسماوات فوق الأرض وليست محتاجة إلى الأرض.
(119) محيط بكل شيء وفوقه:
محيط بكل شيء (إن الله لا يخفى عليه شيء في الأرض ولا في السماء) [آل عمران:5] وإحاطته بالأشياء: علمه بها، وإلا فالله عز وجل في جهة العلو.
(120) وقد أعجز عن الإحاطة خلقه:
فالله سبحانه وتعالى يعلم ما بين أيديهم وما خلفهم ولا يحيطون به علماً، قال الله عز وجل: (ولا يحيطون بشيء من علمه إلا بما شاء وسع كرسيه السموات والأرض) [البقرة:255] فالله محيط بكل شيء علماً (لتعلموا أن الله على كل شيء قدير وأن الله قد أحاط بكل شيء علماً) [الطلاق:12].
(121) ونقول: إن الله اتخذ إبراهيم خليلاً، وكلم الله موسى تكليماً، إيماناً وتصديقاً وتسليماً:
من عقيدة المسلمين أن الرسل أفضل الخلق وأن الرسل يتفاضلون فهم يعتقدون أن الله اتخذ إبراهيم خليلاً، كما قال الله تعالى: (واتخذ الله إبراهيم خليلاً) [النساء:125] والخلة هي أعلى درجات المحبة، فالله جل وعلا يحب عباده المؤمنين والمتقين والمحسنين، ويحب التوابين ويحب المتطهرين، ولكن الخلة لم يحصل عليها إلا اثنان من العالم: إبراهيم ومحمد عليهما الصلاة والسلام، وقد قال عليه الصلاة والسلام: "إن الله اتخذني خليلاً كما اتخذ إبراهيم خليلاً" (50).
(وكلم الله موسى تكليماً) [النساء:164] ففضل بعض النبيين على بعض، وإن كانوا كلهم بالمرتبة العليا، لكن الله جل وعلا فضل بعضهم على بعض (تلك الرسل فضلنا بعضهم على بعض منهم من كلم الله ورفع بعضهم درجات) [البقرة:253] فكل نبي يعطيه الله عز وجل تفضيلاً خاصاً به، فضل إبراهيم ومحمداً عليهما الصلاة والسلام بالخلة، وفضل موسى بأنه كلمه تكليماً بدون واسطة الملك، وسمع موسى كلامه، ناداه سبحانه وناجاه؛ والمناداة: الصوت المرتفع، والمناجاة: الصوت الخفي، كل هذا حصل لموسى عليه الصلاة والسلام، وهذه فضيلة لم يحصل عليها غيره، وقال: (تكليماً) للتأكيد، حتى لا يقول أحد: إن هذا مجاز، فلما أكده بالمصدر، دل على أنه تكليم حقيقي من الله عز وجل، وهذا فيه إثبات الكلام لله عز وجل، وفيه إثبات الفضيلة لموسى عليه الصلاة والسلام على غيره من النبيين في هذه الخصلة، ولا يلزم إذا كان عند نبي من الأنبياء ميزة خاصة أن يكون أفضل من غيره على الإطلاق، بل هو أفضل من غيره من الأنبياء في هذه الخصلة.
(122) ونؤمن بالملائكة والنبيين:
هذا من أركان الإيمان، التي أولها: الإيمان بالله، وثانياً: الإيمان بالملائكة، وهم عالم من عالم الغيب لا يعلمه إلا الله سبحانه وتعالى، خلقهم الله تعالى من النور؛ لعبادته وتنفيذ أوامره في مخلوقاته، أوكل إليهم أعمالاً يقومون بها وينفذونها في مخلوقاته، منهم الموكل بالوحي، ومنهم الموكل بالقطر والنبات، ومنهم الموكل بقبض الأرواح، ومنهم الموكل بالنفخ في الصور، ومنهم الموكل بحفظ أعمال بني آدم، ومنهم الموكل بالجبال، ومنهم الموكل بالأجنّة في بطون الحوامل، كما في حديث ابن مسعود (ثم يرسل إليه الملك فيكتب رزقه وأجله وعمله وشقي أو سعيد) (51) .
فهم موكلون بأعمال يقومون بها كما أمر الله تعالى بها: (لا يسبقونه بالقول وهم بأمره يعملون) [الأنبياء:27]، (يسبحون الليل والنهار لا يفترون) [الأنبياء:20].
فهم يعبدون الله عبادة متواصلة ومع ذلك يقومون بما أوكل إليهم من تنفيذ الأوامر في المخلوقات ولهم مهام عظيمة، وخلقتهم لا يعلمها إلا الله سبحانه وتعالى(52)، تختلف عن خلقة بني آدم (جاعل الملائكة رسلاً أولى أجنحة مثنى وثلاث ورباع) [فاطر:1] ولبعضهم أكثر من ذلك (يزيد في الخلق ما يشاء) [فاطر:1] فجبريل عليه السلام له ستمائة جناح، كل جناح منها سد الأفق، فلا يعلم خلقتها ولا كيفيتها إلا الله. أما البشر فلا يستطيعون رؤية الملك على صورته، وإنما يأتي الملك في صورة إنسان كما كان جبريل يأتي إلى النبي صلى الله عليه وسلم في صورة إنسان، ويجلس إليه ويكلمه، ولم يره النبي صلى الله عليه وسلم على صورته الملكية إلا مرتين، مرة وهو في بطحاء مكة رآه في الأفق، ومرة عند سدرة المنتهى في ليلة الإسراء والمعراج، وما عدا هاتين المرتين فإن جبريل يأتي النبي صلى الله عليه وسلم في صورة إنسان، وكثيراً ما يأتي في صورة دحية الكلبي رضي الله عنه.
وقوله: (والنبيين) النبيين جمع نبي وهو من أوحي إليه بشرع ولم يؤمر بتبليغه، والرسول: من أوحي إليه بشرع وأمر بتبليغه ويجب الإيمان بجميع الأنبياء والمرسلين ومن آمن ببعضهم وكفر ببعضهم فهو كافر بالجميع (لا نفرق بين أحد من رسله)
(123) والكتب المنـزلة على المرسلين ونشهد أنهم كانوا على الحق المبين:
من أصول الإيمان وأركانه: الإيمان بالكتب التي أنزلها الله على الرسل لهداية الخلق؛ فالله تعالى أنزل الكتب على الرسل من كلامه ووحيه وتشريعه، أنزلها على الرسل ليبلغوها إلى أممهم، فيها الأوامر وفيها النواهي، وفيها شرع الله جل وعلا.
منها ما سماه الله في القرآن ومنها ما لم يسمه، ونحن نؤمن بجميع الكتب، ما سماه لنا وما لم يسمه، كالتوراة التي أنزلها على موسى، والإنجيل الذي أنزله على عيسى، والقرآن الذي أنزله على محمد صلى الله عليه وسلم، والزبور الذي أنزله على داود (وآتينا داود زبورا) [النساء:163] وصحف إبراهيم عليه الصلاة والسلام، فنؤمن بها كلها وأنها في مصلحة الخلق وهداية الخلق وإقامة الحجة، فمن آمن ببعض الكتب وكفر ببعضها فهو كافر بالجميع؛ لأنها كلها من كلام الله فلا يجوز الإيمان ببعضها والكفر بالبعض الآخر، قال تعالى: (أفتؤمنون ببعض الكتاب وتكفرون ببعض فما جزاء من يفعل ذلك منكم إلا خزي في الحياة الدنيا) [البقرة:85].
وكذلك الكتاب الواحد يجب الإيمان به كله والعمل به كله، فلا نأخذ ما يوافق شهواتنا وندع ما يخالفها .
فمن جحد كتاباً من كتب الله، أو بعضاً من الكتاب، أو كلمة من الكتاب، أو حرفاً من الكتاب، فهو كافر بالله عز وجل.
(124) ونسمّي أهل قبلتنا مسلمين مؤمنين:
هذا من العقيدة، أنه من نطق بالشهادتين واستقام عليهما فإنه مسلم، ولو صدر منه بعض المعاصي، ولو كانت من الكبائر، وما دامت المعاصي دون الشرك، ولكن يكون مسلماً ناقص الإسلام وناقص الإيمان وفاسقاً، ولكنه لا يُحكم بكفره إن كانت معاصيه دون الشرك، هذه عقيدة أهل السنة والجماعة، لا يُكفِّرون بالمعاصي التي هي دون الشرك، ولكن ينقص بها الإيمان، وصاحبها يفسق بها الفسق الأصغر الذي لا يخرج من الملة. خلافاً للخوارج الذين يُكفّرون بالكبائر ويخرجون بها من الملة، ويخلدون صاحبها في النار. وخلافاً للمعتزلة الذين يُخرِجون صاحب الكبيرة من الإسلام، ولكن لا يدخلونه في الكفر، ويقولون: هو في منـزلة بين المنـزلتين، ولكن لو ماتوا على الكبيرة فالمعتزلة مثل الخوارج في الحكم عليهم، وخلاف عقيدة المرجئة الذين يقولون: إنه لا يضر مع الإيمان معصية، من صدق بالله عز وجل فإنه يكون مؤمناً، وإن فعل ما فعل، ولو ترك جميع أركان الإسلام عندهم لا يكون كافراً، المهم التصديق والاعتقاد، أما الأعمال فلا تزيد في الإيمان ولا تنقصه وليست منه، فهو مؤمن تام الإيمان ما دام مصدقاً.
هذا مذهب المرجئة، وهو مذهب ضال.
فهم مع الخوارج على طرفي نقيض؛ قوم تشددوا، وهم الخوارج، وقوم ذابوا وماعوا وقالوا: إن هذه المعاصي لا تضر، وهم المرجئة، وأما أهل السنة والجماعة فتوسطوا، ومذهبهم مأخوذ من الكتاب والسنة، وهو العدل، وفيه الجمع بين الأدلة. أما الخوارج والمعتزلة فأخذوا نصوص الوعيد وتركوا نصوص الوعد، وأما المرجئة فأخذوا بنصوص الوعد وتركوا نصوص الوعيد، لكن أهل السنة والجماعة أخذوا بنصوص الوعد وبنصوص الوعيد، وجمعوا بينها، وهذا الحق (والراسخون في العلم يقولون آمنا به كل من عند ربنا) [آل عمران:7] فيردون هذا إلى هذا، ولا يأخذون بطرف ويتركون الطرف الآخر كما هو مذهب أهل الزيغ (فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه) [آل عمران:7] يأخذون بالمتشابه ويتركون المحكم الذي يفسر المتشابه.
وقول المصنف: (مسلمين مؤمنين) ليس على إطلاقه؛ لأنهم قد يكونون ناقصين في الإسلام والإيمان، ومتوعدين من الله عز وجل.
(125) ما داموا بما جاء به النبي صلى الله عليه وسلم معترفين، وله بكل ما قاله وأخبر مصدّقين:
أما لو جحدوا شيئاً مما جاء به النبي صلى لله عليه وسلم ولم يعترفوا، صاروا كفاراً، ولو آمنوا ببعض ما جاء به، فإن جحدوا بعضه فهم كافرون بجميع ما جاء به، فالواجب الإيمان به كله، سواء وافق أهواءنا أو خالفها؛ لأنه حق.
أما من كذب ببعض الأحاديث الصحيحة فهو كافر، فلو رد حديثاً في البخاري، والحديث صحيح، وقال: أنا لا أومن بهذا الحديث ولا أصدقه؛ لأنه يخالف العلم الحديث، فسبحان الله! كلام النبي صلى الله عليه وسلم يُتهم، وكلام البشر لا يتهم؟ أيضاً العلم الحديث قد لا يخالف الأحاديث الصحيحة، والحمد لله، فمثلاً ورد في حديث الذباب الذي ينكره هؤلاء أن في أحد جناحيه داءً وفي الآخر دواءً، والطب يقر بهذا أن السم يعالج بضده، وبما يناقضه، والذباب فيه النقيضان، فإنه إذا وقع في الماء فإنه يرفع الجناح الذي فيه الدواء، ويغمس الجناح الذي فيه السم، فالنبي صلى الله عليه وسلم أمر بغمسه بجناحه الذي فيه الدواء(53)، فيغالب السم، فهذا يقره الطب ولا يرده، ولكنه لما خالف أذواق هؤلاء الجهال صاروا يتكلمون بهذا الكلام، وهذا كفر والعياذ بالله، ولهم مقالات شنيعة نحو السنة، يردونها ويشككون فيها، ويقولون إن النبي صلى الله عليه وسلم قال: "أنتم أعلم بأمر دنياكم" (54)، يقولون هذا وهم يدعون أنهم دعاة للإسلام، وهذا موقفهم من سنة النبي صلى الله عليه وسلم، فهؤلاء الجهال يقولون: هذه من أمور الدنيا، والنبي عليه الصلاة والسلام يقول: "أنتم أعلم بأمر دنياكم" فمعناه: أنهم يُجهِّلون النبي صلى الله عليه وسلم.
وقوله: (معترفين) (مصدقين) لا يكفي الاعتراف والتصديق إلا على مذهب المرجئة، بل لابد مع ذلك من العمل بما جاء به، ولابد من الإخلاص في ذلك.
(126) ولا نخوض في الله، ولا نماري في دين الله:
لا نخوض في الله، بل نؤمن به وبصفاته وأسمائه، ولا نؤولها ونصرفها عن ظاهرها، ونأتي بمعانٍ ما أرادها الله ولا أرادها النبي صلى الله عليه وسلم، اتباعاً لأهوائنا وعقولنا القاصرة، وهذا كفر بالله عز وجل.
وكذلك في دين الله لا نماري –أي نجادل- ونقول: هذا نؤمن به وهذا نتوقف في الإيمان به، فما دام ثبت في الكتاب والسنة فليس فيه مجال للخوض، بل نؤمن به ونُسَلّم، وإن كان في عقولنا ما لا يدرك هذا الشيء، فعقولنا قاصرة، ولو كانت كاملة لما احتاجت إلى النبي صلى الله عليه وسلم، ولما احتاجت البشرية إلى الرسل، فدل على أن العقول قاصرة، وأنه لابد من إرسال الرسل؛ لإحقاق الحق وإبطال الباطل.
(127) ولا نجادل في القرآن، ونشهد أنه كلام رب العالمين:
قوله: (لا نجادل في القرآن) يشمل عدم القول بأنه ليس من عند الله، كما يقوله الكفار، ويقولون: هو من عند محمد صلى الله عليه وسلم .
وكذلك الجدال في تفسير معاني القرآن، فلا نفسر القرآن من عند أنفسنا، فالقرآن لا يفسر إلا بما جاء في كتاب الله أو ما جاء في سنة رسول الله صلى الله عليه وسلم، أو ما قاله الصحابة أو ما قاله التابعون، أو ما اقتضته اللغة العربية التي نزل بها.
فلا نقول فيه بعقولنا القاصرة، إنما يفسره الله سبحانه الذي نزله، أو النبي عليه الصلاة والسلام الذي وُكل إليه بيانه، أو الصحابة الذين تتلمذوا على المصطفى عليه الصلاة والسلام، أو التابعون الذين رووا عن تلاميذ النبي صلى الله عليه وسلم، أو اللغة التي نزل بها؛ لأنه نزل بلسان عربي مبين. أما تفسيره بما يقوله الطبيب الفلاني أو المفكر الفلاني أو الفلكي الفلاني، فالنظريات تختلف، فاليوم نظرية وغداً نظرية تبطلها؛ لأنها من عمل البشر، فلا يُفسَّر كلام الله بهذه الأشياء التي تتبدل وتتغير كما يفعله الجهال اليوم ويقولون: هذا من الإعجاز العلمي.
قوله: (ونشهد أنه كلام رب العالمين) نشهد أن القرآن كلام الله تكلم الله به حقيقة، وسمعه جبريل من الله، وبلغه إلى النبي صلى الله عليه وسلم، وبلغه محمد عليه الصلاة والسلام إلى أمته، وبلغته أمته كل جيل إلى الجيل الذي بعده، نحن نكتبه ونقرؤه ونحفظه، وهو بذلك كلام الله ما هو بكلامنا، ولا كلام النبي صلى الله عليه وسلم، ولا كلام جبريل عليه السلام.
(128) نزل به الروح الأمين، فعلّمه سيد المرسلين محمداً صلى الله عليه وعلى آله وسلم:
الروح الأمين هو جبريل، وسمي بهذا لأنه مؤتمن لا يغير ولا يبدل؛ مؤتمن على ما حمله الله، لا يتهم بالخيانة كما تقوله اليهود يقولون: جبريل عدونا. أو كما يقوله غلاة الشيعة: إن الرسالة لعلي ولكن جبريل خان وبلغها إلى محمد صلى الله عليه وسلم . فهذا تكذيب لله؛ لأن الله سماه أميناً.
فأنزل الله في اليهود: (من كان عدواً لجبريل فإنه نزله على قلبك بإذن الله مصدقاً لما بين يديه) [البقرة:97]، ثم قال: (من كان عدواً لله وملائكته ورسله وجبريل وميكال فإن الله عدو للكافرين) [البقرة: 98].
من عادى جبريل، أو ملكاً من الملائكة، فإن الله عدوه وكذا من عادى رسولاً من الرسل، فهو كافر، ومن عادى ولياً من أولياء الله فإنه مبارز الله بالمحاربة، كما صح في الحديث(55)، فجبريل علّمه للنبي صلى الله عليه وسلم، قال تعالى: (علمه شديد القوى) [النجم:5] وضمير المفعول في (علمه) راجع إلى النبي صلى الله عليه وسلم، وشديد القوى: جبريل عليه الصلاة والسلام، فعلّم النبي صلى الله عليه وسلم بأمر الله.
(129) وهو كلام الله تعالى لا يساويه شيء من كلام المخلوقين:
هو كلام الله، تكلم به سبحانه حقيقة، وسمعه جبريل من الله حقيقة، وبلغه إلى النبي صلى الله عليه وسلم من غير زيادة ولا نقصان (لا يأتيه الباطل من بين يديه ولا من خلفه) [فصلت:42]، (وإن كادوا ليفتنونك عن الذي أوحينا إليك لتفتري علينا غيره وإذا لاتخذوك خليلاً*ولولا أن ثبتناك لقد كدت تركن إليهم شيئاً قليلاً*إذاً لأذقناك ضعف الحياة وضعف الممات ثم لا تجد لك علينا نصيراً) [الإسراء:73،75] فالرسول يبلغ القرآن، لا ينقص ولا يزيد ولا يبدل (ولو تقول علينا بعض الأقاويل*لأخذنا منه باليمين*ثم لقطعنا منه الوتين) [الحاقة:44،46].
وهو كلام الله، سبحانه وتعالى كما نزل، فالله حفظه من الزيادة والنقص: (إنا نحن نزلنا الذكر وإنا له لحافظون) [الحجر:9]
(130) ولا نقول بخلقه، ولا نخالف جماعة المسلمين:
لا نقول: القرآن مخلوق، كما تقول الجهمية، فهذا كفر وجحود لكلام الله، ووصف لله بالنقص وأنه لا يتكلم، والذي لا يتكلم يكون ناقصاً ولا يكون إلهاً.
ولهذا لما قال قوم السامري: هذا إلهكم وإله موسى، يعنون العجل أو التمثال، قال الله جل وعلا: (أفلا يرون ألا يرجع إليهم قولاً ولا يملك لهم ضراً ولا نفعاً) [طه:89] فقال: (ألا يرجع إليهم قولاً) أي : لا يتكلم، فدل على بطلان عبادتهم له.
وفي الآية الأخرى: (ألم يروا أنه لا يكلمهم ولا يهديهم سبيلاً) [الأعراف:148] والكلام صفة كمال، وعدم الكلام صفة نقص، فالله سبحانه وتعالى منـزه عن صفات النقص، ومتصف بصفات الكمال.
(ولا نخالف جماعة المسلمين) فجماعة المسلمين يؤمنون بأنه منـزل حقيقة غير مخلوق، منه بدأ وإليه يعود، هذه عقيدة المسلمين في القرآن.
وكذلك لا نخالف جماعة المسلمين في كل ما اجتمعوا عليه من أمور الدين. قال تعالى: (ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيراً).
(من الله بدأ) وليس كما يقول بعض الضلال: إن جبريل أخذه من اللوح المحفوظ، بل سمعه من الله مباشرة، (وإليه يعود) أي: في آخر الزمان، يرفع القرآن إلى الله عز وجل، وهذا من علامات الساعة، فيُنـزع القرآن من المصاحف وصدور الرجال، فلا يبقى في الأرض.
(131) ولا نكفَّر أحداً من أهل القبلة بذنب، ما لم يستحله:
(ولا نكفّر أحداً من أهل القبلة بذنب ما لم يستحله) هذا كما سبق أن الذنب إذا لم يكن كفراً أو شركاً مخرجاً من الملة، فإننا لا نُكَفّر به المسلم، بل نعتقد أنه مؤمن ناقص الإيمان، معرض للوعيد وتحت المشيئة. هذه عقيدة المسلم، ما لم يستحله، فإذا استحل ما حرم الله فإنه يكفر، كما لو استحل الربا أو الخمر أو الميتة أولحم الخنـزير أو الزنا، إذا استحل ما حرم الله كفر بالله، وكذلك العكس: لو حرم ما أحل الله كفر: (اتخذوا أحبارهم ورهبانهم أرباباً من دون الله والمسيح ابن مريم) [التوبة:31] وجاء تفسير الآية بأنهم أحلوا لهم الحرام وحرموا عليهم الحلال فأطاعوهم(56).
أما لو فعل الذنب وهو لم يستحله بل يعترف أنه حرام فهذا لا يكفر ولو كان الذنب كبيرة دون الشرك والكفر لكنه يكون مؤمناً ناقص الإيمان أو فاسقاً بكبيرته مؤمن بإيمانه.
وقوله: (لا نكفر بذنب) ليس على إطلاقه، فتارك الصلاة متعمداً يكفر(57)، كما دل على ذلك الكتاب والسنة.
(132) ولا نقول: لا يضر مع الإيمان ذنب لمن عمله:
كما تقوله المرجئة، يقولون: ما دام مصدقاً بقلبه فهو مؤمن كامل الإيمان، أما الأعمال فأمرها هيّن، فالذي لا يصلي ولا يصوم ولا يحج ولا يزكي ولا يعمل شيئاً من أعمال الطاعة، يقولون: هو مؤمن بمجرد ما في قلبه! وهذا من أعظم الضلال.
فالرد عليهم أن الذنوب تضر على كل حال، منها ما يزيل الإيمان بالكلية، ومنها ما لا يزيله بالكلية بل ينقصه وصاحبها معرض للوعيد المرتب عليها.
(133) ونرجو للمحسنين من المؤمنين أن يعفو عنهم ويدخلهم الجنة برحمته، ولا نأمن عليهم، ولا نشهد لهم بالجنة:
هذا بحث للشهادة لمعين أنه من أهل الجنة، أو أنه من أهل النار، نحن لا نشهد لأحد بجنة أو نار إلا بدليل، إلا من شهد له المصطفى عليه الصلاة والسلام أنه من أهل الجنة، شهدنا له بذلك، ومن شهد له النبي صلى الله عليه وسلم بالنار شهدنا له بذلك، هذا بالنسبة إلى المعينين، أما بالنسبة إلى العموم فنعتقد أن الكافرين في النار، وأن المؤمنين في الجنة.
أما على وجه الخصوص فلا نحكم لأحد إلا بالدليل، لكن نرجو للمحسن ونخاف على المسيء. هذه عقيدة المسلمين.
(134) ونستغفر لمسيئهم، ونخاف عليهم، ولا نُقَنِّطُهُم:
نستغفر للمسيء؛ لأنه أخونا، وندعو له بالتوبة والتوفيق؛ وإن كان مذنباً، وهذا حق الإيمان علينا (واستغفر لذنبك وللمؤمنين والمؤمنات) [محمد:19].
ولا نُقنّطُ المذنب من رحمة الله كما تقوله الخوارج والمعتزلة، لا نقنطه من رحمة الله، بل هو معرض للوعيد وتحت المشيئة، وإن تاب تاب الله عليه عز وجل: (إنه لا ييئس من روح الله إلا القوم الكافرون) [يوسف:87] (ومن يقنط من رحمة ربه إلا الضالون) [الحجر:56] (ياعبادي الذي أسرفوا على أنفسهم لا تقنطوا من رحمة الله) [الزمر: 53].
والوعيدية الذين هم الخوارج ومن سار في ركابهم، هم الذين يُقنّطون الناس من رحمة الله، ويخرجونهم من الملة بذنوبهم، وإن كانت دون الشرك.
(135) والأمن والإياس ينقلان عن ملة الإسلام:
من أصول العقيدة الإسلامية: الخوف والرجاء، وهما من أعظم أصول العقيدة، والخوف والرجاء لابد من الجمع بينهما، لا يكفي الاقتصار على واحد منهما فقط، كما قال تعالى في وصف أنبيائه: (إنهم كانوا يسارعون في الخيرات ويدعوننا رغباً ورهباً) [الأنبياء:90].
رغباً: هذا هو الرجاء، ورهباً: هذا هو الخوف، وقال سبحانه وتعالى: (أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب ويرجون رحمته ويخافون عذابه إن عذاب ربك كان محذوراً) [الإسراء:57] فهم يجمعون بين الخوف والرجاء.
وقال جل وعلا: (أمن هو قانت ءانآء الليل ساجداً وقائماً يحذر الآخرة ويرجوا رحمة ربه) [الزمر:9]. ولابد معهما من المحبة لله، فلابد من هذه الأمور الثلاثة: المحبة لله، والخوف منه سبحانه وتعالى، والرجاء لفضله.
فمن اقتصر على المحبة فقط فهو صوفي، فالصوفية يعبدون الله عز وجل بالمحبة، ولا يخافون ولا يرجون، يقول قائلهم؛ أنا لا أعبده طمعاً في جنته، ولا خوفاً من ناره، وإنما أعبده للمحبة فقط، وهذا ضلال والعياذ بالله.
ومن عبد الله بالخوف فقط فهو من الخوارج؛ لأن الخوارج أخذوا جانب الخوف والوعيد فقط، فكفروا بالمعاصي.
ومن عبد الله بالرجاء فقط فهو من المرجئة، الذين أخذوا جانب الرجاء فقط، وتركوا جانب الخوف.
أما أهل التوحيد فيعبدون الله بجميع الثلاث: بالحب والخوف والرجاء، ثم إن الخوف لا يكون معه قنوط، فإن كان معه قنوط من رحمة الله صار كفراً (إنه لا ييئس من روح الله إلا القوم الكافرون) [يوسف:87] قال الخليل عليه الصلاة والسلام: (ومن يقنط من رحمة ربه إلا الضالون) [الحجر:56].
وكذلك الرجاء لا يكون رجاء مع الأمن من مكر الله وعدم الخوف، وهذا مذهب المرجئة، وهو مذهب ضال (أفأمنوا مكر الله فلا يأمن مكر الله إلا القوم الخاسرون) [الأعراف:99] فالرجاء فقط كفر، والخوف دون الرجاء كفر، ولذلك قال المصنف: ينقلان عن ملة الإسلام.
لذا يقول بعض السلف: يجب على العبد أن يكون بين الخوف والرجاء؛ يعني: يسوي بينهما، كجناحي الطائر، وجناحا الطائر معتدلان، لو اختل واحد منهما سقط، فكذلك العبد بين الخوف والرجاء كجناحي الطائر.

(136) وسبيل الحق بينهما لأهل القبلة:
(الحق بينهما) أي: الخوف والرجاء (لأهل القبلة) أي : المسلمين، سُمُّوا أهل القبلة؛ لأنهم يصلون إلى الكعبة، أما من لا يصلي إلى الكعبة فليس من المسلمين لأن الله أمر بالتوجه إلى الكعبة، فالواجب اتباع أمره سبحانه حينما نسخ الاستقبال لبيت المقدس، فالمؤمن يدور مع الأوامر؛ لأنه عبد لله (وما جعلنا القبلة التي كنت عليها إلا لنعلم من يتبع الرسول ممن ينقلب على عقبيه) [البقرة:143].
(137) ولا يخرج العبد من الإيمان إلا بجحود ما أدخله فيه :
هذا الكلام فيه مؤاخذة؛ لأن قصر الكفر على الجحود مذهب المرجئة، ونواقض الإسلام كثيرة منها: الجحود، ومنها: الشرك بالله عز وجل، ومنها: الاستهزاء بالدين أو بشيء منه ولو لم يجحد، وهي نواقض كثيرة ذكرها العلماء والفقهاء في أبواب الردة، ومنها: تحليل الحرام وتحريم الحلال.
وذكر شيخ الإسلام محمد بن عبد الوهاب منها عشرة، وهي أهمها، وإلا فالنواقض كثيرة. فقصرُ نواقض الإسلام على الجحود فقط غلط. وبعض الكتّاب المتعالمين اليوم يحاولون إظهار هذا المذهب من أجل أن يصير الناس في سعة من الدين، ما دام أنه لم يجحد فهو عندهم مسلم، إذا سجد للصنم وقال: أنا ما جحدت، وأنا معترف بالتوحيد، إنما هو ذنب من الذنوب. أو ذبح لغير الله أو سب الله أو سب الرسول أو سب الدين، يقولون: هذا مسلم لأنه؛ لم يجحد، وهذا غلط كبير، وهذا يضيع الدين تماماً، فلا يبقى دين فالواجب الحذر من هذا الخطر العظيم.
(138) والإيمان: هو الإقرار باللسان، والتصديق بالجنان:
هذا تعريف المرجئة، قصروا الإيمان على الإقرار باللسان والتصديق بالجنان.
فالقول الحق: أن الإيمان قول باللسان، واعتقاد بالقلب، وعمل بالجوارح، فالأعمال داخلة في حقيقة الإيمان، وليست بشيء زائد عن الإيمان، فمن اقتصر على القول باللسان والتصديق بالقلب دون العمل، فليس من أهل الإيمان الصحيح.
فالإيمان –كما قال العلماء- : قول باللسان وتصديق بالجنان وعمل بالجوارح، يزيد بالطاعة وينقص بالعصيان.
قال تعالى : (وإذا تليت عليهم آياته زادتهم إيماناً وعلى ربهم يتوكلون) [الأنفال:2] وقال: (فأما الذين آمنوا فزادتهم إيماناً) [التوبة:124] وقال: (ويزداد الذين آمنوا إيماناً) [المدثر: 31] هذه الآيات تدل على زيادة الإيمان والنقص، كما في قوله عليه الصلاة والسلام: "من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان"(58) فدل على أن الإيمان ينقص. وفي رواية: "وليس وراء ذلك من الإيمان حبة خردل"(59) دل على أن الإيمان ينقص، حتى يكون على وزن حبة خردل.
وكما في الحديث الصحيح: "أخرجوا من النار من كان في قلبه أدنى أدنى مثقال حبة من خردل من إيمان"(60).
فالإيمان قول باللسان واعتقاد بالقلب وعمل بالأركان يزيد بالطاعة وينقص بالعصيان، هذا تعريفه الصحيح المأخوذ من الكتاب والسنة.
فليس كما تقوله الحنفية: قول باللسان واعتقاد بالجنان فقط.
وليس كما تقوله الكرامية: قول باللسان فقط.
وليس كما تقوله الأشاعرة: اعتقاد القلب فقط.
وليس كما تقوله الجهمية: هو المعرفة بالقلب فقط.
فالمرجئة أربع طوائف، أبعدها الجهمية، وعلى قولهم يكون فرعون مؤمناً؛ لأنه عارف، وإبليس يكون مؤمناً؛ لأنه عارف بقلبه.
وعلى قول الأشاعرة: إنه التصديق بالقلب، يكون أبو لهب وأبو طالب وأبو جهل وسائر المشركين يكونون مؤمنين؛ لأنهم موقنون بقلوبهم ومصدقون، يصدقون النبي صلى الله عليه وسلم في قلوبهم، ولكن منعهم الكبر والحسد من اتباعه صلى الله عليه وسلم .
واليهود يعترفون أنه رسول الله صلى الله عليه وسلم في قلوبهم، ولكن الحسد والكبر: (الذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم) [البقرة:146]، وقال في المشركين: (قد نعلم إنه ليحزنك الذي يقولون فإنهم لا يكذبونك ولكن الظالمين بآيات الله يجحدون) [الأنعام:33]، فمعنى (لا يكذبونك) أي أنهم يصدقونك.
وأبو طالب يقول:
ولقد علمت أن دين محمد من خير أديان البرية دينا
لولا الملامة أو حذار مسبةٍ لرأيتني سمحاً بذاك مبينا

(139) وجميع ما صح عن رسول الله صلى الله عليه وسلم من الشرع والبيان كله حق:
هذا كلام طيب، كل ما صح عن رسول الله صلى الله عليه وسلم فهو حق، بخلاف من يقولون: إن ما ورد عن رسول الله صلى الله عليه وسلم ينقسم إلى متواتر وآحاد، فلا يأخذون إلا بالمتواتر، ويقولون: أحاديث الآحاد تفيد العلم، ولا تفيد اليقين، ولا يستدل بها في العقيدة، وهذا باطل، فكل ما صح عن النبي صلى الله عليه وسلم –متواتراً أو آحاداً، فإنه يفيد العلم، وتبنى عليه العقيدة؛ لأنه صح عن الرسول صلى الله عليه وسلم، وقال تعالى: (وما آتاكم الرسول فخذوه…) [الحشر:7].
فإذا صح عن النبي صلى الله عليه وسلم حديث عمل به في كل شيء، بشرط أن يكون قد صح عن النبي صلى الله عليه وسلم، فهناك طوائف الآن يشككون في السنة؛ منهم من يقول: لا يجوز العمل بالسنة مطلقاً، ويكفي العمل بالقرآن فقط(61)، وهناك من يقول: يؤخذ من السنة المتواتر فقط، وكلا الطائفتين ضال.
فالواجب على المسلم أن يعتقد أن كل ما صح عن النبي صلى الله عليه وسلم فهو حق، والرسول صلى الله عليه وسلم عمل بخبر الواحد في وقائع كثيرة؛ رؤية الهلال؛ جاءه ابن عمر وأخبره بأنه رأى الهلال فأمر الناس بالصيام، وجاءه أعرابي وأخبره أنه رأى الهلال فقال له: "أتشهد أن لا إله إلا الله؟ أتشهد أن محمداً رسول الله؟" قال: نعم، فأمر النبي صلى الله عليه وسلم الناس بالصيام(62)، وهو خبر واحد.
كان الرسول صلى الله عليه وسلم يرسل رسله آحاداً، وما كان يرسل جماعات، والمرسل إليهم يعملون بما بلغهم المندوب عن الرسول صلى الله عليه وسلم .
(140) والإيمان واحد. وأهله فيه سواء :
هذا غلط؛ لأن الإيمان ليس واحداً، وليس أهله سواء، بل الإيمان يتفاضل، ويزيد وينقص، إلا عند المرجئة.
والتصديق بالقلب ليس الناس فيه سواءً، فليس إيمان أبي بكر الصديق كإيمان الفاسق من المسلمين؛ لأن الفاسق من المسلمين إيمانه ضعيف جداً، وإيمان أبي بكر الصديق يعدل إيمان الأمة كلها(63)، فليس الناس في أصله سواءً. هذا من ناحية أصله.
كذلك من ناحية العمل، الناس يتفاضلون في العمل، منهم كما قال الله عز وجل: (ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه) [فاطر:32] هذا العاصي الذي معصيته دون الشرك، فإنه ظالم لنفسه؛ لأنه معرض نفس للخطر (ومنهم مقتصد) وهو الذي يعمل الواجبات ويتجنب المحرمات.
(ومنهم سابق بالخيرات بإذن الله) [فاطر:32] وهذا هو الذي يعمل الواجبات والمستحبات، ويترك المحرمات والمكروهات وبعض المباحات من باب الاحتياط. فالأمة ليست سواء، فصارت ثلاث طوائف، فمنها الظالم لنفسه، ومنها المقتصد، ومنها السابق بالخيرات، فدل على أن الإيمان متفاضل.
(141) والتفاضل بينهم بالخشية والتقى، ومخالفة الهوى، وملازمة الأولى:
هذا لا يكفي لأن معناه إخراج الأعمال عن مسمى الإيمان، وأنه إذا صدق بقلبه ونطق بلسانه فهو مؤمن كامل الإيمان، والناس لا يتفاضلون في ذلك. وهذا خطأ كبير؛ لأن التفاضل يحصل بما ذكره وبالأعمال الصالحة.
(142) والمؤمنون كلهم أولياء الرحمن، وأكرمهم عند الله أطوعهم وأتبعهم للقرآن:
هذا حق، فالمؤمنون كلهم أولياء الله، يعني: أحبابه، فالله يحب المؤمنين ويحب المتقين ويحب المحسنين ويحب التوابين ويحب المتطهرين، كما أنه يبغض الكافرين ويبغض الفاسقين، فالله يحب ويبغض على الأعمال.
فكل مؤمن يكون ولياً لله، وتتفاضل الولاية، بعضهم أفضل من بعض، قال جل وعلا: (ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون* الذين آمنوا وكانوا يتقون) [يونس:62،63] فمن الناس من ولايته مع الله تامة، ومنهم من ولايته مع الله ناقصة، ومنهم من هو عدو لله بعيد عن الله سبحانه وتعالى.
فكل من فيه إيمان وتقوى فهو ولي الله، ولكن الولاية تتفاضل بحسب الأعمال، فمنهم من ولايته كاملة، ومنهم من هو ولي من وجه، وهو المؤمن الفاسق، ولي لله بطاعته، عدو لله بمعصيته ومخالفته.
ومنهم من هو عدو خالص كالكافر والمشرك.
هذا هو الحق، أما من يرى أنه ليس لله ولي إلا من بُنيَ على قبره مشهد أو ضريح، والذي ليس عليه ضريح هذا فليس بولي؟ كما عند القبوريين! فهذا باطل.
(143) والإيمان: هو الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، والقدر: خيره وشره، وحلوه ومره، من الله تعالى:
تعريف الإيمان هو كما سبق: قول باللسان وتصديق بالقلب وعمل بالجوارح، يزيد بالطاعة وينقص بالعصيان(64)، وأما ما ذكره المصنف هنا فهي أركانه كما بينها النبي صلى الله عليه وسلم لما سأله جبريل "قال: أخبرني عن الإيمان، قال: الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره"(65) .
وله خصال كثيرة، كما في قوله صلى الله عليه وسلم : "الإيمان بضع وسبعون شعبة –أو بضع وستون شعبة- أعلاها قول: لا إله إلا الله، وأدناها إماطة الأذى عن الطريق"(66) لكن هذه الستة هي الأركان والدعائم التي يقوم عليها.
وتقدم الكلام عن الإيمان بالله، والإيمان بالملائكة، والإيمان بالرسل، والإيمان بالكتب، تقدم كل هذا، ولكنه متفرق في أول هذه العقيدة.
(144) ونحن مؤمنون بذلك كله:
يجب الإيمان بهذا كله، فإن جحد شيئاً من هذه الأركان فإنه ليس بمؤمن؛ لأنه نقص ركناً من أركان الإيمان.

(145)لا نفرق بين أحد من رسله، ونصدقهم كلهم على ما جاءوا به:
هذا سبق، أنه يجب الإيمان بجميع الرسل من أولهم إلى آخرهم، من سمى الله منهم في القرآن ولم يسمَّ؛ فنؤمن بجميع الرسل الذين أرسلهم الله إلى عباده، فمن آمن ببعضهم وكفر ببعض فهو كافر بالجميع؛ لو جحد نبياً واحداً فإنه يكون كافراً بجميع الأنبياء (إن الذين يكفرون بالله ورسله ويريدون أن يفرقوا بين الله ورسله ويقولون نؤمن ببعض ونكفر ببعض ويريدون أن يتخذوا بين ذلك سبيلاً* أولئك هم الكافرون حقاً) [النساء:150،151].
فاليهود كفار؛ لأنهم كفروا بنبيين كريمين، كفروا بعيسى عليه الصلاة والسلام، وكفروا بمحمد صلى الله عليه وسلم، والنصارى كفار؛ لأنهم جحدوا رسالة النبي محمد صلى الله عليه وسلم، فالذين يقولون اليوم: اليهود والنصارى مسلمون ومؤمنون، وأنهم أهل أديان، ويجب التقارب بين الأديان والحوار بين الأديان، هذا خلط وضلال والعياذ بالله، خلط بين الحق والباطل، والإيمان والكفر لأنه بعد بعثة محمد صلى الله عليه وسلم ليس هناك دين صحيح إلا الإسلام (ومن يبتغ غير الإسلام ديناً فلن يقبل منه وهو في الآخرة من الخاسرين) [آل عمران:85].
فالإسلام نسخ كل ما قبله، وأمر الإنس والجن واليهود والنصارى والأميين وجميع العرب والعجم، أمروا باتباع المصطفى صلى الله عليه وسلم، فلا إيمان إلا باتباع هذا الرسول صلى الله عليه وسلم.
(146) وأهل الكبائر من أمة محمد صلى الله عليه وعلى آله وسلم في النار لا يخلدون، إذا ماتوا وهم موحدون:
الكبائر هي الذنوب التي دون الشرك وفوق الصغائر، وضابط الكبيرة هو: كل ذنب رُتب عليه حد، أو ختم بغضب أو لعنة أو نار، أو تبرى الرسول صلى الله عليه وسلم من فاعله، فإن هذا كبيرة، كقوله: "من غشنا فليس منا" (67)، "من حمل علينا السلاح فليس منا"(68).
كل هذه الاعتبارات تدل على أن الذنب كبيرة، ولكنها دون الشرك، فصاحبها لا يخرج من الإيمان، وإنما يكون مؤمناً ناقص الإيمان، أو يسمى فاسقاً، هذا مذهب أهل السنة والجماعة، لا يكفرون بالكبائر التي دون الشرك، ولكن لا يمنحون صاحبها اسم الإيمان المطلق، ولكن يمنحونه إيماناً مقيداً؛ فيقال: مؤمن بإيمانه، فاسق بكبيرته.
فلا يقال: هو مؤمن كامل الإيمان، كما تقوله المرجئة، ولا يقال: هو خارج من الإسلام، كما تقوله الخوارج والمعتزلة.
إذاً: فالناس في صاحب الكبيرة التي هي دون الشرك ثلاث طوائف :
الخوارج والمعتزلة: أخرجوه من الإسلام، لكن الخوارج أدخلوه في الكفر، والمعتزلة لم يدخلوه، وقالوا: هو في منـزلة بين المنـزلتين، ولكنهم أخرجوه من الإسلام.
المرجئة قالوا: هو مؤمن كامل الإيمان، طالما أنه يعتقد في قلبه الإيمان عند جمهورهم وينطق بلسانه عند بعضهم، فإنه مؤمن كامل الإيمان، ولا تنقص هذه المعاصي من إيمانه، وإن كانت كبائر، وهذا ضلال أيضاً.
أما القول الحق فهو مذهب أهل السنة والجماعة: أن صاحب الكبيرة دون الشرك مؤمن، وليس بكافر، لكنه ناقص الإيمان. فهذا يجب معرفته، ويجب أن ترسخه في عقلك، فأهل الشر زاد شرهم في هذا الوقت، وصاروا يظهرون مذهب الإرجاء ليروجوه على الناس، وليستروا على أنفسهم ما هم فيه من الضلال.
فهذا معرفته من أوجب الواجبات على طالب العلم اليوم.
(147) وإن لم يكونوا تائبين، بعد أن لقوا الله عارفين "مؤمنين" وهم في مشيئته وحكمه، إن شاء غفر لهم وعفا عنهم بفضله، كما ذكر عز وجل في كتابه: (ويغفر ما دون ذلك لمن يشاء) وإن شاء عذبهم في النار بعدله:
نعم، هذا هو المذهب الحق: أن أصحاب الكبائر التي دون الشرك ليسوا كفاراً، وأنهم إذا لقوا الله ولم يتوبوا من هذه الكبائر فإنهم تحت المشيئة، إن شاء عذبهم بقدر ذنوبهم، ثم يخرجهم من النار ويدخلهم الجنة بتوحيدهم وإيمانهم، لا يخلدون في النار، والدليل على ذلك قوله تعالى: (إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء) [النساء:48]، لكن قوله: (عارفين مؤمنين) فيه إجمال، فلو قال: (موحدين) كما قال أولاً لكان أحسن.
وإن شاء الله أمضى فيهم الوعيد، ولكنهم لا يخلدون في النار، هذا مذهب أهل السنة والجماعة، وهذا هو المذهب الحق، بخلاف الخوارج الذين يقولون: إنهم في النار على أي حال، وإنهم خالدون فيها، فمن دخل النار عندهم لا يخرج منها. وخلاف المرجئة القائلين: إنهم لا يمرون على النار أبداً، فهذا غلط، بل لا نضمن لهم النجاة، فهم تحت المشيئة.
إن شاء عفا عنهم بفضله، وإن شاء عذبهم بعدله، وما ظلمهم الله سبحانه وتعالى، بل عذبهم بأعمالهم التي أوجبت لهم ذلك، فالله لا يعذب من لم يعصه، ولا يساوي بين العاصي وبين المؤمن المستقيم، (أفنجعل المسلمين كالمجرمين*ما لكم كيف تحكمون) [القلم: 35،36] (أم نجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض أم نجعل المتقين كالفجار) [ص:28].
هذا استنكار من الله عز وجل، (أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات سواءً محياهم ومماتهم ساء ما يحكمون) [الجاثية: 21].
(148) ثم يخرجهم منها برحمته وشفاعة الشافعين من أهل طاعته:
كما صحت بذلك الأخبار عن رسول الله صلى الله عليه وسلم: أن عصاة الموحدين يخرجون من النار(69)، إما بفضل الله تعالى، وإما بشفاعة الشافعين بإذن الله تعالى، والشفاعة حق، ولكن لا تكون إلا بإذن الله، وأن يكون المشفوع فيه من أهل التوحيد، لا من الكافرين ولا من المشركين ولا من المنافقين.
(149) ثم يبعثهم إلى جنته:
بعد إخراجهم من النار، ورد أنهم يخرجون من النار كالفحم محترقين، ثم يلقون في نهر يسمى: نهر الحياة، فتنبت أجسامهم ولحومهم، ثم بعد ذلك إذا هُذبوا ونُقوا أُذن لهم في دخول الجنة، فيدخلون في الجنة(70).
(150) وذلك بأن الله تعالى تولى أهل معرفته، ولم يجعلهم في الدارين كأهل نكرته، الذين خابوا من هدايته، ولم ينالوا من ولايته :
قال تعالى : (أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات) [الجاثية:21]، وقوله تعالى: (أم نجعل المتقين كالفجار) [ص:28] إلى غير ذلك من الآيات التي تدل على أن الله لا يسوي بين أهل طاعته وأهل معصيته، ولا بين أهل الإيمان وأهل الكفر، بل يجازي كلاً بعمله. (ولم يجعلهم في الدارين كأهل نكرته الذين خابوا من هدايته ولم ينالوا من ولايته) بل ميز بينهم سبحانه في الدنيا وفي الآخرة، ميز بين أهل الطاعة والمعصية، وبين أهل الكفر والإيمان، في الدنيا وفي الآخرة، ميز بينهم في الدنيا في صفاتهم وعلاماتهم وأفعالهم، فليست أفعال أولياء الله وأهل الطاعة مثل أفعال أعدائه ولا أقوالهم ولا تصرفاتهم، انظر إلى الناس الآن، وانظر إلى تصرفاتهم، انظر إلى تصرفات المتقين والمؤمنين، وانظر إلى تصرفات الفسقة والعاصين، وانظر إلى تصرفات الكفار والملحدين، هذا في الدنيا.
وفي الآخرة كذلك يميز الله بينهم، فهؤلاء يكرمهم بجنته، وهؤلاء يعذبهم بناره وعقوبته؛ لأنه سبحانه حكيم يضع الأمور في مواضعها، فلا يضع الرحمة إلا فيمن يستحقها، ولا يضع سبحانه وتعالى العذاب إلا فيمن يستحقه. لكن قوله: (أهل معرفته) فيه قصور وإيهام أن الإيمان هو مجرد المعرفة كما يقوله غلاة المرجئة فلو قال: (أهل طاعته) لكان أحسن وأوضح.
(151) اللهم يا وليّ الإسلام وأهله، ثبتنا على الإسلام حتى نلقاك به:
هذا من أجمل كلام المصنف يرحمه الله!
إنه لما ذكر هذه المسائل العظيمة الخطيرة سأل الله التثبيت، ألا يضله الله مع أصحاب هذه الضلالات وأصحاب هذه المقالات الضالة، فهذا من الفقه والحكمة؛ أن الإنسان لا يغتر بعلمه، ويقول: أنا أعرف التوحيد وأعرف العقيدة، وليس عليّ خطر، هذا غرور بل عليه أن يخاف من سوء الخاتمة والضلال، يخاف أن ينخدع بأهل الضلال، كم من معتدل انحرف، خصوصاً إذا اشتدت الفتن، يصبح الرجل مسلماً ويمسي كافراً، ويمسي مؤمناً ويصبح كافراً، ويبيع دينه بعرض من الدنيا، كما صح الحديث بذلك(71).
الفتن إذا جاءت يسأل الإنسان الله الثبات(72)، ولا يقول: أنا لست على خطر، أنا عارف وأنا أصلي، نعم، أنت عارف وتصلي والحمد لله، لكن عليك خطر وعليك أن تخاف، أنت أفضل أم إبراهيم عليه الصلاة والسلام؟ قال: (واجنبني وبنيّ أن نعبد الأصنام) [إبراهيم:35] إبراهيم خاف على نفسه من عبادة الأصنام، مع أنه هو الذي كسّرها وحطّمها بيده، ولقي في ذلك العذاب والإهانة في سبيل الله عز وجل، ومع هذا يقول: (وأجنبني وبنيّ أن نعبد الأصنام)[إبرهيم:35] ولم يقل: أنا الآن نجوت، بل طلب من الله أن يجنبه وبنيه أن يعبدوا الأصنام، فالإنسان يخاف دائماً من ربه عز وجل، وكم من مهتد ضل، وكم من مستقيم انحرف، وكم من مؤمن كفر وارتد، وكم من ضال هداه الله، وكم من كافر أسلم، فالأمر بيد الله سبحانه وتعالى.
(152) ونرى الصلاة خلف كل برٍّ وفاجرٍ من أهل القبلة، وعلى من مات منهم:
هذا فيه مسألتان:
الأولى: أن الصلاة عمل وإحسان، فإذا فعلها الناس خصوصاً ولاة الأمور، فإنهم عملوا معروفاً وإحساناً، وفي ترك الصلاة خلفهم فيه محظور عظيم، من شق العصا، وتفريق الكلمة، وسفك الدماء وهذا خطر عظيم، فيجب أن يُتلافى، قال عليه الصلاة والسلام: "صلوا خلف من قال: لا إله إلا الله، وعلى من قال: لا إله إلا الله"(73)، هذا من حيث العموم، فكيف بولاة الأمور الذين في منابذتهم ومخالفتهم شق لعصا الطاعة، وتفريق الكلمة، وآثار سيئة على المسلمين؟
هذا مذهب أهل السنة والجماعة، يصلون الجمع والجماعات، ويجاهدون في سبيل الله مع كل أمير، براً كان أو فاجراً، ما لم يخرج عن الإسلام.
هذا أصل من أصول أهل السنة والجماعة، من عهد الصحابة إلى عهد الأئمة، وهو الذي عليه إجماع المسلمين من أهل السنة والجماعة.
المسألة الثانية: الصلاة على جنازة المسلم وإن كان فاسقاً، ما لم يخرج من الإسلام، فهو مسلم له ما للمسلمين وعليه ما على المسلمين، أما إذا خرج عن الإسلام فلا يصلى عليه؛ لأنه ليس بمسلم، وليس كل إنسان يَحكُمُ على الناس بالردة، إنما يحكم بذلك أهل العلم والبصيرة بالرجوع إلى قواعد أهل السنة والجماعة، أما كل أحد فلا يحكم بذلك، وإن كانت نيته طيبة ومقصده حسناً، إنما الحكم لأهل البصيرة والراسخين في العلم.
(153) ولا ننـزل أحداً منهم جنة ولا ناراً:
نحن لا نشهد لأحد، مهما بلغ من الصلاح والتقى، لا نشهد له بالجنة؛ لأننا لا نعلم الغيب، ولا نحكم لأحد من المسلمين بالنار مهما عمل من المعاصي، لا نحكم عليه بالنار؛ لأننا لا ندري بما ختم له وما مات عليه(74)، وهذا في المعيّن.
فنحن ما لنا إلا الظاهر فقط، وكذلك لا يحكم لأحد بالنار، إلا من شهد له بذلك الرسول صلى الله عليه وسلم، سواء بجنة أو نار، مثل العشرة المبشرين بالجنة، وهم الخلفاء الراشدون الأربعة، وسعد بن أبي وقاص، وسعيد بن زيد بن عمرو بن نفيل، وعبد الرحمن بن عوف، والزبير بن العوام، وأبو عبيدة عامر بن الجراح، وطلحة بن عبيد الله، رضي الله عنهم(75). وكذلك شهد رسول الله صلى الله عليه وسلم لثابت بن قيس بن شماس الأنصاري، شهد له بالجنة، وكذلك رجل من الأنصار قال: "يدخل عليكم رجل من أهل الجنة" فدخل رجل تنطف لحيته من وضوئه، وبيده اليسرى نعلاه، ثم جلس في الحلقة، وفي اليوم الثاني والثالث قال عليه الصلاة والسلام نفس المقالة، ودخل نفس الرجل، وهذا من باب التأكيد، وإلا فشهادة واحدة تكفي، وقد تابعه عبد الله بن عمرو –رضي الله عنهما- حتى يعلم عمله الذي بسببه بشر بالجنة، فلم يجد عنده كثير عبادة، وجده محافظاً على الفرائض، ويقوم من الليل، وكان إذا استيقظ من الليل ذكر الله وسبح وهلل، فلما أراد عبد الله أن يغادر قال للرجل: إني سمعت رسول الله عليه الصلاة والسلام يقول كذا وكذا، فأردت أن أسبر عملك، فقال الرجل: ما هو إلا ما رأيت. فلما ولىّ دعاه وقال: إلا أنني لا أجد في قلبي غلاً على مسلم، قال: هذا، الذي لا نطيقه(76).
الحاصل: أن النبي صلى الله عليه وسلم إذا شهد لأحد بالجنة، فإننا نشهد له بالجنة، ونقطع له بالجنة، وأما غيره فلا نقطع له، ولكن نرجو له الخير. وكذلك الكافر المعين لا نحكم عليه بالنار؛ لأنه قد يتوب ويموت على التوبة، يختم له بخير، لكننا نخاف عليه، هذا من حيث التعيين.
أما من حيث العموم: فنقطع أن المسلمين في الجنة، ونقطع أن الكفار من أهل النار.
(154) ولا نشهد عليهم بكفر ولا بشرك ولا بنفاق، ما لم يظهر منهم شيء من ذلك:
الأصل في المسلم: العدالة، وهذه قاعدة عظيمة فلا نسيء الظن فيه ولا نتجسس عليه، ولا نتتبعه، لكن إن ظهر لنا شيء حكمنا به عليه، وإن لم يظهر شيء فلا نسيء الظن بالمسلمين، فنعامله بما يظهر منه، ونحن لسنا مكلفين بالبحث عن الناس والتحري عنهم والحكم عليهم، لم يكلفنا الله بذلك(77).
(155) ونذر سرائرهم إلى الله تعالى:
نحسن الظن بهم، وسرائرهم إلى الله تعالى، ولم نكلف أن نبحث عن الناس وعن أحوالهم، والواجب ستر المسلم وإحسان الظن به، والتآخي بين المسلمين(78) (إنما المؤمنون إخوة) [الحجرات:10].
(156) ولا نرى السيف على أحد من أمة محمد صلى الله عليه وسلم إلا من وجب عليه السيف :
لا يجوز قتل المسلم، واستباحة دمه؛ لأن الله عصمه بالإسلام، قال عليه الصلاة والسلام: "أُمرت أن أُقاتل الناس حتى يقولوا: لا إله إلا الله، فإذا قالوها فقد عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله"(79) فمن أظهر الإسلام ونطق بالشهادتين، ولم يظهر منه ناقض من نواقض الإسلام، فإن دمه حرام، فلا يجوز الاعتداء عليه وسفك دمه، قال عليه الصلاة والسلام: "إن دماءكم وأموالكم وأعراضكم عليكم حرام، كحرمة يومكم هذا في شهركم هذا في بلدكم هذا"(80) قال هذا في خطبته بمنى يوم النحر.
هل هناك أشد من هذا؟ فحرمة المؤمن عند الله أعظم من حرمة الكعبة؛ لأن النبي صلى الله عليه وسلم لما نظر إلى الكعبة قال: "ما أشد حرمتك! وحرمة المسلم أعظم عند الله من حرمتك" أو كما قال عليه الصلاة والسلام(81).
وجاء عنه عليه الصلاة والسلام: "لا يحل دم امرئ مسلم إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة"(82).
الأول: الثيب الزاني، هو المحصن الذي سبق أن وطأ زوجته في نكاح صحيح وهما عاقلان بالغان حران، فإذا زنى رُجم حتى الموت.
الثاني: المسلم إذا تعدّى على المسلم فقتله ظلماً وعدواناً، وطالب أولياء المقتول بالقصاص فيُقتل (يا أيها الذين آمنوا كتب عليكم القصاص في القتلى) [البقرة:178] أي : فرض عليكم، وقال تعالى : (وكتبنا عليهم فيها أن النفس بالنفس) [المائدة:45].
والثالث : هو المرتد، فيقتل حد الردة، وما عدا الثلاثة فدم المسلم محرَّم حرمةً عظيمة.
كذلك البغي، إن بغى على المسلمين ولو كان مسلماً فالبغاة يقاتلون؛ لأنهم يريدون أن يفرقوا كلمة المسلمين، ويخرجوا على إمامهم، فيجب قتالهم (وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفي إلى أمر الله) [الحجرات:9] وتُستحل دماؤهم من أجل كفهم عن البغي، ولصيانة جماعة المسلمين وكلمتهم وحفظ الأمن.
وكذلك تستباح دماء قطاع الطريق (إنما جزاؤا الذين يحاربون الله ورسوله ويسعون في الأرض فساداً أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلاف أو ينفوا من الأرض) [المائدة:33] فجزاؤهم على حسب جرائمهم .
فهؤلاء أحل الله قتلهم؛ لدفع شرهم وعدوانهم .
(157) ولا نرى الخروج على أئمتنا وولاة أمورنا:
هذه مسألة عظيمة، فمن أصول أهل السنة والجماعة: أنهم لا يرون الخروج على ولاة أمر المسلمين (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) [النساء:59] وقال عليه الصلاة والسلام: "من يطع الأمير فقد أطاعني، ومن يعصِ الأمير فقد عصاني"(83) فلا يجوز الخروج عليهم؛ ولو كانوا فساقاً لأنهم انعقدت بيعتهم، وثبتت ولايتهم، وفي الخروج عليهم ولو كانوا فساقاً مفاسد عظيمة، من شق العصا، واختلاف الكلمة، واختلال الأمن، وتسلط الكفار على المسلمين.
قال شيخ الإسلام رحمه الله تعالى: (ما خرج قوم على إمامهم إلا كانت حالتهم بعد الخروج أسوأ من حالتهم قبل الخروج) أو كما ذكر.
وهذا حتى عند الكفار، إذا قاموا على ولي أمرهم وخرجوا عليه، فإنه يختل أمنهم ويصبحون في قتل وقتيل، ولا يقر لهم قرار، كما هو مشاهد في الثورات التي حدثت في التاريخ، فكيف بالخروج على إمام المسلمين؟ فلا يجوز الخروج على الأئمة وإن كانوا فساقاً، ما لم يخرجوا عن الدين، قال عليه الصلاة والسلام: "اسمعوا وأطيعوا إلا أن تروا كفراً بواحاً عندكم من الله فيه برهان"(84) فالفسق والمعاصي لا توجب الخروج عليهم، خلافاً للخوارج والمعتزلة الذين يرون الخروج عليهم إن كان عندهم معاصٍ وحصل منهم فسق، فيقولون: هذا هو الأمر بالمعروف والنهي عن المنكر، ويقصدون به الخروج على ولاة أمور المسلمين.
فأصول المعتزلة خمسة:
الأول: التوحيد، ومعناه: نفي الصفات، ويرون من يثبت الصفات فهو مشرك.
الثاني: العدل، ومعناه: نفي القدر، فيقولون: إن إثبات القدر جور وظلم، ويجب العدل على الله.
الثالث: الأمر بالمعروف والنهي عن المنكر، ويريدون به الخروج على أئمة المسلمين إن كان عندهم معاصٍ دون الكفر. وهذا هو المنكر بنفسه، وليس من المعروف في شيء.
الرابع: المنـزلة بين المنـزلتين، وهو الحكم على أصحاب الكبائر بالخروج من الإسلام، وعدم الدخول في الكفر، وأما الخوارج فيحكمون عليه بالكفر.
الخامس : إنفاذ الوعيد، ومعناه، أن من مات على معصية وهي كبيرة من الكبائر دون الشرك، فهو خالد مخلد في النار، فهم يوافقون الخوارج في مصيره في الآخرة، ويخالفون الخوارج في أنه في منـزلة بين المنـزلتين، وألّف فيها القاضي عبد الجبار –من أئمتهم- كتاباً سماه: شرح الأصول الخمسة.
(158) وإن جاروا:
الجور معناه: الظلم، وإن تعدوا وظلموا الناس بأخذ أموالهم، وضرب ظهورهم، أو يقتلون المسلم، فلا يرون الخروج عليهم؛ لقوله عليه الصلاة والسلام: "اسمع وأطع وإن أخذ مالك وجلد ظهرك"(85) فالصبر عليهم أولى من الخروج؛ لما في الخروج من المفاسد العظيمة، فهذا من باب ارتكاب أخف الضررين لدفع أعلاهما، وهي قاعدة عند أهل السنة والجماعة، والنبي صلى الله عليه وسلم أمر بالصبر على جور الولاة وإن ظلموا وجاروا وإن فسقوا.
(159) ولا ندعو عليهم:
لا يجوز الدعاء عليهم: لأن هذا خروج معنوي، مثل الخروج عليهم بالسلاح، وكونه دعا عليهم؛ لأنه لا يرى ولايتهم، فالواجب الدعاء لهم بالهدى والصلاح، لا الدعاء عليهم، فهذا أصل من أصول أهل السنة والجماعة، فإذا رأيت أحداُ يدعو على ولاة الأمور، فاعلم أنه ضال في عقيدته، وليس على منهج السلف، وبعض الناس قد يتخذ هذا من باب الغيرة والغضب لله عز وجل، لكنها غيرة وغضب في غير محلهما؛ لأنهم إذا زالوا حصلت المفاسد.
قال الإمام الفضيل بن عياض –رحمه الله- ويروي ذلك عن الإمام أحمد يقول: (لو أني أعلم أن لي دعوة مستجابة لصرفتها للسلطان).
والإمام أحمد صبر في المحنة، ولم يثبت عنه أنه دعا عليهم أو تكلم فيهم، بل صبر وكانت العاقبة له، هذا مذهب أهل السنة والجماعة.
فالذين يدعون على ولاة أمور المسلمين ليسوا على مذهب أهل السنة والجماعة، وكذلك الذين لا يدعون لهم، وهذا علامة أن عندهم انحرافاً عن عقيدة أهل السنة والجماعة.
وبعضهم ينكر على الذين يدعون في خطبة الجمعة لولاة الأمور، ويقولون: هذه مداهنة، هذا نفاق، هذا تزلف. سبحان الله ! هذا مذهب أهل السنة والجماعة، بل من السنة الدعاء لولاة الأمور؛ لأنهم إذا صلحوا صلح الناس، فأنت تدعو لهم بالصلاح والهداية والخير، وإن كان عندهم شر، فهم ما داموا على الإسلام فعندهم خير، فما داموا يُحَكِّمون الشرع، ويقيمون الحدود، ويصونون الأمن، ويمنعون العدوان عن المسلمين، ويكفون الكفار عنهم، فهذا خير عظيم، فيدعى لهم من أجل ذلك. وما عندهم من المعاصي والفسق، فهذا إثمه عليهم، ولكن عندهم خير أعظم، ويُدعى لهم بالاستقامة والصلاح فهذا مذهب أهل السنة والجماعة، أما مذهب أهل الضلال وأهل الجهل، فيرون هذا من المداهنة والتـزلف، ولا يدعون لهم، بل يدعون عليهم.
والغيرة ليست في الدعاء عليهم، فإن كنت تريد الخير؛ فادعُ لهم بالصلاح والخير، فالله قادر على هدايتهم وردهم إلى الحق، فأنت هل يئست من هدايتهم؟ هذا قنوط من رحمة الله، وأيضاً الدعاء لهم من النصيحة، كما قال عليه الصلاة والسلام: "الدين النصيحة، الدين النصيحة، الذين النصيحة" قلنا: لمن يا رسول الله ؟ قال: "لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم"(86) . فهذا أصل عظيم يجب التنبه له، وبخاصة في هذه الأزمنة.
(160) ولا ننـزع يداً من طاعتهم :
(ولا ننـزع يداً من طاعتهم) هذا تأكيد لما سبق، حتى ولو حصل منهم ظلم وجور ومعاصٍ وكبائر دون الشرك، فإننا لا ننـزع يداً من طاعتهم، ولا نخرج عليهم ولا نعصيهم (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) [النساء:59] بل نجاهد معهم، ونشهد الجمع والجماعات والأعياد معهم؛ من أجل اجتماع كلمة المسلمين.
(161) ونرى طاعتهم من طاعة الله عز وجل فريضة، ما لم يأمروا بمعصية:
قال تعالى : (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) [النساء:59] فالله أمر بطاعة ولاة الأمر من المسلمين، أما الكافر فلا طاعة له على المسلمين (ولن يجعل الله للكافرين على المؤمنين سبيلاً) [النساء:141] لأنه قال: (وأولي الأمر منكم) يعني المسلمين. فتجب طاعتهم إلا إذا أمروا بمعصية، فإنه لا طاعة لمخلوق في معصية الله، فلا تطعه في تلك المعصية، لكن ليس المعنى أن تخرج عليه وتنـزع الطاعة مطلقاً، بل لا تطعه في تلك المعصية، وأطعه فيما عداها، مما ليس بمعصية وقال عليه الصلاة والسلام: "إنما الطاعة في المعروف"(87).
(162) وندعو لهم بالصلاح والمعافاة:
ندعو الله أن يرجعهم إلى الحق، ويصحح ما عندهم من الخطأ، ندعو لهم بالصلاح؛ لأن صلاحهم صلاح للمسلمين، وهدايتهم هداية للمسلمين، ونفعهم يتعدّى لغيرهم، فأنت إن دعوت لهم دعوت للمسلمين.
(163) ونتبع السنة والجماعة، ونجتنب الشذوذ والخلاف والفرقة:
هذا أصل عظيم من أصول أهل السنة والجماعة، وهو اتباع سنة النبي صلى الله عليه وسلم، قال عليه الصلاة والسلام: "فإنه من يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار"(88) فلما أمر بالسنة، نهى عن البدعة.
والبدعة: ما أُحدث في الدين مما ليس منه؛ لقوله عليه الصلاة والسلام: "من عمل عملاً ليس عليه أمرنا فهو رد"(89)، وكل عبادة وكل عمل يتقرب به العبد لله، وليس عليه دليل من الكتاب ولا السنة، فهو بدعة، وإن كان قصد فاعله التقرب إلى الله فهو إنما يبعده عن الله، ولا يثاب عليه؛ بل يعاقب، فالسنة ما كان عليه دليل من الكتاب أو السنة.
والبدع كثيرة جداً، فالناس يُحدثُون بدعاً كثيرة، فالبدع لا تُقرّ ولا يُعمل بها مهما كانت وممن صدرت، ومن البدع ما يعمل من الاحتفالات بالمولد النبوي، فهو بدعة، ليس عليه دليل من الكتاب ولا السنة ولا هدي الخلفاء الراشدين، ولا من هدي القرون المفضلة التي شهد لها رسول الله صلى الله عليه وسلم بالخيرية، إنما أُحدث بعد هذه القرون لما فشا الجهل، وأول من أحدث المولد: الشيعة الفاطميون، ثم أخذه الأغرار المنتسبون لأهل السنة عن حسن نية وقصد، ويزعمون أنه من محبة الرسول، وليس ذلك من محبته، إنما المحبة بالاتباع لا الابتداع:
تعصي الإله وأنت تزعم حبه هذا لعمري في القياس شنيع
لو كان حبك صادقاً لأطعته إن المحب لمن يحب مطيــع
فعلامة المحبة الصادقة: الاتباع، أما الابتداع فهي علامة على الكراهة؛ لأن النبي صلى الله عليه وسلم حذر من البدعة، وأنت تحييها وتحدثها، فمعنى ذلك أنك تكره السنة، وإذا كنت تكره السنة فأنت تكره الرسول فإن كنت تريد الخير فتب إلى الله وارجع، أما العناد والمكابرة فهذا اختيار سيئ لنفسك.
وكذلك نلزم الجماعة ونترك الشذوذ؛ فلا نأتي بعمل ولا بقول شاذ ليس عليه عمل المسلمين وقولهم؛ لأن هذا يُفرّق الكلمة ويحدث العداوة، فما دام المسلمون يمشون على منهج الكتاب والسنة، فلا نترك ما هم عليه لقول شاذ، فالشذوذ والمخالفات لا تجوز، والحمد لله، المسلمون يبحثون عن الحق، وإجماعهم "إن الله تعالى لا يجمع أمتي على ضلالة"(90)، حتى الحديث إن ورد عن طريق وسند صحيح، لكن فيه مخالفة لما هو أصح منه؛ فيسمى حديثاً شاذاً عند المحدثين.
فيجب التثبت في هذه الأمور، ولا ننبش في أقوال وأفعال مهجورة ونؤلف فيها ونشوش على الناس أمور دينهم، والشذوذ: مخالفة ما عليه جماعة المسلمين، والخلاف ضد الاتفاق، والفرقة ضد الاجتماع، والشذوذ ضد الائتلاف، أما أن نبحث عن الشاذ، فهذا تضليل للأئمة وتجهيل لهم، وهل أنت أوتيت علماً أكثر من علمهم، وخصصت بعلم لم يصلوا إليه؟ وما آل إليه بعض الناس من هذه الأمور في العصور المتأخرة التي يفشو فيها الجهل، وأغلب ما يصدر ذلك عن واحد متعالم وليس بعالم، ولم يدرس العقيدة الصحيحة والفقه، إنما تفقه على نفسه وصار يضيف إلى دين الله ما ليس منه، وهذه مصيبة، فالعلم ليس بفوضى، إنه يحتاج إلى ضوابط وفقه ودراية.
(164) ونحب أهل العدل والأمانة، ونبغض أهل الجور والخيانة:
المحبة عمل قلبي ، والمحبة على قسمين:
أولاً: محبة طبيعية، كمحبة الإنسان لأهله وزوجته وأولاده، ومحبته لأصدقائه، ومحبته للأكل والشرب، فهذه المحبة لا تدخل في أمر العبادة.
ثانياً: محبة دينية، وهذه على نوعين:
النوع الأول: محبة الله سبحانه وتعالى، وهي أعظم أنواع العبادة، يقول ابن القيم:
وعبادة الرحمن غاية حبه مع ذل عابده هما قطبان
وعليهما فلك العبادة دائر ما دار حتى قامت القطبان
عبادة الرحمن غاية حبه، أي: منتهى حبه، وتدور عليها أمور العبادات كلها، فهي نوع عظيم من أنواع العبادة، لا يجوز أن يُحب أحد مع الله (ومن الناس من يتخذ من دون الله أنداداً يحبونهم كحب الله) [البقرة:165] هذا شرك في المحبة، التي هي أعظم أنواع العبادة، ولذلك قال: (والذين آمنوا أشد حباً لله) [البقرة:165] فالمؤمنون لا يحبون إلا الله، ومحبتهم أشد من محبة أهل الأصنام لأصنامهم؛ لأن محبة الله لا تنقطع في الدنيا ولا في الآخرة، أما محبة غيره من المعبودين فتنقطع في الآخرة، وتحصل العداوة بين من عبد من دون الله ومن عبده (وإذا حُشر الناس كانوا لهم أعداءً وكانوا بعبادتهم كافرين) [الأحقاف:6]، (إنما اتخذتم من دون الله أوثاناً مودة بينكم في الحياة والدنيا ثم يوم القيامة يكفر بعضكم ببعض ويلعن بعضكم بعضاً ومأواكم النار) [العنكبوت:25].
النوع الثاني: المحبة في الله ولأجل الله، وذلك بأن تحب ما يحبه الله من الأعمال والأشخاص، وتحب أهل الإيمان والتقوى، (إن الله يحب التوابين ويحب المتطهرين) [البقرة:222]، (إن الله يحب المحسنين) [البقر:195]، فأنت تحبهم؛ لأن الله يحبهم، وفي مقدمة هؤلاء: الملائكة، والأنبياء والرسل، والأولياء والصالحون، وجميع المؤمنين.
وهذه تسمى المحبة في الله، وهي أوثق عرى الإيمان، كما جاء في الحديث: "أوثق عرى الإيمان: الحب في الله والبغض في الله"(91)، وقال عليه الصلاة والسلام: "ثلاث من كن فيه وجد حلاوة الإيمان" ذكر منها: "أن يحب المرء لا يحبه إلا لله"(92).
فتحب أولياء الله لأن الله يحبهم، وتبغض أعداء الله لأن الله يبغضهم، فيكون الحب والبغض من أجل الله، وليس طمعاً في الدنيا، فلا يجد العبد حلاوة الإيمان حتى يحب في الله ويبغض في الله، ويوالي ويعادي الله.
قال ابن عباس رضي الله عنهما: "صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئاً".
وهذه المحبة تبقى في الدنيا والآخرة، وأما محبة الدنيا فتنقطع، وتكون عداوة في الآخرة (الأخلاء يومئذ بعضهم لبعض عدو إلا المتقين) [الزخرف:67].
وتبغض الشخص من أجل الله، وليس من أجل أنه أساء إليك؛ بل تبغضه؛ لأنه عدو لله، وهذه ملة إبراهيم عليه الصلاة والسلام: الحب والبغض في الله، (قد كانت لكم أسوة حسنة في إبراهيم والذين معه إذ قالوا لقومهم إنا برءؤا منكم ومما تعبدون من دون الله كفرنا بكم وبدا بيننا وبينكم العداوة والبغضاء أبداً حتى تؤمنوا بالله وحده) [الممتحنة:4].
ومن السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله "رجلان تحابا في الله، اجتمعا عليه وتفرقا عليه"(93) فالحب في الله والبغض في الله أمره عظيم؛ لأنه فرقان بين الحق والباطل (يا أيها الذين آمنوا إن تتقوا الله يجعل لكم فرقاناً) [الأنفال:29]، فالمؤمن يكون عنده فرقان، يفرق بين هذا وهذا.
وقد ذكر العلماء أن الناس في المحبة على ثلاثة أقسام:
القسم الأول: منهم من يحب محبة خالصة ليس معها بغضاء، وهم الملائكة والرسل عليه الصلاة والسلام، وخُلّص المؤمنين كالصحابة (ربنا اغفر لنا ولإخوننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلاً للذين آمنوا) [الحشر:10] وكذلك السلف الصالح وأهل السنة والجماعة؛ لصفاء ما هم عليه من العقيدة وما هم عليه من الحق؛ لطاعتهم لله ورسوله.
القسم الثاني: من يبغض بغضاً خالصاً ليس معه محبة، وهم الكفار، أعداء الله (يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء) [الممتحنة:1] أي : أحباء تحبونهم وتوالونهم وتناصرونهم، وتدافعون عنهم، بل الواجب التبرؤ منهم؛ لأنهم أعداء الله (لا تجد قوماً يؤمنون بالله واليوم الآخر يوادّون من حاد الله ورسوله ولو كانوا آباءهم أوأبناءهم أو إخوانهم أو عشيرتهم أولئك كتب في قلوبهم الإيمان وأيدهم بروح منه ويدخلهم جنات تجري من تحتها الأنهار) [المجادلة: 22] والمقصود بالروح هنا: قوة الإيمان .
القسم الثالث: من يجتمع فيه محبة وبغض، وهو المؤمن العاصي، يحب من وجه، ويبغض من وجه، تحبه لما فيه من الخير والطاعة، وتبغضه لما فيه من المعاصي والمخالفة، هكذا ينبغي على المسلم أن يميز.
والمحبة بابها باب عظيم ينبغي التنبه له ومعرفته؛ لأن عليه مداراً عظيماً في العقيدة وأمور الدين، فالإنسان لا يمشي إمعة، لا يدري من يحب ومن يبغض، بل يجعل المحبة والبغضاء ميزاناً يفرق بين أولياء الله وأولياء الشيطان، ولا يجعله ميزاناً دنيوياً وهوى، فمن وافقه على دنياه وهواه وأعطاه شيئاً من الدنيا أحبه، ولو كان من أكفر الناس وأفسقهم، وإن لم يعطه شيئاً أبغضه، ولو كان من أصلح الصالحين، فهذا لا يجوز.
(165) ونقول: الله أعلم، فيما اشتبه علينا علمه:
هذه مسألة عظيمة، وهي مسألة العلم فالإنسان لا يقول ما لا يعلم، إن علم شيئاً قال به، وإن جهل شيئاً فلا يقول به، ولا يقول في أمور الدين والعبادات ولا يدخل فيها بغير علم، بل يتوقف، ويقول: الله أعلم.
والإمام مالك إمام دار الهجرة، جاءه رجل فسأله عن أربعين مسألة، فأجاب عن أربع منها، وقال في الباقي: لا أدري، فقال الرجل: أنا جئتك من كذا وكذا على راحلتي وتقول: لا أدري؟ قال له الإمام: اركب راحلتك، وارجع إلى البلد الذي جئت منه، وقل: سألت مالكاً فقال: لا أدري!!
والنبي صلى الله عليه وسلم إذا سئل عن شيء لم ينـزل عليه فيه وحي فإنه ينتظر حتى ينـزل عليه وحي، كذلك الصحابة إذا سألهم رسول الله صلى الله عليه وسلم عن شيء لا يعلمونه قالوا: "الله ورسوله أعلم"، لا يتخرصون. فهذا الباب عظيم وخطير، والله عز وجل جعل القول عليه بغير علم مرتبة فوق الشرك به سبحانه وتعالى : (قل إنما حرم ربي الفواحش ما ظهر منها وما بطن والإثم والبغي بغير الحق وأن تشركوا بالله ما لم ينـزل به سلطاناً وأن تقولوا على الله ما لا تعلمون) [الأعراف:33]، وقال سبحانه: (ولا تقف ما ليس لك به علم إن السمع والبصر والفؤاد كل أولئك كان عنه مسئولاً) [الإسراء:36].
يا أخي، يسعك أن تقول: لا أدري، ومن قال: لا أدري، فقد أجاب، ولا تتخرص وتخوض في أحكام الشرع بغير بصيرة، وقول: لا أدري، فيما لا تعلم، ليس نقصاً فيك، بل العكس، هو كمال؛ لأنه ورع وتقوى، والناس يحمدونك على هذا،
كثير من المنتسبين إلى العلم –وبخاصة في هذه الأزمنة المتأخرة التي قل فيها الفقهاء وكثر القراء- يفتون ويحكمون ويتخبطون في الأحكام الشرعية في وسائل الإعلام وغيرها بغير بصيرة، ومن فضل الله أنهم انكشفوا أمام الناس بجهلهم، وفضحهم الله عز وجل، ولو أنهم ستروا أنفسهم وتوقفوا عما ليس لهم به علم وتورّعوا؛ لكان ذلك أكمل وأجل لهم عند الله وعند الناس، فلنعتبر بهذا.
(166) ونرى المسح على الخفين، في السفر والحضر، كما جاء في الأثر:
لماذا جاء بهذه المسألة –وهي مسألة فقهية- في العقيدة؟
لأن هذه المسألة أنكرها المبتدعة، وأثبتها أهل السنة، والمسح على الخفين تواترت به الأحاديث عن النبي صلى الله عليه وسلم.
وممن اشتهر عنهم إنكار المسح على الخفين: الرافضة، ويخالفون أهل السنة والجماعة في ذلك، ويخالفون الأحاديث الثابتة، فالمسح ثابت، يوم وليلة للمقيم، وثلاثة أيام بلياليهن للمسافر، وهذه رخصة وتسهيل من الله على عباده.
فالرافضة ينكرون المسح على الخفين، ويقولون بالمسح على الرجلين، وهذا من أكبر المغالطة، فلا أحد يقول بالمسح على الرجلين، وهكذا من ترك الحق ابتلاه الله بالباطل.
استدل الرافضة على المسح على الرجلين: بقوله تعالى: (وامسحوا برءوسكم وأرجلكم) [المائدة:6] بقراءة الجر، حيث عطف الأرجل على الرؤوس في هذه القراءة، والرؤوس ممسوحة، وعندهم الكعبان معقد الشراك، مجمع القدم مع العقب ويسمى عرش الرِّجْل.
وعند أهل السنة والجماعة أن المراد بالكعبين: العظمان الناتئان في أسفل الساق، مجمع الساق مع الرجل، فالمسح للرجلين باطل؛ لأن المشهور من قراءة الآية: الفتح، عطف على المغسولات، على (وجوهكم وأيديكم) [المائدة:6] وأدخل الممسوح بين المغسولات من أجل الترتيب، ولو أخر لفهم أن مسح الرأس يكون بعد غسل الرجلين.
أما قراءة (وأرجلكم) بالجر فهي صحيحة، ولكن عنها أربعة أجوبة الجواب الأول أن وجه الجر هنا على المجاورة، وهذه لغة عند العرب، مثل أن تقول: هذا جحر ضب خربٍ، خربٍ ليست صفة لضب، إنما هي صفة لجحر، وجحر مرفوع.
ولكن من أجل المجاورة، ومن أجل سهولة النطق جُرّت للمجاورة.
والثاني: أن المراد بالمسح: الغسل، فالغسل يسمى مسحاً، تقول: تمسحت بالماء، يعني اغتسلت به، فالمراد بمسح الرجلين غسلهما، بدليل قراءة النصب.
الجواب الثالث: أن المشهور من القراءتين: قراءة النصب وهنا لا إشكال.
الجواب الرابع: أن غسل الرجلين هو صفة وضوء رسول الله صلى الله عليه وسلم التي نقلها عنه أصحابه، لم يرد في حديث واحد –ولو ضعيف- أن رسول الله عليه الصلاة والسلام مسح رجليه، وكذلك ما ثبت ذلك عن أصحابه، بل لما رأى صلى الله عليه وسلم رجلاً في رجله لمعة لم يصبها الماء، أمره بإعادة الوضوء، وقال عليه الصلاة والسلام: "ويل للأعقاب من النار"(94)؛ لأن صاحبها يغفل عنها، وقد لا يصيبها الماء وذلك بسبب التساهل والغفلة، والأمر في هذا واضح.
(186) والحج والجهاد ماضيان مع أولي الأمر من المسلمين: برهم وفاجرهم، إلى قيام الساعة، لا يبطلهما شيء ولا ينقضهما:
تقدمت مسألة الصلاة خلف الأئمة، سواء كانوا أبراراً أو فجّاراً، فنصلي خلفهم امتثالاً لأمر النبي صلى الله عليه وسلم؛ لأنه أمرنا بطاعتهم، ونهانا عن مخالفتهم، والصحابة –رضوان الله عليهم- امتثلوا أمره، فكانوا يصلون خلف الأمراء، وإن كانوا يفعلون بعض الكبائر، مثل الحجاج وغيره.
وهذا الفعل من أجل جمع الكلمة، هذا مذهب أهل السنة والجماعة، خلاف الخوارج والمعتزلة.
وقوله: (نرى الحج والجهاد): يجب على المسلمين كل سنة أن يقيموا الحج، أما الأفراد: فإذا حج أحدهم مرة واحدة فإنه تكفيه، ومن زاد فتطوع.
والذي يقيم الحج؟ هو إمام المسلمين هو الذي يقود الحجيج، ويعلن يوم عرفة، ويقف بهم بعرفة، ويفيض إلى مزدلفة، وهكذا يتبعونه في المشاعر، وسواء الإمام أو من ينوب عنه، ولا يكون الأمر فوضى.
وأهل السنة والجماعة يحجون مع إمامهم، قال عليه الصلاة والسلام: "الصوم يوم يصوم الناس، والأضحى يوم يضحي الناس"(95).
هذه أمة الإسلام، يصومون جمعياً إذا اتفقت المطالع، ويحجون جميعاً، ويصلون العيد جميعاً، فالجماعة من سمة أهل السنة، والافتراق من سمة أهل البدع والضلال. والجهاد: المراد به: قتال الكفار والبغاة من المسلمين وقتال الخوارج، نقاتل مع إمام المسلمين؛ فنقاتل البغاة لبغيهم وليس لكفرهم (وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفئ إلى أمر الله) [الحجرات:9].
وقتال الكفار من أجل نشر التوحيد، وقمع الشرك.
وقتال الكفار على نوعين:
النوع الأول: قتال دفاع، وهذه الحالة تكون في حالة ضعف المسلمين، فإنه إذا داهم العدو بلادهم وجب عليهم قتالهم، فيجب على جميع من يحمل السلاح قتالهم؛ من أجل دفع العدو عن أرضهم.
النوع الثاني: قتال طلب، وذلك إن كان المسلمون أقوياء، فإنهم يغزون العدو في بلادهم، ويدعونهم إلى الله، فإن أجابوا وإلا قاتلوهم من أجل إعلاء كلمة الله (وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله) [الأنفال:39].
ذكر ابن القيم رحمه الله أن الجهاد مر بمراحل:
المرحلة الأولى: كان منهياً عنه فيها، وهذا يوم كان النبي صلى الله عليه وسلم والمسلمون بمكة، فكانوا مأمورين بكف الأيدي وإقام الصلاة وإيتاء الزكاة (ألم تر إلى الذين قيل لهم كفوا أيديكم وأقيموا الصلاة وآتوا الزكاة) [النساء:77]، فالمنع لأن المسلمين لا يستطيعون وليس لهم دولة ولا قوة، وكان الله يأمر نبيه بالصبر والصفح والانتظار، إلى أن يأتي الفرج، ومن قاتل في هذه المرحلة فإنه يكون قد عصى الله ورسوله؛ لأنه يترتب على القتال في هذه المرحلة الإضرار بالمسلمين وبالدعوة، وتسلط الكفار على المسلمين.
المرحلة الثانية: لما هاجر النبي صلى الله عليه وسلم إلى المدينة وقامت دولة الإسلام، أُذن له بالقتال ولم يؤمر (أذن للذين يقاتلون بأنهم ظلموا وإن الله على نصرهم لقدير*الذين أخرجوا من ديارهم بغير حق إلا أن يقولوا ربنا الله ولولا دفع الله الناس بعضهم ببعض لهدمت صوامع وبيع وصلوات ومساجد يذكر فيها اسم الله كثيراً) [الحج:39،40] فأذن لهم بدون أمر، فكانت هذه تهيئة لهم، فالأمور الشاقة يشرعها الله شيئاً فشيئاً؛ من أجل التسهيل على النفوس.
المرحلة الثالثة: أُمر بقتال من قاتل، والكف عمن لم يقاتل (وقاتلوا في سبيل الله الذين يقاتلونكم ولا تعتدوا إن الله لا يحب المعتدين) [البقرة:190] وهذا يسمى قتال الدفع.
المرحلة الرابعة: لما قوي المسلمون، وكانت لهم شوكة، وللإسلام دولة، أُمروا بالقتال مطلقاً (فإذا انسلخ الأشهر الحرم فاقتلوا المشركين حيث وجدتموهم وخذوهم واحصروهم واقعدوا لهم كل مرصد) [التوبة:5]، (وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله) [الأنفال:39].
فأمر الله بالقتال مطلقاً، فلما صاروا متهيئين ولهم قوة وعندهم استعداد، فشرع رسول الله صلى الله عليه وسلم في الغزو، غزوة بدر وأحد والخندق وهكذا، حتى جاء الفتح، ودخل الناس في دين الله أفواجاً، ثم توفي رسول الله صلى الله عليه وسلم، ثم حصلت الردة فقاتلهم أبو بكر، فلما فرغ منهم شرع في الجهاد للكفار، فجيّش الجيوش لقتال فارس والروم، وتوفي، ثم جاء عمر رضي الله عنه فواصل الفتوح حتى أسقط دولة كسرى وقيصر، ونشر الدين وصارت سيطرتهم على جميع الأرض مشارقها ومغاربها، هذا هو القتال في الإسلام.
ومن ينظم القتال ويقوده؟ هو الإمام، فنحن نتبع الإمام، فإن أُمرنا بالغزو نغزو، ولا نغزو بغير إذن الإمام؛ فهذا لا يجوز؛ لأنه من صلاحيات الإمام (يا أيها الذين آمنوا ما لكم إذا قيل لكم انفروا في سبيل الله اثاقلتم إلى الأرض) [التوبة:38].
فالقتال من صلاحيات الإمام، فإذا استنفر الإمام الناس للقتال وجب على كل من أطاق حمل السلاح، ولا يشترط في الإمام الذي يقيم الحج والجهاد أن يكون غير عاصٍ، فقد يكون عنده بعض المعاصي والمخالفات، لكن ما دام أنه لم يخرج من الإسلام فيجب الجهاد والحج معه، وصلاحه وقوته للمسلمين وفساده على نفسه، أما الجهاد والحج ففي صالح المسلمين، كذلك الصلاة، فإن أصاب كنا معه، وإن أخطأ فنتجنب إساءته، لكن لا نخرج ونشق عصا الطاعة، هذا مذهب أهل السنة والجماعة، وعليه تقوم مصالح المسلمين.
أما أهل البدع والضلال فيرون الخروج على ولاة الأمور، وهذا مذهب الخوارج، ونحن نبرأ إلى الله من هذا المذهب .
(168) ونؤمن بالكرام الكاتبين، فإن الله قد جعلهم علينا حافظين:
الإيمان بالملائكة عليهم السلام هو أحد أركان الإيمان.
وهذه الأصول موجودة في القرآن (ولكن البر من آمن بالله واليوم الآخر والملائكة والكتاب والنبيين…) [البقرة:177]، (آمن الرسول بما أنزل إليه من ربه والمؤمنون كل آمن بالله وملائكته وكتبه ورسله) [البقرة:285] فنؤمن بالملائكة وأنهم خلق من خلق الله، وأنهم من عالم الغيب، لا نراهم، خلقهم الله من نور(96)، ووكل إليهم أموراً، يقومون بتنفيذها والقيام بها، كل له عمل موكل به، ومع ذلك فهم يعبدون الله عز وجل لا يفترون (يسبحون الليل والنهار لا يفترون) [الأنبياء:20]، (عباد مكرمون*لا يسبقونه بالقول وهم بأمره يعملون) [الأنبياء:26،27] وهم أقسام، ومن أقسامهم:
الحفظة: وهم الذين وكل الله إليهم حفظ بني آدم، وحفظ أعمالهم، فكل عبد من بني آدم معه أربعة يحفظونه بالليل والنهار، اثنان حفظة، واحد عن اليمين وواحد عن اليسار، الذي عن اليمين يكتب الحسنات، والذي عن اليسار يكتب السيئات (ما يلفظ من قول إلا لديه رقيب عتيد) [ق:18]، وملكان آخران؛ واحد أمامه وواحد خلفه، يحفظونه من الاعتداء عليه، ما دام الله قد كتب له البقاء (له معقبات من بين يديه ومن خلفه يحفظونه من أمر الله) [الرعد:11] فالملائكة يدفعون عنه الأخطار، فإذا تم الأجل تخلوا عنه، فأصابه ما كتب الله له، فنحن نؤمن بهذا، وإذا آمنا بذلك فإننا نستحيي من الملائكة الكرام، فلا نعمل أعمالاً سيئة، ولا نتكلم بألفاظ باطلة؛ لأنها تسجل علينا.
(169) ونؤمن بملك الموت، الموكل بقبض أرواح العالمين:
قال سبحانه : (وهو القاهر فوق عباده ويرسل عليكم حفظة حتى إذا جاء أحدكم الموت توفته رسلنا) [الأنعام:61] يعني من الملائكة، فالرسل قد يكونون من الملائكة، وقد يكونون من البشر (الله يصطفي من الملائكة رسلاً ومن الناس) [الحج:75]، (توفته رسلنا وهم لا يفرطون) [الأنعام:61]، (ولو ترى إذ يتوفى الذين كفروا الملائكة يضربون وجوههم وأدبارهم) [الأنفال:50]، وقال في آية أخرى: (يتوفاكم ملك الموت) [السجدة:11].
ففي بعض الآيات أسند الموت إلى الملائكة، وفي بعض الآيات أسند إلى ملك واحد، فدل هذا على أن الملائكة لهم رئيس هو ملك الموت.
ومسألة الموت لا أحد ينازع فيها، أما ملك الموت وأعوانه فينكرهم بعض بني آدم، ولكن الإيمان بالملائكة أصل من أصول الإسلام والإيمان الثابتة بالكتاب والسنة، فمن أنكر وجود الملائكة عموماً أو ملكاً من الملائكة فهو كافر؛ لأنه جحد ركناً من أركان الإيمان.
(170) وبعذاب القبر لمن كان له أهلاً، وسؤال منكر ونكير في قبره عن ربه ودينه ونبيه، على ما جاءت به الأخبار عن رسول الله صلى الله عليه وآله وسلم، وعن الصحابة رضوان الله عليهم:
ذكر شيخ الإسلام في العقيدة الواسطية أن الإيمان باليوم الآخر يدخل فيه كل ما بعد الموت من عذاب القبر ونعيمه ومن البعث ومن العرض والحساب والميزان وتطاير الصحف والجنة والنار، ومن أنكر شيئاً منها فإنه لا يكون مؤمناً باليوم الآخر.
واليوم الآخر وما فيه من أمور الغيب التي لا ندخل فيها بعقولنا وأفكارنا، إنما نعتمد على ما جاء في الكتاب والسنة، ولا نتدخل في هذه الأمور، ولا نقول فيها إلا بالدليل .
والقبر برزخ بين الدنيا والآخرة والبرزخ معناه الفاصل بين شيئين (ومن ورائهم برزخ إلى يوم يبعثون) [المؤمنون:100].
القبر محطة انتظار، وينتقل الناس بعده إلى البعث والحساب، وذكر ابن القيم رحمه الله أن الدور ثلاث:
الأولى: دار الدنيا: وهي محل العمل والكسب من خير أو شرف.
الثانية: دار البرزخ، وهي دار مؤقتة، ولهذا يخطئ من يقول مثواه الأخير.
الثالثة: دار القرار، وهي الجنة أو النار: (وإن الآخرة هي دار القرار) [غافر:39].
فإذا وضع الميت في قبره ودفن وانصرف الناس عنه، وإنه ليسمع قرع نعالهم، كما في الحديث، فإنه تُعاد روحه في جسده، وهذه حياة برزخية لا يعلمها إلا الله، والله على كل شيء قدير، وبعد أن تُعاد روحه في جسده ويُحيى حياة أخرى فيأتيه ملكان فيسألانه ثلاثة أسئلة:
من ربك؟ وما دينك؟ وما نبيك؟(97)
فإن أجاب بجواب صحيح فاز وربح، وصارت حفرته روضة من رياض الجنة، ثم يوم القيامة يصير من أهل الجنة. وإن أخفق في الجواب، ولم يجب، فإن قبره يصير حفرة من حفر النار، ويُضيّقُ عليه قبره حتى تختلف عليه أضلاعه، والأول يوسع له في قبره مد بصره، ويفتح له باب من الجنة يأتيه من روحها وريحانها، وهذا يضيق عليه في قبره حتى تختلف عليه أضلاعه، ثم يفتح له باب من النار فيأتيه من حرها وسمومها، والعياذ بالله.
فالإجابة الصحيحة والتي يُثبت الله قائلها: أن يقول: ربي الله، وديني الإسلام، ونبيّ محمد صلى الله عليه وسلم (يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة) [إبراهيم:27].
وهذا بسبب الإيمان بالله ورسوله، وليس بسبب التعلم أو الثقافة، فمن ليس عنده إيمان فإنه يتلكأ في الإجابة، وهو المنافق الذي يُظهر الإيمان في الدنيا ويُبطن الكفر، فإنه لا يستطيع الإجابة ويقول: هاه، هاه، لا أدري، سمعت الناس يقولون شيئاً فقلته، فيضرب بمرزبة من حديد يسمعها كل شيء إلا الإنسان، ولو سمعها الإنسان لصعق (ويضل الله الظالمين ويفعل الله ما يشاء) [إبراهيم:27].

(171) والقبر روضة من رياض الجنة، أو حفرة من حفر النيران:
قد يقول قائل: الميت يصير تراباً، فكيف يعذب وهو تراب؟ نقول: الله قادر على أن يعذبه وهو تراب، وقادر على أن يحمي عليه التراب.
وقد يقول قائل : ما كل الناس يدفنون، بعضهم يُلقى في البحر، وبعضهم تأكله السباع، فكيف يأتيه العذاب؟ نقول: نعم يأتيه العذاب، في أي مكان كان، وكذلك يأتيه الملكان، والإيمان بهذا هو من الإيمان بالغيب، ومن الإيمان بخبر الله ورسوله، أما الذي لا يؤمن بذلك ويعتمد على عقله وفكره، فهذا هو الضلال المبين.
وعذاب القبر ونعيمه دلت عليه أدلة من الكتاب والسنة، بل قال العلماء: إن الأحاديث متواترة عن رسول الله صلى الله عليه وسلم، ومن كذب بالأمر المتواتر يكون كافراً.
فالمعتزلة لا يؤمنون بما يحدث في القبر؛ لأنهم عقلانيون، وهم الذين يبنون الأمور على عقولهم، ويسمون أدلة الشرع ظنية، فأما أدلة العقل عندهم فهي يقينية، فهكذا يقولون، وهؤلاء هم العقلانيون، وهم المعتزلة ومن سار على نهجهم من العقلانيين في هذه العصور.
ومن أدلة عذاب القبر: قول الله عز وجل في قوم فرعون: (النار يعرضون عليها غدواً وعشياً ويوم تقوم الساعة ادخلوا آل فرعون أشد العذاب) [غافر:46] فقوله: النار يعرضون عليها غدواً وعشياً، هذا في القبر.
(وإن للذين ظلموا عذاباً دون ذلك ولكن أكثرهم لا يعلمون) [الطور:47] فقوله: (عذاباً دون ذلك) قالوا: إنه عذاب القبر.
وقيل هو : العذاب في الدنيا: ما يصيبهم من القتل والسبي وضرب الجزية وغير ذلك، والآية تشمل المعنيين، وقوله تعالى: (ولنذيقنهم من العذاب الأدنى دون العذاب الأكبر لعلهم يرجعون) [السجدة:21] العذاب الأدنى هو عذاب القبر، والأكبر هو عذاب يوم القيامة.
أما السنة فتواترت الأحاديث بإثبات عذاب القبر، منها: في الصحيح أنه عليه الصلاة والسلام مر على قبرين فقال: "إنهما ليعذبان، ولا يعذبان في كبير، أما أنه كبير -أو : بلى إنه لكبير- أما أحدهما فكان يمشي بالنميمة، وأما الآخر فإنه لا يستبرئ من بوله" (98).
وكذلك الحديث الصحيح الذي أمر فيه النبي صلى الله عليه وسلم بالاستعاذة من أربع "أعوذ بالله من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال"(99).
وغير ذلك من الأدلة، وقد يشاهد بعض الناس ما يحصل من عذاب القبر من أجل العظة والعبرة.
ذكر الحافظ ابن رجب في كتابه " أهوال القبور وأحوالها أهلها إلى يوم النشور" ذكر عجائب، وذكر ابن القيم في كتابه "الروح" عجائب.
وقوله: (على ما جاءت به الأخبار عن رسول الله صلى الله عليه وسلم)؛ لأن ما في القبر من النعيم والعذاب من أمور الغيب، فلا نثبت إلا ما جاء به الدليل، ولا ننكر ما جاء به، هذا مذهب أهل السنة والجماعة.
(172) ونؤمن بالبعث وجزاء الأعمال يوم القيامة، والعرض والحساب، وقراءة الكتاب، والثواب والعقاب، والصراط والميزان:
بعد البرزخ يبعث الناس من قبورهم، فهذه القبور تضم الأجساد وتحفظها، فإذا جاء البعث فإن الله ينشئ هذه الأجسام كما خلقها أول مرة، لا ينقص منها شيء (كما بدأنا أول خلق نعيده وعداً علينا إنا كنا فاعلين) [الأنبياء:104].
فتعاد كما كانت، بحيث لو مر شخص على رجل يعرفه لقال: هذا فلان، ثم يأمر الله إسرافيل فينفخ في الصور النفخة الثانية، فتطير الأرواح إلى أجسادها.
والمحشر: مجمع الأمم، يجمع الله الأولين والآخرين بعد البعث، فالله على كل شيء قدير، والإيمان بالعبث أحد أركان الإيمان الستة، كما في الحديث.
وأنكر البعث المشركون والملاحدة بناء على عقولهم، فقالوا: (أئذا متنا وكنا تراباً وعظاماً أءنا لمبعوثون*أو آباؤنا الأولون) [الواقعة:47،48] وذكر الله إنكارهم هذا في عدة مواضع، مثل: (قال من يحي العظام وهي رميم) [يس:78].
والله عز وجل ذكر أدلة عقلية على البعث (وهو الذي يبدؤا الخلق ثم يعيده وهو أهون عليه) [الروم:27]. وهذا من باب ضرب المثل، فالذي خلقهم من ماء مهين، ألا يقدر أن يخلقهم من تراب ويعيدهم كما كانوا؟ (أيحسب الإنسان أن يترك سدى*ألم يك نطفة من مني يمنى*ثم كان علقة فخلق فسوى* فجعل منه الزوجين الذكر والأنثى*أليس ذلك بقادر على أن يحيي الموتى) [القيامة:36:40].
ومن الأدلة: إحياء أرض يابسة قاحلة بيضاء ما فيها شيء، ثم ينـزل الله عليها المطر، ففي أيام قليلة تهتز بالنبات.
أليس الذي يحيي الأرض بعد موتها بقادر على أن يعيد خلق الإنسان؟ فهذا شيء معقول وشيء محسوس (وآية لهم الأرض الميتة أحييناها) [يس:33] بعد أن كانت ميتة فأحياها بالنبات (وترى الأرض هامدة فإذا أنزلنا عليها الماء اهتزت وربت) [الحج:56].
ومن الأدلة على البعث أيضاً: أن الله عز وجل لو لم يبعث الناس ويجازيهم لكان خلقه عبثاً، والله سبحانه وتعالى منـزه عن العبث (أفحسبتم أنما خلقناكم عبثاً وأنكم إلينا لا ترجعون * فتعالى الله الملك الحق) [المؤمنون:115،116].
فالإنسان الذي يفني نفسه بالعبادة والطاعة في الدنيا فيموت ولا يبعث!؟ كذلك الكافر يعيث في الأرض فساداً ويفعل الفواحش ويموت ولا يبعث!؟ هذا لا يكون من حكمة الله (أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات سواء محياهم ومماتهم ساء ما يحكمون) [الجاثية:21]، وقال سبحانه: (أفنجعل المسلمين كالمجرمين * ما لكم كيف تحكمون) [القلم:35،36]، (وما خلقنا السماء والأرض وما بينهما باطلاً ذلك ظن الذين كفروا فويل للذين كفروا من النار* أم نجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض أم نجعل المتقين كالفجار) [ص:27،28].
فالمؤمن قد لا ينعم في الدنيا، ويكون في ضيق وشدة، فلا ينال جزاء عمله!؟ والكافر ينعم ويبطش ويفسد في الأرض ولا ينال جزاءه!؟ هذا لا يليق بحكمة الله عز وجل.
والبعث معناه القيام من القبور (يوم يقوم الناس لرب العالمين) [المطففين:6] (وجزاء الأعمال) كما سبق: أن المحسنين والمسيئين لا ينالون جزاءهم في الدنيا، إنما ذلك في دار الآخرة.
(والعرض) يعني: على الله (يومئذ تعرضون لا تخفى منكم خافية) [الحاقة:18]، (وعرضوا على ربك صفاً لقد جئتمونا كما خلقناكم أول مرة) [الكهف:48] يعرضون على الله عز وجل حفاة عراة، غرلاً، أي : غير مختونين.
(والحساب) على الأعمال: تقرير الحسنات وتقرير السيئات، هذا بالنسبة للمؤمنين، أما الكافر فإنه لا يحاسب حساب موازنة بين حسناته وسيئاته، وإنما يقرر بذنوبه وكفره؛ لأنه ليس له حسنات.
والمؤمنون منهم من يدخل الجنة بغير حساب، ومنهم من يحاسب حساباً يسيراً وينقلب إلى أهل مسروراً، وهو العرض، ومنهم من يُناقش الحساب، وفي الحديث : "من نوقش الحساب عُذِّب"(100). وهذه درجات المؤمنين .
(والكتب) : صحائف الأعمال التي عملوها في الدنيا، كل يعطى يوم القيامة كتابه وصحيفة أعماله التي عملها في الدنيا، مكتوب فيها كل شيء (ووضع الكتاب فترى المجرمين مشفقين مما فيه ويقولون يا ويلتنا مال هذا الكتاب لا يغادر صغيرة ولا كبيرة إلا أحصاها) [الكهف:49]، وقال سبحانه: (وكل إنسان ألزمناه طائره في عنقه ونخرج له يوم القيامة كتاباً يلقاه منشوراً* اقرأ كتابك كفى بنفسك اليوم عليك حسيباً) [الإسراء:13،14]، وقال سبحانه: (فأما من أوتي كتابه بيمينه فيقول هاؤم اقرءوا كتابيه * إني ظننت أني ملاق حسابيه* فهو في عيشة راضية* في جنةٍ عالية) [الحاقة: 19،22] فهذا الصنف من الناس يفرح ويسره أن يطلع الناس على كتابه.
(وأما من أوتي كتابه بشماله فيقول ياليتني لم أوت كتابيه * ولم أدر ما حسابيه* ياليتها كانت القاضية) [الحاقة:25،27] يعني : يا ليتني لم أبعث، وكان الموت هو القاضي عليّ ولم أبعث (ما أغنى عني ماليه* هلك عني سلطانيه) [الحاقة: 28،29].
وهذا تطاير الصحف، إما باليمين أو بالشمال.
(والثواب والعقاب) الثواب على الحسنات، والعقاب على السيئات.
(والصراط) وهو: الجسر المنصوب على متن جهنم، أحدُّ من السيف، وأدَقُّ من الشعر، وأحرُّ من الجمر، يمر الناس عليه على قدر أعمالهم، فمنهم من يمر كالبرق الخاطف، ومنهم من يمر كالريح، ومنهم من يمر كأجاويد الخيل، ومنهم من يمر كركاب الإبل، ومنهم من يمر عدواً ومنهم من يمر مشياً، ومنهم من يمر حبواً، ومنهم من تلقطه كلاليب على حافتي الجسر وتقذفه في النار، وهذه أمور غيب، فلا يُدخلُ الإنسان عقله فيها، وكل الناس يمرون على الصراط (وإن منكم إلا واردها كان على ربك حتماً مقضياً* ثم ننجي الذين اتقوا ونذر الظالمين فيها جثياً) [مريم:71،72].
وتوزن الحسنات، فإن رجحت حسناته فاز، وإن رجحت سيئاته على حسناته خاب وخسر (والوزن يومئذ الحق فمن ثقلت موازينه فأولئك هم المفلحون* ومن خفت موازينه فأولئك الذين خسروا أنفسهم بما كانوا بآياتنا يظلمون) [الأعراف :8،9].
وتكرر ذكر الوزن والميزان في آيات كثيرة، وهذا من عدل الله عز وجل، وأنه لا يظلم أحداً. والميزان حقيقي، له كفتان: توضع الحسنات في كفّه، وتوضع السيئات في كفة، فأيهم رجحت حسناته فاز، وأيهم رجحت سيئاته فخسر (ونضع الموازين القسط ليوم القيامة فلا تظلم نفس شيئاً وإن كان مثقال حبة من خردل أتينا بها وكفى بنا حاسبين) [الأنبياء:47].

(173) والجنة والنار مخلوقتان، لا تفنيان أبداً ولا تبيدان:
ومما يكون في يوم القيامة: الجنة دار المتقين، والنار دار المجرمين، قال الله تعالى في الجنة: (أعدت للمتقين) [آل عمران:133]، وقال في النار: (أُعدت للكافرين) [البقرة:24] فهما داران باقيتان، وهما المستقر والنهاية. (وإن الله تعالى خلق الجنة والنار قبل الخلق وخلق لهما أهلاً) . والجنة والنار مخلوقتان الآن، هذا مذهب أهل السنة والجماعة، قال تعالى: (أُعدت للمتقين)، وقال: (أُعدت للكافرين) وأعدت: فعل ماضٍ، والنبي صلى الله عليه وسلم كان عنده أصحابه، فسمعوا وجبة، يعني: شيء سقط، فقال: "أتدرون ما هذا؟" قالوا: الله ورسوله أعلم، قال: "هذا حجر رمي به في جنهم منذ سبعين خريفاً، والآن وصل إلى قعرها"(101) فدل على أن النار قد خلقت. وقال عليه الصلاة والسلام في الحر والبرد: "إنهما نفسان لجنهم: نفس في الشتاء وهو أشد ما تجدون من البرد، ونفس في الصيف وهو أشد ما تجدون من شدة الحر"(102) ، وقال عليه الصلاة والسلام: "إذا اشتد الحر فأبردوا بالصلاة، فإن شدة الحر من فيح جنهم" (103)، وكذلك الميت في قبره يفتح له باب إلى الجنة، والكافر باب إلى النار، فهذا يدل على وجود الجنة والنار، وأنكر هذا أهل الضلال، ويقولون: تخلقان يوم القيامة.
(174) وأن الله تعالى خلق الجنة والنار قبل الخلق، وخلق لهما أهلاً:
الله قدر للجنة أهلاً، وكذلك للنار أهلاً، فعلى حسب عملهم يجازون.
(175) فمن شاء منهم إلى الجنة فضلاً منه. ومن شاء منهم إلى النار عدلاً منه:
الجنة لا تُنال بالعمل، إنما هو سبب، وإنما الجنة تنال بفضل الله، فمهما عمل ابن آدم من الأعمال الصالحة وإن كثرت فإنها لا تقابل الجنة، إنما تنال بفضل الله عز وجل، والعمل الصالح سبب (ادخلوا الجنة بما كنتم تعملون) [النحل:32] أي: بسبب ما كنتم تعملون.
ودخول النار بسبب الكفر، عدلاً من الله، أدخله النار، لا بظلم، إنما أدخله بسبب عمله.
(176) وكل يعمل لما قد فرغ له، وصائر إلى ما خُلق له:
إن كان من أهل السعادة فإنه يعمل بعمل أهل السعادة، ومن كان من أهل الشقاوة فسيعمل بعمل أهل الشقاوة، قال عليه الصلاة والسلام: "اعملوا فكل ميسر لما خلق له"(104).
وقال تعالى : (إن سعيكم لشتى* فأما من أعطى وأتقى* وصدق بالحسنى* فسنيسره لليسرى* وأما من بخل واستغنى* وكذب بالحسنى* فسنيسره للعسرى) [الليل:4،10]. فالأعمال هي التي تحكمك، إن كانت صالحة فأنت ميسر لليسرى، وإن كانت سيئة فأنت ميسر للعسرى.
(177) والخير والشر مقدران على العباد:
سبق بحث هذا في القدر، والإيمان بالقدر –كما سبق- هو أحد أركان الإيمان الستة، كما قال عليه الصلاة والسلام: "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره"(105) .
والمؤلف أخذ هذا المعنى من نص الحديث.
فالخير والشر بتقدير الله عز وجل؛ لأنه لا يقع شيء في هذا الكون إلا بقضاء الله وقدره، لابد من الإيمان بذلك.
فالله عز وجل خلق الخير والشر لحكمة (ونبلوكم بالشر والخير فتنة وإلينا ترجعون) [الأنبياء:35] يتميز بذلك أهل الإيمان والتوحيد ولانقياد لله، وأهل الكفر والشرك والإلحاد، ولو لم يكن هناك خير لما حصل التمييز.
فالخير يحبه الله ويخلقه ويقدره، والشر يبغضه الله ويسخطه، ولكن يخلقه ويقدره لحكمة، للابتلاء والامتحان، لو لم يوجد الشر ما ظهر الكفر وعداوة الأنبياء والرسل، ولو لم يوجد الخير لما ظهر الجهاد والأمر بالمعروف والنهي عن المنكر والموالاة والمعاداة، ولا تميز الناس.
قد يعترض معترض ويقول: الله يبغض الشرك والكفر، فكيف يقدر ذلك؟ ونقول: قدر ذلك لحكمة؛ ليتميز الناس (ما كان الله ليذر المؤمنين على ما أنتم عليه حتى يميز الخبيث من الطيب وما كان الله ليطلعكم على الغيب) [آل عمران:179] فنحن لا نعلم المطيع من العاصي إلا بالأعمال، فهي تميز الشقي من السعيد.
فالأمور لا تصلح إلا إذا وجدت المتضادات.
(178) والاستطاعة التي يجب بها الفعل، من نحو التوفيق الذي لا يجوز أن يوصف المخلوق به –فهي مع الفعل، وأما الاستطاعة من جهة الصحة والوسع، والتمكن وسلامة الآلات –فهي قبل الفعل، وبها يتعلق الخطاب، وهو كما قال تعالى: (لا يكلف الله نفساً إلا وسعها) :
الاستطاعة هي القدرة من الإنسان، وهي على قسمين:
الأول: استطاعة يتعلق بها التكليف والأمر والنهي.
الثاني: استطاعة يستطيع بها الإنسان الفعل والتنفيذ.
القسم الأول: الاستطاعة التي يتعلق بها التكليف، معناها: الوسع، أن يكون عند الإنسان وسع، أن يفعل أو لا يفعل، عنده إمكانية وتمكن، فالتكليف يتعلق بهذه الاستطاعة، فالإنسان الذي ليس عنده تمكن واستطاعة لا يكلف، كالمجنون والصغير، فلا يكلف فلا يُؤمر ولا يُنهى، ولكن الصغير إن بلغ سبع سنوات فإن عنده استطاعة فيُؤمر بالصلاة من باب الاستحباب والتربية، والتدريب على فعل العبادة، فلا تجب عليه إلا إذا بلغ فيكلف، وهذا النوع يكون قبل الفعل.
القسم الثاني: الاستطاعة التي يكون فيها التنفيذ، وإيجاد الشيء، فهذه تكون مع الفعل فالحج مثلاً فيه الاستطاعتان، قال تعالى: (ولله على الناس حج البيت من استطاع….) [آل عمران:97] فهذه استطاعة تمكن، فيجب الحج على من يستطيع، والسبيل هو الزاد والراحلة، فيجب عليه الحج إذا وجدهما؛ لأن عنده تمكناً، هذه استطاعة قبل الفعل، أما الاستطاعة مع الفعل –وهو مباشرة الحج- فقد لا يكون عنده قدرة مثل المريض المزمن أو الكبير الهرم، فهذا لا يستطيع استطاعة تنفيذ وفعل، ويستطيع استطاعة تكليف، فهذا يجب عليه الحج في ذمته.
ومثل دخول وقت الصلاة يوجب الصلاة على المكلف، ويكون التنفيذ بحسب استطاعته، فالمريض يصلي قائماً، فإن لم يستطع فقاعداً، فإن لم يستطع فعلى جنب، فالصلاة تجب عليه على كل حال؛ لأنه في استطاعته ذلك، وهذه الاستطاعة قبل الفعل، أما التي مع الفعل قد تكون معدومة نهائياً، وقد تكون موجودة، ولكن ليست تامة، فيجب عليه على قدر استطاعته.
(فاتقوا الله ما استطعتم) [التغابن:16]، (لا يكلف الله نفساً إلا وسعها) [البقرة:286].
وفيه فرق بين الاستطاعتين:
فالأولى يتعلق الخطاب بها، كما قال تعالى: (لا يكلف الله نفساً إلا وسعها) [البقرة:286]، والثانية يتعلق بها التنفيذ.
(179) وأفعال العباد خلق الله، وكسب من العباد:
هذه المسألة حصل فيها نزاع ومزلة أقدام ومضلة أفهام، هل الأفعال مخلوقة لله أو هي من خلق العباد؟
القول الأول: قول الجبرية والجهمية: إن العبد مجبور، ليس له دخل في الأفعال، فهي محض خلق الله عز وجل، فصلاته التي يؤديها ليس باختياره، إنما هو مجبور وهؤلاء غلوا في إثبات قدرة الله.
وقولهم هذا ضلال مبين، ومعناه أن الله يظلمهم ويعذبهم على شيء ليس لهم فيه اختيار، وليس لهم فيه استطاعة، وإنما الله يعذب العبد على فعل غيره، ويثيبه على شيء لم يفعله، وهذا المذهب أخبث المذاهب.
القول الثاني: وهو مضاد للقول الأول تماماً، وهو قول المعتزلة، يقولون: الأفعال من إنتاج العبد وإرادته المطلقة ومشيئته، وليس لله تدخل فيها، وإنما العبد هو الذي يخلق فعل نفسه، فهؤلاء غالوا في إثبات قدرة العبد.
ويلزم من قولهم أن الله عاجز، وأن الله يشاركه غيره في الخلق والإيجاد، وهذا قول المجوس، ولذلك المعتزلة سُمُّوا: مجوس هذه الأمة(106)، فالمجوس يقولون: إن للكون خالقين، خالق للخير وخالق للشر، والمعتزلة زادوا عليهم وقالوا: كل يخلق فعل نفسه، فأثبتوا خالقين.
والمذهب التوسط مذهب أهل السنة والجماعة، على ضوء الكتاب والسنة، قالوا: أفعال العباد هي فعلهم بإرادتهم ومشيئتهم، وهي خلق الله عز وجل (والله خلقكم وما تعملون) [الصافات:96] (الله خالق كل شيء وهو على كل شيء وكيل) [الزمر:62] (هل من خالق غير الله يرزقكم من السماء والأرض) [فاطر:3] فالله منفرد بالخلق والتقدير، والعبد له مشيئته وإرادته، وله فعل، فهو باختياره يذهب إلى المسجد، وباختياره يذهب إلى المسارح؛ لأن عنده قدرة، والإنسان الذي لم يعطه الله قدرة ولا استطاعة فهذا قد عذره الله، مثل المجنون والمكره، فليس عنده إرادة، وليس عنده قصد، أما من عنده إرادة وقصد، فهذا الذي يختار الفعل لنفسه، والعقاب والثواب يقع على فعله، وليس على فعل الله عز وجل.
قال الله تعالى: (إن الذين آمنوا) [البقرة:62] [النساء:59]، (إن الذين كفروا) [آل عمران:116] أسند الإيمان إليهم، وكذلك أسند الكفر (أطيعوا الله وأطيعوا الرسول) [النساء:59] (ومن يطع الله ورسوله) [النور:52] أسند الأفعال إلى العباد.
والدليل على أن العبد له إرادة وقصد: قوله تعالى: (وما تشاءون إلا أن يشاء الله إن الله كان عليماً حكيماً) [الإنسان:30]، فأثبت الله سبحانه له مشيئة وللعبد مشيئة، وجعل مشيئة العبد تحت مشيئته سبحانه (لمن شاء منكم أن يستقيم) [التكوير: 28] شاء، أي: باختياره، وفي هذا رد على الجبرية. (إلا أن يشاء الله) [الإنسان:30] في هذا رد على القدرية.

(180) ولم يكلفهم الله تعالى إلا ما يطيقون:
قال تعالى: (لا يكلف الله نفساً إلا وسعها) [البقرة:286]، (ربنا ولا تحملنا ما لا طاقة لنا به) [البقرة:286]، (يريد الله بكم اليسر ولا يريد بكم العسر) [البقرة:185]، فالله لا يكلف العباد ما لا يطيقون، إلا من باب العقوبة، كما حمّل بني إسرائيل بسبب تعنتهم (فبظلم من الذين هادوا حرمنا عليهم طيبات أحلت لهم وبصدهم عن سبيل الله كثيراً* وأخذهم الربا) [النساء:160،161]، فالله عاقبهم فكلفهم بما لا يطيقون، ولذلك جاء في الدعاء (ربنا ولا تحمل علينا إصراً كما حملته على الذين من قبلنا) [البقرة:286] فالله –فضلاً منه وإحساناً- لا يكلف العباد إلا ما يطيقون، رحمة منه، فهو رحيم (إن الله بالناس لرءوف رحيم) [البقرة:143].
(181) ولا يطيقون إلا ما كلفهم:
هذا فيه نظر؛ بل يطيقون أكثر مما كلفهم، ولكن الله يريد بهم اليسر ولا يريد بهم العسر، فالله وضع عنهم المشقة، وشرع لهم الدين اليسر، ونهاهم عن الزيادة على الاعتدال، فلا يجوز للإنسان أن يصلي كل الليل، وكذلك لا يجوز له ترك الزواج، قال عليه الصلاة والسلام: "أما أنا فأصلي وأنام وأتزوج النساء وأصوم وأفطر، فمن رغب عن سنتي فليس مني"(107)، فالله لا يكلف ما يشق عليهم، والله لو كلفهم لأطاقوا، ولكن لا يرضى لهم المشقة والعسر.
(182) وهو تفسير: "لا حول ولا قوة إلا بالله" . نقول: لا حيلة لأحد، ولا حركة لأحد ولا تحوّل لأحد عن معصية الله إلا بمعونة الله، ولا قوة لأحد على إقامة طاعة الله والثبات عليها إلا بتوفيق الله:
(لا حول) أي: لا تحول من حال إلى حال (إلا بالله) عز وجل وإعانته. وكذلك: ليس لك قوة إلا من قوة الله عز وجل، ففي هذا تسليم وبراءة من الحول والقوة، فالإنسان لا يُعجب بحوله ولا بقوته، وإنما يرجع إلى الله عز وجل، فتستعين بالله، فيعينك على الطاعة، ومن التحول من المعصية إلى الطاعة، ومن الكفر إلى الإسلام، فكل شيء بحول الله وقوته، ولو وكلك إلى حولك لم تستطع، وكذلك الكد والكسب لطلب المال، هذا الكد والتعب منك، ولكن التوفيق ووضع البركة من الله عز وجل.
(183) وكل شيء يجري بمشيئة الله تعالى وعلمه وقضائه وقدره:
لا يقع في ملكه شيء إلا بعلمه وتقديره (وما تشاءون إلا أن يشاء الله رب العالمين) [التكوير:29].
فهو ما قضاه وقدره، وكتبه في اللوح المحفوظ، فكل ما يجري في الكون فهو بقضاء الله وقدره.
(184) غلبت مشيئته المشيئات كلها:
قال تعالى : (وما تشاءون إلا أن يشاء الله) [التكوير:29] اثبت للعبد مشيئته، ولكنها داخلة تحت مشيئة الله، وأن العبد لا يستطيع المشيئة إلا بمشيئة الله.
(185) وغلب وقضاؤه الحيل كلها:
مهما عملت من الأسباب ومن الأمور، إذا لم يقدر الله المسبب فلا تنفعك الأسباب، وجميع الأعمال لا تنفع إذا لم يُقدِّر الله عز وجل لك النفع بها، فأنت عليك فعل السبب، والتوفيق على الله، فأنت مأمور بفعل الأسباب.
(186) يفعل ما يشاء وهو غير ظالم أبداً، تقدّس عن كل سوءٍ وحين، وتنـزه عن كل عيب وشين.
فالله يفعل ما يشاء من الخير والشر، والنعمة والنقمة، وهو غير ظالم لعباده؛ لأنه يضع الأشياء في مواضعها، فيضع النعمة والتوفيق لمن يتأهل لذلك، ويحرم من التوفيق ومن الطاعة من لا يستحق ذلك، وهو غير ظالم، فلا يعذب المطيع الصالح، ولا يثيب العاصي على معصيته.
فالله سبحانه الكامل في ذاته، والكامل في أسمائه وصفاته، والكامل في أفعاله وخلقه سبحانه وتعالى.
(187) (لا يُسأل عما يفعل وهم يسألون) :
وكذلك لا يُسأل سبحانه عما يفعل؛ لأن كل شيء يفعله لحكمة، وواقع موقعه، فأما العباد فيسألون؛ لأنهم يخطئون، ويضعون الأمور في غير مواضعها، ففيه فرق بين الخالق والمخلوق، فالله لا يقع في أفعاله خلل، أما العبد فعنده ظلم وحسد وكبر، وعنده أمور تقتضي أنه يخطئ في أموره وتصرفاته.
(188) وفي دعاء الأحياء وصدقاتهم منفعة للأموات:
هذه مسألة فقهية، ولها تعلق بالعقيدة:
قال عليه الصلاة والسلام: "إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له"(108).
فالعبد ينقطع عمله بموته، إلا ما تسبب في بقائه بعد موته، مثل الصدقة الجارية، كوقف مسجد أو مدرسة يدرس فيها، فما دام نفعها فأجرها يجري ما دام هذا الوقف ينتفع به.
(أو علم) بأن يكون قد درّس الفقه أو العقيدة، وصار له تلاميذ، فيجري عليه أجر تعليمه، أو ألّف كتباً تنفع الناس، فيجري أجره، وهذا من العلم الذي علَّمه.
(أو ولد صالح يدعو له) فهو تزوج من أجل إعفاف نفسه، وطلباً للذرية الصالحة، فجاءه ولد صالح، وهذا مما تسبب فيه، قال عليه الصلاة والسلام: "إن أطيب ما أكلتم من كسبكم، وإن أولادكم من كسبكم"(109) .
فإن كان صالحاً يدعو له بعد موته، فإن دعاءه يصل إليه، وهذا من عمله الذي تسبب فيه فينفعه عمل غيره.
وغير هذه المسألة محل الخلاف، قال سبحانه: (وأن ليس للإنسان إلا ما سعى) [النجم:39] منطوق الآية: أن عمل الإنسان لا ينفع غيره، إلا ما تسبب فيه، فأخذ طائفة من العلماء بهذه الآية، وقال: لا ينفعه إلا عمله مطلقاً، لكن النبي صلى الله عليه وسلم أخبر بأشياء تنفع الميت من عمل غيره، مثل الدعاء والاستغفار (ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان) [الحشر:10] (واستغفر لذنبك وللمؤمنين والمؤمنات) [محمد:19]، هذا يشمل الأموات أيضاً.
والنبي صلى الله عليه وسلم أمر المسلمين إذا دفنوا أخاهم أن يقفوا على قبره، وأن يستغفروا له ويسألوا له التثبيت(110)، كذلك الصدقة تنفع الميت، جاء رجل إلى النبي صلى الله عليه وسلم وأخبره بأن أمة ماتت، ولو تكلمت لتصدقت، أفأتصدّق عنها؟ قال: "نعم"(111).
كذلك الحج ينفع غيره، كما جاءت به الأدلة، كما في حديث شبرمة، قال عليه الصلاة والسلام: "حج عن نفسك، ثم حج عن شبرمة"(112) فهذا عمل للغير ينفع الميت، كذلك لما جاءت امرأة تسأل النبي صلى الله عليه وسلم عن الحج عن أمها: أنها أدركتها فريضة الحج ولم تحج، أفأحج عنها؟ قال: "نعم، حجي عن أمك" (113). فتكون هذه الأشياء: الدعاء والاستغفار والصدقة والحج والعمرة، تكون نافعة للميت من عمل غيره، فتكون مخصصة للآية (وأن ليس للإنسان إلا ما سعى) [النجم:39].
وغلت طائفة في هذا وقالت: ينفع الميت كل شيء من عمل غيره، فيستأجرون المقرئين يقرءون للميت، فمثل هذا العمل لا ينفع الميت ولا الحي؛ لأن القارئ أخذ على قراءته أجرة، فليس له ثواب، ومن ناحية ثانية: أن هذا الأمر مبتدع، ليس عليه دليل، وسبحان الله! لو جعل الأجرة التي يعطيها المقرئ صدقة عن الميت صار تابعاً للسنة وينفع الميت، أما على وجه البدعة فلا ينفع الميت ولا الحي، وهذا نتيجة ترك السنة.
(189) والله تعالى يستجيب الدعوات، ويقضي الحاجات:
هذه من صفات الله عز وجل أنه يجيب من دعاه، قال سبحانه (وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع إذا دعان) [البقرة:186] .
وأمر الله عز وجل بدعائه فقال: (ادعوني استجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين) [غافر:60]، وقال سبحانه: (أمن يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض) [النمل:62] إلى غير ذلك من الآيات التي فيها الأمر بالدعاء وإجابة الدعاء، وهذا من كرمه وجوده وإحسانه، يأمر عباده بدعائه ليستجيب لهم، مع أنه غني عنهم، ولكن لعلمه سبحانه وتعالى بحاجتهم أمرهم بدعائه، وفي الحديث: "من لا يسأل الله يغضب عليه"(114).
والدعاء أعظم أنواع العبادة؛ لقوله عليه الصلاة والسلام: "الدعاء هو العبادة"(115).
وكما أنه أمر بدعائه، نهى عن دعاء غيره والإشراك به في الدعاء، فقال: (وأن المساجد لله فلا تدعوا مع الله أحدا) [الجن:18]، (قل إنما ادعوا ربي ولا أشرك به أحداً) [الجن:20]، (ومن يدع مع الله إلهاً آخر لا برهان له به فإنما حسابه عند ربه إنه لا يفلح الكافرون) [المؤمنون:117].
فلا يجوز دعاء غير الله، ومن دعا غير الله فهو مشرك، سواء كان المدعو ملكاً أو نبياً أو ولياً، فقد أشرك الشرك الأكبر (ومن أضل ممن يدعوا من دون الله من لا يستجيب له إلى يوم القيامة وهم عن دعائهم غافلون) [الأحقاف:5]، (إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم) [فاطر:14] فسماه شركاً، وقال سبحانه (قل ادعوا الذين زعمتم من دون الله لا يملكون مثقال ذرة في السموات ولا في الأرض وما لهم فيهما من شرك وماله منهم من ظهير* ولا تنفع الشفاعة عنده إلا لمن أذن له) [سبأ:22،23].
فالدعاء لا يكون إلا لله، فلا يدعى أحد من دونه من الأحياء أو الأموات، أيّاً كان هذا المدعو.
والدعاء على قسمين:
الأول: دعاء عبادة، وهو الثناء على الله عز وجل في أسمائه وصفاته وأفعاله، فالذي يسبحه ويكبره ويحمده ويثني عليه قد دعاه دعاء عبادة.
الثاني: دعاء مسألة، وهو طلب الحوائج من الله عز وجل، وكلاهما تضمنته سورة الفاتحة، فأولها إلى نصفها دعاء عبادة، إلى قوله (إياك نعبد) وآخر السورة مسألة.
والعلماء يقولون: دعاء العبادة مستلزم لدعاء المسألة، ودعاء المسألة متضمن لدعاء العبادة.
والله عز وجل وعد من دعاه أن يستجيب له، وقد يقول قائل: أنا دعوت ولم يستجب لي.
والجواب أن يُقال: المانع من عندك أنت، الدعاء سبب من الأسباب، والنتيجة لا تحصل إلا إذا انتفت الموانع، فقد يكون مانع من الموانع منع استجابة دعوتك، إما أن تكون دعوت بقلب غافل لاهٍ فأنى يُستجاب لقلب غافل لاهٍ؟ كما في الحديث، أو أنك تأكل الحرام وتشرب الحرام وتلبس الحرام، قال عليه الصلاة والسلام في الذي: "يطيل السفر، أشعث أغبر، يمد يديه إلى السماء: يا رب، يارب، يارب، ومطعمه حرام وملبسه حرام، وغذي بالحرام، فأنى يُستجاب له"(116)؟
أو يدعو بإثم أو قطيعة رحم، فلا يُستجاب له، هذا من ناحية.
ومن ناحية ثانية: أن الله عز وجل أعلم بمصالحك، قد يعجل لك الإجابة وقد يؤخرها، وقد يصرف عنك من السوء مثلها، وأنت لا تدري، كما في الحديث: "ما من رجل يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه بها إحدى ثلاث: إما أن يعجل دعوته، وإما أن يؤخرها له، وإما أن يصرف عنه من السوء مثلها"(117).
أهل الضلال يقولون: لا حاجة للدعاء؛ لأن الأمر إذا كان قدر فلا يحتاج إلى دعاء؛ لأنه إذا كان الأمر قدر لك فإنه سيأتيك، ولو لم تدع، وإن كان لم يقض لك ويقدر فإنك لو دعوت لم يحصل لك ولا يقدر، وهذا ضلال، والعياذ بالله، ومخالف لكلام الله عز وجل.
والجواب: أنه لا تعارض بين الدعاء والقضاء والقدر، الذي قضى وقدر هو الذي أمر بالدعاء، والدعاء سبب من الأسباب، والمسبب هو الله عز وجل، وهناك بعض الأشياء قدرت على أسباب، إذا وجدت أسبابها وجدت مسبباتها، والدعاء سبب.
(190) ويملك كل شيء، ولا يملكه شيء:
من صفات الله عز وجل: أنه يملك كل شيء، فكل ما في الكون فهو ملك له (تبارك الذي بيده الملك وهو على كل شيء قدير) [الملك:1]، وقال تعالى: (له ملك السموات والأرض) [الحديد:2].
فلا يخرج شيء عن ملكه، والناس وما يملكون فهم ملكه سبحانه وتعالى: (قل اللهم مالك الملك تؤتي الملك من تشاء وتنـزع الملك ممن تشاء وتعز من تشاء وتذل من تشاء بيدك الخير إنك على كل شيء قدير) [آل عمران:26].
فلا أحد يفرض ويلزم ويملي على الله شيئاً؛ لأن الناس عباد لله فقراء إليه، كما قال سبحانه: (وربك يخلق ما يشاء ويختار) [القصص:68]، وقال سبحانه: (إن الله يفعل ما يشاء) [الحج:18].
وإنما هو سبحانه يدبر الأمر بمفرده، ويجريه على حكمته سبحانه وتعالى.
(191) ولا غنى عن الله تعالى طرفة عين:
الله جل وعلا هو الغني الحميد، والخلق كلهم فقراء إلى الله، وما أحد منهم يمكن أن يستغني عن الله.
قال تعالى: (يا أيها الناس أنتم الفقراء إلى الله والله هو الغني الحميد) [فاطر:15]. فلا أحد يمكن أن يستغني عن الله، ولو كان عنده ملك الدنيا، فالملوك فقراء إلى الله، وكذلك الأغنياء، فلا أحد يستغني عن الله، لا الملائكة المقربون ولا من دونهم من الخلق.

(192) ومن استغنى عن الله طرفة عين، فقد كفر وصار من أهل الحين:
من زعم أنه في غنىً عن الله، وأنه مستغن عن الله، فقد كفر وخرج من الملة، فالواجب على العبد أن يظهر لله ضعفه، ولا يعجبه ما هو فيه من القوة والصحة والغنى؛ لأن الأمور بيد الله عز وجل، فلا يمكن الاستغناء عن الله عز وجل.
(193) والله يغضب ويرضى، لا كأحد من الورى:
من صفات الله عز وجل الفعلية: أنه يغضب ويرضى، قال سبحانه: (والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه) [التوبة:100] فالله يرضى عن عباده، قال تعالى: (ورضوان من الله أكبر) [التوبة:72]، وقال تعالى: (لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة) [الفتح:18]، وهو كذلك يغضب سبحانه وتعالى: (قل هل أنبئكم بشر من ذلك مثوبة عند الله من لعنه الله وغضب عليه) [المائدة:60] فالله يغضب على من عصاه ويمقته، والمقت هو أشد البغض، قال تعالى: (ومن يقتل مؤمناً متعمداً فجزاؤه جهنم خالداً فيها وغضب الله عليه ولعنه وأعد له عذاباً عظيماً) [النساء:93].
والمخلوق يغضب ويرضى، ولا مشابهة بين غضب ورضا المخلوق وغضب ورضا الخالق، رضا الله وغضبه يليقان به سبحانه، ورضا وغضب المخلوق يليقان به كسائر الصفات (ليس كمثله شيء وهو السميع البصير) [الشورى:11]، ليس له مثل في ذاته ولا في أسمائه ولا في صفاته، وإن كانت له أسماء وصفات، وللمخلوق أسماء وصفات، فلا تشابه.
وهذا مذهب أهل السنة ولجماعة، يثبتون الرضا والغضب لله عز وجل وغير ذلك من الصفات، وإن كان جنس هذه الصفات موجوداً في المخلوقين، لكن مع الفارق (ليس كمثله شيء وهو السميع البصير) [الشورى:11] كذلك المخلوق سميع بصير، وقال الله عن نفسه: (وهو السميع البصير) وقال في أول الآية: (ليس كمثله شيء) فدل على أن هناك فرقاً بين صفات الخالق وصفات المخلوق وهذا شيء معلوم من كتاب الله وسنة رسول الله صلى الله عليه وسلم واعتقاد أهل السنة والجماعة، أما أهل التأويل والضلال فينفون الأسماء والصفات عن الله؛ لأن جنسها موجود في المخلوقين، ولو أثبتها اقتضى هذا المشابهة –بزعمه- وفي الحقيقة هذا لا يقتضي المشابهة.
ولكن هذا الفهم عقيم، ويأولون الغضب بالانتقام، والرضا بالإنعام، فالواجب التسليم لله ولرسوله وما ثبت عنهما، وأن يترك هذه الترهات والتأويلات.
ولذلك لما سئل مالك عن كيفية استواء الله على عرشه؟ أطرق مالك رأسه خوفاً وحياء من الله، ثم رفع رأسه وقال: (الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة).
(194) ونحب أصحاب رسول الله صلى الله عليه وعلى آله وسلم:
أصحاب: جمع صاحب، والصحابي هو: الذي لقي الرسول وهو مؤمن به ومات على ذلك، فإن آمن به ولم يلقه فليس بصحابي، ولو كان معاصراً للنبي صلى الله عليه وسلم، كالنجاشي، وكذلك يشترط الإيمان به والموت على ذلك، فبمجرد الردة والموت عليها تبطل الصحبة وسائر الأعمال، وصحابة رسول الله صلى الله عليه وسلم هم أفضل القرون والأمم بعد الأنبياء والرسل، وذلك لأنهم أدركوا المصطفى عليه الصلاة والسلام وآمنوا به وجاهدوا معه وتلقوا عنه العلم، وأحبهم النبي صلى الله عليه وسلم واختارهم الله لنبيه أصحاباً.
والله يقول: (لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة فعلم ما في قلوبهم فأنزل السكينة عليهم وأثابهم فتحاً قريباً) [الفتح:18]، وقال سبحانه: (محمد رسول الله والذين معه أشداء على الكفار رحماء بينهم تراهم ركعاً سجداً يبتغون فضلاً من الله ورضواناً سيماهم في وجههم من أثر السجود ذلك مثلهم في التوراة ومثلهم في الإنجيل كزرع أخرج شطئه فآزره فاستغلظ فاستوى على سوقه يعجب الزراع ليغظ بهم الكفار وعد الله الذي آمنوا وعملوا الصالحات منهم مغفرة وأجراً عظيماً) [الفتح:29]، والصحابة أفضل القرون؛ لقوله عليه الصلاة والسلام: "خير القرون قرني ثم الذين يلونهم ثم الذين يلونهم" فهم خير القرون بفضل صحبتهم للنبي عليه الصلاة والسلام، فحبهم إيمان وبغضهم نفاق، قال تعالى : (ليغيظ بهم الكفار) [الفتح:29].
فالواجب على المسلمين عموماً حب الصحابة جميعاً، بنص الآية؛ لمحبة الله عز وجل لهم، ولمحبة النبي صلى الله عليه وسلم، ولأنهم جاهدوا في سبيل الله، ونشروا الإسلام في مشارق الأرض ومغاربها، وآزروا الرسول وآمنوا به واتبعوا النور الذي أُنزل معه، هذه عقيدة أهل السنة والجماعة.
فالله لما ذكر المهاجرين والأنصار في سورة الحشر، قال سبحانه: (للفقراء المهاجرين الذين أخرجوا من ديارهم وأموالهم يبتغون فضلاً من الله ورضواناً وينصرون الله ورسوله أولئك هم الصادقون * والذين تبوءو الدار والإيمان من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة مما أوتوا ويؤثرون على أنفسهم ولو كان بهم خصاصة ومن يوق شح نفسه فأولئك هم المفلحون* والذين جاءو من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلاً للذين آمنوا) [الحشر:8-10] فهذا موقف المسلمين من صحابة رسول الله عليه الصلاة والسلام، يستغفرون لهم، ويسألون الله أن لا يجعل في قلوبهم بغضاً للصحابة، وكذلك آل بيت الرسول فلهم حق القرابة وحق الإيمان، ومذهب أهل السنة والجماعة: موالاة أهل بيت النبي عليه الصلاة والسلام.
وأما النواصب: فيوالون الصحابة، ويبغضون بيت النبي عليه الصلاة والسلام، ولذلك سموا بالنواصب؛ لنصبهم العداوة لأهل بيت النبي عليه الصلاة والسلام.
والروافض: على العكس، والوا أهل البيت بزعمهم، وأبغضوا الصحابة، ويلعنونهم ويكفرونهم ويذمونهم.
والصحابة يتفاضلون، فأفضلهم الخلفاء الراشدون الأربعة: أبو بكر وعمر وعثمان وعلي، رضي الله عن الجميع، الذين قال فيهم النبي عليه الصلاة والسلام: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي عضوا عليها بالنواجذ"(118) ثم باقي العشرة المبشرين بالجنة وهم: أبو عبيدة عامر بن الجراح، وسعد بن أبي وقاص، وسعيد بن زيد، والزبير بن العوام، وطلحة بن عبيد الله، وعبد الرحمن بن عوف، رضي الله عنهم.
ثم أهل بدر ثم أهل بيعة الرضوان، قال تعالى: (لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة فعلم ما في قلوبهم فأنزل السكينة عليهم وأثابهم فتحاً قريباً) [الفتح:18].
ثم الذين آمنوا وجاهدوا قبل الفتح، فهم أفضل من الصحابة الذين آمنوا وجاهدوا بعد الفتح، قال تعالى: (لا يستوي منكم من انفق من قبل الفتح وقاتل أولئك أعظم درجة من الذين أنفقوا من بعد وقاتلوا وكلاً وعد الله الحسنى) [الحديد:10] والمراد بالفتح: صلح الحديبية .
ثم المهاجرون عموماً، ثم الأنصار؛ لأن الله قدّم المهاجرين على الأنصار في القرآن، قال سبحانه: (والسابقون الأولون من المهاجرين والأنصار) [التوبة:100]، وقال سبحانه : (للفقراء المهاجرين الذين أخرجوا من ديارهم وأموالهم يبتغون فضلاً من الله ورضواناً وينصرون الله ورسوله أولئك هم الصادقون) [الحشر:8] وهؤلاء هم المهاجرون.
ثم قال سبحانه في الأنصار: (والذين تبوءو الدار والإيمان من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة مما أوتوا ويؤثرون على أنفسهم ولو كان بهم خصاصة زن يوق شح نفسه فأولئك هم المفلحون) [الحشر:9].
فقدّم المهاجرين وأعمالهم على الأنصار وأعمالهم، مما دل على أن المهاجرين أفضل؛ لأنهم تركوا أوطانهم وأموالهم وهاجروا في سبيل الله، فدل على صدق إيمانهم، فجميع الصحابة يجب حبهم وموالاتهم، ولا نتدخل فيما حصل بينهم من حروب، فما حصل بينهم من الحروب فبتأويل منهم، فهم مجتهدون، فمن أصاب منهم فله أجران، ومن أخطأ فله أجر واحد، وكذلك عندهم من الحسنات والفضائل العظيمة التي تُكفِّر ما يقع من الخطأ من بعضهم.
فالواجب على المسلمين الترضّي عنهم، وطلب العذر لهم، والدفاع عنهم، فمذهب أهل السنة والجماعة: أنهم لا يتدخلون فيما شجر بين الصحابة رضي الله عنهم؛ لما لهم من الفضل والسابقة؛ ولقوله عليه الصلاة والسلام: "لا تسبوا أصحابي، فوالذي نفسي بيده لو أنفق أحدكم مثل أحد ذهباً ما بلغ مد أحدهم ولا نصيفه"(119) لفضلهم، فمن تدخل فيما حصل بين الصحابة وصار في قلبه شيء، فهذا زنديق، فأما من قال: نتدخل فيما حصل بين الصحابة من باب البحث، فهذا خطر عظيم ولا يجوز، ولذلك لما سُئل عمر بن عبد العزيز عما حصل بين الصحابة قال: "أولئك قوم طهّر الله أيدينا من دمائهم، فيجب أن نطهر ألسنتنا من أعراضهم".
وقال عليه الصلاة والسلام: "هل أنتم تاركو لي أصحابي؟"(120) فلا نتدخل فيما حصل بين الصحابة؛ لأنه من مقتضى الإيمان ومن مقتضى النصيحة لله ولرسوله ولكتابه ولعامة المسلمين وخاصتهم.
(195) ولا نفرط في حب أحد منهم:
الإفراط: الغلو، أي: لا نغلوا في حب أحد منهم، كما غلت الرافضة في حب علي رضي الله عنه على زعمهم، وإلا الظاهر أنهم لا يحبونه ولا يحبون المسلمين عموماً، فغلوا فيه حتى قال بعضهم: إن علياً هو الله، وذلك في زمن علي رضي الله عنه، فخدَّ لهم الأخاديد وأحرقهم بالنار غيرةً لله عز وجل. فالغلو ممنوع سواء في الصحابة أو غيرهم، قال سبحانه : (يا أهل الكتاب لا تغلوا في دينكم غير الحق) [المائدة:77]، والنبي صلى الله عليه وسلم يقول: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو"(121) فنحن نحب أصحاب رسول الله عليه الصلاة والسلام، ولكن لا نغلو فيهم حتى نجعلهم شركاء لله وندعوهم من دون الله، كما تفعل الرافضة والقبوريون، فليس هذا حباً للصحابة، فحبهم باتباعهم والاقتداء بهم والترضي عليهم.
(196) ولا نتبرأ من أحد منهم:
في هذا إشارة إلى الرافضة الذين يتبرؤون من الصحابة، وخاصة أبا بكر، وعمر، وعثمان، بل يكفرون كثيراً من الصحابة، هذا من التفريط، فلا نُفرّط في حبهم؛ لأن التفريط هو ترك محبتهم .
(197) ونبغض من يبغضهم:
من يبغض الصحابة فإنه يبغض الدين؛ لأنهم هم حملة الإسلام وأتباع المصطفى عليه الصلاة والسلام، فمن أبغضهم فقد أبغض الإسلام؛ فهذا دليل على أنه ليس في قلوب هؤلاء إيمان، وفيه دليل على أنهم لا يحبون الإسلام.

(198) وبغير الخير يذكرهم، ولا نذكرهم إلا بخير:
على ما سبق فلا يجوز الخوض فيما حصل بينهم؛ بل يجب الإمساك عن ذلك وأن لا يُذكروا إلا بخير .
(199) وحبهم دين وإيمان وإحسان، وبغضهم كفر ونفاق وطغيان:
هذا أصل عظيم يجب على المسلمين معرفته، وهو محبة الصحابة وتقديرهم؛ لأن ذلك من الإيمان، بغضهم أو بغض أحد منهم من الكفر والنفاق، ولأن حبهم من حب النبي صلى الله عليه وسلم، وبغضهم من بغض النبي صلى الله عليه وسلم.
(200) ونثبت الخلافة بعد رسول الله صلى الله عليه وسلم: أولاً لأبي بكر الصديق رضي الله عنه، تفضيلاً له وتقديماً على جميع الأمة، ثم لعمر بن الخطاب رضي الله عنه، ثم لعثمان رضي الله عنه، ثم لعلي بن أبي طالب رضي الله عنه، وهم الخلفاء الراشدون والأئمة المهتدون:
لما فرغ مما يجب للصحابة من المحبة والولاء، وترك بغضهم وبغض من يبغضهم، وعدم التدخل فيما جرى بينهم، شرع في ذكر الخلافة بعد النبي صلى الله عليه وسلم، وهي على النحو الذي ذكره؛ لأن النبي صلى الله عليه وسلم قدم أبا بكر للصلاة في آخر حياته، وفي هذا إشارة إلى خلافته، ولذلك قال الصحابة لما بايعوه: (رضيك رسول الله صلى الله عليه وسلم لديننا، ألا نرضاك لدنيانا؟) فبايعوه، ولما لأبي بكر من السوابق العظيمة قبل الهجرة وبعدها، وهو أولى الناس بعد النبي صلى الله عليه وسلم، ثم بعده عمر بن الخطاب بعهد من أبي بكر، ثم عثمان بإجماع الصحابة باختيار من أصحاب الشورى الذين عينهم عمر قبل وفاته من العشرة المبشرين بالجنة، وهم خيار الصحابة. وبعد مقتل عثمان وليها علي رضي الله عنه، هذا هو ترتيب الخلافة، فمن زعم أن الخلافة بعد النبي صلى الله عليه وسلم لعلي رضي الله عنه، فهو ضال ومخالف للنبي صلى الله عليه وسلم ولإجماع المسلمين.
فالشيعة: يزعمون أنها لعلي، ويسمونه الوصي على الأمة، وإنما قصدهم التهويش وإشعال الفتن بين الناس، فهم ليسوا بأحسن نظراً من الصحابة رضي الله عنهم. فالشيعة يقولون: الصحابة ظلمة، وكل وصف ذميم في القرآن المعني به الصحابة عندهم فيصفونهم بأنهم ظالمون وكافرون وضالون، وهذا مما جعل العلماء ينصون على ذكر الخلافة في كتب العقائد؛ لئلا يتأثر أحد بهؤلاء الأرجاس. فترتيب الخلفاء الأربعة على هذا الترتيب هو مذهب أهل السنة والجماعة؛ لأن الصحابة رتبوا هذا الترتيب وأجمعوا عليه، قال شيخ الإسلام ابن تيمية: (من خالف في أمر الخلافة فهو أضل من حمار أهله) .
(201) وأن العشرة الذين سماهم رسول الله صلى الله عليه وسلم وبشرهم بالجنة، على ما شهد لهم رسول الله صلى الله عليه وعلى آله وسلم، وقوله الحق، وهم: أبو بكر، وعمر، وعثمان، وعلي، وطلحة، والزبير، وسعد، وسعيد، وعبد الرحمن بن عوف، وأبو عبيدة بن الجراح وهو أمين هذه الأمة، رضي الله عنهم أجمعين:
فهؤلاء هم العشرة المشهود لهم بالجنة، وأبو عبيدة رضي الله عنه وصف بأنه أمين هذه الأمة؛ لأنه لما عقد النبي صلى الله عليه وسلم العهد مع أهل نجران، وفرض عليهم الجزية، طلبوا منه أن يبعث إليهم أميناً، فاختار أبا عبيدة وقال صلى الله عليه وسلم: "لأبعثن عليكم أميناً، حق أمين" فاستشرف الصحابة لذلك فبعث أبا عبيدة(122).
(202) ومن أحسن القول في أصحاب رسول الله صلى الله عليه وسلم، وأزواجه الطاهرات من كل دنس، وذرّيّاته المقدسين من كل رجس؛ فقد برئ من النفاق.
بعد أن ذكر ما يجب للصحابة انتقل إلى ذكر أهل بيت النبي صلى الله عليه وسلم، وأول أهل البيت هم أزواج النبي صلى الله عليه وسلم؛ قال تعالى: (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيراً) [الأحزاب:33]، هذا خطاب لهن.
فأول من يدخل في أهل البيت: زوجاته، ثم قرابته عليه الصلاة والسلام، وهم آل العباس وآل أبي طالب، وآل الحارث بن عبد المطلب.
فالرافضة: يقدحون في عائشة ويصفونها بما برأها الله منه، وهذا تكذيب لله عز وجل ووصف لله بأنه اختار لرسوله امرأة لا تصلح له، وهذا كفر بالله، قال تعالى : (الخبيثات للخبيثين والخبيثون للخبيثات والطيبات للطيبين والطيبون للطيبات) [النور:26] فالنبي صلى الله عليه وسلم طيب فلا يختار الله له إلا الطيبة.
وذرياته المقصود بهم أولاده عليه الصلاة والسلام، وأولاد ابنته فاطمة، وهم الحسن والحسين وأولادهما، هؤلاء ذريته صلى الله عليه وسلم .
(203) وعلماء السلف من السابقين، ومن بعدهم من التابعين –أهل الخير والأثر، وأهل الفقه والنظر –لا يُذكرون إلا بالجميل، ومن ذكرهم بسوء فهو على غير السبيل:
لما فرع –رحمه الله- من حقوق الصحابة وأهل البيت، وما يجب لهم من المحبة والموالاة، وعدم التنقُّص لأحد منهم انتقل إلى الذين يلونهم في الفضيلة وهم العلماء، فعلماء هذه الأمة لهم منـزلة وفضل بعد الصحابة؛ لأنهم ورثة الأنبياء؛ لقوله عليه الصلاة والسلام: "العلماء ورثة الأنبياء"(123) والمراد بهم : علماء أهل السنة والجماعة، أهل العلم والنظر والفقه، وأهل الأثر، وهم أهل الحديث.
فالعلماء على قسمين:
القسم الأول: علماء الأثر، وهم المحدثون الذين اعتنوا بسنة النبي صلى الله عليه وسلم وحفظوها وذبُّوا عنها، وقدموها للأمة صافية نقية، كما نطق بها رسول الله صلى الله عليه وسلم، وأبعدوا عنها كل دخيل وكل كذب، فنحوا الأحاديث الموضوعة وبينوها وحاصروها، فهؤلاء يسمون: علماء الرواية.
القسم الثاني : وهم الفقهاء، وهم الذين استنبطوا الأحكام، من هذه الأدلة، وبينوا فقهها، وشرحوها وبينوها للناس، فهؤلاء يسمون: علماء الدراية.
ومنهم من جمع بين العلمين، ويسمون: فقهاء المحدثين، كالإمام أحمد، ومالك، والشافعي، والبخاري.
وكل هؤلاء العلماء لهم فضل، والنبي صلى الله عليه وسلم قال: "نضّر الله أمرأً سمع مقالتي فوعاها فأدّاها كما سمعها"(124) فالنبي صلى الله عليه وسلم دعا لهم ومدحهم.
فالعلماء قاموا بما أوجب الله عليهم من حماية الدين والعقيدة، فبينوا الأحكام، والمواريث، والحلال والحرام، وبينوا أيضاً فقه الكتاب والسنة، فجعلوا للأمة ثروة عظيمة يستفاد منها ويقاس عليها ما يجد من مشاكل.
والفقه على قسمين:
القسم الأول: الفقه الأكبر، وهو فقه العقيدة.
القسم الثاني: وهو فقه عملي، لا يقل عن الفقه الأكبر من حيث الأهمية، وهو فقه الأحكام العملية.
وفي فضل العلماء جاء في الحديث عن النبي صلى الله عليه وسلم: "فضل العالم على العابد كفضل القمر على سائر الكواكب"(125) وذلك لأن نفعهم يتعدّى، وفي رواية: "فضل العالم على العابد كفضلي على أدناكم"(126) فالعلماء لهم احترام ومنـزلة.
فلا يجوز الطعن فيهم وتنقصهم حتى لو حصل من بعضهم خطأ في الاجتهاد، فهذا لا يقتضي تنقصهم؛ لأنهم قد يخطئون، ومع ذلك هم طالبون للحق، قال النبي صلى الله عليه وسلم: "إذا اجتهد الحاكم فأصاب فله أجران، وإذا اجتهد فأخطأ فله أجر واحد"(127) وهذا في حق العلماء وليس المتعالمين؛ لأنه لا يحق لهم أن يدخلوا فيما لا يحسنون .
(204) ولا نفضل أحداً من الأولياء على أحد من الأنبياء عليهم السلام، ونقول: نبي واحد أفضل من جميع الأولياء:
انتقل المصنف –رحمه الله- من العلماء إلى الأولياء.
والأولياء: جمع ولي، والولاية هي القرب والمحبة، فهم أهل القرب والمحبة من الله عز وجل، وسُمُّوا بالأولياء لقربهم من الله، ولأن الله يحبهم، قال تعالى : (إن الله يحب التوابين ويحب المتطهرين) [البقرة:222] وقال تعالى: (إن الله يحب المحسنين) [البقرة:195].
وقد بينهم الله في قوله: (ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون* الذين آمنوا وكانوا يتقون) [يونس:62،63]، فالولي لابد أن يجتمع فيه صفتان:
الأولى: الإيمان.
والثانية: التقوى.
والناس في الولاية والبغض على أقسام ثلاثة:
القسم الأول: أولياء الله الخُلَّص من الملائكة والنبيين والصدّيقين والشهداء وصالح المؤمنين.
القسم الثاني: أعداء لله عداوة خالصة، كالمشرك والكافر والمنافق النفاق الأكبر، فهؤلاء أعداء الله ورسوله (يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء تلقون إليهم بالمودة وقد كفروا بما جاءكم من الحق) [الممتحنة:1]، وقال تعالى : (لا تجد قوماً يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم) [المجادلة:22]، وقال تعالى: (يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم إن الله لا يهدي القوم الظالمين) [المائدة:51].
القسم الثالث: من فيهم ولاية من وجه، وعداوة من وجه، وهو المسلم العاصي، ففيه ولاية بقدر ما معه من طاعة، وفيه عداوة بقدر ما معه من معصية، فكل مسلم ولي لله ولكن على حسب ما معه من إيمان.
فمن ادّعى الولاية أو ادعيت له الولاية وليس معه إيمان، وليس فيه تقوى، فإنما هو دجال وكذاب.
وقد يدعون الولاية وهم سحرة وكهنة ومشعوذون وعرافون، وقد كتب شيخ الإسلام كتاباً سمّاه (الفرقان بين أولياء الرحمن وأولياء الشيطان) وبيّن فيه من يدّعي الولاية، ويُروج على الناس أشياءً يظن أنها كرامات، وهي خوارق شيطانية، وسيأتي بيانه.
فتجب محبة أولياء الله، والاقتداء بهم، وولايتهم، والقرب منهم.
وقوله : (ولا نفضل أحداً من الأولياء على أحد من الأنبياء عليهم السلام):
رد على الصوفية، فعندهم غلو في الأولياء. وأنهم عندهم أفضل من الأنبياء وأهل السنة والجماعة لا يغلون في الأولياء وينـزلونهم منازلهم، أما الصوفية الضلال فيفضلونهم على الأنبياء، يقول قائلهم:
مقــام النبوة في منــزل فويـق الرسـول ودون الولـي
وهذا كفر؛ لأن الأفضل الرسل ثم الأنبياء ثم الأولياء، وسبب تقديم الولي على النبي عند الصوفية –على زعمهم- أن الولي يأخذ عن الله مباشرة، والنبي يأخذ بواسطة.
وقوله: (ونقول: نبي واحد أفضل من جميع الأولياء) :
وهذا لا شك فيه، فجميع الأولياء من أول الخلق إلى آخرهم لا يعادلون نبياً واحداً، وهذه عقيدة أهل السنة والجماعة.
(205) ونؤمن بما جاء من كراماتهم، وصح عن الثقات من رواياتهم :
هذا بحث عظيم، وهو بحث الكرامات، فالكرامة هي الخارق للعادة، فإن كانت على يد نبي فهي معجزة، مثل معجزة القرآن، فالإنس والجن عجزوا عن أن يأتوا بمثله، وهي أعظم المعجزات، ومثل معجزة عصا موسى، والتسع الآيات، ومثل إحياء الموتى لعيسى ابن مريم؛ وإن جرت الخارقة على يد رجل صالح فهو كرامة من الله أجراها على يده، وليس من عنده، مثل ما حصل لأصحاب الكهف وما حصل لمريم (كلما دخل عليها زكريا المحراب وجد عندها رزقاً) [آل عمران:37] فكان يأتيها رزقها وهي تتعبّد الله ولم تخرج من المحراب، وكذلك ما حصل من كرامات لهذه الأمة، وقد ذكر شيخ الإسلام طرفاً منها في كتابه: الفرقان.
أما إذا جرى الخارق على يد كاهن أو ساحر فهذا خارق شيطاني، يجري على يده من أجل الابتلاء والامتحان، فقد يطير في الهواء ويمشي على الماء ويعمل أعمالاً خارقة للعادة وهي من أعمال الشياطين.
والضابط: أننا ننظر إلى عمله، فإن كان موافقاً للإسلام، فما يجري على يده كرامة، وإلا فهو من خدمة الشياطين له.
قال تعالى: (ويوم يحشرهم جميعاً يا معشر الجن قد استكثرتم من الإنس وقال أولياؤهم من الإنس ربنا استمتع بعضنا ببعض) [الأنعام:128]، فالجني استمتع بالإنسي بالخضوع له وطاعته، والإنسي استمتع بالجني لأنه يخدمه ويحضر له ما يريد، قال تعالى: (قال النار مثواكم خالدين فيها إلا ما شاء الله إن ربك حكيم عليم* وكذلك نولي بعض الظالمين بعضاً بما كانوا يكسبون) [الأنعام:128،129]، فهذه خوارق شيطانية، فالفارق بينها وبين الكرامة: الإيمان والعمل الصالح؛ وهذا هو مذهب أهل السنة والجماعة، أما من عاداهم فقد حصل عنده بسبب فهم الخوارق خلط كثير، فالمعتزلة ومن نحا نحوهم من العقلانيين إلى يومنا هذا ينكرون الكرامات، حتى إن غلاتهم ينكرون بعض المعجزات، ويقولون: هذه لا يثبتها العقل؛ لأنهم يقدمون عقولهم.
الصنف الثاني: وهم القبوريون والصوفيون، غلوا في إثبات الكرامات حتى أثبتوها لأولياء الشيطان، فيثبتونها لمن لا يصلي ولا يصوم إذا جرى على يده خارق للعادة، وهي خوارق شيطانية، ومنهم من يغلو في الولي الصالح ويتخذه إلهاً مع الله كما حدث للقبوريين، فلو قرأت كتاب الشعراني المسمى "طبقات الأولياء" لرأيت العجب العجاب والحكايات الباطلة، فالولي عندهم خرج عن التكاليف ولا يحتاج إلى العبادة.
فالإنسان مهما بلغ من الصلاح والعبادة فإنه لا يخرج عن العبودية، لا الملائكة، ولا الأولياء، ولا الأنبياء، حتى نبينا صلى الله عليه وسلم يقول: "والله إني لأرجو أن أكون أعلمكم بالله وأتقاكم" ، وهو سيد البشر وخير من مشى على الأرض، ويقول الله له: (واعبد ربك حتى يأتيك اليقين) [الحجر:99] فما أحد بلغ ما بلغه النبي صلى الله عليه وسلم وما خرج عن عبادة الله، حتى المسيح صلى الله عليه وسلم يقول الله عز وجل فيه: (لن يستنكف المسيح أن يكون عبداً لله ولا الملائكة المقربون ومن يستنكف عن عبادته ويستكبر فسيحشرهم إليه جميعاً* فأما الذين آمنوا وعملوا الصالحات فيوفيهم أجورهم ويزيدهم من فضله وأما الذين استنكفوا واستكبروا فيعذبهم عذاباً أليماً ولا يجدون لهم من دون الله ولياً ولا نصيراً) [النساء:172،173] فهذا بحث عظيم يجب معرفته، وبخاصة في أوقات الجهل والخرافة.
(206) ونؤمن بأشراط الساعة: من خروج الدجال:
الأشراط: جمع شرط، وهو العلامة، ومنه سمي الشرطي: شرطياً؛ لوجود العلامة عليه.
وأشراط الساعة: علاماتها الدالة على قرب وقوعها، قال سبحانة: (فهل ينظرون إلا الساعة أن تأتيهم بغتة فقد جاء أشراطها) [محمد:18] فقوله: (فهل ينظرون) أي: ينتظرون، وقوله: (بغتة) أي: لا يعلم وقتها إلا الله، قال سبحانه: (ثقلت في السموات والأرض لا تأتيكم إلا بغتة) [الأعراف:187]، وقال جبريل للنبي صلى الله عليه وسلم: "أخبرني عن الساعة، قال: ما المسؤول عنها بأعلم من السائل؟ قال: أخبرني عن أماراتها، قال: "إن تلد الأمة ربتها، وأن ترى الحفاة العراة رعاء الشاء يتطاولون في البنيان"(128) .
وقد ذكر العلماء أن أشراط الساعة على ثلاثة أقسام:
القسم الأول: العلامات الصغرى، وهذه حصلت وانقضت.
القسم الثاني: العلامات الوسطى، هذه ما تزال تحدث مثل ما حدث في زماننا من تقدم الصناعات والاتصالات، واستخراج الكنوز من الأرض، وتقارب البلدان، حتى كأن العالم قرية واحدة، واجتماع اليهود في فلسطين انتظاراً للدجال، وتوطئة للملاحم التي ستقوم هناك.
القسم الثالث: العلامات الكبرى، من خروج الدجال، ونزول عيسى عليه الصلاة والسلام، وخروج يأجوج ومأجوج، وخروج الدابة، ثم طلوع الشمس من مغربها، فهذه إذا حصل أحدها تتابعت البقية.
وقوله: (من خروج الدجال) :
هو أول العلامات الكبرى، وهو من اليهود، ويدّعي الربوبية، ومعه خوارق شيطانية، تفتن الناس، يأمر السماء فتمطر، ويأمر الأرض فتخرج ما فيها من الكنوز والنبات.
والدجّال هو أشد الفتن؛ لأن الذين يفتنون به كثير؛ لشدة ما معه من الفتن، ومعه جنة ونار، ويأتي على جميع الأرض إلا مكة والمدينة، وهذه الفتنة تميز المؤمن من الكافر، وسُمّي دجالاً من الدجل، وهو الكذب؛ لكثرة كذبه، وسمي المسيح؛ لأنه يسير في الأرض ويمسحها بسرعة؛ لما هيأ الله له من وسائل المواصلات السريعة، التي هي أسرع من الريح، وقيل: سمي بذلك لأن عينه ممسوحة، فهو أعور، ويسمى: مسيح الضلالة. فيخرج الدجال فيتبعه اليهود، فيقودهم، ويحصل بسببه على المسلمين فتنة عظيمة، وما من نبي إلا حذر أمته منه، وأشدهم تحذيراً منه نبينا صلى الله عليه وسلم؛ لأنه آخر الأنبياء، وأمته آخر الأمم، وأقربها للدجال، وأمرنا النبي صلى الله عليه وسلم بعد التشهد الأخير من الصلاة: "أن نتعوذ بالله من أربع: من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال"(129) فهو فتنة عظيمة وشر كبير، فينـزل عيسى عليه الصلاة والسلام من السماء فيقتله بباب "لد" فيريح الله منه المسلمين، ثم يحكم عيسى بحكم الإسلام، فهو تابع للنبي صلى الله عليه وسلم؛ لأنه ليس بعد نبينا نبي، وليس بعد شريعة الإسلام شريعة.
ثم يخرج في وقته يأجوج ومأجوج، وهم أيضاً فتنة عظيمة، قال تعالى: (حتى إذا فتحت يأجوج ومأجوج وهم من كل حدب ينسلون) [الأنبياء:96]، وهم أمة من الأمم من بني آدم، كانوا في زمان الإسكندر ذي القرنين، وبنى دونهم السد، قال الله تعالى: (فما اسطاعوا أن يظهروه وما استطاعوا له نقباً) [الكهف:97] فلا يستطيعون الصعود فوق الحائط، ولا يستطيعون نقبة؛ لقوته؛ لأنه من الحديد والبأس الشديد، ولكن إذا جاء وعد الله جعله دكاً، فيخرجون ويفتكون بالعالم، وليس لأحد طاقة في قتالهم، ثم يهلكهم الله في ساعة واحدة.
(207) ونزول عيسى ابن مريم عليه السلام من السماء:
ويسمى بالمسيح؛ لأنه كان يمسح على ذي العاهة فيشفيه الله، ويسمى: مسيح الهداية، ونزوله من السماء إلى الأرض في آخر الزمان متواتر، ومن أنكر ذلك فهو كافر، قال تعالى : (وإنه لعلم للساعة) [الزخرف:61] وفي قراءة: (وإنه لعلم للساعة) –بفتح العين واللام- أي: علامة على قرب الساعة، قال الله سبحانه: (وإن من أهل الكتاب إلا ليؤمنن به قبل موته) [النساء:159] وهذا في آخر الزمان؛ لأنه حي في السماء ولا يموت إلا بعد إنهاء المهمة الموكلة إليه، فيموت فيدفن في الأرض بعد أن يقتل الدجال والخنـزير ويضع الجزية ويحكم بالإسلام.
(208) ونؤمن بطلوع الشمس من مغربها:
الشمس مسخرة تجري بأمر الله، فتخرج من المشرق، وتغرب من المغرب، ثم إذا كان آخر الزمان وحان قيام الساعة أمرها الله سبحانه بالطلوع من المغرب، فتكون علامة للقيامة، وإذا طلعت من مغربها فلا يقبل الله توبة التائب، قال سبحانه: (هل ينظرون إلا أن تأتيهم الملائكة أو يأتي ربك أو يأتي بعض آيات ربك يوم يأتي بعض آيات ربك لا ينفع نفساً إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيراً قل انتظروا إنا منتظرون) [الأنعام:158] فالكافر يسلم، ولكن لا يقبل الله إسلامه، والعاصي يتوب، ولكن لا تقبل توبته.
(209) وخروج دابة الأرض من موضعها:
قال سبحانه: (وإذا وقع القول عليهم أخرجنا لهم دابة من الأرض تكلمهم أن الناس كانوا بآياتنا لا يوقنون) [النمل:82] تخرج هذه الدابة فتسم المؤمن والكافر، أي: تضع عليه علامة يتعارف الناس بها، فيتخاطبون، وهذا يقول: يا مسلم، وهذا يقول: يا كافر، ومعنى قول الله : (تكلمهم) بكلام خارق للعادة. وليس عندنا خبر ثابت عن موضع خروجها، لكن نؤمن بخروجها من موضعها الذي يعلمه عالم الغيب والشهادة، قال سبحانه: (أخرجنا لهم دابة من الأرض تكلمهم) [النمل:82].
(210) ولا نصدق كاهناً ولا عرّافاً:
سبق أن ذكر المؤلف الكرامات وضابطها، وأن الكرامات حق ثابت، ولا يجوز الاعتماد عليها، ولا يظن بأن للأولياء مرتبة يُدعون فيها مع الله عز وجل، كما يقوله القبوريون والخرافيون، فيتعلقون بالأولياء والصالحين من أهل هذه الخوارق.
أما قوله رحمه الله: (لا نصدق كاهناً ولا عرافاً) ففيه بيان الفرق بين الكرامة والكهانة والعرافة والسحر والشعوذة والتنجيم، فهذه –أي التي مع الكهان والعرافين- خوارق شيطانية وأعمال حذقوها وتعلموها بسبب تقربهم من الشياطين فيظن الناس والجهال أن هذه كرامات وأنها بسبب ولا يتهم لله، وهذا غلط، إنما هي من فعل الشياطين؛ لخضوعهم لهم وموافقتهم على الشرك، فالسحرة ما توصلوا إلى السحر إلا لخضوعهم للشياطين، فالسحر من عمل الشيطان وهو كفر بالله، فلا يغتر بهم، فهم يقولون: هذه كرامة أو أعمال رياضية أو أعمال بهلوانية، ويحضرون في المحافل والنوادي، ويتركون يعملون السحر أمام الناس، ويقولون: هذه أمور رياضية، ليضلوا الناس وليأكلوا بسحرهم الأموال، فيجب التنبيه على هؤلاء وبغضهم وعداوتهم؛ لأنهم أعداء الله ولرسوله.
والسحر على قسمين :
القسم الأول: سحر حقيقي : وهو ما يؤثر في بدن المسحور فيمرضه أو يؤثر على عقله أو يقتله، فهذا عمل شيطاني.
القسم الثاني: سحر تخييلي، قال الله تعالى: (يخيل إليه من سحرهم أنها تسعى) [طه:66] وهو ما يسمى: القمرة، فيعملون شيئاً على أعين الناس، وهو ليس له حقيقة، فيظهر منه أن يضرب نفسه بالسيف، وأنه يأكل المسامير أو النار أو الزجاج، أو يدخل في النار، أو أن السيارة تمشي عليه، أو ينام على مسامير، أو يجر السيارة بشعره، أو يأتي بأوراق عادية، ويروج على الناس أنها نقود، وإذا ذهب سرحه عادت الأوراق إلى أصلها، كما يحصل من النشالين. ومن أعمال السحرة أيضاً: أن يأتي أحدهم بجعلٍ، وهي الحشرة المعروفة، ويُظهر بسحره أمام الناس أنها خروف، وكذلك فهم يروجون على الناس أنهم يمشون على خيط دقيق، وهو ما يسمى السرك، أو ما يسمى بالبهلوان.
فهذا كله كذب وتدجيل على الناس، وسحر لأعين الناس، وهو سحر تخييلي، إذا ذهب هذا السحر عادت الأمور كما هي، فيجب علينا أن لا نغتر بهم ولا نصدقهم ولا نمكنهم من أولادنا ولا بلادنا من أجل ترويج سحرهم.
وأما الكاهن: فهو الذي يدعي علم الغيب وقد أخبرنا النبي صلى الله عليه وسلم أن الشياطين يسترقون السمع فيسرقون الكلمة، فيخبرون بها الكاهن فيكذب معها مائة كذبة فيصدقه الناس في كل ما قال بسبب تلك الكلمة، قال سبحانه: (هل أنبئكم على من تنـزل الشياطين* تنـزل على كل أفاك أثيم* يلقون السمع وأكثرهم كاذبون) [الشعراء:221،223] وكانت الكهانة في الجاهلية كثيرة، فكان في كل قبيلة كاهن يتحاكمون إليه ويسألونه عن الأمور الغائبة، ولما جاء الإسلام أبطل الكهانة ومنع النبي صلى الله عليه وسلم من الذهاب إلى الكهان، قال عليه الصلاة والسلام: "من أتى كاهناً لم يقبل منه صلاة أربعين يوماً"(130) وهذا الحديث في صحيح مسلم.
وجاء في السنن "من أتى كاهناً أو عرافاً فصدّقه بما يقول فقد كفر بما أنزل على محمد"(131) ، ولما سُئل عن الكهان قال: "ليسوا بشيء"، وقال النبي صلى الله عليه وسلم: "لا تأتوهم"
فالكاهن: هو الذي يدّعي علم الغيب، بسبب تعامله مع الشيطان.
وأما العراف : فهو الذي يدّعي علم الغيب، لكن ليس بواسطة الشياطين، وإنما بالحدس والتخمين، فيقول: يمكن أن يقع كذا وكذا، بناء على تنبؤات كاذبة.
وقال بعض أهل العلم: إن العراف هو الكاهن، كل منهما يخبر عن الأمور الغائبة لكن باختلاف الوسيلة، فيجب على المسلم أن يكفر بالكهانة والعرافة، ولا يصدق أهلها، فهم ليسوا من أولياء الله، إنما هم من أولياء الشيطان، ومن أراد التوسع في هذا فليراجع كتاب "الفرقان" لشيخ الإسلام.
وأما التنجيم فالمنجم: هو الذي يخبر عن الأمور المستقبلة بواسطة النظر في النجوم، إذا طلع النجم الفلاني يحصل كذا، وإذا غرب النجم الفلاني يحصل كذا، والبرج الفلاني فيه نحس أو فيه سعادة، وهكذا يستندون إلى هذه الأعمال الكاذبة.
فالتنجيم: (هو نسبة الحوادث الأرضية إلى الأحوال الفلكية) كما عرفه شيخ الإسلام. والتنجيم من أمور الجاهلية، قال عليه الصلاة والسلام: "أربع في أمتي من أمور الجاهلية لا يتركونهن: الطعن في الأنساب، والفخر بالأحساب، والنياحة على الميت، والاستسقاء بالنجوم"(132)، أي: طلب السقاية من النجوم، قال سبحانه وتعالى: (فلا أقسم بمواقع النجوم* وإنه لقسم لو تعلمون عظيم* إنه لقرآن كريم في كتاب مكنون* لا يمسه إلا المطهرون* تنـزيل من رب العالمين* أفبهذا الحديث أنتم مدهنون* وتجعلون رزقكم أنكم تكذبون) [الواقعة:75،82]، أي : تنسبون ما يحصل لكم من الرزق للنجوم والحوادث الفلكية، فهذا من اعتقاد الجاهلية، فالنجوم إنما هي خلق من خلق الله مسخرة، وخلقها الله لثلاث حكم:
الأولى: أنها زينة للسماء الدنيا.
الثانية: أنها رجوم للشياطين.
الثالثة: أنها علامات يهتدي بها في ظلمات البر والبحر، فمن اعتقد أنها لغير ذلك فهو قد أضاع نصيبه.
وإذا تدبرت القرآن وجدت أن الله ذكر للنجوم ثلاث فوائد، أما ما يحدث في الأرض من حوادث فليس للنجوم فيها تأثير، وإنما المنجمون يُدَلسون ويكذبون على الناس، ويقولون: إن هذه الحوادث بسبب النجوم، قال سبحانه: (والنجوم مسخرات بأمره) [النحل:12]، فهذه الأمور تخل بالعقيدة، ويبطل إيمانه إذا صدق أن النجوم هي التي فعلت هذا الشيء بالكون.
(211) ولا من يدعي شيئاً يخالف الكتاب والسنة وإجماع الأمة:
أي: لا نصدق أحداً يخالف الكتاب أو السنة أو الإجماع؛ لأنها الأدلة التي يعتمد عليها، فما خالفها فهو باطل، سواء من الأقوال أو الأعمال أو الاعتقادات.
(212) ونرى الجماعة حقاً وصواباً، والفرقة زيغاً وعذاباً:
نرى –معشر أهل السنة والجماعة- أن الاجتماع حق والفرقة عذاب، فالاجتماع للأمة على الحق رحمة، والفرقة بينهما عذاب، وهذا من صميم عقيدة أهل السنة والجماعة، فيجب الاجتماع ونبذ الفرقة، قال سبحانه وتعالى: (واعتصموا بحبل الله جميعاً ولا تفرقوا) [آل عمران:103]، فحبل الله القرآن والإسلام، وقوله: (جميعاً) أي: اجتمعوا على القرآن والسنة، وقوله: (ولا تفرقوا) لما أمر الله بالاجتماع نهى عن الفرقة، وأخبر أن الاجتماع يكون على حبل الله، وهو القرآن، ولا يجوز الاجتماع على غيره من المذاهب والحزبيات، فهذا يُسبب الفرقة.
فالاجتماع لا يحصل إلا على كتاب الله، قال سبحانه: (واعتصموا بحبل الله جميعاً ولا تفرقوا) [آل عمران:103].
فأمر الله سبحانه بالاجتماع ونبذ الفرقة في الآراء وفي القلوب، فالمسلمون مهما تفرقوا وبعدت أقطارهم فإنّهم مجتمعون على الحق، وقلوبهم مجتمعة، ويحب بعضهم بعضاً، أما أهل الباطل وإن كانوا في مكان واحد، أحدهم إلى جنب الآخر، فهم مجتمعة أبدانهم متفرقة قلوبهم، قال سبحانه: (تحسبهم جميعاً وقلوبهم شتى) وقال تعالى: (ولا تكونوا كالذين تفرقوا واختلفوا من بعدما جاءهم البينات وأولئك لهم عذاب عظيم) [آل عمران:105]، وقال سبحانه: (ولا تكونوا من المشركين* من الذين فرقوا دينهم وكانوا شيعاً كل حزب بما لديهم فرحون) [الروم:31،32]، وقال سبحانه: (أن أقيموا الدين ولا تتفرقوا فيه) [الشورى:13].
فالواجب على المسلمين أن يكونوا أمة واحدة في عقيدتها وفي عبادتها وفي جماعتها وطاعتها لولي أمرها، فتكون يداً واحدة، وجسماً واحداً، وبنياناً واحداً، كما شبهها النبي عليه الصلاة والسلام، وهذا رحمة للمسلمين، تُحقن دماؤهم، وتتآلف قلوبهم، ويأمن مجتمعهم، فإذا حصل هذا درت عليهم الأرزاق. أما إذا تناحروا وتقاطعوا وتباغضوا تسلط عليهم الأعداء، وسفك بعضهم دماء بعض.
والاختلاف على قسمين:
القسم الأول: اختلاف في العقيدة، وهذا لا يجوز أبداً؛ لأنه يوجب التناحر والعداوة والبغضاء ويفرق الكلمة، فيجب أن يكون المسلمون على عقيدة واحدة، وهي عقيدة لا إله إلا الله، واعتقاد ذلك قولاً وعملاً واعتقاداً، والعقيدة توقيفية ليست محلاً للاجتهاد، فإذا كانت كذلك فليس فيها مجال للتفرق، فالعقيدة مأخوذة من الكتاب والسنة، لا من الآراء والاجتهادات، فالفرقة في العقيدة تؤدّي إلى التناحر والتباغض والتقاطع، كما حصل من الجهمية والمعتزلة والأشاعرة والفرق الضالة التي أخبر عنها النبي صلى الله عليه وسلم بقوله: "ستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار إلا واحدة" قالوا: من هي يا رسول الله؟ قال: "من كان على مثل ما أنا عليه وأصحابي"(133) فما يجمع الناس إلا ما كان مثل ما عليه النبي صلى الله عليه وسلم وأصحابه.
القسم الثاني: اختلاف في الاجتهاد الفقهي، وهذا لا يوجب عداوة؛ لأن سببه هو النظر في الأدلة حسب مدارك الناس، والناس يختلفون في ذلك، وليسوا على حد سواء، فهم يختلفون في قوة الاستنباط وفي كثرة العلم وقلته.
فهذا الخلاف إذا لم يصحبه تعصب للرأي فإنه لا يفضي إلى العداوة، وكان الصحابة يختلفون في المسائل الفقهية، ولا يحدث بينهم عداوة، وهم إخوة، وكذلك السلف الصالح والأئمة الأربعة يختلفون، ولم يحصل بينهم عداوة، وهم إخوة، وكذلك أتباعهم، فإذا تعصب أحدهم للرأي فإن ذلك يوجب العداوة، ويجب على المسلم أن يأخذ الأقوال التي توافق الدليل من الكتاب أو السنة، قال سبحانه: (فإن تنازعتم في شئ فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر) [النساء:59]، وقال سبحانه: (وما اختلفتم فيه من شيء فحكمه إلى الله) [الشورى:10] فيرجع في الخلاف إلى الكتاب والسنة ويؤخذ ما ترجح بالدليل .
(213) ودين الله في الأرض والسماء واحد، وهو دين الإسلام:
والإسلام عبادة الله وحده لا شريك له، فهذا تدين به الملائكة في السماء والإنس والجن في الأرض، وهو دين الإسلام، ومعناه بمفهومه العام: هو الاستسلام لله بالتوحيد، والانقياد له بالطاعة، والخلوص من الشرك، كما عرفه شيخ الإسلام ونقله عنه الشيخ محمد بن عبد الوهاب في الثلاثة الأصول، فالإسلام دين جميع الأنبياء وأتباعهم، فكل نبي دعا قومه إلى ذلك، وكل من اتبعه على ذلك فيعتبر مسلماً، سواء من أول الخلق أو آخرهم، فهو مستسلم لله بالتوحيد ومنقاد إلى الله بالطاعة، فدين الأنبياء واحد، وشرائعهم شتى ومختلفة بسبب حاجة البشر في كل زمان ومكان، ففي الحديث: "الأنبياء إخوة لعلات، أمهاتهم شتى، ودينهم واحد"(134) وقال تعالى: (لكل جعلنا منكم شرعة ومنهاجاً) [المائدة:48]، فالله يشرع لكل نبي ما يناسب قومه ويناسب مصالحهم، ثم ينسخ الله لأمة أخرى بحسب مصالحها، فمن كان على دين نبي قبل أن ينسخ فهو مسلم، فعبادة الله بما شرعه لذلك النبي، ولكن بعد البعثة المحمدية صار الدين واحداً ونسخ الله ما قبله، وصار الدين المعتبر دينه عليه الصلاة والسلام، فلا يجوز لأحد أن يبقى على دين من الأديان السابقة؛ لأن رسالته ودينه عليه الصلاة والسلام عام لكل الخلق، وشامل لكل زمان ولكل جيل.
(214) قال الله تعالى : (إن الدين عند الله الإسلام) . وقال تعالى : (ورضيت لكم الإسلام ديناً):
فهو الدين الذي رضيه لعباده من بعثة محمد صلى الله عليه وسلم إلى أن تقوم الساعة.
(215) وهو بين الغلو والتقصير:
فالإسلام وسط بين الغلو، وهو: الزيادة والتشديد، وبين التقصير، وهو: الجفاء، فدين الإسلام وسط لا تشديد فيه ولا تحلل منه، فكلا الطرفين مذموم، والوسط خير، ولهذا قال سبحانه: (يا أهل الكتاب لا تغلوا في دينكم غير الحق) [المائدة:77] وقال عليه الصلاة والسلام: "هلك المتنطعون" قالها ثلاثاً(135)، والمتنطعون هم المتشددون في أمور الدين، ولما قال نفر على عهد النبي صلى الله عليه وسلم.. قال أحدهم: أنا أصوم ولا أفطر، وقال الآخر: أما أنا فأصلي ولا أنام، وقال الثالث: أما أنا فلا آكل اللحم، وقال الرابع: أما أنا فاعتزل النساء، فقال عليه الصلاة والسلام: "أما إني أتقاكم لله وأخشاكم لله، وإني أصوم وأفطر، وأصلي وأنام، وأتزوج النساء، وآكل اللحم، فمن رغب عن سنتي فليس مني"(136)؛ لأن هذا تشديد ما أمر الله به، قال سبحانه: (يا أيها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم) [المائدة:87] يعني : من باب التدين، وقال سبحانه : (ولا تعتدوا) [المائدة:87] فالآية شملت الطرفين، فالدين وسط.
(216) وبين التشبيه والتعطيل:
أي : في العقيدة، بين التعطيل والتشبيه، بين تعطيل أسماء الله وصفاته، وبين تشبيه المخلوق بالخالق، والعقيدة وسط، فالمعطلة غلوا في التنـزيه، فنفوا الأسماء والصفات، والمشبهة غلوا في الإثبات حتى شبهوا الله بخلقه، والعقيدة، وسط، قال سبحانه: (ليس كمثله شيء) [الشورى:11] هذا رد على المشبهة، (وهو السميع البصير) [الشورى:11] هذا فيه رد على المعطلة، -ونحن معشر أهل السنة والجماعة- نثبت ما أثبته الله لنفسه، وما أثبته له رسوله، من الأسماء والصفات، ولا نعطلها ولا ننفيها، ولا نشبه الله بأحد من خلقه، بل: نقول أسماء الله وصفاته تليق به سبحانه وإن كانت هذه الأسماء والصفات موجودة في البشر، لكن الكيفية مختلفة، والصفة تابعة للموصوف.
(217) وبين الجبر والقدر:
مذهب أهل السنة والجماعة وسط بين الجبرية والقدرية، فالجبرية يغلون في إثبات القدر حتى يسلبوا العبد عن الاختيار، فيقولون: العبد ليس له اختيار، أفعاله كلها مجبور عليها، فهو آلة يحركه القدر، فصلاته وصيامه وأعماله ليس له فيها اختيار، فهو يحرك كما تحرك الآلة، وهذا مذهب باطل. والقدرية غلوا في إثبات اختيار العبد فنفوا القدر، حتى جعلوا العبد يستقل بأفعاله ويخرجونها من إرادة الله ومشيئته، وأن العبد له إرادة مستقلة، فقالوا: هو الذي يخلق فعل نفسه، وليس لله فيها تصرف، وهذا مذهب المعتزلة.
أما أهل السنة والجماعة فتوسطوا في هذه المسألة، وقالوا: إن العبد له اختيار ومشيئة، يفعل باختياره، ولكنه لا يخرج عن قضاء الله وقدره، فأفعاله خلق الله، وهي فعله وكسبه، فهو الذي يفعل المعاصي ويفعل الطاعات، ولكن الله هو المقدر، فلذلك يعاقب على جرائمه، ويثاب على طاعته، ولو كان يفعل هذا بغير اختياره ما حصل على الثواب ولا العقاب، فالمجنون والصغير لا يؤاخذان، وكذلك المكره الذي ليس له اختيار لا يؤاخذ .
(218) وبين الأمن والإياس :
كذلك، هذا من عقيدة أهل السنة والجماعة، وهو الوسط بين الأمن من مكر الله والإياس من رحمته، فهم يرجون رحمة الله، ولا يأمنون من مكر الله، ولا من العذاب والفتنة، لكن لا يقنطون من رحمة الله، فيجمعون بين الخوف والرجاء، وهو ما كان عليه الأنبياء، قال سبحانه: (إنهم كانوا يسارعون في الخيرات ويدعوننا رغباً ورهباً وكانوا لنا خاشعين) [الأنبياء:90]، فهؤلاء هم الأنبياء، فخوفهم من الله لم يحملهم على القنوط من رحمة الله، قال سبحانه: (إنه لا يأيئس من روح الله إلا القوم الكافرون) [يوسف:87]، وقال سبحانه: (ومن يقنط من رحمة ربه إلا الضالون) [الحجر:56]، وأيضاً: رجاؤهم من الله لم يحملهم على الأمن من مكر الله، قال سبحانه: (أفأمنوا مكر الله فلا يأمن مكر الله إلا القوم الخاسرون) [الأعراف:99].
فإبراهيم أبو الأنبياء يقول: (واجنبني وبني أن نعبد الأصنام) [إبراهيم:35] فإبراهيم ما أمن على نفسه، ولكنه خاف الفتنة؛ لأنه بشر.
فلا يأمن الإنسان على نفسه ويقول: أنا رجل صالح، بل يخاف على نفسه، مع عدم القنوط من رحمة الله، قال تعالى: (قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعاً إنه هو الغفور الرحيم وأنيبوا إلى ربكم وأسلموا له) [الزمر:53،54].
فالواجب على الإنسان: أن يفعل أسباب الرحمة، وهي التوبة وإسلام الوجه لله سبحانه، عند ذلك يحصل على رحمة الله، فرحمة الله قريب من المحسنين، والإحسان سبب الرحمة، هذا مذهب أهل السنة والجماعة، وهو بين مذهب المرجئة الذين يقولون: لا يضر مع الإيمان معصية، فإذا كان الإنسان مؤمناً بقلبه فلا تضره المعصية، فهؤلاء أمنوا مكر الله، ويقولون: الأعمال لا تدخل في حقيقة الإيمان، فيدخل الجنة وإن لم يعمل شيئاً عندهم، وهذا مذهب أفسد الدنيا، تحلل الناس من الدين بسببه، وقالوا: ما دام أننا ندخل الجنة، فلا حاجة إلى الأعمال، فيفعلون ما يشاءون.
وبين الوعيدية الخوارج الذين يُكفِّرون بالكبائر التي دون الشرك، ويرون إنفاذ الوعيد الذي ذكره الله على من عصاه، فإن الله توعد العصاة، لكن قال: (إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء) [النساء:48]. فهم تحت المشيئة، وهذا مذهب أهل السنة والجماعة، وهو الوسط.
والقول الحق مع أهل السنة والجماعة الذين توسطوا بين الأمن والرجاء، والخوف والقنوط، ولهذا يقولون: الخوف والرجاء بالنسبة للإنسان كجناحي الطائرة، ولابد من سلامة الجناحين، فكذلك الخوف والرجاء لو اختل أحدهما سقط، فلابد من التعادل كما يتعادل جناحا الطائر.

(219) فهذا ديننا واعتقادنا ظاهراً وباطناً. ونحن براء إلى الله من كل من خالف الذي ذكرناه وبيناه:
أي: ما ذكرناه في هذه العقيدة من أولـها إلى آخرها، فهو ديننا معشر المسلمين، ونحن براء من كل من خالفه؛ لأنها عقيدة حق، وما خالفها فهو باطل.
(220) ونسأل الله تعالى أن يثبتنا على الإيمان، ويختم لنا به:
هذا تأدب مع الله، لما بين عقيدة أهل السنة والجماعة، سأل الله أن يثبته عليها، فلا يكفي أن الإنسان يعرف العقيدة، فالعالم يَزَلُّ ويخطئ، فلا يغتر الإنسان بعلمه، ولا يأمن الفتن، فهل علمه يعادل علم إبراهيم عليه الصلاة والسلام؟ وقد دعاء الله فقال: (واجنبني وبني أن نعبد الأصنام* رب أنهن أضللن كثيراً من الناس) [النساء:35،36].
فالإنسان يسأل الله السلامة والعافية، فكم من عالم زل وانحرف عن الدين، وكم وكم.. فالأعمال بالخواتيم.
(221) ويعصمنا من الأهواء المختلفة، والآراء المتفرقة:
ما أضل الناس إلا الأهواء، قال تعالى: (ومن أضل ممن اتبع هواه بغير هدى من الله) [القصص:50]، وقال سبحانه: (أفرءيت من اتخذ إلهه هواه وأضله الله على علم) [الجاثية:23] فالإنسان يسأل الله السلامة من الهوى، وأن يهديه الحق، وإن خالف هواه، وقال الله عز وجل في اليهود: (أفكلما جاءكم رسول بما لا تهوى أنفسكم استكبرتم ففريقاً كذبتم وفريقاً تقتلون) [البقرة:87]، فالهوى خطير جداً.
(222) والمذاهب الردية:
وهي الفرق التي أخبر عنها عليه الصلاة والسلام بقوله: "ستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار…."(137) الحديث؛ لأنها خارجه عن الحق، إلا من سار على مثل ما سار عليه رسول الله عليه الصلاة والسلام وأصحابه، فإنهم ناجون من النار، ولذلك سموا بالفرقة الناجية.
والمذاهب بمعنى الآراء.
(223) مثل المشبهة:
هم الذين شبهوا صفات الله بصفات المخلوقين.
(224) والمعتزلة:
هم الذين عطلوا صفات الله ونفوها، بحجة أنهم ينـزهون الله، فغلوا في التنـزيه، وهم أتباع واصل بن عطاء، وعمرو بن عبيد، وكانا من تلاميذ الحسن البصري، وكانوا يحضرون في حلقته، فسئل الحسن البصري عن صاحب الكبيرة، فأجاب بما يوافق الكتاب والسنة، وقال: هو تحت المشيئة، ولا يكفر بالكبيرة، وهو ناقص الإيمان، فعند ذلك أنكر عليه واصل وقال له: هو في منـزلة بين المنـزلتين، ليس بكافر ولا مسلم. فاخترع هذا المذهب الباطل، واعتزل مجلس الحسن، واجتمع حوله الناس الذين هم من جنسه، فكونوا جماعة سُمُّو بالمعتزلة.
(225) والجهمية والجبرية:
وهم أتباع الجهم بن صفوان(138) الترمذي، تبنّى مذهب شيخه الجعد بن درهم(139)، وهذا أخذه عن طالوت اليهودي، الذي أخذه عن لبيد بن الأعصم الذي سحر النبي صلى الله عليه وسلم، وهذا المذهب هو القول بخلق القرآن، ومن أقوالهم: الجبر؛ أن الإنسان مجبور على أعماله وغيرها، ولذلك نُسبوا إلى الجهم، وسموا بالجهمية، فالجهم أخذه من الجعد الذي كان في أواخر دولة بني أمية، وقتله خالد بن عبد الله القسري، كان خالد يخطب في عيد الأضحى، فقال: ضحوا أيها الناس، تقبل الله ضحاياكم، فإني مُضحٍّ بالجعد بن درهم، فإنّه يزعم أن الله لم يكلم موسى تكليماً، ولم يتخذ إبراهيم خليلاً. فنـزل من على المنبر فذبحه؛ لأنه زنديق، فقتله واجب، وشكر ذلك أهل السنة والجماعة، ولذلك قال ابن القيم في النونية:
ولأجل ذا ضحى بجعدٍ خالـدُ الـ قسري يوم ذبائح القربان
لقد شكر الضحية كل صاحب سنة لله درك من أخي قـربان
فخلفه الجهم، فنُسب المذهب إليه؛ لأنه هو الذي أظهره، فجمع بين الجبر والتجهم.
ولهذا يقول الشاعر:
عجبت لشيطان دعا الناس جهرة إلى النار واشتق اسمه من جهنم

(226) والقدرية:
مثل نفاه القدر، وهم المعتزلة، يقولون: أفعالُ العباد خلقهم، وليست داخلةً في خلق الله ولا إرادته، ولذلك سُمُّوا بمجوس هذه الأمة؛ لأن المجوس أثبتوا خالقين: خالق للخير، وخالق للشر، أما القدرية فأثبتوا خالقين متعددين مع الله.
(227) وغيرهم، من الذين خالفوا السنة والجماعة، وحالفوا الضلالة:
من الذين خالفوا الكتاب والسنة من سائر الفرق الضالة.
(228) ونحن منهم براء، وهم عندنا ضلال وأرديا. وبالله العصمة والتوفيق:
فنحن نبرأ منهم، ونعاديهم في الله، ونبغضهم؛ لأنهم أهل ضلال وباطل، فالواجب هجرهم وبغضهم، والرد عليهم وعلى باطلهم.
فنحن نتبرأ ممن يقول: إن كل الفرق تحت اسم الإسلام، ويجب أن نتغاضى عن هذه الأمور، أخذاً بحرية الكلمة وحرية الرأي، فالفرق كلها تدخل تحت الإسلام. وهذا مذهب باطل وخطير على الأمة، وحرية الكلمة والرأي مقيدة بالكتاب والسنة وما عليه سلف الأمة. والفرق المخالفة كلها في النار إلا الفرقة التي على ما كان عليه الرسول صلى الله عليه وسلم وأصحابه.
والإنسان عُرضة للخطأ، العصمة والتوفيق والحول والقوة بيد الله، فالإنسان لا يضمن لنفسه النجاة، إنما يرجو الله ويخافه.
وبهذا انتهت هذه النبذة المباركة، المشتملة على جُمَل عظيمة من اعتقاد أهل السنة والجماعة، فنسأل الله أن ينفعنا بها، وأن يجزل لمؤلفها جزيل الثواب على ما بيّن، وعلى ما وضح وعلى ما كتب، وعلى ما نصح للأمة، فجزاه الله خيراً وسائر أئمة المسلمين.
والله أعلم، وصلى الله وسلم وبارك على نبيّنا محمد وآله وصحبه أجمعين.

(1) لحديث ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم : "بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمداً رسول الله وإقام الصلاة، وإيتاء الزكاة، والحج، وصوم رمضان" .
أخرجه البخاري رقم (8) ومسلم رقم (16) .
(2) الإمام العلامة الحافظ الكبير محدث الديار المصرية وفقيهها، برز في علم الحديث والفقه وجمع وصنف، وكان ثقة ثبتاً فقيهاً عاقلاً لم يخلف مثله، ومن نظر في تواليف هذا الإمام علم محله من العلم وسعة معارفه، توفي سنة 321هـ رحمه الله تعالى. انظر: سير أعلام النبلاء (15/27-33).
(3) هو الإمام العلامة صدر الدين أبو الحسن علي بن علاء الدين علي بن محمد بن أبي العز الحنفي الأذرعي الصالحي نشأ رحمه الله في أسرة ذات نباهة وذكر وتتلمذ على الحافظ ابن كثير ونصر أقوال ابن تيمية وابن القيم رحمهم الله جمعياً.
(4) عن ابن عباس رضي الله عنهما قال: مرض أبو طالب فجاءته قريش، وجاءه النبي صلى الله عليه وسلم وعند أبي طالب مجلس رجل فقام أبو جهل كي يمنعه، وشكوه إلى أبي طالب، فقال: يا ابن أخي ما تريد من قومك؟ قال: "إني أريد منهم كلمة واحدة، تدين لهم بها العرب، وتؤدي إليهم العجم الجزية" قال: كلمة واحدة؟ قال: "كلمة واحدة" قال: "يا عم يقولوا: لا إله إلا الله" فقالوا: إلهاً واحداً، ما سمعنا بهذا في الملة الآخرة إن هذا إلا اختلاق. قال: فنـزل فيهم القرآن : (ص والقرآن ذي الذكر) إلى قوله: (إن هذا إلا اختلاق).
أخرجه في المسند 1/228 والترمذي في كتاب التفسير، باب ومن سورة ص (رقم 3232) وقال: حديث حسن صحيح. وكذا صححه الشيخ أحمد شاكر رقم (2008).
(5) أخرجه مسلم رقم (2713).
(6) فعن أبي موسى رضي الله عنه قال: قام فينا رسول الله صلى الله عليه وسلم بخمس كلمات، فقال: "إن الله عز وجل لا ينام ولا ينبغي له أن ينام….." إلخ الحديث .
أخرجه مسلم رقم (179).
(7) وعن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم كان يقول: "اللهم لك أسلمت وبك آمنت، وعليك توكلت وإليك أنبت وبك خاصمت، اللهم إني أعوذ بعزتك لا إله إلا أنت أن تضلني أنت الحيُّ الذي لا يموت، والجن والإنس يموتون"
أخرجه مسلم رقم (2717)
(8) أخرجه أحمد 1/214، 224،283، 347، والبخاري في الأدب المفرد رقم (783) وابن ماجه رقم (2117) والنسائي في عمل اليوم والليلة رقم (988) .
(9) عن ورّاد كاتب المغيرة بن شعبة قال: أملى عليّ المغيرة بن شعبة في كتاب إلى معاوية: أن النبي صلى الله عليه وسلم كان يقول في دبر كل صلاة مكتوبة: "لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد" .
أخرجه البخاري رقم (844) ومسلم رقم (593)
(10) أخرجه البخاري رقم (3445).
(11) عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "لا تقوم الساعة حتى يقتتل فئتان، فيكون بينهما مقتلة عظيمة، دعواهما واحدة، ولا تقوم الساعة حتى يُبعث دجّالون كذّابون قريباً من ثلاثين، كلهم يزعم أنه رسول الله " .
أخرجه البخاري رقم (3609) ومسلم رقم (157/84) من كتاب الفتن.
(12) أخرجه الترمذي رقم (3624) وأحمد 3/144-145 وقال الترمذي: وهذا حديث حسن صحيح. ويشهد له الحديث المتفق عليه عن أبي هريرة رضي الله عنه بلفظ : "أنا سيد القوم يوم القيامة". وبلفظ : "أنا سيد الناس يوم القيامة"
أخرجه البخاري رقم (3340،4712) ومسلم رقم (194،2278).
(13) أخرجه مسلم رقم (532).
وعن عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم قال: "لو كنت متخذاً من أهل الأرض خليلاً لاتخذت ابن أبي قحافة خليلاً، ولكن صاحبكم خليل الله" يعني نفسه صلى الله عليه وسلم أخرجه مسلم رقم (2383) وعند البخاري بلفظ: "ولكن أخوة الإسلام ومودته"
(14) أخرجه البخاري واللفظ له رقم (335،438) ومسلم بلفظ : "وبعثت إلى كل أحمر وأسود" رقم (521)
(15) فعن جرير بن عبد الله البجلي رضي الله عنه قال: كنا عند النبي صلى الله عليه وسلم فنظر إلى القمر ليلة –يعني البدر- فقال: "إنكم سترون ربكم كما ترون هذا القمر، لا تضامون في رؤيته…" .
أخرجه البخاري رقم (554) ومسلم رقم (633).
(16) أخرجه مسلم رقم (181) والترمذي رقم (2557) .
(17) أخرجه البخاري رقم (554،806،7434) ومسلم رقم (182) بلفظ: "تضارون" .
(18) فعن أبي موسى الأشعري –رضي الله عنه- قال :قال رسول الله صلى الله عليه وسلم : "جنتان من فضة آنيتهما وما فيهما، وجنتان من ذهب آنيتهما وما فيهما، وما بين القوم وبين أن ينظروا إلى ربهم إلا رداء الكبر على وجهه في جنة عدن" .
أخرجه البخاري رقم (4878، 4880) ومسلم رقم (180).
(19) فعن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم قال: "إن أبغض الرجال إلى الله الألدُّ الخصم"
أخرجه البخاري رقم (2457) ومسلم رقم (2668) .
(20) قال أبو عبد الله محمد بن عمر الرازي:
نهاية إقدام العقــول عقــال وغاية سعي العالمـين ضلالُ
وأرواحنا في وحشة من جسومنا وحاصـل دنيانا أذى ووبال
ولم نستفد من بحثنا طول عمرنا سوى أن جمعنا فيه قيل وقالوا
انظر: طبقات الشافعية للسبكي (8/96) .
(21) فعن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : "هلك المتنطعون" قالها ثلاثاً. أخرجه مسلم رقم (2670).
قال ابن الأثير في النهاية (5/74): "هم المتعمقون المغالون في الكلام المتكلمون بأقصى حلوقهم. مأخوذ من النّطع، وهو الغار الأعلى على الفم، ثم استعمل في كل تعمق قولاً وفعلاً" أهـ.
(22) حديث الإسراء والمعراج أخرجه البخاري رقم (3207،7517) ومسلم رقم (162).
(23) فعن أنس بن مالك رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن قدر حوضي كما بين أيلة وصنعاء من اليمن، وإن فيه من الأباريق كعدد نجوم السماء" .
أخرجه البخاري رقم (6580) ومسلم رقم (2303) .
(24) فعن عبد الله بن عمرو رضي الله عنهما قال: قال النبي صلى الله عليه وسلم : "حوضي مسيرة شهر، ماؤه أبيض من اللبن، وريحه أطيب من المسك، وكيزانه كنجوم السماء، من شرب منها فلا يظمأ أبداً". أخرجه البخاري رقم (6579) ومسلم رقم (2292) .
(25) أخرجه البخاري رقم (6582، 6584،7051) ، ومسلم رقم (2291، 2304).
(26) فعن سعيد بن جبير عن ابن عباس رضي الله عنهما أنه قال في الكوثر: هو الخير الذي أعطاه الله إياه. قال أبو بشر: قلت لسعيد بن جبير: فإن الناس يزعمون أنه نهر في الجنة؟ فقال سعيد: النهر الذي في الجنة من الخير الذي أعطاه الله إياه أخرجه البخاري رقم (4966، 6578) .
وعن أنس بن مالك –رضي الله عنه- قال: بينا رسول الله صلى الله عليه وسلم ذات يوم بين أظهرنا إذ أغفي إغفاءة، ثم رفع رأسه متبسماً فقلنا: ما أضحكك يا رسول الله؟ قال: "أنزلت عليّ آنفاً سورة" فقرأ: (إنا أعطيناك الكوثر) ثم قال: "أتدرون ما الكوثر؟" فقلنا: الله ورسوله أعلم، قال: "فإنه نهر وعدنيه ربي عز وجل عليه خير كثير، وهو حوض ترد عليه أمتي يوم القيامة…"
أخرجه مسلم رقم (400) .
(27) حديث الشفاعة أخرجه البخاري رقم (3340، 4712، 7510) ومسلم رقم (193، 194). وفيه: "ائتوا النبي صلى الله عليه وسلم فيأتوني فأسجد تحت العرش فيقال : يا محمد أرفع رأسك واشفع تشفع وسل تعطه".
(28) أخرجه البخاري رقم (1432) ومسلم رقم (2627).
(29) فعن علي رضي الله عنه قال: ما عندنا شيء إلا كتاب الله وهذه الصحيفة عن النبي صلى الله عليه وسلم: "المدينة حرم ما بين عائر إلى كذا، من أحدث فيها حدثاً أو آوى محدثاً فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه صرف ولا عدل…"
أخرجه البخاري رقم (1870) ومسلم رقم (1370).
(30) أخرجه البخاري رقم (3340،4712) ،7510) ومسلم رقم (193،194) .
(31) فعن أنس بن مالك رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "أنا أول شفيع في الجنة" أخرجه مسلم رقم (196) .
(32) فعن أنس بن مالك رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : "آتي باب الجنة يوم القيامة، فاستفتح، فيقول الخازن: من أنت؟ فأقول: محمد. فيقول : بك أمرت لا أفتح لأحدٍ قبلك". أخرجه مسلم رقم (197).
(33) فعن العباس بن عبد المطلب رضي الله عنه قال للنبي صلى الله عليه وسلم: "ما أغنيت عن عمك، فإنه كان يحوطك ويغضب لك؟ قال: "هو في ضحضاح من نار، ولولا أنا لكان في الدرك الأسفل من النار".
أخرجه البخاري رقم (3883) ومسلم رقم (209) .
(34) فعن أبي سعيد رضي الله عنه مرفوعاً قال: "فيقول الله تعالى: شفعت الملائكة وشفع النبيون وشفع المؤمنون، ولم يبق إلا أرحم الراحمين، فيقبض قبضة من النار فيخرج منها قوماً لم يعملوا خيراً قط، قد عادوا حمماً فيلقيهم في نهرٍ في أفواه الجنة يقال له نهر الحياة…" أخرجه مسلم رقم (183).
(35) فعن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "إن الله أخذ الميثاق من ظهر آدم عليه السلام بنعمان –يعني عرفة- فأخرج من صلبه كل ذرية ذرأها فنثرها بين يديه، ثم كلمهم قبلاً، قال : (ألست بربكم قالوا بلى شهدنا) إلى قوله: (المبطلون) .
أخرجه أحمد 1/272 والحاكم 2/544 وصححه ووافقه الذهبي وقال الهيثمي في مجمعالزوائد 7/25: رواه أحمد ورجاله رجال الصحيح. وصحح إسناده الشيخ شاكر في تحقيق المسند رقم (2455).
(36) فعن أبي هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم: "ما من مولود إلا يولد على الفطرة، فأبواه يهودانه أو ينصرانه أو يمجسانه، كما تُنتجُ البهيمة بهيمة جمعاء ، هل تحسون فيها من جدعاء" ثم يقول أبو هريرة رضي الله عنه : (فطرة الله التي فطر الناس عليها) الآية.
(37) أخرجه البخاري رقم (50) وسلم رقم (10) .
(38) أخرجه أبو يعلى رقم (2329) مرفوعاً والبيهقي في سننه الكبرى (9/3) موقوفاً على ابن عباس رضي الله عنهما. وأخرجه أبو داود رقم (4700) والترمذي رقم (2160) .
(39) أخرجه البخاري رقم (6605) ومسلم رقم (2647) .
(40) أخرجه أحمد في المسند 1/30،52 وعبد بن حميد رقم (10) الترمذي رقم (2344)، وابن ماجه رقم (4169) وقال الترمذي: هذا حديث حسن صحيح. وصحح إسناده الشيخ شاكر في تحقيق المسند رقم (205،370،373). .
(41) أخرجه البخاري رقم (8023) ومسلم رقم (3462) .
(42) فعن عمرو بن شعيب عن أبيه عن جده قال: خرج رسول الله صلى الله عليه وسلم ذات يوم والناس يتكلمون في القدر، قال: فكأنما تفقَّأ في وجهه حبُّ الرمان من الغضب، قال: فقال: "ما لكم تضربون كتاب الله بعضه ببعض؟! بهذا هلك من كان قبلكم" قال: فما غبطت نفسي بمجلس فيه رسول الله لم أشهده بما غبطت نفسي بذلك المجلس أني لم أشهده.
أخرجه أحمد 2/178،181،185،195 وابن مجاه رقم (85) وصححه الشيخ شاكر في تحقيق المسند رقم (6668)
(43) فعن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم قال: "إن أبغض الرجال إلى الله الألد الخصم" أخرجه البخاري رقم (2457) ومسلم رقم (2668).
(44) أخرجه أبو داود رقم (4700) والترمذي (رقم2160) وأبو يعلى رقم (2329) مرفوعاً وأخرجه موقوفاً البيهقي في سننه (9/3)، وهو في حكم المرفوع.
(45) أخرجه الترمذي رقم (2521) وأحمد 1/293، والحاكم 3/541، وقال الترمذي؛ هذا حديث حسن صحيح. وقال الحاكم: هذا حديث عالٍ.
(46) أخرجه مسلم رقم (2664) .
(47) فعن علي رضي الله عنه قال: كنا في جنازة في بقيع الغرقد، فأتانا النبي صلى الله عليه وسلم، فقعد وقعدنا حوله، ومعه مخصرة، فنكّس فجعل ينكت بمخصرته ثم قال: "ما منكم من أحد، ما من نفس منفوسة، إلا كتب مكانها في الجنة والنار، وإلا قد كتب شقية أو سعيدة" فقال رجل: يا رسول الله أفلا نتكل على كتابنا وندع العمل، فمن كان منا من أهل السعادة فسيصير إلى عمل أهل السعادة، وأما من كان منا من أهل الشقاوة فسيصير إلى عمل أهل الشقاوة؟ قال: "أما أهل السعادة فييسرون لعمل السعادة، وأما أهل الشقاوة، فييسرون لعمل الشقاوة" ثم قرأ: (فأما من أعطى واتقى) .
أخرجه البخاري رقم (1362) ومسلم رقم (2647).
(48) أخرجه البخاري رقم (50) رقم (10) .
(49) أخرجه البخاري رقم (2790،7423).
(50) أخرجه مسلم رقم (532) والبخاري بنحوه رقم (466،467) ، وقد تقدم تخريجه .
(51) أخرجه البخاري رقم (3208) ومسلم رقم (2643) .
(52) فعن أبي ذر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : "إني أرى ما لا ترون، وأسمع ما لا تسمعون، إن السماء أطَّت وحقّ لها أن تئط، ما فيها موضع أربع أصابع إلا وملك واضع جبهته ساجداً لله…"
أخرجه أحمد 5/173، والترمذي (رقم2317) وابن ماجه (رقم4190) والحاكم في المستدرك 2/510-551. وقال: هذا حديث صحيح الإسناد ولم يخرجاه
(53) فعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : "إذا وقع الذباب في شراب أحدكم فيلغمسه ثم لينـزعه، فإن في إحدى جناحيه داءً والأخرى شفاء" أخرجه البخاري (رقم3320،5782).
(54) أخرجه مسلم (رقم 2363).
(55) فعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : "إن الله تعالى قال: من عادى لي ولياً فقد آذنته بالحرب، وما تقرب إليّ عبدي بشيء أحبَّ إليّ مما افترضته عليه، وما يزال عبدي يتقرب إليّ بالنوافل حتى أحبه….." .
أخرجه البخاري رقم (6502).
(56) فعن عدي بن حاتم رضي الله عنه قال: أتيت النبي صلى الله عليه وسلم، وفي عنقي صليب من ذهب، فقال: "يا عديُّ اطرح عنك هذا الوثن" . وسمعته يقرأ في سورة براءة: (اتخذوا أحبارهم ورهبانهم أرباباً من دون الله) قال: أما إنهم لم يكونوا يعبدونهم، ولكنهم كانوا إذا أحلوا لهم شيئاً استحلوه، إذا حرّموا عليهم شيئاً حرموه" أخرجه الترمذي رقم (3095).
(57) فعن بريدة بن الحصيب الأسلمي قال: قال رسول الله صلى الله عليه وسلم: "العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر".
أخرجه أحمد 5/346،355 والترمذي (رقم 2621) والنسائي 1/231 وابن ماجه رقم (1079).
(58) أخرجه مسلم (رقم 49).
(59) أخرجه مسلم (رقم 50) .
(60) أخرجه البخاري (رقم 7510) ومسلم (رقم 192) .
(61) فعن المقدام بن معدي كرب الكندي قال: قال رسول الله صلى الله عليه وسلم: "ألا إني أُوتيت الكتاب ومثله معه، ألا إني أوتيت القرآن ومثله معه، ألا يوشك رجل ينثني شبعان على أريكته، يقول: عليكم بالقرآن، فما وجدتم فيه من حلال فأحلوه، وما وجدتم فيه من حرام فحرموه…." .
أخرجه أحمد 4/130 وأبو داود (رقم 3804، 4604).
وأخرجه أحمد بلفظ قريب 4/132 والترمذي (رقم2664) وابن ماجه (رقم3193) والدارمي (رقم592) .
(62) أخرجه الترمذي (رقم691) وأبو داود (رقم2340) وابن ماجه (رقم1652) وابن خزيمة (رقم1923) وابن حبان (رقم 870) والحاكم (1/424).
(63) فعن عبد الله بن عمر رضي الله عنهما قال: كنا نخير بين الناس في زمن النبي صلى الله عليه وسلم، فنخيِّر أبا بكر، ثم عمر بن الخطاب، ثم عثمان بن عفان رضي الله عنه. أخرجه البخاري (رقم3655) وبلفظ آخر فيه: كنا في زمن النبي صلى الله عليه وسلم لا نعدل بأبي بكر أحداً، ثم عمر ثم عثمان، ثم نترك أصحاب النبي صلى الله عليه وسلم لا نفاضل بينهم (رقم3698).
وعن محمد ابن الحنفية قال: قلت لأبي: أي الناس خير بعد رسول الله صلى الله عليه وسلم؟ قال: أبو بكر. قلت: ثم من؟ قال: ثم عمر. وخشيت أن يقول عثمان. قلت: ثم أنت؟ قال: ما أنا إلا رجل من المسلمين. أخرجه البخاري (رقم 3671) .
(64) فقد أخرج البخاري في كتاب الإيمان، باب زيادة الإيمان ونقصانه، وقول الله تعالى: (وزدناهم هدى) (ويزداد الذين آمنوا إيماناً) وقال: (اليوم أكملت لكم دينكم) فإذا ترك شيئاً من الكمال فهو ناقص.
(65) أخرجه البخاري (رقم50) ومسلم رقم (10) .
(66) أخرجه البخاري (رقم9) ومسلم (رقم35) واللفظ له.
(67) أخرجه مسلم (رقم101) .
(68) أخرجه البخاري (رقم 6874) ومسلم (رقم 98،100،101).
(69) كما في حديث الشفاعة عن أنس رضي الله عنه وفيه، قال النبي صلى الله عليه وسلم: "يخرج من النار من قال: لا إله إلا الله وكان في قلبه من الخير ما يزن شعيرة، ثم يخرج من النار من قال: لا إله إلا الله وكان في قلبه من الخير ما يزن برة، ثم يخرج من النار من قال: لا إله إلا الله، وكان في قلبه ما يزن من الخير ذرة" أخرجه البخاري (رقم 7410) ومسلم (رقم193).
(70) فعن أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وسلم قال: "إذا دخل أهل الجنة الجنة، وأهل النار النار يقول الله: من كان في قلبه مثقال حبة من خردل من إيمان فأخرجوه، فيخرجون قد امتحشوا وعادوا حمماً، فيلقون في نهر الحياة، فينبتون كما تنبت الحبة في حميل السيل –أو قال: حمية السيل" وقال النبي صلى الله عليه وسلم: "ألم تروا أنها تنبت صفراء ملتوية" .
أخرجه البخاري (رقم 5060) ومسلم (رقم 184،185) .
(71) فعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: بادروا بالأعمال فتناً كقطع الليل المظلم، يصبح الرجل مؤمناً ويمسي كافراً، أو يمسي مؤمناً ويصبح كافراً، يبيع دينه بعرض من الدنيا" أخرجه مسلم (رقم118).
(72) فعن جابر رضي الله عنهما قال: كان رسول الله صلى الله عليه وسلم يقول: "يا مقلب القلوب ثبت قلبي على دينك" فقلنا: يا رسول الله تخاف علينا وقد آمنا بما جئت به؟ فقال: "نعم، إن القلوب بين أصبعين من أصابع الله يقلبها كيف يشاء".
أخرجه الترمذي (رقم2145) وابن ماجه (رقم3834) والحاكم 1/525-526، 4/321 وصححه ووافقه الذهبي. وقال الترمذي: هذا حديث حسن.
وقد أخرجه مسلم عن عبد الله بن عمرو بن العاص رضي الله عنهما أنه سمع رسول الله صلى الله عليه وسلم يقول: "إن قلوب بني آدم كلها بين إصبعين من أصابع الرحمن، كقلب واحد، يصرفه حيث يشاء". ثم قال رسول الله صلى الله عليه وسلم: "اللهم مصرف القلوب صرف قلوبنا على طاعتك" أخرجه مسلم (رقم2654).
(73) أخرجه الدارقطني (2/43 رقم1743).
(74) عن سهل بن سعد الساعدي رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "…. إنما الأعمال بخواتيمها" أخرجه البخاري (رقم6493).
(75) فعن سعيد بن زيد حدّث في نفرٍ : أن رسول الله صلى الله عليه وسلم قال: "عشرة في الجنة: أبو بكر في الجنة، وعمر في الجنة، وعثمان، وعلي، والزبير، وطلحة، وعبدالرحمن، وأبو عبيدة، وسعد بن أبي وقاص" قال: فعدَّ هؤلاء التسعة، وسكت عن العاشر، فقال القوم: ننشدك الله يا أبا الأعور من العاشر؟ قال: نشدتموني بالله، أبو الأعور في الجنة.
أخرجه الترمذي (رقم3757) وقال أبو عيسى: أبو الأعور هو سعيد بن زيد بن عمرو بن نوفيل. وسعمت محمداً –يعني البخاري- يقول: هو أصح من الحديث الأول.
(76) أخرجه أحمد في مسنده 3/166 وعبد الرزاق في مصنفه (رقم20559) والبغوي في شرح السنة (رقم3535) والنسائي في عمل اليوم والليلة (رقم863) والبيهقي في شعب الإيمان (رقم6605) .
(77) فعن ابن عمر رضي الله عنهما قال: صعد رسول الله صلى الله عليه وسلم المنبر فنادى بصوت رفيع، فقال: "يا معشر من قد أسلم بلسانه ولم يُفضِ الإيمان إلى قلبه، لا تؤذوا المسلمين ولا تعيروهم ولا تتبعوا عوارتهم، فإنه من تتبع عورة أخيه المسلم تتبع الله عورته، ومن تتبع الله عورته يفضحه الله ولو في جوف رحله".
ونظر ابن عمر يوماً إلى البيت أو إلى الكعبة فقال: ما أعظمك وأعظم حرمتك والمؤمن أعظم حرمة عند الله منك. أخرجه الترمذي (رقم2037) وقال: هذا حديث حسن غريب.
(78) فعن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "المسلم أخو المسلم، لا يظلمه ولا يسلمه ومن كان في حاجة أخيه كان الله في حاجته، ومن فرّج عن مسلم كربة فرج الله عنه كربة من كربات يوم القيامة، ومن ستر مسلماً سرته الله يوم القيامة".
أخرجه البخاري (رقم2442) ومسلم (رقم 2580).
(79) أخرجه البخاري (رقم25،392،2946) ومسلم (رقم 21،22).
(80) أخرجه البخاري (رقم67) ومسلم (رقم 1679).
(81) وقد ثبت ذلك عن ابن عمر، فهو موقوف عليه، كما عند الترمذي (رقم2037)، وقال عنه: هذا حديث حسن غريب .
(82) أخرجه البخاري (رقم6878) ومسلم (رقم1676).
(83) أخرجه البخاري (رقم2957) ومسلم (رقم1835) .
(84) أخرجه البخاري (رقم7056) ومسلم (رقم 1709).
(85) أخرجه مسلم (رقم1847) من حديث حذيفة بن اليمان.
(86) أخرجه مسلم (رقم55) وأخرجه البخاري تعليقاً في كتاب الإيمان، باب قول النبي صلى الله عليه سلم: "الدين النصيحة لله ولرسوله ولأئمة المسلمين وعامتهم".
(87) أخرجه البخاري (رقم4340،7145) ومسلم (رقم1840).
(88) أخرجه أبو داود (رقم4607) والترمذي (رقم2681) وابن ماجه (42) .
(89) أخرجه مسلم (رقم 1718) وأخرجه البخاري بلفظ: "من أحدث في أمرنا هذا ما ليس فيه فهو رد" (رقم2697) .
(90) أخرجه الترمذي (رقم2172) .
(91) أخرجه الطبراني في معجمه الكبير (11/215رقم11537).
(92) أخرجه البخاري (رقم16) ومسلم (رقم43).
(93) أخرجه البخاري (رقم660) ومسلم (رقم1031) .
(94) أخرجه البخاري (رقم60،96،163) ومسلم (رقم241).
(95) أخرجه الترمذي (رقم696) وأبو داود بلفظ قريب (رقم2324) وابن ماجه (رقم1660) وقال الترمذي: هذا حديث حسن غريب .
(96) فعن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "خلقت الملائكة من نور، وخلق الجان من مارج من نار، وخلق آدم مما وصف لكم" أخرجه مسلم (رقم 2996) .
(97) أخرجه أحمد 4/287،295 وأبو داود (رقم4753) والحاكم 1/37-40. وصححه.
(98) أخرجه البخاري (رقم218)ن ومسلم (رقم292) .
(99) أخرجه الترمذي (رقم 3613) ، وقال : هذا حديث حسن صحيح.
(100) أخرجه البخاري (رقم6536) ومسلم (رقم 2876) .
(101) أخرجه البخاري (رقم538) ومسلم (رقم616) .
(102) أخرجه البخاري (رقم537) ومسلم رقم (617) .
(103) أخرجه البخاري (رقم538) ومسلم (رقم616)
(104) أخرجه البخاري (رقم1362) ومسلم (رقم2647) .
(105) أخرجه البخاري (رقم50) ومسلم (رقم10) .
(106) فعن ابن عمر رضي الله عنهما قال: قال النبي صلى الله عليه وسلم: "القدرية مجوس هذه الأمة، إن مرضوا فلا تعودوهم وإن ماتوا فلا تشهدوهم"
أخرجه أبو داود (رقم4691) .
(107) أخرجه البخاري (رقم5063) ومسلم (رقم1401) .
(108) أخرجه مسلم (رقم1631) .
(109) أخرجه أبو داود (رقم3528) والترمذي (رقم1362) وقال: هذا حديث حسن صحيح.
(110) فعن عثمان رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "استغفروا لأخيكم وسلوا له التثبيت، فإنه الآن يُسأل".
أخرجه أبو داود (رقم3221) والحاكم 1/370 وقال : هذا حديث صحيح على شرط الإسناد ولم يخرجاه.
(111) أخرجه البخاري (رقم2760) ومسلم (رقم1004) .
(112) أخرجه أبو داود (رقم1811) وابن ماجه (رقم2903) وابن خزيمة (رقم 3039) .
(113) أخرجه البخاري (رقم1852) .
(114) أخرجه أحمد 2/477 والترمذي (رقم3370) وابن ماجه (رقم3827) والحاكم 1/491 وصححه وأقره الذهبي.
(115) أخرجه أبو داود (رقم1479) والترمذي (رقم3369) وابن ماجه (رقم3828) وقال الترمذي:حسن صحيح.
(116) أخرجه مسلم (رقم1015) .
(117) أخرجه الترمذي (رقم3390).
(118) أخرجه أبو داود (رقم4607) والترمذي (رقم2678) . وابن ماجه (رقم42) وقال الترمذي: هذا حديث حسن صحيح.
(119) أخرجه البخاري (رقم3673) ومسلم (رقم2541) .
(120) أخرجه البخاري بلفظ قريب (رقم3661)
(121) أخرجه أحمد في المسند (1/215،347) وابن ماجه (رقم3029).
(122) أخرجه البخاري (رقم3745) ومسلم (رقم2420).
(123) أخرجه البخاري معلقاً في كتاب العلم، باب العلم قبل القول والعلم، وأبو داود (رقم463) وابن ماجه (رقم223) والترمذي (رقم2687) .
(124) أخرجه ابن ماجه (رقم230،231،232،3056) .
(125) أخرجه الترمذي (رقم2687) .
(126) أخرجه الترمذي (رقم2690).
(127) أخرجه البخاري (رقم7352) ومسلم (رقم1716) .
(128) أخرجه البخاري (رقم50) مسلم (رقم9،10).
(129) أخرجه الترمذي (رقم3613) وقال : هذا حديث حسن صحيح.
(130) أخرجه مسلم (رقم2230) .
(131) أخرجه أحمد (2/429) والحاكم 1/8 وقال : هذا حديث صحيح على شرطهما جميعاً.
(132) أخرجه مسلم (رقم934) .
(133) أخرجه أبو داود (رقم4596) وابن ماجه (رقم3991) وأحمد 2/332 والحاكم 1/128 وصححه.
(134) أخرجه البخاري (رقم3443) ومسلم (رقم2365).
(135) أخرجه مسلم (رقم2670).
(136) أخرجه البخاري (رقم5063) ومسلم (رقم1401) .
(137) أخرجه أبو داود (رقم4596) وابن ماجه (رقم3991). وأحمد 2/332 والحاكم 1/128. وصححه.
(138) أبو محرز الراسبي أُس الضلالة ورأس الجهمية، كان صاحب ذكاء وجدال، وكان ينكر الصفات وينـزه الباري عنها بزعمه، ويقول بخلق القرآن وأن الله في الأمكنة كلها. وكان يقول: الإيمان عقد بالقلب وإن بالكفر. انظر: سير أعلام النبلاء (6/26،27).
(139) هو مؤدب مروان الحمار، وهو أول من ابتدع بأن الله ما أتخذ إبراهيم خليلاً ولا كلم موسى. قال المدائني: كان زنديقاً. وقد قال له وهب: إني لأظنك من الهالكين، لو لم يخبرنا الله أن له يداً وأن له عيناً ما قلنا ذلك. ثم لم يلبث أن صلب. انظر: سير أعلام النبلاء (5/433).


الرد على الرفاعي
بقلم فضيلة الشيخ العلامة:
صالح بن فوزان الفوزان

الحمد لله رب العالمين، والصلاة والـســلام على نبينا محمد وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين، أما بعد:

فقد اطلعت على ورقات كتبها الأسـتـاذ يوسـف بن السيد هاشم الرفاعي بعنوان: "نصيحة لإخواننا علماء نجد" وقدم لها الدكتور محمد سـعـيـد رمـضـان الـبـوطـي. ومـضـمـون هذه النصيحة هو الحث على التخلي عن التمـسك بكتاب الله وسنة رسـولــه صلى الله عـلـيـه وسلم، والأخذ بأقوال الفرق الضالة التي حذرنا الله ـ سبحانه وتعالى ـ منها، بقوله ـ تعالى ـ: ((واعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً ولا تَفَرَّقُوا)) [آل عمران: 103]. وقوله: ((ولا تَـكُـونُـــوا كَالَّذِينَ تَفَرَّقُوا واخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ البَيِّنَاتُ وأُوْلَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ)) [آل عمران: 105]، وقولـــه ـ تعالى ـ: ((وأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ ولا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَـبـِـيـلـِهِ ذَلِكُمْ وصَّاكُم بِهِ لَعَلَّكُمْ تَتَّقُونَ)) [الأنعام: 153]، وحذر منها النبي صلى الله عليه وسلم بقوله: "فإنه من يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنتي وسنة الخلفاء الراشدين من بعدي تمكسوا بها، وعضوا علـيها بالنواجذ، وإياكم ومحدثات الأمور، فــإن كل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار".

وبـقـولـه صـلـى الله عليه وسلم: "إن خير الحـديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة".
وبقوله صلى الله عـلـيـه وسلم: "إني تارك فـيكـم ما إن تمسكتم به لن تضلوا: كتاب الله، وسنتي".

إن الـرفـاعـي والبوطي يدعوان إلى ترك ذلك كله، والأخذ بما عليه الفرق الضالة المنحرفة التي قال فـيـها النبي صلى الله عليه وسلم: "وستفترق هذه الأمة على ثلاث وسبعين فرقة كـلـها في الـنــار إلا واحدة" وهي الفرقة المتمسكة بما كان عليه النبي صلى الله عليه وسلم وأصـحـابــه بخلاف غيرها من قبورية وصوفية وجهمية ومعتزلة وغيرها. وهذا الافتراق هو الذي سبب الـتـنـاحـر والشقاق بين الأمة. والبوطي والرفاعي يريدان للأمة البقاء على هذا الافتراق تحت مظلة اسم الإسلام. إنني تذكرت بتآمرهما هذا على من تمسك بالسنة وترك البدعة قول الشاعر:
ذهب الرجال المقـتدى بفعالهم والمنكــرون لكل فعـــل منكــر
وبقيت في خلف يزكِّي بعضهم بعضاً ليدفع معور عـن معــور

وأقول: لماذا خصَّا علماء نجد بنصيحتهما هذه مع أن المتمسكين بالسنة ـ والحمد لله ـ كثير في أقطار الأرض وفي مختلف الـبــــلاد؟ ما ذاك إلا ليوهما الأغرار أن أهل نجد أهل شذوذ وخروج عن الحق، على قاعدة من يـرى أن كـل مـتمسك بالحق فهو متطرف، ولكن هذا لا يضير؛ فالحق واضح يراه كل بصير، وأما الأعمى فلا حيلة فيه كما قال الشاعر:
وقل للعيون الرمد للشمس أعين سواك تراهــا في مغيب ومطلــع
وسامـح عيوناً أطفأ الله نورهــا بأهـوائها فلا تفيـــق ولا تعـــي

وإذا كانا يغاران على الأمة الإسلامية ـ كـمـا زعـمـا ـ؛ فـلـمـاذا لا يـحـذرانـهـا مـن البدع والانحرافات التي تفرقها وتصدها عن سبيل الله وتقضي على وحدتها وقوتها؟ وخــذ مثلاً من عجرفة البوطي في مقدمته لتلك النصيحة؛ لتستدل به على مبلغ ما عنده من الـعـلــم؛ حيث قال في صفحة 19 ـ 20 يخـاطب علماء نجد: (وإذاً لأقلعتم عن ترديد تلك الكـلـمـة التي تظنونها نصيحة وهي باطل من القول، وتحسبونها أمراً هيناً وهي عند الله عظيم، ألا وهي قولكم للحجيج في كثير من المناسبات: إياكم والغلو في محبة رسول الله، ولو قلتم كما قــال رســـول الله: "لا تـطـروني كما أطرت النصارى ابن مريم" لكان كلاماً مقبولاً، ولكان نصيحة غالية). هذا كلامه بنصه، وقد بخل فيه أن يصلي على النبي صلى الله عليه وسلم عند ذكره، وعاب على أهل السـنة إنكارهم للغلو الذي أنكره الله بقوله ـ تعالى ـ: ((قُلْ يَا أَهْلَ الكِتَابِ لا تَغْلُوا فِي دِينِكُمْ)) [ المائدة: 77]. وأنكره النبي صلى الله عليه وسلم بقوله: "وإياكم والغلو؛ فإنما أهلك من كان قبلكم الغلو". ثم ما الـفـرق بـيـن الغلـو؛ والإطراء الذي نهى عـنــه رسول الله صلى الله عليه وسلم في حقه؟ إن معناهما واحد إلا عـنـد الـبـوطـي اختراعاً مــن عنده، حمله عليه الحقد والبغضاء لأهل الحق. والحمد لله أنه لم يجد على أهل الحق مــا يـعـابون به سوى هذه الكلمة التي زعمها باطلاً وهي حق. هذا وإن ما ذكره الأستاذ يوسف الرفاعي في أوراقه التي سماها نصيحة ينقسم إلى قسمين:

القسم الأول: حق ونـحن وغيرنا من أهل السنة والجماعة سلفاً وخلفاً قائلون به. لكنه رآه باطلاً لعمى بصيرته. ومن أعمى الله بصيرته فإنه يرى الباطل حقاً والحق باطلاً: ((مَن يُرِدِ اللَّهُ فِتْنَتَهُ فَلَن تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً)) [المائدة:41]. وهــذه الأمــور التــي انتقدها علينا، منها قولنا: "كل بدعة ضلالة" كما قال ذلك رسول الله صلى الله عليه وسلم فماذا علينا في ذلك إذا أنكرنا البدع وأمرنا بالسنن عملاً بهذه الأحاديث؟
وإلـيــك نماذج مما قاله: سلطتم من المرتزقة الذين تحتضنونهم من رمى بالضلال والغواية الجماعات والهيئات الإسلامية العاملة في حقل الدعوة والناشطة لإعلاء كلمة الله ـ تعالى ـ والآمرة بالمعروف والناهية عن المنكر، كالتبليغ والإخوان المسلمين والجماعات (الديوبندية) التي تمثل أبرز علماء الهند وباكستان وبنجلاديش، والجماعة البريلوية التي تمثل السواد الأعظم من عامة المسلمين في تلك البلاد، مستخدمين في ذلك الكتب والأشرطة ونحوهما. وقـمـتـم بـتـرجـمـة هذه الكتب إلى مختلف اللغات وتوزيعها بوسائلكم الكثيرة مجاناً، كما نـشرتم كتاباً فيه تكـفـير (أهل أبو ظبي ودبي) الذين معكم في مجلس التعاون. أما هجومكم على الأزهـر الـشـريـف وعـلمائه فقد تواتر عنكــم كثيراً.. وقال: إذا اختلف معكم أحد في موضوع أو أمر فقهي أو عقـدي أصدرتـم كتاباً فـي ذمــه وتبديعـه أو تشريكه (كذا قال). وقـال: سمـحـتم للصغار وسفهاء الأحلام بمـهـاجـمة السلف الصالح الأعلام لهـذه الأمــة، ومنهم حجة الإسلام الإمــام الغزالــي ـ رحمه الله ـ بعد التهجم بشتى وسائل مطبوعاتكم على الإمــام أبـي الـحـسـن الأشـعـري وأتـبـاعه من السواد الأعظم من المسلمين منذ مئات السنين؛ حيث وصفتموهم بالضالين المضلين.

هذه نماذج من كلامه وأنا أبيّن أهم ما عابه الرفاعي علينا مع الرد عليه:

1- مما عابه علينا: منع النساء من زيارة القبور، وهذا أمر قد منعه النبي صلى الله عليه وسلم بـقتولـه: "لعن الله زوارات القبور والمتخذين عليها المساجد والسرج" وإذا لعن النبي صلى الله عـلـيـه وسـلـم شيئاً فإن هذا يدل على تحريمه والمنع منه، وأنه كبيرة من كبائر الذنوب. فماذا علينا إذا أنكرناه ومنعناه؟

2- ومـمـا عابه علينا: مـنـع الناس من الغلو عند الحجرة النبوية، والاقتصار على السلام على النبي صلى الله عليه وسلم السلام المشروع الذي كان يفعله الصحابة ـ رضي الله عنهم ـ عند قدومـهـم مـن سـفــر كما كان يفعله ابن عمر ـ رضي الله عنه ـ وغيره من الصحابة ـ رضي الله عنهم ـ.
3 - ومما عابه علينا: مـنـع الـغـلو في الأموات عند زيارة قبورهم، والاقتصار على السلام عليهم والدعاء لهم كما هي الزيارة المشروعة وتذكر الآخرة بزيارتهم والاستعداد لها.

4 - ومما عابه علينا: منع البناء على الـقـبور عملاً بقول النبي صلى الله عليه وسلم لعلي بن أبي طالب ـ رضي الله عنه ـ: "لا تـدع قـبـراً مشرفاً إلا سويته". وقوله صلى الله عليه وسلم: "إن من كان قبلكم كانوا يتخذون قبور أنـبـيـائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد. فإني أنهاكم عن ذلك" وذلك لأن هذا من وسائل الشرك.

5 - ومما عابه علينا: منع كتاب دلائل الـخـيـرات وأمـثاله من الكتب الضالة من دخول المملكة لما فيه من الشركيات والغلو في حق النبي صلى الله عليه وسلم وذلك لحماية عقيدة المسلمين من الغلو الذي حذر منه صلى الله عليه وسلم، وقـد عـلَّـمـنا صلى الله عليه وسلم كيف نصلي عليه فقال: "قولوا اللهم صل على محمد وعلى آل محمد" إلى آخر الحديث، فلسنا بحاجة إلى صلاة مبتدَعة في كتاب دلائل الخيرات أو غيره.

6 - ومما عابه علينا: منع الاحتفال بـمـنـاسـبـة مولد النبي صلى الله عليه وسلم؛ لأنــه بدعـة محدثة لم يفعله صلى الله عليه وسلم ولا أحد من أصحابه والتابعين لهم بإحسان. وقـد قال صلى الله عليه وسلم: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمـسـكـوا بـهـا، وعضوا عليها بالنواجذ. وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة". ويدخل في ذلك بدعة الاحتفال بمناسبة المولد، فمن فعله فهو مبتدع.

7 - ومما عابـه علينا: تركنا للقـنـوت في صــلاة الفجر إلا في حالة النوازل؛ لأنه لا دليل عليه في غير هـذه الحالة. ولا يقول به جـمـهـور علماء الأمة، والواجب اتباع الدليل، ولما سئل عنه بعض الصحابة قال: إنه محدَث.
8 - ومما عابه علينا: منعنا من إحياء الآثار المنسوبة للنبي صلى الله عليه وسلم، أو لأحد مـن أصـحـابـه، مـن أجل سد الطرق المفضية إلى الشرك، من التبرك بها، والاعتقاد فيها، وهذا هـو عـمـل النبـي صلى الله عليه وسلم وأصحابه، فلم يكونوا يهتمون بهذه الآثار ولا يذهبون إليها، فلم يكن صلى الله عليه وسلم بعد البعثة يذهب إلى غار حراء، ولا إلى غـار ثـور، ولا إلى مـوضـع غـزوة بدر، ولا إلى المكان الذي ولد فيه من مكة، ولا كان يفعل ذلك أحـد مـن أصـحـابه، بـل إن عمر ـ رضي الله عنه ـ قطع الشجرة التي وقعت تحتها بيعة الرضوان عام الحديبية لمـا رأى بعض الناس يذهبون إليها خشية الغلو بها، ولما قال بعض الصحابة حديثي العهد بالإســلام للنبي صلى الله عليه وسلم: "اجعل لنا ذات أنواط كما لهم ذات أنواط" أي شجرة يتبركـــون بها ويعلقون بها أسلحتهم كما يفعله المشركون، قال صلى الله عليه وسلم: "قلتم والذي نفـســـي بيده كما قالت بنو إسرائيل لموسى: اجعل لنا إلهاً كما لهم آلهة"؛ فالتبرك بالآثار وإحياؤها وسيلة إلى الشرك وعبادة غيـر الله ـ سبحانه وتعالى ـ، كما حصل لقوم نوح لما غلوا بآثار الصالحين حتى آل بهم الأمر إلـى عبادتها من دون الله ـ عز وجل ـ.

9 - وممـا عابه عـلـيـنـا: منع كتابة بردة البوصيري على الجدران لما فيها وفي أمثالها من الـغـلـو والشركيات التي لا تخفى على ذي بصيرة، مثل قوله في حق النبي صلى الله عليه وسلم:
ما لي سواك مـن ألـوذ بـه عند حلول الحادث العمم
وقوله: إن الدنيا والآخرة من جود النبي صلى الله عليه وسلم، وأن ما كتبه القلم في اللوح المحفوظ هو بعض علم النبي صلى الله عليه وسلم، إلى غير ذلك من الكفريات والشركيات التي جره إليها الغلو.

10 - ومـمـا عـابـه علينا: فصل النساء عن الرجال في المسجد الحرام والمسجد النبوي وفي غيرهما من المـسـاجـد، عملاً بسنة النبي صلى الله عليه وسلم حيث كانت النساء تقـف في عـهـده في الصلاة خلف صفوف الرجال، ولأجل صيانتهن وصيانة الــرجـال من الـفـتـنـة والافـتـتـان بهن.

11- زعـم الــرفاعي أننا نترك المذهب الحنبلي كما قال في نصيحته، وننكر اتباع المذاهب الأربعة ادعاءاً للـسـلـفـية، ونحن إنما نعمل بما قام عليه الدليل منها ومن غيرها، وهذا ما أوصى به الأئمة الأربـعـة وغيرهم ـ رحمهم الله ـ كما هو معلوم من كلامهم، واتباع المذهب الحنبلي أو غيره من المذاهـب الأربـعـة لا يـتـعـــارض مع السلفية كما نسب إلينا أننا نراه مخالفاً للسلفية، بل هو السلفية عينها.

12- وكـذلك مــن العجائب ما استنكره الرفاعي من تعليقات الشيخ ابن باز ـ رحمه الله ـ على كتاب "فـتح الـباري" وهذا لا نكارة فيه، فما زال العلماء يعلقون على الكتب ويبينون الحق للناس من الخطأ.
وأمـــا القسم الثاني: مما يتضمنه ما يسمى بالنصيحة فهو كذب وبهتان في حقنا. وجوابنا عنه أن نقــول كما قال ـ سبحانه وتعالى ـ: ((سٍبًحّانّكّ هّذّا بٍهًتّانِ عّظٌيمِ)) [النور: 16].. وذلك مثل قوله:

1 - إننا نكفر المسلمين ونتهمهم بالشرك؛ لأننا نوزع الكتب التي فيها التحذير من الشرك والكفر ونرسل الدعاة. ونحن لا نكفِّر إلا من دل الكتاب والسنة على تكفيره كمن يدعو غير الله أو يستغيث به من الأموات والغائبين، وهذا مما لا خلاف فيه. وأما توزيعنا للـكـتـب التي فيها التحذير من الشرك والكفر والبدع فهذا من النصيحة للمسلمين وتبصيرهم بـديـن الله، ولا يعني هذا أننا نكفر من لم يقم الدليل الصحيح على كفره، وإنما هـو مـن بــــاب التنبيه والتحذير والمحافظة على العقيدة. ومن أجل هذه المهمة نرسل الدعاة إلى الله لتعليم الـنـاس أمــور ديـنـهــم والدعوة إلى الإسلام والعمل بالسنة وترك البدع والمحدثات؛ ولم نرسلهم لإثارة الفتنة كما زعم الرفاعي والبوطي. وكان الرسول صلى الله عليه وسلم يرسل الدعاة إلى الله كما أرسل معاذاً إلى اليمن وغيره من الدعاة إلى الأقطار، وكان صلى الله عليه وسلم يكاتب الملوك والرؤساء.

2 - ومن الكذب الـصـريـح: قـول الـرفـاعي: إننا نمنع التدريس في الحرمين إلا من يوافق مذهبنا، وهــذا من الكذب؛ فالتدريس في الحرمين ـ ولله الحمد ـ وفي غيرهما لا يزال قائماً على خـيـر مـا يــرام، ولم يمنع من التدريس إلا من كان مبتدعاً معروفاً بذلك، أو مخرفاً، فـمـثـل هذا منعه حق وواجبٌ حمايةً لعقيدة المسلمين وتلافياً لنشر البدع والخرافات.

3 - ولم نمنع من زيارة القبور الزيارة الشرعية ـ كما قال عنا ـ ولكننا نمنع الزيارة البدعية والشركية التي فـيها دعاء الأموات والاستغاثة بهم؛ كما منعها النبي صلى الله عليه وسلم ومنع غيرها من الـشــرك ووسائله. وعلَّمنا صلى الله عليه وسلم ما نقول إذا زرنا القبور من السلام على الأموات والـدعـاء لهم. هذا ونسأل الله لنا وللأستاذ الرفاعي والدكتور البوطي وسائر المسلمين الهداية للحق وقبوله، وأن يجعلنا جميعاً من العاملين بقوله ـ تعالى ـ: ((فَإن تَنَازَعْتُمْ فِي شَـيْءٍ فَــرُدُّوهُ إلَى اللَّهِ والرَّسُولِ إن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ والْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وأَحْسَنُ تَأْوِيلاً)) [النساء: 59].

4- وأما قـول الـرفـاعي: إنـنا غيّرنا اسم المدينة، من المدينة المنورة إلى المدينة الـنـبـويـة، فالجواب عنه:
أولاً: أن اسـم المـدينة جاء في الكتاب والسنة مجرداً من أي وصف لا بالمنورة ولا بالنبوية.
ثانياً: أن وصـفـهـا بالنـبـوية أشرف وأوْلى من وصفها بالمنورة؛ لأن تنويرها إنما هو بالنبوة وسكنى النبي صلى الله عليه وسلم فيها وهجرته إليها.
وأخـيراً: يعيب الرفـاعـي على حـكـام المملكة قـتل المفسدين في الأرض بترويج المخدرات، عملاً بقوله ـ تـعـالى ـ:((إنَّـمَـا جَزَاءُ الَذِينَ يُحَارِبُونَ اللَّهَ ورَسُولَهُ ويَسْعَوْنَ فِي الأَرْضِ فَسَاداً أَن يُقَـتَّـلُـوا أَوْ يُـصَـلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وأَرْجُلُهُم مِّنْ خِلافٍ أَوْ يُنفَوْا مِنَ الأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا ولَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ)) [المائدة: 33]. ويتأسف على قـتـل هــؤلاء المفسدين المجرمين الذي يدمرون الشعوب ويخربون البلاد.. بل لم يقـتـصر الحكم بقـتلهم على المـمـلـكـة الـعـربية السعودية، بل كثير من دول العالم تقتلهم دفعاً لشرهم وإفسادهم؛ فالرفاعي يشفق على هؤلاء المجرمين المفسدين ولا يشفق على الشعوب التي يفتك بها هؤلاء فساداً ودماراً، ويستدل الرفاعي لقــوله هذا بحديث: "أقيلوا ذوي الهيئات عثراتهم إلا في الحدود"، فيعتبر المفسدين في الأرض من ذوي الهيئات، وأن ترويج المخدرات من العثرات اليسيرة التي يقال أصحابها، ونسي أو تناسى أنهم ينطبق عليهم حد الحرابة والإفساد في الأرض المذكور في الآية الكريمة، وأن الحديث المذكور خاص بالتعزير بدليل قوله صلى الله عليه وسلم: "إلا في الحدود". على أن التعزير قد يصل إلى القتل إذا لم يرتدع المخالف عن مخالفته إلا به؛ لأنه أصبح من المفـسـدين في الأرض كما ذكر ذلك المحققون من أهل العلم كشيخ الإسلام ابن تيمية وغيره ـ مع الـعـلم بأن هذا الحديث الذي استدل به وإن جاء من عدة طرق فإنها كلها لا تخلو من مقال، كما قال ذلك الصنعاني ـ رحمه الله ـ في كتاب: (سبل السلام شرح بلوغ المرام).
ولـيـت الـرفـاعـي صــرف عطفه وشفـقـتـه إلى ضحايا هؤلاء المفسدين الذين فسدت عقولهم وأبدانهم حتى أفضوا إلى الموت أو أصبحوا عــالـــة على مجتمعاتهم بسبب هؤلاء المفسدين المروجين للمخدرات في المجتمعات البشرية.
وختاماً: هذا ما أحببنا التنبيه عليه مما احتوت عليه نصيحة الأستاذ الرفاعي وهو تنبيه على سـبـيـل الاخـتـصـار ـ ونـدعـــو الأستاذ الرفاعي ـ هداه الله ـ إلى الرجوع إلى الحق ـ فالرجوع إلى الحق خير من التمادي في الباطل ـ والله يتوب على من تاب، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعه إلى يوم الدين.


الرد على فيصل مراد علي رضا
فيما كتبه
عن شأن الأموات وأحوالهم
تأليف : الشيخ صالح الفوزان
وتقريظ : الإمام عبد العزيز بن باز
إصدار دار العاصمة بالرياض
الطبعة الثانية 1419 هـ

تقريظ سماحة مفتي عام المملكة العربية السعودية للرد
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم صاحب الفضيلة الشيخ / صالح بن فوزان الفوزان وفقه الله لما فيه رضاه . آمين .
سلام عليكم ورحمة الله وبركاته . أما بعد :
فقد اطلعت على ما كتبه فضيلتكم في الأوراق المرفقة من الرد على المدعو فيصل مراد علي رضا ، فألفيته رداً قيماً مباركاً ، وأرى أن يطبع .
شكر الله سعيكم وضاعف مثوبتكم ، وجعلنا وإياكم من دعاة الهدى وأنصار الحق ، إنه سميع قريب .
والسلام عليكم ورحمة الله وبركاته .

المفتي العام للمملكة
عبد العزيز بن عبد الله بن باز

مقدمة الطبعة الثانية
الحمد لله رب العالمين على فضله وإحسانه ، أمر باحترام المسلمين أحياء وأمواتاً ، ونهى عن الغلو فيهم ؛ لأن ذلك يسبب عبادتهم من دون الله عز وجل ، كما حصل لقوم نوح لما غلوا في الصالحين ود وسواع ويغوث ويعوق ونسر .
والصلاة والسلام على نبينا محمد وعلى آله وأصحابه ، ترك أمته على البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك .
ومن : ما شرعه لأمته من حق الأموات من زيارتهم ، للاعتبار والاتعاظ ، والدعاء لأموات المسلمين ، ونهى عن دعائهم ، والدعاء عند قبورهم ، والصلاة عندها ، وإسراجها ، والبناء عليها ، وتجصيصها والكتابة عليها والعكوف عندها ، كل ذلك حماية للتوحيد من الشرك ووسائله ، ومن البدع والخرافات التي ما أنزل الله بها من سلطان .
ومضى على ذلك صحابته الكرام ، وأتباعهم من القرون المفضلة ، ولما تأخر الزمان وفشا الجهل ، وقع في الأمة ما حذر منه النبي ( من الغلو في القبور ، حتى آل ذلك إلى عبادتها من دون الله ، فاشتد نكير المجددين لدين الله ، والمصلحين من العلماء الذين يبعثهم الله على رأس كل قرن ، كما أخبر بذلك النبي ( اشتد نكيرهم على القبوريين ، وإعلانهم للسنة المطهرة ، ودعوتهم للتوحيد الخالص ، ومن هؤلاء الأعلام : شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم ، والشيخ الإمام المجدد شيخ الإسلام محمد بن عبد الوهاب ، رحم الله الجميع ، وجزاهم عن الأمة خير الجزاء .
فها هي كتبهم تنادي بتحقيق التوحيد وتحذر من الشرك ووسائله ، إلا أنه قد جاء شخص يدعى فيصل مراد علي رضا فبتر جملاً من كتب الشيخين ابن تيمية في فتاويه وابن القيم في كتابه "الروح" في موضوع التعامل مع الأموات بما يخالف هدي الكتاب والسنة ، ولم يرجع إلى كلامهم الآخر الذي دونوه في كتبهم في الإنكار على الغلو بالأموات ، والنهي عن التعلق بهم ، مثل ما ذكره شيخ الإسلام ابن تيمية في كتابه
"الجواب الباهر" و "الرد على ابن البكري" و "التوسل والوسيلة" و "اقتضاء الصراط المستقيم" .
وما ذكره ابن القيم في "إغاثة اللهفان" .
وإلى كلام الشيخ محمد بن عبد الوهاب في "كتاب التوحيد" و "كشف الشبهات" وغيرهما ، حتى يعرف موقفهم من هذه المسألة الخطرة ، والعالم لابد من استكمال كلامه في الموضوع حتى يعرف رأيه فيه .
أما أن يؤخذ بعض كلامه ويترك البعض الآخر ثم يقال : هذا رأيه في الموضوع ‍!
فتلك خيانة علمية ، يلجأ إليها المضللون لخدمة أغراضهم الخاصة ، والله حسيبهم .
وأما ما نقله الكاتب من الكتاب المنسوب - كذباً وزوراً - إلى شيخ الإسلام محمد بن عبد الوهاب في الكتاب المسمى "أحكام تمني الموت" وتبريره تلك النسبة بقيام جامعة الإمام محمد بن سعود الإسلامية بطباعته ، ونسبته خطا إلى الشيخ وجعله ضمن مؤلفاته ، فهذا من التلبيس الظاهر الذي تعمده الكاتب، بعد أن أعلنت الجامعة المذكورة - ممثلة بمديرها - إنكار نسبة هذا الكتاب للشيخ ، وأن
ما وقع من الجامعة خطأ ، وكذلك الشيخان اللذان قاما بتحقيقه قد اعترفا بخطأ تلك النسبة ، ودونا رأيهما بتوقيعهما على ذلك ، وتجد البيانين في مقدمة البحث الذي أعددته في بيان خطأ نسبة الكتاب إلى الشيخ ، والذي سيطبع ملحقاً بهذا الرد ، إن شاء الله .
وما الهدف من ذلك إلا تبرئة الأئمة مما يلصق بهم وإيضاح الحق. والله الموفق والهادي إلى سواء السبيل.

صالـح الـفـوزان .

مقدمة الطبعة الأولى
الحمد لله رب العالمين ، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين .
أما بعد :
فقد اطلعت على نبذة كتبها المدعو : ( فيصل مراد علي رضا ) بعنوان : "العلماء وأقوالهم في شأن الموتى وأحوالهم" نقل فيها جملاً من "فتاوى شيخ الإسلام ابن تيمية" ، وكتاب "الروح" لابن القيم ، ومن الكتاب المنسوب خطأ للإمام محمد بن عبد الوهاب ، بعنوان : "أحكام تمني الموت" ( 1 ) ؛ ليستدل بتلك النقولات على أن الموتى يسمعون كلام من خاطبهم ، ويعرفون من مر بهم ، أو وقف عند قبورهم ، وهذا - لا شك - فتح باب لدعاء الأموات والاستغاثة بهم من دون الله ، كما يفعل عباد القبور ، وديننا جاء بسد الذرائع التي تفضي إلى الشرك ، وأحوال الأموات في قبورهم هي من أحوال البرزخ وأمور الغيب التي لا يعلمها إلا الله ن ويتوقف القول فيها على الدليل الصحيح الثابت عن رسول الله ( الذي لا ينطق عن الهوى ، ويُـقصَر الاستدلال بها على ما وردت فيه فقط، ولا تُـعمَّم على أحوال لم ترد فيها .
وما فائدة المسلمين من هذا البحث ؟
هل سيستفيد منه الأموات أو الأحياء ؟ !
إن الأموات لا تنفعهم إلا أعمالهم ، وما ورد به الدليل من ثواب إعمال غيرهم ، من دعاء ، وصدقة ، وحج أو عمرة ، كما قال النبي ( : ( إذا مات ابن آدم انقطع عمله إلا من ثلاث : صدقة جارية ،
أو علم ينتفع به ، أو ولد صالح يدعو له ( ( 2 ) وما ورد بمعناه ، وكذلك ينتفعون بدعاء الزائر لهم ،
وما عدا ذلك فإنهم لا يستفيدون من أعمال الأحياء شيئاً ، لقوله تعالى : (ولا تجزون إلا ما كنتم
تعلمون ( ( يس : 54) وقوله تعالى : ( وأن ليس للإنسان إلا ما سعى ( (النجم:39 ) .
وأما الأحياء فإنهم لا ييستفيدون من زيارة القبور إلا أجر الزيارة ، والعمل بالسنة ، والاتعاظ بأحوال
الموتى ، لا كما يقوله الخرافيون : إنهم يحصلون على مدد من الأموات ، أو بركة من تربتهم ! فإن هذا
من اعتقاد الجاهلية ، ومن الشرك الذي حرمه الله ورسوله .
وقد بين لنا نبينا ( ما نفعله مع أمواتنا .
قال الإمام ابن القيم في "زاد المعاد" (1/139) : ( كان هديه ( في الجنائز أكمل الهدي ، مخالفاً لهدي سائر الأمم ، مشتملاً على الإحسان إلى الميت ، ومعاملته بما ينفعه في قبره ويوم معاده ، وعلى الإحسان إلى أهله وأقاربه ، وعلى إقامة عبودية الحي لله وحده فيما يعامل به الميت .
وكان من هديه ( في الجنائز إقامة العبودية للرب تبارك وتعالى على أكمل الأحوال ، والإحسان إلى الميت ، وتجهيزه إلى الله على أحسن أحواله وأفضلها ، ووقوفه ووقوف أصحابه صفوفاً ، يحمدون الله ، ويستغفرون له ، ويسألون له المغفرة والرحمة والتجاوز عنه ، ثم المشي بين يديه إلى أن يُودِعون في حفرته ، ثم يقوم هو وأصحابه بين يديه على قبره ، سائلين له التثبيت أحوج ما يكون إليه ، ثم يتعاهده بالزيارة له في قبره ، والسلام عليه ، والدعاء له ) . انتهى .
هذا هديه ( الذي كان يفعله والذي علمنا إياه في أموات المسلمين ، والذي يُطلبُ منَّا تطبيقه .
أما البحث عن سماع الأموات ، ومعرفتهم بمن يأتيهم ، إلى غير ذلك ، فهو من الفضول التي لا فائدة فيها ، وهو كما ذكرنا قد يجر إلى ما لا تحمد عقباه ، من التعلق بالأموات ، ودعائهم من دون الله .
والله أعلم وصلى الله على نبينا محمد وآله وصحبه وسلم .

المؤلف
صالح بن فوزان الفوزان

مناقشة الكاتب في بعض نقولاته
ثم نأتي إلى نقولات كاتب هذه النبذة عن المشايخ الذين سماهم لمناقشته فيها ، فنقول :
* أولاً : قال كاتب النبذة :
( الفصل الأول : معرفة الميت بمن يغسله ويحمله ويكفنه ويدليه في قبره ) .
ثم كتب تحت هذا العنوان ما يلي : ( يقول ابن القيم في كتاب "الروح" : ( وقد ثبت في الصحيح : أن الميت يستأنس بالمشيعين لجنازته بعد دفنه ، فروى مسلم في صحيحه (1/112) من حديث عبد الرحمن بن شماسة المهري ، قال : حضرنا عمروا بن العاص وهو في سياق الموت ... إلى آخر القصة .
والتي ملخصلها : أن يبقوا عند قبره بعد دفنه بمقدار ما تنحر جزور ويوزع لحمها ! ليستأنس بهم عند سؤال الملكين له في قبره ) وقال بعدها : ( فدل أن الميت يستأنس بالحاضرين عند قبره ويُسرّ بهم ) انتهى .
بيان الخطأ في ذلك القول :
ونقول : ما ذُكر في هذه القصة ليس حديثاً عن الرسول ( وإنما هو من كلام عمرو بن العاص رضي الله عنه ، والحجة بما ثبت عن الرسول (.
ثم القصة خاصة بما بعد الدفن ، وليست عامة في الحضور عند القبر في أي وقت ، ولعل عمراً رضي الله عنه يريد من الحاضرين في تلك اللحظة أن يفعلوا ما أمر به النبي ( بقوله :( استغفروا لأخيكم ، واسألوا له التثبيت ، فإنه الآن يسأل ( ( 3 ).
ثم أين المطابقة بين هذه القصة وبين العنوان الذي وضعه الكاتب ، وهو قوله : ( معرفة الميت بمن يغسله ويحمله ويكفنه ويدليه في قبره ) ؟ إلا ما نقله الكاتب من كتاب "أحكام تمني الموت" المنسوب للإمام محمد بن عبد الوهاب من أن الميت يعرف من يغسله ويحمله ومن يكفنه . . إلخ .
فهذا الكتاب مجهول المؤلف ، ونسبته للإمام محمد بن عبد الوهاب خطأ وقع فيه بعض منسوبي جامعة الإمام محمد بن سعود الإسلامية ، حينما قامت الجامعة بحصر مؤلفات الشيخ محمد بن عبد الوهاب ، وسبب هذا الخطأ أنهم وجدوا على ظهر مخطوطة هذا الكتاب : أنه بخط رجل اسمه محمد بن
عبد الوهاب . وظنوا أنه للشيخ .
وعند التحقيق : ظهر أن هذا الكتاب ليس للشيخ محمد بن عبد الوهاب ؛ لأن ما فيه يتنافى مع طريقة الشيخ ، ودعوته القائمة على الكتاب والسنة ، والتحذير من الشرك والبدع والخرافات ، وغير ذلك
مما يشتمل عليه هذا الكتاب من المخالفات الشرعية في حق الأموات .
وقد نشرت الجامعة بعد ذلك رسالة لي ، صغيرة بعنوان "إبطال نسبة كتاب أحكام تمني الموت إلى شيخ الإسلام محمد بن عبد الوهاب" .
ووزعت هذه الرسالة ، ثم تكرر طبعها ، وهي موجودة الآن في المكتبات ، وقد قدم لها مدير الجامعة بمقدمة ، جاء فيها: ( وقد تلقت الجامعة مجموعة من الملحوظات المتصلة بمؤلفاته رحمه الله ، ومن بينها : أن رسالة "أحكام تمني الموت" المنشورة في المجلد الثاني من قسم الفقه ، ليست من تأليف الشيخ ؛
لتعارضها مع مؤلفاته الأخرى ، ورسائله وأجوبته ، وأن نسبتها إليه حدثت بطريق الخطأ ) ، وجاء فيها أيضاً : (وأن ما حدث كان مرده الخطأ ، وسببه ما ورد على ظهر المخطوطة : بأنها كتبت بخط محمد بن عبد الوهاب ، فالتبس الأمر على القائمين على هذا العمل ، وجل من لا يخطئ . والله يعفو عن الخطأ والنسيان .
وقد بادرت الجامعة بإصدار هذه الرسالة التي تثبت عدم صحة نسبة كتاب "أحكام تمني الموت" لشيخ الإسلام محمد بن عبد الوهاب ؛ ليكون فيها البيان الواضح ، والجواب الكافي لإزالة أي شك ، وليعرف الجميع أن هذا الكتاب ليس من مؤلفات الشيخ ، وأن الجامعة لا تسمح لأحد بطباعته أو توزيعه) انتهى.
ومع هذا البيان الواضح والنفي القاطع يأتي كاتب هذه النبذة فينسب إلى الشيخ محمد بن عبد الوهاب ما هو بريء منه ، ويخرجه للناس ، وهذا من باب التلبيس والكذب على العلماء . ولا حول ولا قوة
إلا بالله ( 4 ) .
ويعتبر هذا البيان عن بطلان نسبة هذا الكتاب إلى الإمام محمد بن عبد الوهاب مبطلاً للنقل عنه في هذا الموضع ، وفي غيره من مواضع هذا الكتيب الذي نحن بصدد الرد عليه ؛ لأن هذا الكتاب صار مجهول المؤلف ، فهو كمجهول النسب ، فلا يعوّل عليه .
* ثانياً : ثم قال كاتب النبذة :
( الفصل الثاني : معرفة الميت بزيارة الحي له واستبشاره ) .
ونقل مقتطفات من كلام شيخ الإسلام ابن تيمية في "مجموع الفتاوى" من الجزء الرابع والعشرين ، ومن كلام ابن القيم في كتاب "الروح" ، لا تتفق مع العنوان الذي وضعه وهو : معرفة الميت بزيارة الحي له واستبشاره ؛ لأن شيخ الإسلام رحمه الله لما ساق النصوص التي استدل بها ، قال : ( فهذه النصوص وأمثالها تبين أن الميت يسمع في الجملة كلام الحي ، ولا يجب أن يكون يسمع دائماً ، بل قد يسمع في حال دون حال ) . هذا ما قاله الشيخ .
والكاتب أطلق في عنوانه الذي وضعه : أن الميت يعرف الحي الذي يزوره ويستبشر به ، ولم يقيد ذلك بما قيد به شيخ الإسلام .
هذا على أن أحوال الأموات في القبور من أمور الغيب التي لا يعلمها إلا الله ، فلا يجوز الكلام فيها إلا في حدود ما تدل عليه النصوص الصحيحة ، وما عدا ذلك فيُمسَك عن الكلام فيه .
* ثالثاً : ثم قال كاتب النبذة :
( الفصل الثالث : معرفة الميت بعمل الحي وعرض أعمال الأحياء على الأموات ) .
ونقل كلاماً لشيخ الإسلام ابن تيمية وللإمام ابن القيم لا يتفق مع العنوان الذي وضعه ؛ لأن الذي في كلام الشيخين : أن الأموات يسألون الميت إذا توفي ، وقدم عليهم ، عن أحوال الأحياء ، وأن أعمال الأحياء تعرض عليهم .
وليس في كلامهما : أن الأموات يعلمون بأحوال الأحياء تلقائياً ، وإنما يعلمونها بسبب إخبار القادم عليهم، وبسبب عرض الأعمال عليهم .
ثم إن الشيخين رحمهما الله لم يوردا في ذلك أدلة صحيحة عن النبي ( ، وإنما ذكرا آثاراً عن بعض السلف ، وأقوالاً لبعض أهل العلم ، تحتاج إلى أدلة صحيحة من الكتاب والسنة .
* رابعاً : ثم قال كاتب النبذة :
( الفصل الرابع : تلقين الميت عند الدفن ) .
ونقل كلاماُ لشيخ الإسلام ابن تيمية ، حاصله : أن التلقين بعد الدفن من الأمور المختلف فيها ، وأنه
لم يكن من عمل المسلمين المشهور بينهم على عهد النبي ( وخلفائه ، وأن الحديث الوارد فيه لا يُحكَم بصحته ( 5 ).
ولم يكن كثير من الصحابة يفعل ذلك ، وأعدل الأقوال عنده أنه مباح .
وأقول : هذه الإشارات من الشيخ رحمه الله تكفي لمنع التلقين بعد الدفن ، وأنه ليس مشروعاً .
وأما قوله رحمه الله : ( وأعدل الأقوال فيه أنه مباح ) فهو قول فيه نظر ؛ لأن التلقين حكم شرعي فيحتاج إلى دليل صحيح من الكتاب والسنة ، ولم يصح فيه دليل ، فهو عمل ممنوع .
وأما فعل بعض السلف له ـ كما ذكر الشيخ رحمه الله ـ فلا يكفي دليلاً ، لا سيما وقد خالفهم الأكثر .
وأما ما نقله الكاتب عن ابن القيم أنه قال في كتاب "الروح" : ( إن التلقين جرى عليه عمل الناس قديماً وإلى الآن ، وإن الحديث الوارد فيه - وإن لم يثبت - فاتصال العمل به في سائر الأعصار والأمصار من غير إنكار كاف في العمل به . . ) إلخ . فهو كلام منه رحمه الله ، وفيه مجازفة شديدة ، ويرد عليه كلام
شيخه شيخ الإسلام ابن تيمية رحمه الله الذي سبقه ، وهو : ( أنه لم يكن كثير من الصحابة يفعل ذلك ، وأنه ما كان من عمل المسلمين المشهور بينهم على عهد النبي ( وخلفائه ، وأن الحديث الوارد فيه
لا يحكم بصحته ) .
* خامساً : ثم قال كاتب النبذة :
( الفصل الخامس : قراءة القرآن على القبر ووصول ثواب الأعمال من الأحياء إلى الأموات ) .
ونقل كلاماً لشيخ الإسلام ابن تيمية في "مجموع الفتاوى" ، لا يتطابق مع هذا العنوان ، حيث إن العنوان : قراءة القرآن على القبر مطلقاً ، والذي في كلام الشيخ رحمه الله هو قوله : ( فالقراءة عند القبر مأثورة في الجملة . وأما بعد ذلك فلم ينقل فيه أثر . والله أعلم ) انتهى كلامه . وقد أنكر استمرار القراءة عند القبر .
ثم إن الذين أجازوها عند الدفن ليس معهم دليل من كتاب ولا سنة ، ومجرد العمل من البعض لا يحتج به .
وأيضاً قول الكاتب في العنوان : ( ووصول ثواب الأعمال من الأحياء إلى الأموات ) ليس على إطلاقه ، فالذي يصل منه هو ما قام الدليل على وصوله ، كالصدقة ، والدعاء ، والصوم عنه ، والحج عنه ، ويكون ذلك مخصصاً لقوله تعالى :( وأن ليس للإنسان إلا ما سعى ( (النجم : 39) .
وما لم يقم على وصوله دليل فإنه يدخل فيما نفته الآية الكريمة ن ومن ذلك القراءة .
وأما ما نقله الكاتب من توسع الإمام ابن القيم رحمه الله في وصول جميع الأعمال إلى الميت ، ففيه نظر ظاهر ، إذ الأصل عدم انتفاع الميت إلا بعمله ، كما في الآية الكريمة : (وأن ليس للإنسان إلا ما سعى( ويُخصُّ من عمومها ما دل الدليل على أن الميت ينتفع به ، من عمل الحي ، كالصدقة ، والدعاء ، والعلم
النافع ، وصيام الفرض ، والحج والعمرة ، ويبقى ما عداه على النفي ، ولا عبرة بمن خالف في ذلك ، فالصواب يكون مع من معه الدليل .
* سادساً : ثم قال كاتب النبذة :
( الفصل السادس : معرفة الأموات بزوارهم يوم الجمعة ) .
ولم يجد ما يستدل به إلا رؤيا ذكرها الإمام ابن القيم ، وقصة عن محمد بن واسع ، ومعلوم أن الأحلام والقصص لا يستدل بها على إثبات الأحكام الشرعية والمغيبات ، وإنما يستدل على ذلك بالأدلة الصحيحة من الكتاب والسنة .
ثم ختم الكاتب كتيبه بخلاصة الفوائد التي استنتجها مما كتب ، فقال :
1- ( إن الميت لا ينقطع عن عالم الأحياء بموته ، بل هو يعرف من يغسله ويحمله ويدليه في قبره ويسمع أقوالهم ، كما أنه يراهم ) !
ونقول له : هات الدليل على ما ذكرت من كتاب الله أو سنة رسوله ( ، قال الله تعالى:( قل هاتوا برهانكم إن كنتم صادقين ((البقرة : 111) ، ولو كان الميت لا ينقطع عن عالم الأحياء فلماذا يدفن ويقسم ماله وتتزوج نساؤه ؟
2- قال : ( إن الميت يعرف ويسمع ويرى من يزوره ، فهو يخاطَب مخاطبة من يرى ويسمع ويعقل ) .
نقول : هذا من جنس ما قبله ، يحتاج إلى دليل .
ولو كان يخاطب مخاطبة من يرى ويسمع ـ كما قلت ـ لذهب الصحابة يسألون رسول الله (
عما أشكل عليهم ، ولذهب الناس إلى علمائهم الأموات يتعلمون منهم ، ويستفتونهم في مشكلاتهم ؛
إذ لا فرق حينئذ بين الأحياء والأموات عندك ، والله يقول :( وما يستوي الأحياء ولا الأموات (
(فاطر : 22).
3- قال : ( إن إعمال الأحياء تعرض على الأموات ، وإنهم على علم بما يفعله الحي من أقاربهم ، ويستبشرون ويفرحون بعمله الصالح ، كما أنهم يدعون له إن رأوا غير ذلك ) .
ونقول : لم يثبت هذا عن النبي ( ، وإنما الوارد فيه أقوال لبعض العلماء تحتاج إلى دليل . وقد صح أن النبي ( يوم القيامة إذا صُرف بعض أمته عن حوضه يقول :( أمتي ، أمتي ( فيقال له :( إنك لا تدري ماذا أحدثوا بعدك ( ( 6 ) .
ثم قولك : ( إن الميت يدعو للحي ) ، فيه فتح لباب الشرك ، وذلك بطلب الأحياء من الأموات قضاء حاجاتهم والدعاء لهم .
4- قال : ( إن التلقين للميت عمل قد عمله عدد من الصحابة رضي الله عنهم أجمعين ، وفيه حديث عن النبي ( . وإن اختلف في درجة صحته ـ فقد جرى عليه عمل الناس من قديم إلى الآن ، كما قال ابن القيم ) .
ونقول : سبق الجواب عن هذا .
وقولك : ( قد علمه عدد من الصحابة ) نقول لك : والمخالفون لهم من الصحابة أكثر. وعمل الصحابي لا يحتج به إذا خالفه غيره من الصحابة ولو كان واحداً ، فكيف والمخالفون هم أكثر الصحابة ؟
وقولك عن حديث التلقين : ( قد اختلف في صحته ) .
نقول : ليس في كلام الشيخين اللذين نقلت كلامهما ( ابن تيمية وابن القيم ) ذكر للاختلاف في صحته ، وإنما قلت : ( قال الشيخ تقي الدين : لا يحكم بصحته.وقال ابن القيم : ويروى فيه حديث ضعيف ).
وسبقت الإجابة عن قول ابن القيم : ( عليه عمل الناس ) . وأن الأمر ليس كذلك ، وإنما عليه عمل
بعض الناس ، وليس ذلك بحجة .
5- قال : ( إن إهداء الأموات ثواب الأعمال الصالحة من قراءة القرآن وذكر وصدقة وصيام ونحوها وانتفاع الميت بذلك ، قد أجمع عليه هؤلاء العلماء الثلاثة في حصوله ووصوله ، وأنه ليس للمنكِـر على ذلك دليل يستطيع أن يحتج به ) .
نقول : تقدمت الإجابة عن ذلك ، وأنه لا يصل إلى الميت من ثواب عمل الحي إلا ما صح به الدليل من الصدقة ، والدعاء ، والحج والعمرة ، وصيام الفرض عنه .
وما عدا ذلك فلا يصل إليه شيء؛ بدليل قوله تعالى: ( وأن ليس للإنسان إلا ما سعى ( (النجم : 39) وقول النبي ( :
( إذا مات ابن آدم انقطع عمله إلا من ثلاث : " صدقة جارية ، أو علم ينتفع به ، أو ولد صالح يدعو له ( ( 7 ) .
ومن العجيب قولك : ( وأنه ليس للمنكِـر على ذلك دليل يستطيع أن يحتج به ) ، مع وجود هذه الآية الكريمة والحديث الصحيح ، بل الصواب العكس ، وهو أن يقال : ليس مع المجيز دليل يحتج به .
وقولك : ( وانتفاع الميت بذلك قد أجمع عليه الثلاثة ) ، تعني شيخ الإسلام ابن تيمية ، وابن القيم ، والشيخ محمد ابن عبد الوهاب ، فيما نقلت من كلامهم .
نقول لك : إن الشيخ محمد بن عبد الوهاب ليس له في ذلك كلام ، والكلام الذي نقلته من الكتاب المنسوب إليه ليس له ، ولا يعرف قائله ؛ حيث لا يعرف مؤلف الكتاب ، كما سبق بيانه .
وقولك : أجمع عليه الثلاثة ، تعبير غير صحيح ؛ لأن اتفاق عدد من العلماء - لو صح - لا يسمى إجماعاً . وإنما الإجماع : " اتفاق علماء الأمة في عصر من العصور على حكم شرعي " ، وهذا
لم يحصل في هذه المسألة .
6- قال : ( إن زيارة الأحياء للأموات يوم الجمعة فيه مزية جليلة ، وفائدة طيبة لهم ؛ وذلك لما في الجمعة من فضيلة يعرفها الناس ) .
ونقول : تخصيص يوم الجمعة لأفضلية زيارة القبور لا دليل عليه . وقد قال النبي ( :( زوروا القبور ، فإنها تذكر بالموت( ( 8 ) ، ولم يخص يوم الجمعة ، ومن قال بتخصيص يوم الجمعة بالزيارة فعليه الدليل .
وكون يوم الجمعة يوماً فاضلاً ليس دليلاً لتخصيص الزيارة فيه ، وأنها أفضل من الزيارة في غيره .
هذا آخر ما يسره الله من مناقشة هذا الكاتب . وما أردنا بهذا إلا الوصول إلى الحق ، وإزالة اللبس .
والله الهادي إلى سواء السبيل . وننصح المسلمين من الاغترار برسالة هذا الكاتب لما فيها من التضليل والتلبيس .
وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين .

وكـتـبـه
صالح بن فوزان بن عبد الله الفوزان

( 1 ) : لا ندري ما وجه تخصيص هؤلاء الأئمة الثلاثة ؟ هل هو لمحبتهم أو لغرض آخر ! ـ الله أعلم ـ وهو محاولة إقناع الناس بما نقله عنهم ، ولو كان النقل في غير محله .
( 2 ) : رواه مسلم في "صحيحه" (3/1255) .
( 3 ) : رواه أبو داود في "سننه" من حديث عثمان بن عفان رضي الله عنه "عون المعبود" (9/41) والحاكم في "مستدركه" (1/370) وصححه ، ووفقه الذهبي .
( 4 ) : وما أظنه يخفى عليه هذا الأمر ، فقد وزعت الرسالة التي بينت بطلان نسبة هذا الكتاب إلى الشيخ ، وعممت على المؤسسات العلمية .
( 5 ) : حديث التلقين : مروي من حديث أبي أمامة رضي الله عنه ، ضعفه الحفاظ الناقدون ، ومنهم : ابن الصلاح ، والنووي في "المجموع" ، وشيخ الإسلام ابن تيمية في "مجموع الفتاوى" وابن القيم في "زاد المعاد" (1/523) ، تحقيق الأرناؤوط ، والعراقي ، والهيثمي في "مجمع الزوائد" (3/45) ، والحافظ ابن حجر حيث قال : حديث غريب ، وسند الحديث من الطريقين ضعيف جداً .
( 6 ) : جاء ذلك في بعض أحاديث الشفاعة في الصحاح وغيرها .
( 7 ) : رواه مسلم في "صحيحه" (3/1255) .
( 8 ) : رواه مسلم في "صحيحه" (2/671) .


الملخص الفقهي - الجزء الأول

قسم العبادات

تلخيص
صالح بن فوزان بن عبدالله آل فوزان
غفر الله له ولوالديه ولجميع المسلمين

المقدمة
بسم الله الرحمن الرحيم
الحمد لله رب العالمين , والصلاة والسلام على نبينا محمد خاتم النبيين , وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين .
وبعد : فهذا ملخص في الفقه , مقرون بأدلته من الكتاب والسنة , كنت ألقيته في الإذاعة على حلقات , وقد تكرر الطلب ممن سمعوه , وألحوا علي بطباعته ; ليبقى الانتفاع به إن شاء الله , وما كنت أنوي ذلك حال إعداده , ولكن نزولا عند رغبة الكثير ; أعدت النظر فيه , ورتبته , وقدمته للطباعة . وها هو بين يديك أيها القارئ الكريم ; فما وجدت فيه من صواب وفائدة ; فالفضل فيه راجع إلى الله وحده , وما وجدت فيه من خطأ ; فهو مني , واستغفر الله . وقد لخصته من كتاب " شرح الزاد - الروض المربع " , ومن حاشيته للعلامة الشيخ عبد الرحمن بن محمد بن قاسم , مع بعض التنبيهات مني إذا مرت مناسبة .
هذا ; وأسأل الله سبحانه وتعالى أن يوفقنا جميعا للعلم النافع والعمل الصالح . وصلى الله وسلم على نبينا محمد وآله وصحبه .
فضل التفقه في الدين
الحمد لله رب العالمين , والصلاة والسلام على نبينا محمد وعلى آله وصحابته والتابعين لهم بإحسان إلى يوم الدين .
وبعد : فإن التفقه في الدين من أفضل الأعمال , وهو علامة الخير : قال صلى الله عليه وسلم : من يرد الله به خيرا ; يفقه في الدين وذلك لأن التفقه في الدين يحصل به العلم النافع الذي يقوم عليه العمل الصالح .
قال الله تعالى : هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ فالهدى هو العلم النافع , ودين الحق هو العمل الصالح .
وقد أمر الله سبحانه نبيه صلى الله عليه وسلم أن يسأله الزيادة من العلم : قال تعالى : وَقُلْ رَبِّ زِدْنِي عِلْمًا قال الحافظ ابن حجر : " وهذا واضح الدلالة في فضل العلم ; لأن الله لم يأمر نبيه صلى الله عليه وسلم بطلب الازدياد من شيء ; إلا من العلم , وقد سمى النبي صلى الله عليه وسلم المجالس التي يتعلم فيها العلم النافع ب ( رياض الجنة ) , وأخبر أن العلماء هم ورثة الأنبياء .
ولا شك أن الإنسان قبل أن يقدم على أداء عمل ما , لا بد أن يعرف الطريقة التي يؤدي بها ذلك العمل على وجهه الصحيح , حتى يكون هذا العمل صحيحا , مؤديا لنتيجته التي ترجى من ورائه ; فكيف يقدم الإنسان على عبادة ربه التي تتوقف عليها نجاته من النار ودخوله الجنة : كيف يقدم على ذلك بدون علم ؟ ! ومن ثم افترق الناس بالنسبة للعلم والعمل ثلاث فرق :
الفريق الأول : الذين جمعوا بين العلم النافع والعمل الصالح , وهؤلاء قد هداهم الله صراط المنعم عليهم من النبيين والصديقين والشهداء والصالحين , وحسن أولئك رفيقا .
الفريق الثاني : الذين تعلموا العلم النافع ولم يعملوا به , وهؤلاء هم المغضوب عليهم من اليهود ومن نحا نحوهم .
الفريق الثالث : الذين يعملون بلا علم , وهؤلاء هم أهل الضلال من النصارى ومن نحا نحوهم .
ويشمل هذه الفرق الثلاث قوله تعالى في سورة الفاتحة التي نقرؤها في كل ركعة من صلواتنا : اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ قال الإمام الشيخ محمد بن عبد الوهاب رحمه الله : وأما قوله تعالى : غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ فالمغضوب عليهم هم العلماء الذين لم يعملوا بعلمهم , والضالون العاملون بلا علم :
فالأول: صفة اليهود
والثاني: صفة النصارى
وكثير من الناس إذا رأى في التفسير أن اليهود مغضوب عليهم وأن النصارى ضالون ; ظن الجاهل أن ذلك مخصوص بهم , وهو يقرأ أن ربه فارض عليه أن يدعو بهذا الدعاء , ويتعوذ من طريق أهل هذه الصفات ! ! فيا سبحان الله ! كيف يعلمه الله ويختار له ويفرض عليه أن يدعو ربه دائما ; مع أنه لا حذر عليه منه , ولا يتصور أن فعله هذا هو ظن السوء بالله ؟ ! انتهى كلام الشيخ رحمه الله .
وهو يبين لنا الحكمة في فريضة قراءة هذه السورة العظيمة - سورة الفاتحة - في كل ركعة من صلاتنا ; فرضها , ونفلها ; لما تشتمل عليه من الأسرار العظيمة , التي من جملتها هذا الدعاء العظيم : أن يوفقنا الله لسلوك طريق أصحاب العلم النافع والعمل الصالح , الذي هو طريق النجاة في الدنيا والآخرة , وأن يجنبنا طريق الهالكين , الذين فرطوا بالعمل الصالح أو بالعلم النافع .
ثم اعلم أيها القارئ الكريم أن العلم النافع إنما يستمد من الكتاب والسنة تفهما وتدبرا , مع الاستعانة على ذلك بالمدرسين الناصحين وكتب التفسير وشروح الحديث وكتب الفقه وكتب النحو واللغة العربية التي نزل بها القرآن الكريم , فإن هذه الكتب طريق لفهم الكتاب والسنة .
فواجب عليك يا أخي المسلم - ليكون عملك صحيحا - أن تتعلم ما يستقيم به دينك ; من صلاتك وصومك وحجك , وتتعلم أحكام زكاة مالك , وكذلك تتعلم من أحكام المعاملات ما تحتاج إليه ; لتأخذ منها ما أباح الله لك ; وتتجنب منها ما حرم الله عليك ; ليكون كسبك حلالا , وطعامك حلالا ; لتكون مجاب الدعوة , كل ذلك مما تمس حاجتك إلى تعلمه , وهو ميسور بإذن الله متى ما صحت عزيمتك وصلحت نيتك .
فاحرص على قراءة الكتب النافعة , واتصل بالعلماء ; لتسألهم عما أشكل عليك , وتتلقى عنهم أحكام دينك , وكذلك تعني بحضور الندوات والمحاضرات الدينية التي تقام في المساجد وغيرها , وتستمع إلى البرامج الدينية من الإذاعة , وتقرأ المجلات الدينية والنشرات التي تعني بمسائل الدين , فإذا حرصت وتتبعت هذه الروافد الخيرية ; نمت معلوماتك , واستنارت بصيرتك .
ولا تنس يا أخي أن العلم ينمو ويزكو مع العمل فإذا عملت بما علمت ; زادك الله علما ; كما تقول الحكمة المأثورة : " من عمل بما علم ; أورثه الله علم ما لم يعلم " , ويشهد لذلك قوله تعـالى: وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ والعلم أحق ما تصرف فيه الأوقات , ويتنافس في نيله ذوو العقول , فبه تحيا القلوب وتزكو الأعمال .
ولقد أثنى الله جل ذكره وتقدست أسماؤه على العلماء العاملين , ورفع من شأنهم في كتابه المبين قال تعالى : قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ وقال تعالى: يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ فبين سبحانه وتعالى ميزة الذين أوتوا العلم المقرون بالإيمان , ثم أخبر أنه خبير بما نعمله , ومطلع عليه ; ليدلنا على أنه لا بد من العلم والعمل معا , وأن يكون كل ذلك صادرا عن الإيمان ومراقبة الله سبحانه .
ونحن عملا بواجب التعاون على البر والتقوى سنقدم لك بحول الله من خلال هذا الكتاب بعض المعلومات من الرصيد الفقهي الذي استنبطه لنا علماؤنا ودونوه في كتبهم , سنقدم لك ما تيسر من ذلك , لعله يكون دافعا لك على الاستفادة والاستزادة من العلم النافع .
ونسأل الله أن يمدنا وإياك بالعلم النافع , ويوفقنا للعمل الصالح , ونسأله سبحانه أن يرينا الحق حقا ويرزقنا اتباعه , ويرينا الباطل باطلا ويرزقنا اجتنابه , إنه سميع مجيب .
كتاب الطهارة
باب في أحكام الطهارة والمياه
بسم الله الرحمن الرحيم
إن الصلاة هي الركن الثاني من أركان الإسلام بعد الشهادتين , وهي الفـارقة بين المسلم والكافر , وهي عمود الإسلام , وأول ما يحاسب عنه العبد , فإن صحت وقبلت ; قبل سائر عمله . وإن ردت ; رد سائر عمله .
وقد ذكرت الصلاة في مواطن كثيرة من القرآن الكريم على صفات متنوعة ; فتارة يأمر الله بإقامتها , وتارة يبين مزيتها , وتارة يبين ثوابها , وتارة يقرنها مع الصبر ويأمر بالاستعانة بهما على الشدائد . ومن ثم كانت قرة عين الرسول صلى الله عليه وسلم من هذه الدنيا ; فهي حليـة النبيين , وشعار الصالحين , وهي صلة بين العبد وبين رب العالمين , وهي تنهى عن الفحشاء والمنكر .
ولما كـانت هذه الصلاة لا تصح إلا بطهارة المصلي من الحدث والنجس حسب القدرة على ذلك , وكانت مادة التطهر هي الماء أو ما يقوم مقامه من التيمم عند عدم الماء ; صار الفقهاء رحمهم الله يبدءون بكتاب الطهارة ; لأنها لما قدمت الصلاة بعد الشهادتين على غيرها من بقية أركان الإسلام ; ناسب تقديم مقدماتها , ومنها الطهارة , فهي مفتاح الصلاة ; كما في الحديث : مفتاح الصلاة الطهور وذلك لأن الحدث يمنع الصلاة ; فهو كالقفل يوضع على المحدث , فإذا توضأ ; انحل القفل . فالطهارة أوكد شروط الصلاة , والشرط لا بد أن يقدم على المشروط .
ومعنى الطهارة لغة : النظافة والنزاهة عن الأقذار الحسية والمعنوية , ومعناها شرعا : ارتفاع الحدث وزوال النجس . وارتفاع الحدث يحصل باستعمال الماء مع النية : في جميع البدن إن كان حدثا أكبر , أو في الأعضاء الأربعة إن كان حدثا أصغر , أو استعمال ما ينوب عن الماء عند عدمه أو العجز عن استعماله - وهو التراب - على صفة مخصوصة , وسيأتي إن شاء الله بيان لصفة التطهر من الحدثين .
وغرضنا الآن بيان صفة الماء الذي يحصل به التطهر والماء الذي لا يحصل به ذلك . قال الله تعالى : وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا وقال تعالى : وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ والطهور هو الطاهر في ذاته المطهر لغيره , وهو الباقي على خلقته - أي : صفته التي خلق عليها - , سواء كان نازلا من السماء كالمطر وذوب الثلوج والبرد , أو جاريا في الأرض كماء الأنهار والعيون والآبار والبحار , أو كان مقطرا . فهذا هو الذي يصح التطهر به من الحدث والنجاسة , فإن تغير بنجاسة ; لم يجز التطهر به ; من غير خلاف , وإن تغير بشيء طاهر لم يغلب عليه ; فالصحيح من قولي العلماء صحة التطهر به أيضا .
قال شيخ الإسلام ابن تيمية : " أما مسألة تغير الماء اليسير أو الكثير بالطاهرات ; كالأشنان , والصابون , والسدر , والخطمي , والتراب , والعجين . .. وغير ذلك مما قد يغير الماء , مثل الإناء إذا كان فيه أثر سدر أو خطمي , ووضع فيه ماء , فتغير به , مع بقاء اسم الماء ; فهذا فيه قولان معروفان للعلماء " .
ثم ذكرها مع بيان وجه كل قول , ورجح القول بصحة التطهر به , وقال : " هو الصواب ; لأن الله سبحانه وتعالى قال : وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ وقوله : فَلَمْ تَجِدُوا مَاءً نكرة في سياق النفي , فيعم كل ما هو ماء , لا فرق في ذلك بين نوع ونوع " انتهى .
فإذا عدم الماء , أو عجز عن استعماله مع وجوده ; فإن الله قد جعل بدله التراب , على صفة لاستعماله بينها النبي صلى الله عليه وسلم في سنته , وسيأتي توضيح ذلك إن شاء الله في بابه . وهذا من لطف الله بعباده , ورفع الحرج عنهم , قال تعالى : وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ إِنَّ اللَّهَ كَانَ عَفُوًّا غَفُورًا
قـال ابن هبيرة : " وأجمعوا على أن الطهارة بالماء تجب على كل من لزمته الصلاة مع وجوده , فإن عدمه ; فبدله , لقوله تعالى : فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا ولقوله تعالى : وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ انتهى .
وهذا مما يدل على عظمة هذا الإسلام , الذي هو دين الطهارة والنزاهة الحسية والمعنوية , كما يدل ذلك على عظمة هذه الصلاة , حيث لم يصح الدخول فيها بدون الطهارتين : الطهارة المعنوية من الشرك , وذلك بالتوحيد وإخلاص العبادة لله , والطهارة الحسية من الحدث والنجاسة , وذلك يكون بالماء أو ما يقوم مقامه .
واعلم أن الماء إذا كان باقيا على خلقته , لم تخالطه مادة أخرى ; فهو طهور بالإجماع , وإن تغير أحد أوصافه الثلاثة - ريحه أو طعمه أو لونه - بنجاسة ; فهو نجس بالإجماع , لا يجوز استعماله , وإن تغير أحد أوصافه بمخالطة مادة طاهرة - كأوراق الأشجار أو الصابون أو الإشنان والسدر أو غير ذلك من المواد الطاهرة - , ولم يغلب ذلك المخالط عليه ; فلبعض العلماء في ذلك تفاصيل وخلاف , والصحيح أنه طهور , يجوز التطهر به من الحدث , والتطهر به من النجس .
فعلى هذا ; يصح لنا أن نقول : إن الماء ينقسم إلى قسمين
القسم الأول : طهور يصح التطهر به , سواء كان باقيا على خلقته , أو خالطته مادة طاهرة لم تغلب عليه ولم تسلبه اسمه .
القسم الثاني : نجسه لا يجوز استعماله ; فلا يرفع الحدث , ولا يزيل النجاسة , وهو مما تغير بالنجاسة . ...
والله تعالى أعلم .
باب
في أحكام الآنية وثياب الكفار
الآنية هي الأوعية التي يحفظ فيها الماء وغيره , سواء كانت من الحديد أو الخشب أو الجلود أو غير ذلك .
والأصل فيها الإباحة , فيباح استعمال واتخاذ كل إناء طاهر , ما عدا نوعين هما :
1: إناء الذهب والفضة , والإناء الذي فيه ذهب أو فضة , طلاء أو تمويها أو غير ذلك من أنواع جعل الذهب والفضة في الإناء , ما عدا الضبة اليسيرة من الفضة تجعل في الإناء للحاجة إلى إصلاحه . ودليل تحريم إناء الذهب والفضة قوله صلى الله عليه وسلم : لا تشربوا في آنية الذهب والفضة , ولا تأكلوا في صحافهما ; فإنها لهم في الدنيا ولنا في الآخرة رواه الجمـاعة , وقوله صلى الله عليه وسلم : الذي يشرب في آنية الفضة إنما يجرجر في بطنه نار جهنم متفق عليه , والنهي عن الشيء يتناوله خالصا أو مجزءا , فيحرم الإناء المطلي أو المموه بالذهب أو الفضة أو الذي فيه شيء من الذهب والفضة , ما عدا الضبة اليسيرة من الفضة كما سبق ; بدليل حديث أنس رضي الله عنه : أن قدح النبي صلى الله عليه وسلم انكسر , فاتخذ مكان الشعب سلسلة من فضة رواه البخاري .
قال النووي رحمه الله : " انعقد الإجماع على تحريم الأكل والشرب فيها , وجميع أنواع الاستعمال في معنى الأكل والشرب بالإجماع " . انتهى .
وتحريم الاستعمال والاتخاذ يشمل الذكور والإناث ; لعموم الأخبار , وعدم المخصص , وإنما أبيح التحلي للنساء لحاجتهن إلى التزين للزوج .
وتباح آنية الكفار التي يستعملونها ما لم تعلم نجاستها , فإن علمت نجاستها ; فإنها تغسل وتستعمل بعد ذلك .
2: جلود الميتة يحرم استعمالها ; إلا إذا دبغت ; فقد اختلف العلماء في جواز استعمالها بعد الدبغ , والصحيح الجواز , وهو قول الجمهور ; لورود الأحاديث الصحيحة بجواز استعماله بعد الدبغ , ولأن نجاسته طارئة , فتزول بالدبغ ; كما قال النبي صلى الله عليه وسلم : يطهره الماء والقرظ وقوله صلى الله عليه وسلم : دباغ الأديم طهوره
وتباح ثياب الكفار إذا لم تعلم نجاستها ; لأن الأصل الطهارة ; فلا تزول بالشك , ويباح ما نسجوه أو صبغوه ; لأن النبي صلى الله عليه وسلم وأصحابه كانوا يلبسون ما نسجه الكفار وصبغوه . والله تعالى أعلم .
باب
فيما يحرم على المحدث مزاولته من الأعمال
هناك بعض من الأعمال التي يحرم على المسلم إذا لم يكن على طهارة أن يزاولها لشرفها ومكانتها , وهذه الأعمال نبينها لك بأدلتها ; لتكون منك على بال ; فلا تقدم على واحد منها إلا بعد التهيؤ له بالطهارة المطلوبة .
اعلم يا أخي أن هناك أشياء تحرم على المحدث , سواء كان حدثه أكبر أو أصغر , وهناك أشياء يختص تحريمها بمن هو محدث حدثا أكبر . فالأشياء التي تحرم على المحدث أي الحدثين :
1 - مس المصحف الشريف ; فلا يمسه المحدث بدون حائل ; لقوله تعالى : لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ أي : المتطهرون من الحدث جنابة أو غيرها , على القول بأن المراد بهم المطهرون من البشر , وهناك من يرى أن المراد بهم الملائكة الكرام . وحتى لو فسرت الآية بأن المراد بهم الملائكة ; فإن ذلك يتناول البشر بدلالة الإشارة , وكما ورد في الكتاب الذي كتبه الرسول صلى الله عليه وسلم لعمرو بن حزم ; قوله : لا يمس المصحف إلا طاهر رواه النسائي وغيره متصلا .
قال ابن عبد البر : " إنه أشبه المتواتر لتلقي الناس له بالقبول " . قال شيخ الإسلام عن منع مس المصحف لغير المتطهر : " هو مذهب الأئمة الأربعة " .
وقال ابن هبيرة في " الإفصاح " : " أجمعوا ( يعني : الأئمة الأربعة ) أنه لا يجوز للمحدث مس المصحف " انتهى .
ولا بأس أن يحمل غير المتطهر المصحف في غلاف أو كيس من غير أن يمسه , وكذلك لا بأس أن ينظر فيه ويتصفحه من غير مس .
2 - ويحرم على المحدث الصلاة فرضا أو نفلا وهذا بإجماع أهل العلم , إذا استطاع الطهارة ; لقوله تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا الآية , وقال النبي صلى الله عليه وسلم : لا يقبل الله صلاة بغير طهورا رواه مسلم وغيره , وحديث : لا يقبل الله صلاة من أحدث حتى يتوضأ فلا يجوز له أن يصلي من غير طهارة مع القدرة عليها , ولا تصح صلاته , سواء كان جاهلا أو عالما , ناسيا أو عامدا , لكن العالم العامد إذا صلى من غير طهارة ; يأثم ويعزر , وإن كان جاهلا أو ناسيا ; فإنه لا يأثم , لكن ; لا تصح صلاته .
3 - يحرم على المحدث الطواف بالبيت العتيق لقوله صلى الله عليه وسلم : الطواف بالبيت صلاة ; إلا أن الله أباح فيه الكلام وقد توضأ النبي صلى الله عليه وسلم للطواف , وصح عنه صلى الله عليه وسلم أنه منع الحائض من الطواف بالبيت حتى تطهر , كل ذلك مما يدل على تحريم الطواف على المحدث حتى يتطهر .
ومما يدل على تحريمه على المحدث حدثا أكبر قوله : يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا أي : لا تدخلوا المسجد وأنتم جنب إلا ماري طريق ; فمنعه من دخول المسجد للبقاء فيه يقتضي منعه من الطواف من باب أولى . وهذه الأعمال تحرم على المحدث سواء كان حدثه أكبر أو أصغر .
وأما الأشياء التي تحرم على المحدث حدثا أكبر خاصة فهي :
1 - يحرم على المحدث حدثا أكبر قراءة القرآن , لحديث علي رضي الله عنه : لا يحجبه ( يعني : النبي صلى الله عليه وسلم ) عن القرآن شيء , ليس الجنابة رواه الترمذي وغيره , ولفظ الترمذي : " يقرئنا القرآن ما لم يكن جنبا " ; فهذا يدل على تحريم قراءة القرآن على الجنب وبمعناه الحائض والنفساء , ولكن رخص بعض العلماء - كشيخ الإسلام - للحائض أن تقرأ القرآن إذا خشيت نسيانه .
ولا بأس أن يتكلم المحدث بما وافق القرآن إن لم يقصد القرآن بل على وجه الذكر ; مثل : بسم الله الرحمن الرحيم , والحمد لله رب العالمين , لحديث عائشة رضي الله عنها : أن النبي صلى الله عليه وسلم كان يذكر الله على كل أحيانه
2 - ويحرم على المحدث حدثا أكبر من جنابة أو حيض أو نفاس اللبث في المسجد بغير وضوء , لقوله تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا أي : لا تدخلوا المسجد للبقاء فيه , ولقوله صلى الله عليه وسلم : لا أحل المسجد لحائض ولا جنب رواه أبو داود من حديث عائشة , وصححه ابن خزيمة .
فإذا توضأ من عليه حدث أكبر ; جاز له اللبث في المسجد ; لقول عطاء : رأيت رجالا من أصحاب رسول الله صلى الله عليه وسلم يجلسون في المسجد وهم مجنبون إذا توضؤوا وضوء الصلاة والحكمة من هذا الوضوء تخفيف الجنابة .
وكذلك يجوز للمحدث حدثا أكبر أن يمر بالمسجد لمجرد العبور منه من غير جلوس فيه ; لقوله تعالى : إلا عابري سبيل أي : متجاوزين فيه للخروج منه , والاستثناء من النهي إباحة , فيكون ذلك مخصصا لعموم قوله صلى الله عليه وسلم : لا أحل المسجد لحائض ولا جنب وكذلك مصلى العيد لا يلبث فيه من عليه حدث أكبر بغير وضوء , ويجوز له المرور منه ; لأن النبي صلى الله عليه وسلم قال : وليعتزل الحيض المصلى
باب
في آداب قضاء الحاجة
اعلم وفقني الله وإياك وجميع المسلمين أن ديننا كامل متكامل , ما ترك شيئا مما يحتاجه الناس في دينهم ودنياهم ; إلا بينه , ومن ذلك آداب قضاء الحاجة ; ليتميز الإنسان الذي كرمه الله عن الحيوان بما كرمه الله به ; فديننا دين النظافة ودين الطهر ; فهناك آداب شرعية تفعل عند دخول الخلاء وحال قضاء الحاجة .
فإذا أراد المسلم دخول الخلاء - وهو المحل المعد لقضاء الحاجة - ; فإنه يستحب له أن يقول : بسم الله , أعوذ بالله من الخبث والخبائث . ويقدم رجله اليسرى حال الدخول , وعند الخروج يقدم رجله اليمنى , ويقول : غفرانك , الحمد لله الذي أذهب عني الأذى وعافاني . وذلك لأن اليمنى تستعمل فيما من شأنه التكريم والتجميل , واليسرى تستعمل فيما من شأنه إزالة الأذى ونحوه .
وإذا أراد أن يقضي حاجته في فضاء - أي : في غير محل معد لقضاء الحاجة - ; فإنه يستحب له أن يبعد عن الناس ; بحيث يكون في مكان خال , ويستتر عن الأنظار بحائط أو شجرة أو غير ذلك , ويحرم أن يستقبل القبلة أو يستدبرها حال قضاء الحاجة , بل ينحرف عنها ; لأن النبي صلى الله عليه وسلم نهى عن استقبال القبلة واستدبارها حال قضاء الحاجة , وعليه أن يتحرز من رشاش البول أن يصيب بدنه أو ثوبه , فيرتاد لبوله مكانا رخوا , حتى لا يتطاير عليه شيء منه .
ولا يجوز له أن يمس فرجه بيمينه , وكذلك لا يجوز له أن يقضي حاجته في طريق الناس , أو في ظلهم , أو موارد مياههم ; لنهي النبي صلى الله عليه وسلم عن ذلك ; لما فيه من الإضرار بالناس وأذيتهم .
ولا يدخل موضع الخلاء بشيء فيه ذكر الله عز وجل أو فيه قرآن , فإن خاف على ما معه مما فيه ذكر الله ; جاز له الدخول به , ويغطيه . ولا ينبغي له أن يتكلم حال قضاء الحاجة ; فقد ورد في الحديث أن الله يمقت على ذلك , ويحرم عليه قراءة القرآن .
فإذا فرغ من قضاء الحاجة ; فإنه ينظف المخرج بالاستنجاء بالماء أو الاستجمار بالأحجار أو ما يقوم مقامها , وإن جمع بينهما ; فهو أفضل , وإن اقتصر على أحدهما ; كفى .
والاستجمار يكون بالأحجار أو ما يقوم مقامها من الورق الخشن والخرق ونحوها مما ينقى المخرج وينشفه , ويشترط ثلاث مسحات منقية فأكثر إذا أراد الزيادة .
ولا يجوز الاستجمار بالعظام ورجيع الدواب - أي : روثها - ; لأن النبي صلى الله عليه وسلم نهى عن ذلك , وعليه أن يزيل أثر الخارج وينشفه ; لئلا يبقى شيء من النجاسة على جسده , ولئلا تنتقل النجاسة إلى مكان آخر من جسده أو ثيابه .
قال بعض الفقهاء : إن الاستنجاء أو الاستجمار شرط من شروط صحة الوضوء لا بد أن يسبقه , فلو توضأ قبله ; لم يصح وضوؤه , لحديث المقداد المتفق عليه : يغسل ذكره , ثم يتوضأ
قال النووي : والسنة أن يستنجي قبل الوضوء , ليخرج من الخلاف , ويأمن انتقاض طهره .
أيها المسلم ! احرص على التنزه من البول ; فإن عدم التنزه منه من موجبات عذاب القبر ; فعن أبي هريرة رضي الله عنه , قال : قال رسول الله صلى الله عليه وسلم : استنزهوا من البول ; فإن عامة عذاب القبر منه رواه الدارقطني , قال الحافظ : " صحيح الإسناد , وله شواهد , وأصله في " الصحيحين " .
أيها المسلم ! إن كمال الطهارة يسهل القيام بالعبادة , ويعين على إتمامها وإكمالها والقيام بمشروعاتها .
روى الإمام أحمد رحمه الله عن رجل من أصحاب النبي صلى الله عليه وسلم , أن رسول الله صلى الله عليه وسلم صلى بهم الصبح , فقرأ الروم فيها , فأوهم , فلما انصرف ; قال : إنه يلبس علينا القرآن , إن أقواما منكم يصلون معنا لا يحسنون الوضوء , فمن شهد الصلاة معنا ; فليحسن الوضوء وقد أثنى الله على أهل مسجد قباء بقوله : فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ ولما سئلوا عن صفة هذا التطهر ; قالوا : إنا نتبع الحجارة الماء رواه البزار .
وهنا أمر يجب التنبيه عليه , وهو أن بعض العوام يظن أن الاستنجاء من الوضوء , فإذا أراد أن يتوضأ ; بدأ بالاستنجاء , ولو كان قد استنجى سابقا بعد قضاء الحاجة , وهذا خطأ ; لأن الاستنجاء ليس من الوضوء , وإنما هو من شروطه ; كما سبق , ومحله بعد الفراغ من قضاء الحاجة , ولا داعي لتكراره من غير وجود موجبه - وهو قضاء الحاجة وتلوث المخرج بالنجاسة .
أيها المسلم ! هذا ديننا دين الطهارة والنظافة والنزاهة , أتى بأحسن الآداب وأكرم الأخلاق , استوعب كل ما يحتاجه المسلم , وكل ما يصلحه , ولم يغفل شيئا فيه مصلحة لنا ; فلله الحمد والمنة , ونسأله الثبات على هذا الدين , والتبصر في أحكامه , والعمل بشرائعه , مع الإخلاص لله في ذلك , حتى يكون عملنا صحيحا مقبولا .
باب في السواك وخصال الفطرة
روت أم المؤمنين عائشة رضي الله عنها ; أن النبي صلى الله عليه وسلم ; قال : السواك مطهرة للفم مرضاة للرب رواه أحمد وغيره .
وثبت في " الصحيحين " عن أبي هريرة رضي الله عنه ; قال : قال رسول الله صلى الله عليه وسلم : خمس من الفطرة : الاستحداد , والختان , وقص الشارب , ونتف الإبط , وتقليم الأظافر
وفي " الصحيحين " أيضا عن ابن عمر رضي الله عنهما مرفوعا : أحفوا الشوارب وأعفوا اللحى من هذه الأحاديث وما جاء بمعناها أخذ الفقهاء الأحكام التالية :
مشروعية السواك , وهو استعمال عود أو نحوه في الأسنان واللثة , ليذهب ما علق بهما من صفرة ورائحة . وقد ورد أنه من سنن المرسلين ; فأول من استاك إبراهيم عليه الصلاة والسلام , وقد بين الرسول صلى الله عليه وسلم أنه مطهرة للفم ; أي : منظف له مما يستكره , وأنه مرضاة للرب ; أي : يرضي الرب تبارك وتعالى , وقد ورد في بيانه والحث عليه أكثر من مائة حديث , مما يدل على أنه سنة مؤكدة , حث الشارع عليه , ورغب فيه , وله فوائد عظيمة , من أعظمها وأجمعها ما أشار إليه في هذا الحديث : أنه مطهرة للفم مرضاة للرب . ويكون التسوك بعود لين من أراك أو زيتون أو عرجون أو غيرها مما لا يتفتت ولا يجرح الفم .
ويسن السواك في جميع الأوقات , حتى للصائم في جميع اليوم , على الصحيح , ويتأكد في أوقات مخصوصة ; فيتأكد عند الوضوء ; لقوله صلى الله عليه وسلم : لولا أن أشق على أمتي ; لأمرتهم بالسواك عند كل وضوء فالحديث يدل على تأكد استحباب السواك عند الوضوء ويكون ذلك حال المضمضة ; لأن ذلك أبلغ في الإنقاء وتنظيف الفم , ويتأكد السواك أيضا عند الصلاة فرضا أو نفلا ; لأننا مأمورون عند التقرب إلى الله أن نكون في حال كمال ونظافة ; إظهارا لشرف العبادة , ويتأكد السواك أيضا عند الانتباه من نوم الليل أو نوم النهار ; لأنه صلى الله عليه وسلم كان إذا قام من الليل ; يشوص فاه بالسواك , والشوص : الدلك , وذلك لأن النوم تتغير معه رائحة الفم ; لتصاعد أبخرة المعدة , والسواك في هذه الحالة ينظف الفم من آثارها , ويتأكد السواك أيضا عند تغير رائحة الفم بأكل أو غيره , ويتأكد أيضا عند قراءة قرآن ; لتنظيف الفم وتطييبه لتلاوة كلام الله عز وجل .
وصفة التسوك أن يمر المسواك على لثته وأسنانه ; فيبتدئ من الجانب الأيمن إلى الجانب الأيسر , ويمسك المسواك بيده اليسرى .
ومن المزايا التي جاء بها ديننا الحنيف خصال الفطرة التي مر ذكرها في الحديث , وسميت خصال الفطرة ; لأن فاعلها يتصف بالفطرة التي فطر الله عليها العباد , وحثهم عليها , واستحبها لهم ; ليكونوا على أكمل الصفات وأشرفها , وليكونوا على أجمل هيئة وأحسن خلقة , وهي السنة القديمة التي اختارها الأنبياء واتفقت عليها الشرائع , وهذه الخصال هي :
1 - الاستحداد : وهو حلق العانة , وهي الشعر النابت حول الفرج , سمي استحدادا ; لاستعمال الحديدة فيه , وهي الموسى , وفي إزالته تجميل ونظافة ; فيزيله بما شاء من حلق أو غيره .
2- الختان : وهو إزالة الجلدة التي تغطي الحشفة حتى تبرز الحشفة , ويكون زمن الصغر ; لأنه أسرع برأ , ولينشأ الصغير على أكمل الأحوال . ومن الحكمة في الختان تطهير الذكر من النجاسة المتحقنة في القلفة وغير ذلك من الفوائد .
3- قص الشارب وإحفاؤه وهو المبالغـة في قصه ; لما في ذلك من التجميل والنظافة ومخالفة الكفار . وقد وردت الأحاديث في الحث على قصه وإحفائه وإعفاء اللحية وإرسالها وإكرامها ; لما في بقاء اللحية من الجمال ومظهر الرجولة , وقد عكس كثير من الناس الأمر ; فصاروا يوفرون شواربهم ويحلقون لحاهم أو يقصونها أو يحاصرونها في نطاق ضيق ; إمعانا في المخالفة للهدي النبوي , وتقليدا لأعداء الله ورسوله , ونزولا عن سمات الرجولة والشهامة إلى سمات النساء والسفلة , حتى صدق عليهم قول الشاعر :
يقضى على المرء في أيام محنته حتى يرى حسنا ما ليس بالحسن
وقول الآخر :
ولا عجب أن النساء ترجلت ولكن تأنيث الرجال عجيب
4- ومن خصال الفطرة : تقليم الأظافر , وهو قطعها ; بحيث لا تترك تطول ; لما في ذلك من التجميل وإزالة الوسخ المتراكم تحتها , والبعد عن مشابهة السباع البهيمية , وقد خالف هذه الفطرة النبوية طوائف من الشباب المتخنفس والنساء الهمجيات ; فصاروا يطيلون أظافرهم ; مخالفة للهدي النبوي , وإمعانا في التقليد الأعلى .
5- ومن خصال الفطرة : نتف الإبط - أي : إزالة الشعر النابت في الإبط - , فيسن إزالة هذا الشعر بالنتف أو الحلق أو غير ذلك , لما في إزالة هذا الشعر من النظافة وقطع الرائحة الكريهة التي تتضاعف مع وجود هذا الشعر .
أيها المسلم ! هكذا جاء ديننا بتشريع هذه الخصال ; لما فيها من التجمل والتنظف والتطهر ; ليكون المسلم على أحسن حال وأجمل مظهر ; مخالفا بذلك هدي المشركين , ولما في بعضها من تمييز بين الرجال والنساء ; ليبقى لكل منهما شخصيته المناسبة لوظيفته في الحياة , لكن ; أبى كثير من المخدوعين , الذين يظلمون أنفسهم , فأبوا إلا مخالفة الرسول صلى الله عليه وسلم , واستيراد التقاليد التي لا تتناسب مع ديننا وشخصيتنا الإسلامية , واتخذوا من سفلة الغرب أو الشرق قدوة لهم في شخصيتهم ; فاستبدلوا الذي هو أدنى بالذي هو خير , بل استبدلوا الخبيث بالطيب , والكمال بالنقص ; فجنوا على أنفسهم وعلى مجتمعهم , وجاءوا بسنة سيئة , باءوا بإثمها وإثم من عمل بها تبعا لهم , ولا حول ولا قوة إلا بالله العلي العظيم .
اللهم وفق المسلمين لإصلاح أعمالهم وأقوالهم , وارزقهم الإخلاص لوجهك الكريم , والتمسك بسنة نبيك صلى الله عليه وسلم .
باب
في أحكام الوضوء
يقول الله تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ الآية ; فهذه الآية الكريمة أوجبت الوضوء للصلاة , وبينت الأعضاء التي يجب غسلها أو مسحها في الوضوء , وحددت مواقع الوضوء منها , ثم بين النبي صلى الله عليه وسلم صفة الوضوء بقوله وبفعله بيانا كافيا .
اعلم أيها المسلم ! أن للوضوء شروطا وفروضا وسننا , فالشروط والفروض لا بد منها حسب الإمكان ; ليكون الوضوء صحيحا , وأما السنن ; فهي مكملات الوضوء , وفيها زيادة أجر , وتركها لا يمنع صحة الوضوء :
فالشروط هي :
- الإسلام , والعقل , والتمييز , والنية ; فلا يصح الوضوء من كافر , ولا من مجنون , ولا من صغير لا يميزه , ولا ممن لم ينو الوضوء ; بأن نوى تبردا , أو غسل أعضاءه ليزيل عنها نجاسة أو وسخا .
- ويشترط للوضوء أيضا أن يكون الماء طهورا كما سبق , فإن كان نجسا ; لم يجزئه . ويشترط للوضوء أيضا أن يكون الماء مباحا , فإن كان مغصوبا أو تحصل عليه بغير طريق شرعي ; لم يصح الوضوء به .
- وكذلك يشترط للوضوء أن يسبقه استنجاء أو استجمار على ما سبق تفصيله .
- ويشترط للوضوء أيضا إزالة ما يمنع وصول الماء إلى الجلد ; فلا بد للمتوضئ أن يزيل ما على أعضاء الوضوء من طين أو عجين أو شمع أو وسخ متراكم أو أصباغ سميكة ; ليجري الماء على جلد العضو مباشرة من غير حائل .
باب
في أحكام الوضوء
يقول الله تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ الآية ; فهذه الآية الكريمة أوجبت الوضوء للصلاة , وبينت الأعضاء التي يجب غسلها أو مسحها في الوضوء , وحددت مواقع الوضوء منها , ثم بين النبي صلى الله عليه وسلم صفة الوضوء بقوله وبفعله بيانا كافيا .
اعلم أيها المسلم ! أن للوضوء شروطا وفروضا وسننا , فالشروط والفروض لا بد منها حسب الإمكان ; ليكون الوضوء صحيحا , وأما السنن ; فهي مكملات الوضوء , وفيها زيادة أجر , وتركها لا يمنع صحة الوضوء :
فالشروط هي :
- الإسلام , والعقل , والتمييز , والنية ; فلا يصح الوضوء من كافر , ولا من مجنون , ولا من صغير لا يميزه , ولا ممن لم ينو الوضوء ; بأن نوى تبردا , أو غسل أعضاءه ليزيل عنها نجاسة أو وسخا .
- ويشترط للوضوء أيضا أن يكون الماء طهورا كما سبق , فإن كان نجسا ; لم يجزئه . ويشترط للوضوء أيضا أن يكون الماء مباحا , فإن كان مغصوبا أو تحصل عليه بغير طريق شرعي ; لم يصح الوضوء به .
- وكذلك يشترط للوضوء أن يسبقه استنجاء أو استجمار على ما سبق تفصيله .
- ويشترط للوضوء أيضا إزالة ما يمنع وصول الماء إلى الجلد ; فلا بد للمتوضئ أن يزيل ما على أعضاء الوضوء من طين أو عجين أو شمع أو وسخ متراكم أو أصباغ سميكة ; ليجري الماء على جلد العضو مباشرة من غير حائل .
وأما فروض الوضوء - وهي أعضاؤه - ; فهي ستة :
أحدها : غسل الوجه بكامله , ومنه المضمضة والاستنشاق , فمن غسل وجهه وترك المضمضة والاستنشاق أو أحدهما ; لم يصح وضوءه , لأن الفم والأنف من الوجه , والله تعالى يقول : فَاغْسِلُوا وُجُوهَكُمْ فأمر بغسل الوجه كله , فمن ترك شيئا منه ; لم يكن ممتثلا أمر الله تعالى , والنبي صلى الله عليه وسلم تمضمض واستنشق .
الثاني : غسل اليدين مع المرفقين , لقوله تعالى : وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ أي : مع المرافق ; لأن النبي صلى الله عليه وسلم أدار الماء على مرفقيه , وفي حديث آخر : غسل يديه حتى أشرع في العضد مما يدل على دخول المرفقين في المغسول .
والثالث : مسح الرأس كله , ومنه الأذنان ; لقوله تعالى : وَامْسَحُوا بِرُءُوسِكُمْ وقال صلى الله عليه وسلم : الأذنان من الرأس رواه ابن ماجه والدارقطني وغيرهما ; فلا يجزئ مسح بعض الرأس.
والرابع : غسل الرجلين مع الكعبين , لقوله تعالى : وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ و ( إلى ) بمعنى ( مع ) , وذلك للأحاديث الواردة في صفة الوضوء ; فإنها تدل على دخول الكعبين في المغسول .
والخامس : الترتيب ; بأن يغسل الوجه أولا , ثم اليدين , ثم يمسح الرأس , ثم يغسل رجليه ; لقوله تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ والنبي صلى الله عليه وسلم رتب الوضوء على هذه الكيفية , وقال : هذا وضوء لا يقبل الله الصلاة إلا به رواه أبو داود وغيره .
السادس : الموالاة , وهي أن يكون غسل الأعضاء المذكورة متواليا , بحيث لا يفصل بين غسل عضو وغسل العضو الذي قبله , بل يتابع غسل الأعضاء الواحد تلو الآخر حسب الإمكان .
هذه فروض الوضوء التي لا بد منها فيه على وفق ما ذكره الله في كتابه .
وقد اختلف العلماء في حكم التسمية في ابتداء الوضوء هل هي واجبة أو سنة ؟ فهي عند الجميع مشروعة , ولا ينبغي تركها , وصفتها أن يقول : بسم الله , وإن زاد : الرحمن الرحيم , فلا بأس .
والحكمة - والله أعلم - في اختصاص هذه الأعضاء الأربعة بالوضوء , لأنها أسرع ما يتحرك من البدن , لاكتساب الذنوب , فكان في تطهير ظاهرها تنبيه على تطهير باطنها , وقد أخبر النبي صلى الله عليه وسلم أن المسلم كلما غسل عضوا منها ; حط عنه كل خطيئة أصابها بذلك العضو , وأنها تخرج خطاياه مع الماء أو مع آخر قطر الماء .
ثم أرشد صلى الله عليه وسلم بعد غسل هذه الأعضاء إلى تجديد الإيمان بالشهادتين , إشارة إلى الجمع بين الطهارتين الحسية والمعنوية . فالحسية تكون بالماء على الصفة التي بينها الله في كتابه من غسل هذه الأعضاء , والمعنوية تكون بالشهادتين اللتين تطهران من الشرك .
وقد قال تعالى في آخر آية الوضوء : مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ وهكذا - أيها المسلم - شرع الله لك الوضوء ; ليطهرك به من خطاياك , وليتم به نعمته عليك .
وتأمل افتتاح آية الوضوء بهذا النداء الكريم : يَا أَيُّهَا الَّذِينَ آمَنُوا فقد وجه سبحانه الخطاب إلى من يتصف بالإيمان ; لأنه هو الذي يصغي لأوامر الله , وينتفع بها , ولهذا قال النبي صلى الله عليه وسلم : ولا يحافظ على الوضوء إلا مؤمن
وما زاد عما ذكر في صفة الوضوء ; فهو مستحب : من فعله ; فله زيادة أجر , ومن تركه ; فلا حرج عليه , ومن ثم سمى الفقهاء تلك الأفعال : سنن الوضوء أي : مستحباته ; فسنن الوضوء هي :
أولا : السواك , وتقدم بيان فضيلته وكيفيته , ومحله عند المضمضة , ليحصل به والمضمضة تنظيف الفم لاستقبال العبادة والتهيؤ لتلاوة القرآن ومناجاة الله عز وجل .
ثانياً : غسل الكفين ثلاثا في أول الوضوء قبل غسل الوجه ; لورود الأحاديث به , ولأن اليدين آلة نقل الماء إلى الأعضاء , ففي غسلهما احتياط لجميع الوضوء .
ثالثاً : البداءة بالمضمضة والاستنشاق قبل غسل الوجه ; لورود البداءة بهما في الأحاديث , ويبالغ فيها إن كان غير صائم , ومعنى المبالغة في المضمضة : إدارة الماء في جميع فمه , وفي الاستنشاق : جذب الماء إلى أقصى أنفه .
رابعاً : ومن سنن الوضوء تخليل اللحية الكثيفة بالماء حتى يبلغ داخلها , وتخليل أصابع اليدين والرجلين .
خامساً : التيامن , وهو البدء باليمنى من اليدين والرجلين قبل اليسرى .
سادساً : الزيادة على الغسلة الواحدة إلى ثلاث غسلات في غسل الوجه واليدين والرجلين.
هذه شروط الوضوء وفروضه وسننه , يجدر بك أن تتعلمها وتحرص على تطبيقها في كل وضوء , ليكون وضوءك مستكملا للصفة المشروعة , لتحوز على الثواب . ونسأل الله لنا ولك المزيد من العلم النافع والعمل الصالح .
باب
في بيان صفة الوضوء
بعد أن عرفت شرائط الوضوء وفرائضه وسننه على ما سبق بيانه , كأنك تطلعت إلى بيان صفة الوضوء التي تطبق فيها تلك الأحكام , وهي صفة الوضوء الكامل المشتمل على الفروض والسنن مستوحاة من نصوص الشرع ; لتعمل على تطبيقها إن شاء الله ; فصفة الوضوء :
- أن ينوي الوضوء لما يشرع له الوضوء من صلاة ونحوها .
- ثم يقول : بسم الله .
- ثم يغسل كفيه ثلاث مرات .
- ثم يتمضمض ثلاث مرات , ويستنشق ثلاث مرات , وينثر الماء من أنفه بيساره .
- ويغسل وجهه ثلاث مرات , وحد الوجه طولا من منابت شعر الرأس المعتاد إلى ما انحدر من اللحيين والذقن , واللحيان عظمان في أسفل الوجه : أحدهما من جهة اليمين , والثاني من جهة اليسار , والذقن مجمعهما , وشعر اللحية من الوجه ; فيجب عسله , ولو طال , فإن كانت اللحية خفيفة الشعر ; وجب غسل باطنها وظاهرها , وإن كانت كثيفة ( أي : ساترة للجلد ) ; وجب غسل ظاهرها , ويستحب تخليل باطنها كما تقدم , وحد الوجه عرضا من الأذن إلى الأذن , والأذنان من الرأس ; فيمسحان معه كما تقدم .
- ثم يغسل يديه مع المرفقين ثلاث مرات , وحد اليد هنا : من رءوس الأصابع مع الأظافر إلى أول العضد , ولا بد أن يزيل ما علق باليدين قبل الغسل من عجين وطين وصبغ كثيف على الأظافر حتى يتبلغ بماء الوضوء .
- ثم يمسح كل رأسه وأذنيه مرة واحدة بماء جديد غير البلل الباقي من غسل يديه , وصفة مسح الرأس أن يضع يديه مبلولتين بالماء على مقدم رأسه , ويمرهما إلى قفاه , ثم يردهما إلى الموضع الذي بدأ منه , ثم يدخل أصبعيه السبابتين في خرقي أذنيه , ويمسح ظاهرهما بإبهاميه .
- ثم يغسل رجليه ثلاث مرات مع الكعبين , والكعبان : هما العظمان الناتئان في أسفل الساق .
ومن كان مقطوع اليد أو الرجل ; فإنه يغسل ما بقي من الذراع أو الرجل , فإن قطع من مفصل المرفق ; غسل رأس العضد , وإن قطع من الكعب , غسل طرف الساق ; لقوله تعالى : فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وقوله صلى الله عليه وسلم : إذا أمرتكم بأمر ; فأتوا منه ما استطعتم فإذا غسل بقية المفروض ; فقد أتى بما استطاع .
ثم بعد الفراغ من الوضوء على الصفة التي ذكرنا , يرفع بصره إلى السماء , ويقول ما ورد عن النبي صلى الله عليه وسلم من الأدعية في هذه الحالة , ومن ذلك : أشهد لا إله إلا الله وحده , لا شريك له , وأشهد أن محمدا عبده ورسوله , اللهم اجعلني من التوابين , واجعلني من المتطهرين , سبحانك اللهم وبحمدك , أشهد أن لا إله إلا أنت , أستغفرك وأتوب إليك
والمناسبة في الإتيان بهذا الذكر والدعاء بعد الوضوء : أنه لما كان الوضوء طهارة للظاهر ; ناسب ذكر طهارة الباطن ; بالتوحيد والتوبة , وهما أعظم المطهرات , فإذا اجتمع له الطهوران ; طهور الظاهر بالوضوء , وطهور الباطن بالتوحيد والتوبة ; صلح للدخول على الله , والوقوف بين يديه , ومناجاته .
ولا بأس أن ينشف المتوضئ أعضاءه من ماء الوضوء بمسحه بخرقة ونحوها .
ثم اعلم أيها المسلم : أنه يجب إسباغ الوضوء وهو إتمامه باستكمالالأعضاء وتعميم كل عضو بالماء , ولا يترك منه شيئا لم يصبه الماء : فقد رأى النبي صلى الله عليه وسلم رجلا ترك موضع ظفر على قدمه ; فقال له : ارجع , فأحسن وضوءك
وعن بعض أزواج النبي صلى الله عليه وسلم ; أنه رأى رجلا يصلي وفي بعض قدمه لمعة قدر الدرهم لم يصبها الماء ; فأمره أن يعيد الوضوء والصلاة , وقال صلى الله عليه وسلم : ويل للأعقاب من النار وذلك لأنه قد يحصل التساهل في تعاهدهما ; فلا يصل إليهما الماء , أو تبقى فيهما بقية لا يعمها الماء ; فيعذبان بالنار بسبب ذلك .
وقال صلى الله عليه وسلم في الحديث الذي رواه أبو داود وغيره : إنه لا تتم صلاة أحدكم حتى يسبغ الوضوء كما أمره الله ; فيغسل وجهه ويديه إلى المرفقين , ثم يمسح برأسه ورجليه إلى الكعبين
ثم اعلم أيها المسلم أنه ليس معنى إسباغ الوضوء كثرة صب الماء , بل معناه تعميم العضو بجريان الماء عليه كله , وأما كثرة صب الماء ; فهذا إسراف منهي عنه , بل قد يكثر صب الماء ولا يتطهر الطهارة الواجبة , وإذا حصل إسباغ الوضوء مع تقليل الماء , فهذا هو المشروع : فقد ثبت في " الصحيحين " ; أنه صلى الله عليه وسلم كان يتوضأ بالمد ويغتسل بالصاع إلى خمسة أمداد .
ونهى صلى الله عليه وسلم عن الإسراف في الماء ; فقد مر صلى الله عليه وسلم بسعد وهو يتوضأ ; فقال : ما هذا السرف ؟ , فقال : أفي الوضوء إسراف ؟ ! فقال : نعم , ولو كنت على نهر جار رواه أحمد وابن ماجه , وله شواهد , والسرف ضد القصد .
وأخبر صلى الله عليه وسلم أنه يكون في أمته من يتعدى في الطهور , وقال ; إن للوضوء شيطانا يقال له : الولهان ; فاتقوا وسواس الماء والسرف في صب الماء - مع أنه يضيع الماء من غير فائدة - يوقع في مفاسد أخرى :
منها : أنه قد يعتمد على كثرة الماء ; فلا يتعاهد وصول الماء إلى أعضائه ; فربما تبقى بقية لم يصلها الماء , ولا يدري عنها , فيبقى وضوؤه ناقصا , فيصلي بغير طهارة .
ومنها : الخوف عليه من الغلو في العبادة ; فإن الوضوء عبادة , والعبادة إذا دخلها الغلو ; فسدت .
ومنها : أنه قد يحدث له الوسواس في الطهارة بسبب الإسراف في صب الماء .
والخير كله في الاقتداء بالرسول صلى الله عليه وسلم , وشر الأمور محدثاتها , وفق الله الجميع لما يحبه ويرضاه .
فعليك أيها المسلم بالحرص على أن يكون وضوءك وجميع عباداتك على الوجه المشروع , من غير إفراط ولا تفريط ; فكلا طرفي الأمور ذميم , وخير الأمور أوسطها , والمتساهل في العبادة ينتقصها , والغالي فيها يزيد عليها ما ليس منها , والمستن فيها بسنة الرسول صلى الله عليه وسلم هو الذي يوفيها حقها .
اللهم أرنا الحق حقا وارزقنا اتباعه , وأرنا الباطل باطلا وارزقنا اجتنابه , ولا تجعله ملتبسا علينا ; فنضل .
باب
في أحكام المسح على الخفين
وغيرهما من الحوائل
إن ديننا دين يسر لا دين مشقة وحرج , يضع لكل حالة ما يناسبها من الأحكام مما به تتحقق المصلحة وتنتفي المشقة , ومن ذلك ما شرعه الله في حالة الوضوء , إذا كان على شيء من أعضاء المتوضئ حائل يشق نزعه ويحتاج إلى بقائه : إما لوقاية الرجلين كالخفين ونحوهما , أو لوقاية الرأس كالعمامة , وإما لوقاية جرح ونحوه كالجبيرة ونحوها ; فإن الشارع رخص للمتوضئ أن يمسح على هذه الحوائل , ويكتفي بذلك عن نزعها وغسل ما تحتها ; تخفيفا منه سبحانه وتعالى على عباده , ودفعا للحرج عنهم .
فأما مسح الخفين أو ما يقوم مقامهما من الجوربين والاكتفاء به عن غسل الرجلين ; فهو ثابت بالأحاديث الصحيحة المستفيضة المتواترة في مسحه صلى الله عليه وسلم في الحضر والسفر , وأمره بذلك , وترخيصه فيه .
قال الحسن : حدثني سبعون من أصحاب رسول الله صلى الله عليه وسلم أنه مسح على الخفين وقال النووي : روى المسح على الخفين خلائق لا يحصون من الصحابة وقال الإمام أحمد : ليس في نفسي من المسح شيء , فيه أربعون حديثا عن النبي صلى الله عليه وسلم وقال ابن المبارك وغيره : ليس في المسح على الخفين بين الصحابة اختلاف , هو جائز ونقل ابن المنذر وغيره إجماع العلماء على جوازه , واتفق عليه أهل السنة والجماعة ; بخلاف المبتدعة الذين لا يرون جوازه . وحكم المسح على الخفين : أنه رخصة , فعله أفضل من نزع الخفين وغسل الرجلين ; أخذا برخصة الله عز وجل , واقتداء بالنبي صلى الله عليه وسلم , ومخالفة للمبتدعة , والمسح يرفع الحدث عما تحت الممسوح , وقد كان النبي صلى الله عليه وسلم لا يتكلف ضد حاله التي عليها قدره , بل إن كانتا في الخفين ; مسح على الخفين , وإن كانتا مكشوفتين ; غسل القدمين ; فلا يشرع لبس الخف ليمسح عليه .
ومدة المسح على الخفين بالنسبة للمقيم ومن سفره لا يبيح له القصر يوم وليلة , وبالنسبة لمسافر سفرا يبيح له القصر ثلاثة أيام بلياليها ; رواه مسلم ; أن النبي صلى الله عليه وسلم قال : للمسافر ثلاثة أيام بلياليهن , وللمقيم يوم وليلة
وابتداء المدة في الحالتين يكون من الحدث بعد اللبس ; لأن الحدث هو الموجب للوضوء , ولأن جواز المسح يبتدئ من الحدث , فيكون ابتداء المدة من أول جواز المسح , ومن العلماء من يرى أن ابتداء المدة يكون من المسح بعد الحدث .
شروط المسح على الخفين ونحوهما :
1- يشترط للمسح على الخفين وما يقوم مقامهما من الجوارب ونحوها أن يكون الإنسان حال لبسهما على طهارة من الحدث ; لما في " الصحيحين " وغيرهما ; أن النبي صلى الله عليه وسلم قال لما أراد نزع خفيه وهو يتوضأ : دعهما ; فإني أدخلتهما طاهرتين وحديث : أمرنا أن نمسح على الخفين إذا نحن أدخلناهما على طهر وهذا واضح الدلالة على اشتراط الطهارة عند اللبس للخفين , فلو كان حال لبسهما محدثا ; لم يجز المسح عليهما .
2- ويشترط أن يكون الخف ونحوه مباحا , فإن كان مغصوبا أو حريرا بالنسبة للرجل ; لم يجز المسح عليه ; لأن المحرم لا تستباح به الرخصة .
3- ويشترط أن يكون الخف ونحوه ساترا للرجل ; فلا يمسح عليه إذا لم يكن ضافيا مغطيا لما يجب غسله ; بأن كان نازلا عن الكعب أو كان ضافيا لكنه لا يستر الرجل ; لصفائه أو خفته ; كجورب غير صفيق ; فلا يمسح على ذلك كله ; لعدم ستره .
ويمسح على ما يقوم مقام الخفين ; فيجوز المسح على الجورب الصفيق الذي يستر الرجل من صوف أو غيره , لأن النبي صلى الله عليه وسلم مسح على الجوربين والنعلين , رواه أحمد وغيره وصححه الترمذي , ويستمر المسح عليه إلى تمام المدة ; دون ما يلبس فوقه من خف أو نعل ونحوه , ولا تأثير لتكرار خلعه ولبسه إذا كان قد بدأ المسح على الجورب .
ويجوز المسح على العمامة بشرطين :
أحدهما : تكون ساترة لما لم تجر العادة بكشفه من الرأس .
الشرط الثاني : أن تكون العمامة محنكة , وهي التي يدار منها تحت الحنك دور فأكثر , أو تكون ذات ذؤابة , وهي التي يرخى طرفها من الخلف ; فقد ثبت عن النبي صلى الله عليه وسلم المسح على العمامة بأحاديث أخرجها غير واحد من الأئمة , وقال عمر : من لم يطهره المسح على العمامة , فلا طهره الله
وإنما يجوز المسح على الخفين والعمامة في الطهارة من الحدث الأصغر , وأما الحدث الأكبر ; فلا يمسح على شيء من ذلك فيه , بل يجب غسل ما تحتهما . ويمسح على الجبيرة , وهي أعواد ونحوها تربط على الكسر , ويمسح على الضماد الذي يكون على الجرح , وكذلك يمسح على اللصوق الذي يجعل على القروح , كل هذه الأشياء يمسح عليها ; بشرط أن تكون على قدر الحاجة ; بحيث تكون على الكسر أو الجرح وما قرب هنه مما لا بد من وضعها عليه لتؤدي مهمتها , فإن تجاوزت قدر الحاجة ; لزمه نزع ما زاد عن الحاجة .
ويجوز المسح على الجبيرة ونحوها في الحدث الأصغر والأكبر , وليس للمسح عليها وقت محدد , بل يمسح عليها إلى نزعها أو برء ما تحتها ; لأن مسحها لأجل الضرورة إليها , فيتقدر بقدر الضرورة .
والدليل على مسح الجبيرة حديث جابر رضي الله عنه ; قال : خرجنا في سفر , فأصاب رجلا منا حجر , فشجه في رأسه , ثم احتلم , فسأل أصحابه : هل تجدون لي رخصة في التيمم ؟ قالوا : ما نجد لك رخصة وأنت تقدر على الماء . فاغتسل , فمات , فلما قدمنا على رسول الله صلى الله عليه وسلم ; أخبر بذلك , فقال : قتلوه قتلهم الله , ألا سألوا إذا لم يعلموا ; فإنما شفاء العي السؤال , إنما كان يكفيه أن يتيمم ويعصب على جرحه خرقة ثم يمسح عليها رواه أبو داود وابن ماجه , وصححها ابن السكن .
محل المسح من هذه الحوائل :
يمسح ظاهر الخف والجورب , ويمسح أكثر العمامة , ويختص ذلك بدوائرها , ويمسح على جميعا لجبيرة . وصفة المسح على الخفين أن يضع أصابع يديه مبلولتين بالماء على أصابع رجليه ثم يمرهما إلى ساقه , يمسح الرجل اليمنى باليد اليمنى , والرجل اليسرى باليد اليسرى , ويفرج أصابعه إذا مسح , ولا يكرر المسح .وفقنا الله جميعا للعلم النافع والعمل الصالح .
باب
في بيان نواقض الوضوء
عرفت مما سبق كيف يتم الوضوء بشروطه وفروضه وسننه كما بينه النبي صلى الله عليه وسلم ; فكنت بحاجة إلى معرفة ما يفسد هذا الوضوء وينقضه ; لئلا تستمر على وضوء قد بطل مفعوله , فتؤدي به عبادة لا تصح منك .
فاعلم أيها المسلم : أن للوضوء مفسدات لا يبقى مع واحد منها له تأثير , فيحتاج إلى استئنافه من جديد عند إرادته مزاولة عمل من الأعمال التي يشرع لها الوضوء , وهذه المفسدات تسمى نواقض وتسمى مبطلات , والمعنى واحد , وهذه المفسدات أو النواقض أو المبطلات أمور عينها الشارع , وفي علل تؤثر في إخراج الوضوء عما هو المطلوب منه , وهي إما أحداث تنقض الوضوء بنفسها - كالبول والغائط وسائر الخارج من السبيلين - , وأما أسباب للأحداث ; بحيث إذا وقعت ; تكون مظنة لحصول الأحداث ; كزوال العقل , أو تغطيته بالنوم والإغماء والجنون ; فإن زائل العقل لا يحس بما يحصل منه , فأقيمت المظنة مقام الحدث . .. وإليك بيان ذلك بالتفصيل :
1- الخارج من سبيل , أي : من مخرج البول والغائط , والخارج من السبيل إما أن يكون بولا أو منيا أو مذيا أو دم استحاضة أو غائطا أو ريحا .
فإن كان الخارج بولا أو غائطا , فهو ناقض للوضوء بالنص والإجماع , قال تعالى في موجبات الوضوء : أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ وإن كان منيا أو مذيا , فهو ينقض الوضوء بدلالة الأحاديث الصحيحة , وهى الإجماع على ذلك ابن المنذر وغيره . وكذا ينقض خروج دم الاستحاضة , وهو دم فساد , لا دم حيض ; لحديث فاطمة بنت أبي حبيش ; أنها كانت تستحاض , فقال لها النبي صلى الله عليه وسلم : فتوضئي وصلي , فإنما هو دم عرق رواه أبو داود والدارقطني , وقال : إسناده كلهم ثقات .
وكذا ينقض الوضوء خروج الريح بدلالة الأحاديث الصحيحة وبالإجماع , قال صلى الله عليه وسلم : ولا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ وقال صلى الله عليه وسلم فيمن شك هل خرج منه ريح أولا : فلا ينصرف حتى يسمع صوتا أو يجد ريحا
وأما الخارج من البدن من غير السبيلين كالدم والقيء والرعاف ; فموضع خلاف بين أهل العلم , هل ينقض الوضوء أو لا ينقضه ؟ على قولين , والراجح أنه لا ينقض , لكن لو توضأ خروجا من الخلاف ; لكان أحسن .
2- من النواقض زوال العقل أو تغطيته , وزوال العقل يكون بالجنون ونحوه ; وتغطيته تكون بالنوم أو الإغماء ونحوهما , فمن زال عقله أو غطي بنوم ونحوه ; انتقضت وضوؤه ; لأن ذلك مظنة خروج الحدث , وهو لا يحس به , إلا يسير النوم , فإنه لا ينقض الوضوء , لأن الصحابة رضي الله عنهم كان يصيبهم النعاس وهم ينتظرون الصلاة , وإنما ينقضه النوم المستغرق ; جمعا بين الأدلة .
3- من نواقض الوضوء أكل لحم الإبل سواء كان قليلا أو كثيرا , لصحة الحديث فيه عن رسول الله صلى الله عليه وسلم وصراحته . قال الإمام أحمد رحمه الله : فيه حديثان صحيحان عن رسول الله صلى الله عليه وسلم . وأما أكل اللحم من غير الإبل فلا ينقض الوضوء .
وهناك أشياء قد اختلف العلماء فيها ; هل تنقض الوضوء أو لا ؟ وهي : مس الذكر , ومس المرأة بشهوة , وتغسيل الميت , والردة عن الإسلام , فإن العلماء من قال : إن كل واحد من هذه الأشياء ينقض الوضوء ومنهم من قال : لا ينقض , والمسألة محل نظر واجتهاد , لكن لو توضأ من هذه الأشياء خروجا من الخلاف ; لكان أحسن .
هذا , وقد بقيت مسألة مهمة تتعلق بهذا الموضوع , وهي : من تيقن الطهارة , ثم شك في حصول ناقض من نواقضها ماذا يفعل ؟
لقد ثبت عن رسول الله صلى الله عليه وسلم في الحديث الذي رواه مسلم عن أبي هريرة رضي الله عنه ; أن رسول الله صلى الله عليه وسلم قال : إذا وجد أحدكم في بطنه شيئا , فأشكل عليه أخرج منه شيء أم لا ; فلا يخرج من المسجد , حتى يسمع صوتا أو يجد ريحا فدل هذا الحديث الشريف وما جاء بمعناه على أن المسلم إذا تيقن الطهارة وشك في انتقاضها ; أنه يبقى على الطهارة ; لأنها الأصل , ولأنها متيقنة , وحصول الناقض مشكوك فيه , واليقين لا يزول بالشك .
وهذه قاعدة عظيمة عامة في جميع الأشياء ; أنها تبقى على أصولها حتى يتيقن خلافها , وكذلك العكس , فإذا تيقن الحدث وشك في الطهارة ; فإنه يتوضأ ; لأن الأصل بقاء الحدث ; فلا يرتفع بالشك .
أخي المسلم ! عليك بالمحافظة على الطهارة للصلاة والاهتمام بها ; لأنها لا تصح صلاة بدون طهور , كما يجب عليك أن تحذر من الوسواس وتسلط الشيطان عليك ; بحيث يخيل إليك انتقاض طهارتك ويلبس عليك ; فاستعذ بالله من شره , ولا تلتفت إلى وساوسه , واسأل أهل العلم عما أشكل عليك من أمور الطهارة , لتكون على بصيرة من أمرك , واهتم أيضا بطهارة ثيابك من النجاسة ; لتكون صلاتك صحيحة وعبادتك مستقيمة ; فإن الله سبحانه وتعالى : يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ وفقنا الله جميعا للعلم النافع والعمل الصالح .
باب
في أحكام الغسل
عرفت مما سبق أحكام الطهارة من الحدث الأصغر ونواقضها ; فكنت بحاجة إلى أن تعرف أحكام الطهارة من الحدث الأكبر ; جنابة كان أو حيضا أو نفاسا , وهذه الطهارة تسمى - بالغسل - بضم الغين - , وهو استعمال الماء في جميع البدن على صفة مخصوصة يأتي بيانها .
والدليل على وجوبه : قول الله تعالى : وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا
وقد ذكروا أن الغسل من الجنابة كان معمولا به في الجاهلية , وهو من بقايا دين إبراهيم عليه الصلاة والسلام فيهم .
وموجبات الغسل ستة أشياء , إذا حصل واحد منها ; وجب على المسلم الاغتسال :
أحدها : خروج المني من مخرجه من الذكر أو الأنثى , ولا يخلو : إما أن يخرج في حال اليقظة , أو حال النوم , فإن خرج في حال اليقظة ; اشترط وجود اللذة بخروجه , فإن خرج بدون لذة ; لم يوجب الغسل ; كالذي يخرج بسبب مرض أو عدم إمساك , وإن خرج في حال النوم , وهو ما يسمى بالاحتلام , وجب الغسل مطلقا ; لفقد إدراكه , فقد لا يشعر باللذة ; فالنائم إذا استيقظ ووجد أثر المني ; وجب عليه الغسل , وإن احتلم , ولم يخرج منه مني , ولم يجد له أثرا ; لم يجب عليه الغسل .
الثاني : من موجبات الغسل إيلاج الذكر في الفرج , ولو لم يحصل إنزال ; للحديث الذي رواه مسلم وغيره عن النبي صلى الله عليه وسلم : إذا قعد بين شعبها الأربع , ثم مس الختان الختان ; فقد وجب الغسل فيجب الغسل على الواطئ والموطوءة بالإيلاج , ولو لم يحصل إنزال ; لهذا الحديث , ولإجماع أهل العلم على ذلك .
الثالث : من موجبات الغسل عند طائفة من العلماء : إسلام الكافر , فإذا أسلم الكافر ; وجب عليه الغسل ; لأن النبي صلى الله عليه وسلم أمر بعض الذين أسلموا أن يغتسلوا , ويرى كثير من أهل العلم أن اغتسال الكافر إذا أسلم مستحب , وليس بواجب ; لأنه لم ينقل عن النبي صلى الله عليه وسلم أنه كان يأمر به كل من أسلم , فيحمل الأمر به على الاستحباب ; جمعا بين الأدلة , والله أعلم .
الرابع : من موجبات الغسل : الموت , فيجب تغسيل الميت ; غير الشهيد في المعركة ; فإنه لا يغسل , وتفاصيل ذلك تأتي في أحكام الجنائز إن شاء الله .
الخامس والسادس : من موجبات الغسل الحيض والنفاس ; لقوله صلى الله عليه وسلم : وإذا ذهبت حيضتك ; فاغتسلي وصلي وقوله تعالى : فَإِذَا تَطَهَّرْنَ يعني : الحيض يتطهرن بالاغتسال بعد انتهاء الحيض .
وصفة الغسل الكامل
- أن ينوي بقلبه .
- ثم يسمي ويغسل يديه ثلاثا ويغسل فرجه .
- ثم يتوضأ وضوءا كاملا .
- ثم يحثي الماء على رأسه ثلاث مرات , يروي أصول شعره .
- ثم يعم بدنه بالغسل , ويدلك بدنه بيديه , ليصل الماء إليه .
والمرأة الحائض أو النفساء تنقض رأسها للغسل من الحيض والنفاس , وأما الجنابة ; فلا تنقضه حين تغتسل لها , لمشقة التكرار , ولكن ; يجب عليها أن تروي أصول شعرها بالماء .
ويجب على المغتسل رجلا كان أو امرأة أن يتفقد أصول شعره ومغابن بدنه وما تحت حلقه وإبطيه وسرته وطي ركبتيه , وإن كان لابسا ساعة أو خاتما ; فإنه يحركهما ليصل الماء إلى ما تحتهما .
وهكذا يجب أن يهتم بإسباغ الغسل ; بحيث لا يبقى من بدنه شيء لا يصل إليه الماء , وقال صلى الله عليه وسلم : تحت كل شعرة جنابة ; فاغسلوا الشعر , وأنقوا البشر رواه أبو داود والترمذي .
ولا ينبغي له أن يسرف في صب الماء , فالمشروع تقليل الماء مع الإسباغ ; فقد كان صلى الله عليه وسلم يتوضأ بالمد ويغتسل بالصاع ; فينبغي الاقتداء به في تقليل الماء وعدم الإسراف .
كما يجب على المغتسل أن يستتر ; فلا يجوز أن يغتسل عريانا بين الناس ; لحديث : إن الله حيي يحب الحياء والستر , فإذا اغتسل أحدكم ; فليستتر رواه أبو داود والنسائي .
والغسل من الحدث الأكبر أمانة من جملة الأمانات التي بين العبد وبين ربه , يجب عليه أن يحافظ عليه , وأن يهتم بأحكامه ; ليؤديه على الوجه المشروع , وما أشكل عليه من أحكامه وموجباته ; سأل عنه , ولا يمنعه الحياء من ذلك ; فإن الله لا يستحي من الحق , فالحياء الذي يمنع صاحبه من السؤال عن أمور دينه حياء مذموم , وهو جبن من الشيطان ; ليثبط به الإنسان عن استكمال دينه ومعرفة ما يلزمه من أحكامه .
وأمر الطهارة عظيم , والتفريط في شأنها خطير ; لأنها تترتب عليها صحة الصلاة التي هي عمود الإسلام . سأل الله لنا ولجميع المسلمين البصيرة في دينه والإخلاص له في القول والعمل .
باب في أحكام التيمم
إن الله سبحانه وتعالى قد شرع التطهر للصلاة من الحدثين الأصغر والأكبر بالماء الذي أنزله الله لنا طهورا , وهذا واجب لا بد منه مع الإمكان , لكن قد تعرض حالات يكون الماء فيها معدوما , أو في حكم المعدوم , أو موجودا , لكن يتعذر استعماله لعذر من الأعذار الشرعية , وهنا قد جعل الله ما ينوب عنه , وهو التيمم بالتراب ; تيسيرا على الخلق , ورفعا للحرج .
يقول الله تعالى في محكم تنزيله : يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ
والتيمم في اللغة : القصد , والتيمم في الشرع : هو مسح الوجه واليدين بصعيد على وجه مخصوص . وكما هو ثابت في القرآن الكريم ; فهو ثابت بسنة رسول الله صلى الله عليه وسلم وإجماع الأمة , وهو فضيلة لهذه الأمة المحمدية , اختصها الله به , ولم يجعله طهورا لغيرها ; توسعة عليها , وإحسانا منه إليها .
ففي " الصحيحين " وغيرهما : قال صلى الله عليه وسلم : أعطيت خمسا لم يعطهن أحد قبلي : نصرت بالرعب مسيرة شهر , وجعلت لي الأرض مسجدا وطهورا , فأيما رجل من أمتي أدركته الصلاة ; فليصل وفي لفظ : فعنده مسجده وطهوره . فالتيمم بدل طهارة الماء عند العجز عنه شرعا , يفعل بالتطهر به كل ما يفعل بالتطهر بالماء من الصلاة والطواف وقراءة القرآن وغير ذلك , فإن الله جعل التيمم مطهرا كما جعل الماء مطهرا , قال عليه الصلاة والسلام : وجعلت تربتها ( يعني : الأرض ) لنا طهورا . ..
وينوب التيمم عن الماء في أحوال هي :
أولا : إذا عدم الماء : لقوله تعالى : فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا سواء عدمه في الحضر أو السفر , وطلبه , ولم يجده .
ثانيا : إذا كان معه ماء يحتاجه لشرب وطبخ , فلو تطهر منه ; لأضر حاجته ; بحيث يخاف العطش على نفسه , أو عطش غيره من آدمي أو بهيمة محترمين .
ثالثا : إذا خاف باستعمال الماء الضرر في بدنه بمرض أو تأخر برء ; لقوله تعالى : وَإِنْ كُنْتُمْ مَرْضَى إلى قوله : فَتَيَمَّمُوا صَعِيدًا طَيِّبًا الآية .
رابعا : إذا عجز عن استعمال الماء لمرض لا يستطيع معه الحركة , وليس عنده من يوضئه , وخاف خروج الوقت .
خامسا : إذا خاف بردا باستعمال الماء , ولم يجد ما يسخنه به ; تيمم وصلى ; لقوله تعالى : وَلَا تَقْتُلُوا أَنْفُسَكُمْ ففي تلك الأحوال يتيمم ويصلي .
وإن وجد ماء يكفي بعض طهره ; استعمله فيما يمكنه من أعضائه أو بدنه , وتيمم عن الباقي الذي قصر عنه الماء ; لقوله تعالى : فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ
وإن كان به جرح يتضرر بغسله أو مسحه بالماء , تيمم له , وغسل الباقي ; لقوله تعالى : وَلَا تَقْتُلُوا أَنْفُسَكُمْ وإن كان جرحه ولا يتضرر بالمسح ; مسح الضماد الذي فوقه بالماء , وكفاه المسح عن التيمم .
ويجوز التيمم بما على وجه الأرض من تراب وسبخة ورمل وغيره , هذا هو الصحيح من قولي العلماء ; لقوله تعالى : فَتَيَمَّمُوا صَعِيدًا طَيِّبًا وكان صلى الله عليه وسلم وأصحابه إذا أدركتهم الصلاة , تيمموا بالأرض التي يصلون عليها , ترابا أو غيره , ولم يكونوا يحملون معهم التراب .
وصفة التيمم أن يضرب التراب بيديه مفرجتي الأصابع , ثم يمسح وجهه بباطن أصابعه , ويمسح كفيه براحتيه , ويعمم الوجه والكفين بالمسح , وإن مسح بضربتين إحداهما يمسح بها وجهه والثانية يمسح بها بدنه ; جاز , لكن الصفة الأولى هي الواردة عن النبي صلى الله عليه وسلم .
ويبطل التيمم عن حدث أصغر بمبطلات الوضوء وعن حدث أكبر بموجبات الغسل من جنابة وحيض ونفاس ; لأن البدل له حكم المبدل , ويبطل التيمم أيضا بوجود الماء إن كان التيمم لعدمه , وبزوال العذر الذي من أجله شرع التيمم من مرض ونحوه .
ومن عدم الماء والتراب أو وصل إلى حال لا يستطيع معه لمس البشرة بماء ولا تراب ; فإنه يصلي على حسب حاله ; بلا وضوء ولا تيمم , لأن الله لا يكلف نفسا إلا وسعها , ولا يعيد هذه الصلاة ; لأنه أتى بما أمر به ; لقوله تعالى : فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْوقوله صلى الله عليه وسلم : إذا أمرتكم بأمر ; فأتوا منه ما استطعتم هذه جملة من أحكام التيمم سقناها لك , فإن أشكل عليك شيء منها أو من غيرها ; فعليك أن تسأل أول العلم , ولا تتساهل في أمر دينك , لا سيما أمر الصلاة التي هي عمود الإسلام ; فإن الأمر مهم جدا . وفقنا الله جميعا للصواب والسداد في القول والعمل , وأن يكون عملنا خالصا لوجهه الكريم , إنه سميع مجيب الدعاء .
باب في أحكام إزالة النجاسة
فكما أنه مطلوب من المسلم أن يكون طاهرا من الحدث إذا أراد الصلاة ; فكذلك مطلوب منه طهارة البدن والثوب والبقعة من النجاسة , قال تعالى : وَثِيَابَكَ فَطَهِّرْ وأمر النبي صلى الله عليه وسلم المرأة بغسل دم الحيض من ثوبها .
لما كان الأمر كذلك , تطلب منا أن نلقي الضوء على هذا الموضوع , وهو موضوع إزالة النجاسة , عارضين لأهم أحكامه , رجاء أن ينتفع بذلك من يقرؤه من إخواننا المسلمين , ولقد كان الفقهاء رحمهم الله يعقدون لهذا الموضوع بابا خاصا , يسمونه : باب إزالة النجاسة ; أي : تطهير موارد النجاسة , التي تطرأ على محل طاهر من الثياب والأواني والفرش والبقاع ونحوها .
والأصل الذي تزال به النجاسة هو الماء ; فهو الأصل في التطهير ; لأن الله وصفه بذلك ; كما في قوله تعالى : وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ
والنجاسة التي تجب إزالتها - إما أن تكون على وجه الأرض وما اتصل بها من الحيطان والأحواض والصخور : فهذه يكفي في تطهيرها غسلة واحدة تذهب بعين النجاسة ; بمعنى أنها تغمر بالماء بصبه عليها مرة واحدة ; لأمره صلى الله عليه وسلم بصب الماء على بول الأعرابي الذي بال في المسجد , وكذا إذا غمرت بماء المطر والسيول , فإذا زالت بصب الماء عليها أو بماء المطر النازل أو الجاري عليها ; كفى ذلك في تطهيرها .
- وإن كانت النجاسة على غير الأرض وما اتصل بها : فإن كانت من كلب أو خنزير وما تولد منهما ; فتطهيرها بسبع غسلات , إحداهن بالتراب ; بأن يجعل التراب مع إحدى الغسلات ; لقوله صلى الله عليه وسلم إذا ولغ الكلب في إناء أحدكم ; فليغسله سبعا أولاهن بالتراب رواه مسلم وغيره , وهذا الحكم عام في الإناء وغيره ; كالثياب والفرش .
وإن كانت نجاسة غير كلب أو خنزير ; كالبول والغائط والدم ونحوها ; فإنها تغسل بالماء مع الفرك والعصر , حتى تزول ; فلا يبقى لها عين ولا لون .
فالمغسولات على ثلاثة أنواع :
النوع الأول : ما يمكن عصره , مثل الثوب ; فلا بد من عصره .
النوع الثاني : ما لا يمكن عصره , ويمكن تقليبه ; كالجلود ونحوها ; فلا بد من تقليبه .
النوع الثالث : ما لا يمكن عصره ولا تقليبه ; فلا بد من دقه وتثقيله ; بأن يضع عليه شيئا ثقيلا , حتى يذهب أكثر ما فيه من الماء .
- وإن خفي موضع نجاسة في بدن أو ثوب أو بقعة صغيرة كمصلى صغير ; وجب غسل ما احتمل وجود النجاسة فيه , حتى يجزم بزوالها , وإن لم يدر في أي جهة منه ; غسله جميعه .
- ويكفي في تطهير بول الغلام الذي لم يأكل الطعام رشه بالماء ; لحديث أم قيس ; أنها أتت بابن لها صغير لم يأكل الطعام إلى رسول الله صلى الله عليه وسلم , فأجلسه في حجره , فبال على ثوبه , فدعا بماء , فنضحه ولم يغسله . متفق عليه .
وإن كان يأكل الطعام لشهوة واختيار ; فبوله مثل بول الكبير , وكذا بول الأنثى الصغيرة مثل بول الكبيرة , وفي جميع هذه الأحوال يغسل كغسل سائر النجاسات .
فالنجاسات على ثلاثة أنواع : نجاسة مغلظة , وهي نجاسة الكلب ونحوه . ونجاسة مخففة , وهي نجاسة الغلام الذي لا يأكل الطعام . ونجاسة بين ذلك , وهي بقية النجاسات .
ويجب أن نعرف ما هو طاهر وما هو نجس من أرواث وأبوال الحيوانات فما كان يحل أكل لحمه منها ; فبوله وروثه طاهر ; كالإبل والبقر والغنم ونحوها ; لأن النبي صلى الله عليه وسلم أمر العرنين أن يلحقوا بإبل الصدقة , فيشربوا من أبوالها وألبانها . متفق عليه . فدل على طهارة بولها ; لأن النجس لا يباح التداوي به وشربه , فإن قيل : إنما أبيح للضرورة ; قلنا : لم يأمرهم النبي صلى الله عليه وسلم بغسل أثره إذا أرادوا الصلاة .
وفي " الصحيح " أن النبي صلى الله عليه وسلم كان يصلي في مرابض الغنم وأمر بالصلاة فيها وهي لا شك تبول فيها .
قال شيخ الإسلام ابن تيمية : " الأصل في الأرواث الطهارة , إلا ما استثنى . .. " انتهى .
وسؤر ما يؤكل لحمه طاهر وهو بقية طعامه وشرابه . وسؤر الهرة طاهر ; لحديث أبي قتادة في الهرة ; قال : إنها ليست بنجس , إنها من الطوافين عليكم والطوافات رواه الترمذي وغيره وصححه , شبهها بالمماليك من خدم البيت الذين يطوفون على أهله للخدمة ولعدم التحرز منها ; ففي ذلك رفع للحرج والمشقة .
وألحق بعض العلماء بالهرة ما كان دونها في الخلقة من طير وغيره ; فسؤره طاهر كسؤر الهرة ; بجامع الطواف . وما عدا الهرة وما ألحق بها مما لا يؤكل لحمه ; فروثه وبوله وسؤره نجس.
أيها المسلم ! عليك أن تهتم بالطهارة ظاهرا وباطنا : باطنا بالتوحيد والإخلاص لله في القول والعمل , وظاهرا بالطهارة من الحدث والأنجاس ; فإن ديننا دين الطهارة والنظافة والنزاهة من الأقذار الحسية والمعنوية ; فالمسلم طاهر نزيه ملازم للطهارة , وقال صلى الله عليه وسلم : الطهور شطر الإيمان . ..
فعليك يا عبد الله بالاهتمام بالطهارة , والابتعاد عن الأنجاس ; فقد أخبر رسول الله صلى الله عليه وسلم أن عامة عذاب القبر من البول حينما لا يتحرز منه الإنسان , فإذا أصابك نجاسة ; فبادر إلى تطهيرها ما أمكنك ; لتبقى طاهرا , لا سيما عندما تريد الصلاة ; فتفقد حالك من جهة الطهارة , وعندها تريد الدخول في المسجد ; فانظر في نعليك , فإن وجدت فيهما أذى ; فامسحهما ونقهما ولا تدخل بهما أو تدخلهما في المسجد وفيهما نجاسة . .. وفق الله الجميع لما يحبه ويرضاه من القول والعمل .
باب
في أحكام الحيض والنفاس
أولا : الحيض وأحكامه قال الله تعالى : وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ والحيض هو دم طبيعة وجبلة , يخرج من قعر الرحم في أوقات معلومة , خلقه الله لحكمة غذاء الولد في بطن أمه ; لافتقاره إلى الغذاء , إذ لو شاركها في غذائها ; لضعفت قواها , فجعل الله له هذا الغذاء ; لذلك قل أن تحيض الحامل , فإذا ولدت ; قلبه الله لبنا يدر من ثدييها ; ليتغذى به ولدها , ولذلك قل أن تحيض المرضع , فإذا خلت المرأة من حمل ورضاع , بقي لا مصرف له ; ليستقر في مكان من رحمها , ثم يخرج في الغالب في كل شهر ستة أيام أو سبعة أيام , وقد يزيد عن ذلك أو يقل , ويطول شهر المرأة ويقصر حسبما ركبه الله من الطباع .
وللحائض خلال حيضها وعند نهايته أحكام مفصلة في الكتاب والسنة :
- من هذه الأحكام أن الحائض لا تصلي ولا تصوم حال حيضها , قال عليه الصلاة والسلام لفاطمة بنت أبي حبيش : إذا أقبلت الحيضة , فدعي الصلاة فلو صامت الحائض أو صلت حال حيضها ; لم يصح لها صوم ولا صلاة , لأن النبي صلى الله عليه وسلم نهاها عن ذلك , والنهي يقتضي عدم الصحة , بل تكون بذلك عاصية لله ولرسوله . - فإذا طهرت من حيضها ; فإنها تقضي الصوم دون الصلاة بإجماع أهل العلم , قالت عائشة رضي الله عنها : كنا نحيض على عهد رسول الله صلى الله عليه وسلم ; فكنا نؤمر بقضاء الصوم , ولا نؤمر بقضاء الصلاة متفق عليه .
- ومن أحكام الحائض أنها لا يجوز لها أن تطوف بالبيت , ولا تقرأ القرآن , ولا تجلس في المسجد , ويحرم على زوجها وطؤها في الفرج حتى ينقطع حيضها وتغتسل : قال تعالى : وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ ومعنى الاعتزال : ترك الوطء . وقال النبي صلى الله عليه وسلم : اصنعوا كل شيء إلا النكاح رواه الجماعة إلا البخاري , وفي لفظ : إلا الجماع .
- ويجوز لزوج الحائض أن يستمتع منها بغير الجماع في الفرج , كالقبلة واللمس ونحو ذلك . - ولا يجوز لزوجها أن يطلقها وهي حائض , قال تعالى : يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ أي : طاهرات من غير جماع , وقد أمر النبي صلى الله عليه وسلم من طلق امرأته وهي حائض أن يراجعها ثم يطلقها حال طهرها إن أراد .
والطهر هو انقطاع الدم , فإذا انقطع دمها , فقد طهرت , وانتهت فترة حيضها ; فيجب عليها الاغتسال , ثم تزاول ما منعت منه بسبب الحيض , وإن رأت بعد الطهر كدرة أو صفرة ; لم تلتفت إليها ; لقول أم عطية رضي الله عنها : كنا لا نعد الصفرة والكدرة بعد الطهر شيئا , رواه أبو داود وغيره , وله حكم الرفع ; لأنه تقرير منه صلى الله عليه وسلم.
تنبيه هام : إذا طهرت الحائض أو النفساء قبل غروب الشمس لزمها أن تصلي الظهر والعصر من هذا اليوم , ومن طهرت منهما قبل طلوع الفجر ; لزمها أن تصلي المغرب والعشاء من هذه الليلة ; لأن وقت الصلاة الثانية وقت للصلاة الأولى في حال العذر .
قال شيخ الإسلام ابن تيمية رحمه الله في " الفتاوى " ( 22 \ 434 ) : ولهذا كان جمهور العلماء كمالك والشافعي وأحمد إذا طهرت الحائض في آخر النهار ; صلت الظهر والعصر جميعا , وإذا طهرت في آخر الليل ; صلت المغرب والعشاء جميعا ; كما نقل ذلك عن عبد الرحمن بن عوف وأبي هريرة وابن عباس ; لأن الوقت مشترك بين الصلاتين في حال العذر , فإذا طهرت في آخر النهار ; فوقت الظهر باق , فتصليها قبل العصر , ماذا طارت في آخر الليل , فوقت المغرب باق في حال العذر , فتصليها قبل العشاء انتهى .
وأما إذا دخل عليها وقت صلاة , ثم حاضت أو نفست قبل أن تصلي , فالقول الراجح أنه لا يلزمها قضاء تلك الصلاة التي أدركت أول وقتها ثم حاضت أو نفست قبل أن تصليها .
قال شيخ الإسلام ابن تيمية رحمه الله في " مجموع الفتاوى " ( 23 \ 335 ) في هذه المسألة : والأظهر في الدليل مذهب أبي حنيفة ومالك ; أنها لا يلزمها شيء ; لأن القضاء إنما يجب بأمر جديد , ولا أمر هنا يلزمها بالقضاء , ولأنها أخرت تأخيرا جائزا ; فهي غير مفرطة , وأما النائم أو الناسي , وإن كان غير مفرط أيضا ; فإن ما يفعله ليس قضاء , بل ذلك وقت الصلاة في حقه حين يستيقظ ويذكر انتهى .
ثانيا : الاستحاضة وأحكامها
الاستحاضة : سيلان الدم في غير وقته على سبيل النزيف من عرق يسمى العاذل . والمستحاضة أمرها مشكل ; لاشتباه دم الحيض بدم الاستحاضة , فإذا كان الدم ينزل منها باستمرار أو غالب الوقت ; فما الذي تعتبره منه حيضا وما الذي تعتبره استحاضة لا تترك من أجله الصوم والصلاة ; فإن المستحاضة يعتبر لها أحكام الطاهرات .
وبناء على ذلك ; فإن المستحاضة لها ثلاث حالات :
الحالة الأولى : أن تكون لها عادة معروفة لديها قبل إصابتها بالاستحاضة , بأن كانت قبل الاستحاضة تحيض خمسة أيام أو ثمانية أيام مثلا في أول الشهر أو وسطه , فتعرف عددها ووقتها ; فهذه تجلس قدر عادتها , وتدع الصلاة والصيام , وتعتبر لها أحكام الحيض , فإذا انتهت عادتها ; اغتسلت وصلت , واعتبرت الدم الباقي دم استحاضة ; لقوله صلى الله عليه وسلم لأم حبيبة :
امكثي قدر ما كانت تحبسك حيضتك , ثم اغتسلي وصلي رواه مسلم , ولقوله صلى الله عليه وسلم لفاطمة بنت أبي حبيش : إنما ذلك عرق , وليس بحيض , فإذا أقبلت حيضتك ; فدعي الصلاة متفق عليه .
الحالة الثانية : إذا لم يكن لها عادة معروفة , لكن دمها متميز , بعضه يحمل صفة الحيض ; بأن يكون أسود أو ثخينا أو له رائحة , وبقيته لا تحمل صفة الحيض ; بأن يكون أحمر ليس له رائحة ولا ثخينا ; ففي هذه الحالة تعتبر الدم الذي يحمل صفة الحيض حيضا , فتجلس وتدع الصلاة والصيام , وتعتبر ما عداه استحاضة , تغتسل عند نهاية الذي يحمل صفة الحيض , وتصلي وتصوم , وتعتبر طاهرا ; لقوله صلى الله عليه وسلم لفاطمة بنت أبي حبيش : إذا كان دم الحيض , فإنه أسود يعرف ; فأمسكي عن الصلاة , فإذا كان الآخر ; فتوضئي وصلي رواه أبو داود والنسائي , وصححه ابن حبان والحاكم ; ففيه أن المستحاضة تعتبر صفة الدم , فتميز بها بين الحيض وغيره .
الحالة الثالثة : إذا لم يكن لها عادة تعرفها ولا صفة تميز بها الحيض من غيره ; فإنها تجلس غالب الحيض ستة أيام أو سبعة أيام من كل شهر ; لأن هذه عادة غالب النساء ; لقوله صلى الله عليه وسلم لحمنة بنت جحش : إنما هي ركضة من الشيطان ; فتحيضي ستة أيام أو سبعة أيام , ثم اغتسلي , فإذا استنقأت , فصلي أربعة وعشرين أو ثلاثة وعشرين , وصومي وصلي , فإن ذلك يجزئك , وكذلك فافعلي كما تحيض النساء رواه الخمسة , وصححه الترمذي .
والحاصل مما سبق أن المعتادة ترد إلى عادتها , والمميزة ترد إلى العمل بالتمييز , والفاقدة لهذا تحيض ستا أو سبعا , وفي هذا جمع بين السنن الثلاث الواردة عن النبي صلى الله عليه وسلم في المستحاضة .
قال شيخ الإسلام ابن تيمية رحمه الله : والعلامات التي قيل بها ست : إما العادة ; فإن العادة أقوى العلامات , لأن الأصل مقام الحيض دون غيره , وإما التمييز ; لأن الدم الأسود والثخين المنتن أولى أن يكون حيضا من الأحمر , وإما اعتبار غالب عادة النساء ; لأن الأصل إلحاق الفرد بالأعم الأغلب ; فهذه العلامات الثلاث تدل عليها السنة والاعتبار , , ثم ذكر بقية العلامات التي قيل بها .
وقال في " النهاية " : " وأصوب الأقوال اعتبار العلامات التي جاءت بها السنة , وإلغاء ما سوى ذلك " انتهى .
ما يلزم المستحاضة في حال الحكم بطهارتها
1- يجب عليها أن تغتسل عند نهاية حيضتها المعتبرة حسبما سيأتي بيانه .
تغسل فرجها لإزالة ما عليه من الخارج عند كل صلاة , وتجعل في المخرج قطنا ونحوه يمنع الخارج , وتشد عليه ما يمسكه عن السقوط , ثم تتوضأ عند دخول وقت كل صلاة . لقوله صلى الله عليه وسلم في المستحاضة :
2- تدع الصلاة أيام أقرائها , ثم تغتسل وتتوضأ عند كل صلاة رواه أبو داود وابن ماجه والترمذي وقال : " حديث حسن " , وقال صلى الله عليه وسلم : أنعت لك الكرسف , تحشين به المكان والكرسف القطن , ويمكن استعمال الحفائظ الطبية الموجودة الآن .
ثالثا : النفاس وأحكامه
والنفاس كالحيض فيما يحل ; كالاستمتاع منها بما دون الفرج , وفيما يحرم ; كالوطء في الفرج ومنع الصوم والصلاة والطلاق والطواف وقراءة القرآن واللبث في المسجد , وفي وجوب الغسل على النفساء عند انقطاع دمها كالحائض , ويجب عليها أن تقضي الصيام دون الصلاة ; فلا تقضيها كالحائض .
والنفاس دم ترخيه الرحم للولادة وبعدها , وهو بقية الدم الذي احتبس في مدة الحمل , وأكثر مدته عند الجمهور أربعون يوما .
قال الترمذي : أجمع أهل العلم من الصحابة ومن بعدهم على أن النفساء تدع الصلاة أربعين يوما ; إلا أن ترى الطهر قبل ذلك ; فتغتسل وتصلي ا ه .
فإذا انقطع دم النفساء قبل الأربعين , فقد انتهى نفاسها , فتغتسل وتصلي وتزاول ما منعت منه بسبب النفاس .
وإذا ألقت الحامل ما تبين فيه خلق إنسان , بأن كان فيه تخطيط , وصار معها دم بعده ; فلها أحكام النفساء , والمدة التي يتبين فيها خلق الإنسان في الحمل ثلاثة أشهر غالبا , وأقلها واحد وثمانون يوما , وإن ألقت علقة أو مضغة ; لم يتبين فيها تخطيط إنسان ; لم تعتبر ما ينزل بعدها من الدم نفاسا ; فلا تترك الصلاة ولا الصيام , وليست لها أحكام النفساء .
تنبيه هام :
وهنا مسألة يجب التنبيه عليها , وهي أن البعض من النساء قد تتناول دواء لمنع نزول دم الحيض حتى تتمكن من صيام رمضان أو أداء الحج فإن كانت هذه الحبوب لمنع نزول الدم فترة ولا تقطعه ; فلا بأس بتناولها , وإن كانت تقطع الحيض قطعا مؤبدا ; فهذا لا يجوز ; إلا بإذن الزوج ; لأن هذا يترتب عليه قطع النسل .
هذه جمل من أحكام الحيض , مررنا عليها مرا سريعا , وتفاصيلها تحتاج إلى وقت طويل , لكن يجب على من أشكل عليه شيء منها أو من غيرها أن يسأل العلماء , فسيجد عندهم إن شاء الله ما يزيل إشكاله , وبالله التوفيق
كتاب الصلاة
باب في وجوب الصلوات الخمس
بسم الله الرحمن الرحيم
الصلاة هي آكد أركان الإسلام بعد الشهادتين , وقد وضعت على أكمل وجوه العبادة وأحسنها , وقد تضمنت هذه الصلاة كثيرا من أنواع العبادة , أن ذكر الله , وتلاوة لكتابه , وقيام بين يدي الله , وركوع , وسجود , ودعاء , وتسبيح , وتكبير , وهي رأس العبادات البدنية , ولم تخل منها شريعة رسول من رسل الله .
وقد فرضها الله على نبيه محمد صلى الله عليه وسلم خاتم الرسل ليلة المعراج في السماء ; بخلاف سائر الشرائع ; فدل ذلك على عظمتها وتأكد وجوبها ومكانتها عند الله .
وقد جاء في فضلها ووجوبها على الأعيان أحاديث كثيرة , وفرضيتها معلومة من دين الإسلام بالضرورة , فمن جحدها ; فقد ارتد عن دين الإسلام , يستتاب , فإن تاب , وإلا ; قتل بإجماع المسلمين .
والصلاة في اللغة : الدعاء , قال الله تعالى : وَصَلِّ عَلَيْهِمْ أي : ادع لهم . .. ومعناها في الشرع : أقوال وأفعال مخصوصة مفتتحة بالتكبير مختتمة بالتسليم , سميت بذلك لاشتمالها على الدعاء ; فالمصلي لا ينفك عن دعاء عبادة أو ثناء أو طلب ; فلذلك سميت صلاة , وقد فرضت ليلة الإسراء قبل الهجرة خمس صلوات في اليوم والليلة بدخول أوقاتها على كل مسلم مكلف . قال تعالى : إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا أي : مفروضا في الأوقات التي بينها رسول الله صلى الله عليه وسلم بقوله وبفعله . وقال تعالى : وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وقال تعالى : وَأَقِيمُوا الصَّلَاةَ في مواضع كثيرة من كتابه الكريم . وقال تعالى : قُلْ لِعِبَادِيَ الَّذِينَ آمَنُوا يُقِيمُوا الصَّلَاةَ وقال سبحانه : فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَعَشِيًّا وَحِينَ تُظْهِرُونَ فمن أتى عليه وقتها وهو بالغ عاقل ; وجبت عليه ; إلا حائضا ونفساء ; فلا تجب عليهما , ولا يقضيانها إذا طهرتا إجماعا , ومن كان زائل العقل بنوم أو إغماء ونحوه , وجب عليه القضاء حين يصحو . قال تعالى : وَأَقِمِ الصَّلَاةَ لِذِكْرِي وقال صلى الله عليه وسلم : ومن نام عن صلاة أو نسيها , فليصلها إذا ذكرها رواه مسلم .
ويلزم ولي الصغير أن يأمره بالصلاة إذا بلغ كسبع سنين وإن كانت لا تجب عليه , ولكن ; ليهتم بها , ويتمرن عليها , وليكتب له ولوليه الأجر إذا صلى ; لعموم قوله تعالى : مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وقوله صلى الله عليه وسلم لما رفعت إليه امرأة صبيا , فقالت : ألهذا حج ; قال : نعم , ولك أجر فيعلمه وليه الصلاة والطهارة لها .
ويجب على الولي أن يضرب الصغير إذا تهاون بالصلاة وقد بلغ عشر سنين , لقوله صلى الله عليه وسلم : مروا أبناءكم بالصلاة وهم أبناء سبع سنين , واضربوهم عليها لعشر , وفرقوا بينهم في المضاجع رواه أحمد وأبو داود والترمذي وغيرهم .
ولا يجوز تأخير الصلاة عن وقتها قال الله تعالى : إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا أي : مفروضة في أوقات معينة , لا يجوز تأخيرها عنها ; إلا لمن يريد جمعها مع ما بعدها جمع تأخير , إذا كانت مما يجمع , وكان ممن يباح لهم الجمع , وأما تأخير صلاة الليل إلى النهار أو صلاة النهار إلى الليل أو الفجر إلى ما بعد طلوع الشمس , فلا يجوز بحال من الأحوال ; لا لجنابة , ولا نجاسة , ولا غير ذلك , بل يصليها في وقتها على حسب حاله .
وبعض الجهال قد يكون في حالة علاج في المستشفى على سرير لا يستطيع النزول منه , أو لا يستطيع تغيير ثيابه التي عليها نجاسة , أو ليس عنده تراب يتيمم به , أو لا يجد من يناوله إياه , فيؤخر الصلاة عن وقتها , ويقول : أصليها فيما بعد إذا زال العذر , وهذا خطأ عظيم , وتضييع للصلاة , أوقعه فيه الجهل وعدم السؤال ; فالواجب على مثل هذا أن يصلي على حسب حاله في الوقت , وتجزئه صلاته في هذه الحالة , ولو صلى بدون تيمم أو بثياب نجسة , قال الله تعالى : فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ حتى ولو صلى إلى غير القبلة إذا كان لا يستطيع استقبال القبلة ; فصلاته صحيحة .
ومن ترك الصلاة تهاونا أو كسلا من غير جحد لوجوبها كفر على الصحيح من قولي العلماء , بل هو الصواب الذي تدل عليه الأدلة كحديث : بين الرجل وبين الكفر ترك الصلاة رواه مسلم , وغيره من الأدلة .
وينبغي الإشاعة عن تاركها بتركها ليفتضح حتى يصلي , ولا ينبغي السلام عليه , ولا إجابة دعوته , حتى يتوب ويقيم الصلاة ; لأن الصلاة عمود الدين , وهي الفارقة بين المسلم والكافر ; فمهما عمل العبد من الأعمال ; فإنه لا ينفعه ما دام مضيعا للصلاة . نسأل الله العافية .
باب في أحكام الآذان والإقامة
لما كانت الصلوات الخمس مؤقتة بأوقات معينة لا يجوز فعلها قبل دخول تلك الأوقات , وكان الكثير من الناس لا يعرف دخول الوقت , أو قد يكون مشغولا لا ينتبه لدخوله ; شرع الله الأذان للصلاة , إعلاما بدخول وقتها .
وقد شرع الأذان في السنة الأولى للهجرة النبوية , وسبب مشروعيته أنه لما عسر معرفة الأوقات عليهم ; تشاوروا في نصب علامة لها ; فأري عبد الله بن زيد هذا الأذان في المنام , وأقره الوحي , وقال تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ وقال تعالى : وَإِذَا نَادَيْتُمْ إِلَى الصَّلَاةِ
وكل من الأذان والإقامة لهما ألفاظ مخصوصة من الذكر , وهو كلام جامع لعقيدة الإيمان ; فأولهما التكبير , وهو إجلال الله عز وجل , ثم إثبات الوحدانية لله عز وجل , وإثبات الرسالة لنبينا محمد صلى الله عليه وسلم بالشهادتين , ثم الدعاء إلى الصلاة التي هي عمود الإسلام , والدعاء إلى الفلاح , وهو الفوز والبقاء في النعيم المقيم , ثم يختمه بتكبير الله وإجلاله وكلمة الإخلاص التي هي من أفضل الذكر وأجله , والتي لو وزنت بالسماوات وعامرهن غير الله والأرضين السبع وعامرهن ; لرجحت بهن لعظمها وفضلها .
وقد جاءت أحاديث في فضل الأذان وأن المؤذنين أطول الناس أعناقا يوم القيامة .
والأذان والإقامة فرض كفاية , وفرض الكفاية ما يلزم جميع المسلمين إقامته , فإذا قام به من يكفي ; سقط الإثم عن الباقين , وهما من شعائر الإسلام الظاهرة , وهما مشروعان في حق الرجال حضرا وسفرا للصلوات الخمس , يقاتل أهل بلد تركوهما ; لأنهما من شعائر الإسلام الظاهرة , فلا يجوز تعطيلهما .
والصفات المعتبرة في المؤذن : أن يكون صيتا ; لأنه أبلغ في الإعلام , أمينا ; لأنه مؤتمن يعتبر أذانه في دخول وقت الصلاة والصيام والإفطار , ويكون عالما بالوقت , ليؤذن في أوله .
والأذان خمس عشرة جملة , كما كان بلال يؤذن به بحضرة رسول الله صلى الله عليه وسلم دائما , ويستحب أن يتمهل بألفاظ الأذان من غير تمطيط ولا مد مفرط , ويقف على كل جملة منه , ويستحب أن يستقبل القبلة حال الأذان , ويجعل أصبعيه في أذنيه ; لأنه أرفع للصوت , ويلتفت يمينا عند قوله : " حي على الصلاة " , وشمالا عند قوله : " حي على الفلاح " , ويقول بعد " حي على الفلاح الثانية " من أذان الفجر خاصة : " الصلاة خير من النوم " ; مرتين ; لأمره صلى الله عليه وسلم بذلك ; لأنه وقت ينام الناس فيه غالبا , ولا يجوز الزيادة على ألفاظ الأذان بأذكار أخرى قبله ولا بعده , يرفع بها صوته , لأن ذلك من البدع المحدثة ; فكل ما يفعل غير الأذان الثابت عن رسول الله صلى الله عليه وسلم , فهو بدعة محرمة ; كالتسبيح , والنشيد , والدعاء , والصلاة والسلام على الرسول جهرا قبل الأذان أو بعده , كل ذلك محدث مبتدع , يحرم فعله , ويجب إنكاره على من فعله.
والإقامة إحدى عشرة جملة , يحدرها - أي : يسرع فيها - لإنهاء إعلام الحاضرين ; فلا داعي للترسل فيها , ويستحب أن يتولى الإقامة من تولى الأذان , ولا يقيم إلا بإذن الإمام ; لأن الإقامة منوط وقتها بنظر الإمام ; فلا تقام إلا بإشارته , ولا يجزئ الأذان قبل الوقت ; لأنه شرع للإعلام بدخوله ; فلا يحصل به المقصود , ولأن فيه تغريرا لمن يسمعه ; إلا أذان الفجر , فيجوز تقديمه قبل الصبح ; ليتأهب الناس لصلاة الفجر , لكن ينبغي أن يؤذن آذانا آخر عند طلوع الفجر , ليعرف الناس دخول الوقت وحلول الصلاة والصيام .
ويسن لمن سمع المؤذن إجابته بأن يقول مثل ما يقول , ويقول عند حي على الصلاة وحي على الفلاح : " لا حول ولا قوة إلا بالله " , ثم يقول بعدما يفرغ المؤذن : " اللهم رب هذه الدعوة التامة , والصلاة القائمة , آت محمدا الوسيلة والفضيلة , وابعثه المقام المحمود الذي وعدته " , ويحرم الخروج من المسجد بعد الأذان بلا عذر أو نية رجوع , وإذا شرع المؤذن في الأذان والإنسان جالس ; فلا ينبغي له أن يقوم , بل يصبر حتى يفرغ ; لئلا يتشبه بالشيطان .
وينبغي للمسلم إذا سمع الأذان أن يتوجه إلى المسجد ويترك سائر الأعمال الدنيوية . قال الله تعالى : فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ الآيات .
باب
في شروط الصلاة
الشرط لغة : العلامة , وشرعا : ما يلزم من عدمه العدم , ولا يلزم من وجوده وجود ولا عدم لذاته , وشروط الصلاة ما تتوقف صحتها عليها مع الإمكان .
وللصلاة شرائط لا تصح إلا بها , إذا عدمت أو بعضها ; لم تصح الصلاة , ومنها :
أولا : دخول وقتها : قال تعالى : إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا أي : مفروضا في أوقات محددة , فالتوقيت هو التحديد , وقد وقت الله الصلاة ; بمعنى أنه سبحانه حدد لها وقتا من الزمان , وقد أجمع المسلمون على أن للصلوات الخمس أوقاتا مخصوصة محدودة لا تجزئ قبلها .
قال أمير المؤمنين عمر بن الخطاب رضي الله عنه : " الصلاة لها وقت شرطه الله لها لا تصح إلا به " . فالصلاة تجب بدخول وقتها ; لقوله تعالى : أَقِمِ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ وقد أجمع العلماء على فضيلة الإتيان بالصلاة في أول وقتها في الجملة ; لهذه الآية , ولقوله تعالى : فَاسْتَبِقُوا الْخَيْرَاتِ وقوله تعالى : وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وقال تعالى : وَالسَّابِقُونَ السَّابِقُونَ أُولَئِكَ الْمُقَرَّبُونَ وفي " الصحيحين " أنه صلى الله عليه وسلم سئل : أي العمل أحب إلى الله ؟ قال : الصلاة على وقتها وقال تعالى : حَافِظُوا عَلَى الصَّلَوَاتِ ومن المحافظة عليها الإتيان بها أول وقتها .
والصلوات المفروضات خمس في اليوم والليلة , لكل صلاة منها وقت مناسب اختاره الله لها , يتناسب مع أحوال العباد , بحيث يؤدون هذه الصلوات في هذه الأوقات , ولا تحبسهم عن أعمالهم الأخرى , بل تعينهم عليها , وتكفر عنهم خطاياهم التي يصيبونها ; فقد شبهها النبي صلى الله عليه وسلم بالنهر الجاري , الذي يغتسل منه الإنسان خمس مرات , فلا يبقى من درنه شيء . وهذه المواقيت كما يلي :
1 - صلاة الظهر : ويبدأ وقتها بزوال الشمس ; أي : ميلها إلى المغرب عن خط المسامتة , وهو الدلوك المذكور في قوله تعالى : أَقِمِ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ ويعرف الزوال بحدوث الظل في جانب المشرق بعد انعدامه من جانب المغرب , ويمتد وقت الظهر إلى أن يصير ظل الشيء مثله في الطول , ثم ينتهي بذلك ; لقوله صلى الله عليه وسلم : وقت الظهر إذا زالت الشمس وكان ظل الرجل كطوله رواه مسلم . ويستحب تعجيلها في أول الوقت ; إلا في شدة الحر ; فيستحب تأخيرها إلى أن ينكسر الحر ; لقوله صلى الله عليه وسلم : إذا اشتد الحر , فأبردوا بالصلاة , فإن شدة الحر من فيح جهنم
2- صلاة العصر : يبدأ وقتها من نهاية وقت الظهر , أي : من مصير ظل كل شيء مثله , ويمتد إلى اصفرار الشمس على الصحيح من قولي العلماء . ويسن تعجيلها في أول الوقت , وهي الصلاة الوسطى التي نص الله عليها لفضلها , قال تعالى : حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وقد ثبت في الأحاديث أنها صلاة العصر .
3- وصلاة المغرب : يبدأ وقتها بغروب الشمس ; أي : غروب قرصها جميعه ; بحيث لا يرى منه شيء ; لا من سهل ولا من جبل , ويعرف غروب الشمس أيضا بإقبال ظلمة الليل من المشرق ; لقوله صلى الله عليه وسلم : إذا أقبل الليل من ها هنا , وأدبر النهار من ها هنا ; فقد أفطر الصائم ثم يمتد وقت المغرب إلى مغيب الشفق الأحمر , والشفق : بياض تخالطه حمرة , ثم تذهب الحمرة ويبقى بياض خالص ثم يغيب , فيستدل بغيبوبة البياض على مغيب الحمرة .
ويسن تعجيل صلاة المغرب في أول وقتها ; لما روى الترمذي وصححه عن سلمة ; أن النبي صلى الله عليه وسلم كان يصلي المغرب إذا غربت الشمس وتوارت بالحجاب قال : وهو قول أهل العلم من الصحابة ومن بعدهم .
4- وصلاة العشاء : يبدأ وقتها بانتهاء وقت المغرب ; أي : بمغيب الشفق الأحمر , ويمتد إلى طلوع الفجر الثاني , وينقسم إلى قسمين : وقت اختيار يمتد إلى ثلث الليل , ووقت اضطرار من ثلث الليل إلى طلوع الفجر الثاني .
وتأخير الصلاة إلى آخر الوقت المختار ( إلى ثلث الليل ) أفضل إن سهل , فإن شق على المأمومين ; فالمستحب تعجيلها في أول وقتها ; دفعا للمشقة . ويكره النوم قبل صلاة العشاء ; لئلا يستغرق النائم فتفوته , ويكره الحديث بعدها , وهو التحادث مع الناس ; لأن ذلك يمنعه من المبادرة بالنوم حتى يستيقظ مبكرا ; فينبغي النوم بعد صلاة العشاء مباشرة , ليقوم في آخر الليل , فيتهجد , ويصلي الفجر بنشاط ; لأن النبي صلى الله عليه وسلم كان يكره النوم قبلها والحديث بعدها . وهذا إذا كان سهره بعد العشاء من غير فائدة , أما إذا كان لغرض صحيح وحاجة مفيدة ; فلا بأس .
5- وصلاة الفجر يبدأ وقتها بطلوع الفجر الثاني , ويمتد إلى طلوع الشمس , ويستحب تعجيلها إذا تحقق طلوع الفجر .
هذه مواقيت الصلوات الخمسة التي فرضها الله فيها ; فعليك بالتقيد بها ; بحيث لا تصليها قبل وقتها , ولا تؤخرها عنه ; فقد قال الله تعالى : فَوَيْلٌ لِلْمُصَلِّينَ الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ أي : الذين يؤخرون الصلاة عن أوقاتها , وقال تعالى : فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا إِلَّا مَنْ تَابَ ومعنى أضاعوها : أخروها عن وقتها ; فالذي يؤخر الصلاة عن وقتها سماه الله ساهيا عنها ومضيعا لها , وتوعده بالويل والغي , وهو واد في جهنم , ومن نسيها أو نام عنها ; تجب عليه المبادرة إلى فضائها ; قال صلى الله عليه وسلم : من نسي صلاة أو نام عنها , فليصلها إذا ذكرها , لا كفارة لها إلا ذلك فتجب المبادرة لقضاء الصلاة الفائتة على الفور , ولا ينتظر إلى دخول وقت الصلاة التي تشابهها كما يظن بعض العوام , ولا يؤخرها إلى خروج وقت النهي , بل يصليها في الحال . ..
ثانيا: ستر العورة
ومن شروط الصلاة ستر العورة وهي ما يجب تغطيته , ويقبح ظهوره , ويستحيى منه , قال الله تعالى : يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ أي : عند كل صلاة , وقال النبي صلى الله عليه وسلم : لا يقبل الله صلاة حائض ( أي : بالغ ) ; إلا بخمار رواه أبو داود والترمذي وحسنه .
قال ابن عبد البر : " أجمعوا على فساد صلاة من ترك ثوبه وهو قادر على الاستتار به وصلى عريانا ; فلا خلاف في وجوب ستر العورة في الصلاة وبحضرة الناس " وفي الخلوة على الصحيح , قال النبي صلى الله عليه وسلم : احفظ عورتك إلا من زوجتك أو ما ملكت يمينك قلت : فإذا كان القوم بعضهم في بعض ؟ قال : فإن استطعت أن لا يراها أحد ; فلا يرينها قال : فإذا كان أحدنا خاليا ؟ قال : الله أحق أن يستحى منه رواه أبو داود وغيره .
وقد سمى الله كشف العورة فاحشة في قوله عن الكفار : وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لَا يَأْمُرُ بِالْفَحْشَاءِ وكانوا يطوفون بالبيت عراة , ويزعمون أن ذلك من الدين ; فكشف العورة والنظر إليها يجر إلى شر خطير , ووسيلة إلى الوقوع في الفاحشة وهدم الأخلاق ; كما هو مشاهد في المجتمعات المتحللة التي ضاعت كرامتها وهدمت أخلاقياتها ; فانتشرت فيها الرذيلة , وعدمت فيها الفضيلة .
فستر العورة إبقاء على الفضيلة والأخلاق , ولهذا يحرص الشيطان على إغراء بني آدم بكشف عوراتهم , وقد حذرنا الله منه في قوله : يَا بَنِي آدَمَ لَا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا فكشف العورات مكيدة شيطانية قد وقع فيها كثير من المجتمعات البشرية اليوم , وربما يسمون ذلك رقيا وتفننا ; فتكونت نوادي العراة , وتفشى السفور في النساء , فعرضت أجسادها أمام الرجال ; بلا حياء ولا خجل .
أيها المسلم ! إنه يجب ستر العورة بما لا يصف بشرتها , قال تعالى : يَا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْآتِكُمْ فمواراة العورة باللباس الساتر أمر مطلوب وواجب , وحد عورة الرجل الذكر من السرة إلى الركبة ; لحديث علي رضي الله عنه : لا تبرز فخذك , ولا تنظر إلى فخذ حي أو ميت رواه أبو داود وابن ماجه , وفي الحديث الآخر : غط فخذك ; فإن الفخذ عورة رواه مالك وأحمد والترمذي وحسنه , ومع هذا كله ; نرى مع الأسف الشديد كثيرا من الرجال عندما يزاولون الألعاب يكشفون أفخاذهم ولا يغطون إلا العورة المغلظة , وهذه مخالفة صريحة لهذه النصوص ; فالواجب عليهم التنبه لذلك , والتقيد بأحكام دينهم , وعدم الالتفات لما يخالفها .
والمرأة كلها عورة ; لقوله صلى الله عليه وسلم : والمرأة عورة صححه الترمذي , ولحديث أم سلمة : أتصلي المرأة في درع وخمار وليست عليها إزار ؟ قال : إذا كان الدرع سابغا يغطي ظهور قدميها رواه أبو داود , ولأبي داود والترمذي وابن ماجه من حديث عائشة : لا يقبل الله صلاة حائض إلا بخمار قال الترمذي : والعمل عليه عند أهل العلم ; أن المرأة إذا أدركت فصلت وشيء من عورتها مكشوف ; لا تجوز صلاتها . هذه الأحاديث , مع قوله تعالى : وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ الآية , وقوله : يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ وقوله تعالى : وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ وقول عائشة : كنا مع النبي صلى الله عليه وسلم محرمات , فإذا مر بنا الرجال ; سدلت إحدانا خمارها على وجهها , فإذا جاوزونا : كشفناه هذه النصوص وما جاء بمعناها من الكتاب والسنة , وهي كثيرة شهيرة , تدل على أن المرأة كلها عورة أمام الرجال الأجانب , لا يجوز أن يظهر من بدنها شيء بحضرتهم في الصلاة وغيرها , أما إذا صلت في مكان خال من الرجال الأجانب ; فإنها تكشف وجهها في الصلاة ; فهو ليس بعورة في الصلاة , لكنه عورة عند الرجال غير المحارم ; فلا يجوز نظرهم إليه .
وإنه لمن المؤسف المحزن ما وصل إليه كثير من نساء العصر المسلمات من تهتك وتساهل في الستر , وتسابق إلى إبراز مفاتنهن , واتخاذ اللباس الذي لا يستر ; تقليدا لنساء الكفرة والمرتدين ; فلا حول ولا قوة إلا بالله العلي العظيم .
إن الله تعالى قد أمر بقدر زائد على ستر العورة في الصلاة , وهو أخذ الزينة ; فقال تعالى : يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ فأمر بأخذ الزينة لا بستر العورة فقط , مما يدل على أن المسلم ينبغي له أن يلبس أحسن ثيابه وأجملها في الصلاة للوقوف بين يدي الله تبارك وتعالى , فيكون المصلي في هذا الموقف على أكمل هيئة ظاهرا وباطنا . ..
ثالثا: اجتناب النجاسة
ومما يشترط للصلاة اجتناب النجاسة ; بأن يبتعد عنها المصلي , ويخلو منها تماما في بدنه وثوبه وبقعته التي يقف عليها للصلاة .
والنجاسة قذر مخصوص يمنع جنسه الصلاة ; كالميتة , والدم , والخمر , والبول , والغائط : لقوله تعالى : وَثِيَابَكَ فَطَهِّرْ قال ابن سيرين : " اغسلها بالماء " , وقال صلى الله عليه وسلم : تنزهوا من البول ; فإن عامة عذاب القبر منه وأمر صلى الله عليه وسلم المرأة أن تغسل ثوبها إذا أصابه دم الحيض وتصلي فيه , وأمر بدلك النعلين ثم الصلاة فيهما , وأمر بصب الماء على البول الذي حصل في المسجد . .. وغير ذلك من الأدلة الدالة على اجتناب النجاسة ; فلا تصح صلاة مع وجود النجاسة في بدن المصلي أو ثوبه أو البقعة التي يصلي عليها , وكذلك إذا كان حاملا لشيء فيه نجاسة .
ومن رأى عليه نجاسة بعد الصلاة ولا يدري متى حدثت ; فصلاته صحيحة , وكذا لو كان عالما بها قبل الصلاة , لكن نسي أن يزيلها ; فصلاته صحيحة على القول الراجح .
وإن علم بالنجاسة في أثناء الصلاة وأمكنه إزالتها من غير عمل كثير ; كخلع النعل والعمامة ونحوهما ; أزالهما وبنى , وإن لم يتمكن من إزالتها ; بطلت الصلاة .
ولا تصح الصلاة في المقبرة غير صلاة الجنازة ; لقوله صلى الله عليه وسلم : الأرض كلها مسجد إلا المقبرة والحمام رواه الخمسة إلا النسـائي , وصححه الترمذي , وقال صلى الله عليه وسلم : لا تصلوا إلى القبور ولا تجلسوا عليها رواه الجماعة إلا البخاري , وقال عليه الصلاة والسلام : فلا تتخذوا القبور مساجد وليس العلة في النهي عن الصلاة في المقابر أو عندها خشية النجاسة , وإنما هي خشية تعظيمها واتخاذها أوثانا ; فالعلة سد الذريعة عن عبادة المقبورين , وتستثنى صلاة الجنازة ; فيجوز فعلها في المقبرة ; لفعل النبي صلى الله عليه وسلم , وذلك يخصص النهي , وكل ما دخل في اسم المقبرة مما حول القبور لا يصلى فيه ; لأن النهي يشمل المقبرة وفنائها الذي حولها .
وقال شيخ الإسلام ابن تيمية في المسجد المبني على القبر : لا يصلى فيه فرض ولا نفل , فإن كان المسجد قبل القبر ; غير : إما بتسوية القبر , أو نبشه إن كان جديدا , وإن كان القبر قبل المسجد ; فإما أن يزال المسجد , وإما أن تزال صورة القبر .
ولا تصح الصلاة في المسجد الذي قبلته إلى قبر ; لقوله صلى الله عليه وسلم : لا تصلوا إلى القبور ولا تصح الصلاة في الحشوش , وهي المراحيض المعدة لقضاء الحاجة ; فيمنع من الصلاة في داخل الحش ; لكونه معدا للنجاسة , ولأن الشارع منع من ذكر الله فيه ; فالصلاة أولى بالمنع , ولأن الحشوش تحضرها الشياطين .
ولا تصح الصلاة في الحمام , وهو المحل المعد للاغتسال ; لأنه محل كشف العورات , ومأوى الشياطين , والمنع يشمل كل ما يغلق عليه باب الحمام ; فلا تجوز الصلاة فيه .
ولا تصح الصلاة في أعطان الإبل , وهي المواطن التي تقيم فيها وتأوي إليها . قال الشيخ تقي الدين : " نهي عن الصلاة في أعطانها ; لأنها مأوى الشياطين , وكما نهي عن الصلاة في الحمام ; لأنه مأوى الشياطين ; فإن مأوى الأرواح الخبيثة أحق بأن تجتنب الصلاة فيه " .
وتكره الصلاة في مكان فيه تصاوير قال الإمام ابن القيم : " وهو أحق بالكراهة من الصلاة في الحمام ; لأن كراهة الصلاة في الحمام : إما لكونه مظنة النجاسة , وإما لكونه بيت الشيطان , وهو الصحيح , وأما محل الصور ; فمظنـة الشرك , وغالب شرك الأمم كان من جهـة الصور والقبور " ا هـ .
أيها المسلم ! عليك بالعناية بصلاتك ; فتطهر من النجاسة قبل دخولك فيها , وتجنب المواضع المنهي عن الصلاة فيها ; لتكون صلاتك صحيحة على وفق ما شرعه الله , ولا تتهاون بشيء من أحكامها أو تتساهل فيه ; فإن صلاتك عمود دينك , متى استقامت ; استقام الدين , ومتى اختلت ; اختل الدين . .. وفقنا الله جميعا لما فيه الخير والاستقامة .
رابعا: استقبال القبلة
ومن شروط الصلاة استقبال القبلة وهي الكعبة المشرفة , سميت قبلة لإقبال الناس عليها , ولأن المصلي يقابلها , قال تعالى : فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ فإن قرب من الكعبة , وكان يراها ; وجب عليه استقبال نفس الكعبة بجميع بدنه ; لأنه قادر على التوجه إلى عينها قطعا , فلم يجز له العدول عنها , ومن كان قريبا منها , لكن لا يراها ; لوجود حائل بينه وبينها ; اجتهد في إصابتها , والتوجه إليها ما أمكنه , ومن كان بعيدا عن الكعبة في أي وجهة من جهات الأرض ; فإنه يستقبل في صلاته الجهة التي فيها الكعبة , ولا يضر التيامن ولا التياسر اليسيران , لحديث : ما بين المشرق والمغرب قبلة صححه الترمذي , وروي عن غير واحد من الصحابة , وهذا بالنسبة لأهل المدينة وما وافق قبلتها مما سامتها , ولسائر البلدان مثل ذلك ; فالذي في المشرق مثلا تكون قبلته بين الجنوب والشمال والذي في المغرب كذلك .
فلا تصح الصلاة بدون استقبال القبلة , لقوله تعالى : وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ أي : في بر أو جو أو بحر أو مشرق أو مغرب ; إلا العاجز عن استقبال الكعبة : كالمربوط أو المصلوب لغير القبلة إذا كان موثقا لا يقدر عليه ; فإنه يصلي حسب استطاعته , ولو لم يستقبل القبلة ; لأن هذا الشرط يسقط عنه للعجز بإجماع أهل العلم , وكذا في حال اشتداد الحرب , والهارب من سيل أو نار أو سبع أو عدو , والمريض الذي لا يستطيع استقبال القبلة ; فكل هؤلاء يصلون على حسب حالهم , ولو إلى غير القبلة , وتصح صلاتهم ; لأنه شرط عجز عنه ; فسقط , قال تعالى : فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وقال النبي صلى الله عليه وسلم : وإذا أمرتكم بأمر ; فأتوا منه ما استطعتم وورد في الحديث المتفق عليه ; أنهم عند اشتداد الخوف يصلون مستقبلي القبلة وغير مستقبليها .
ويستدل على القبلة بأشياء كثيرة ; منها : الإخبار , فإذا أخبره بالقبلة مكلف ثقة عدل ; عمل بخبره , إذا كان المخبر متيقنا القبلة , وكذا إذا وجد محاريب إسلامية ; عمل بها , واستدل بها على القبلة ; لأن دوام التوجه إلى جهة تلك المحاريب يدل على صحة اتجاهها , وكذلك يستدل على القبلة بالنجوم , قال الله تعالى : وَبِالنَّجْمِ هُمْ يَهْتَدُونَ
خامسا: النية
ومن شروط الصلاة النية وهي لغة : القصد , وشرعا : العزم على فعل العبادة تقربا إلى الله تعالى . ومحلها القلب ; فلا يحتاج إلى التلفظ بها , بل هو بدعة , لم يفعله رسول الله صلى الله عليه وسلم ولا أصحابه ; فينوي بقلبه الصلاة التي يريدها , كالظهر والعصر ; لحديث : إنما الأعمال بالنيات وينوي مع تكبيرة الإحرام , لتكون النية مقارنة للعبادة , وإن تقدمت بزمن يسير في الوقت ; فلا بأس .
ويشترط أن تستمر النية في جميع الصلاة , فإن قطعها في أثناء الصلاة ; بطلت الصلاة . ويجوز لمن أحرم في صلاة فريضة وهو مأموم أو منفرد أن يقلب صلاته نافلة إذا كان ذلك لغرض صحيح ; مثل أن يحرم منفردا , فيريد الصلاة مع الجماعة .
واعلم أن بعض الناس قد أحدثوا في النية بدعة وتشددا ما أنزل الله بهما من سلطان , وذلك بأن يقول أحدهم : نويت أن أصلي فرض كذا عدد كذا من الركعات أداء لله خلف هذا الإمام . .. ونحو ذلك من الألفاظ , وهذا شيء لم يفعله رسول الله صلى الله عليه وسلم , فلم ينقل عنه أنه تلفظ بالنية لا سرا ولا جهرا , ولا أمر بذلك .
قال شيخ الإسلام ابن تيمية رحمه الله : " اتفق الأئمة أنه لا يشرع الجهر بها ولا تكريرها , بل من اعتاده ينبغي تأديبه , والجاهر بها مستحق للتعزير بعد تعريفه , لا سيما إذا آذى به أو كرره . .. " إلى أن قال : " وبعض المتأخرين خرج وجها من مذهب الشافعي في ذلك , وغلطه جماهير أصحاب الشافعي , قال الشافعي : إن الصلاة لا بد من النطق في أولها , فظن الغالط أنه أراد النطق بالنية , وإنما أراد التكبير " ا هـ كلام الشيخ .
والتلفظ بالنية كما أنه بدعة , فقد يدخل في الرياء أيضا ; لأن المطلوب إخلاص العمل لله وإخفاؤه ; إلا ما ورد دليل بإظهاره ; فالذي ينبغي للمسلم أن يكون وقافا عند حدود الشريعة , عاملا بالسنن , تاركا للبدع , مهما كان نوعها , وممن كان مصدرها . .. وفق الله الجميع لما يحبه ويرضاه , والله تعالى يقول : قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ فالله أعلم بنيات القلوب ومقاصدها ; فلا حاجة إلى التلفظ بها في الصلاة وفي جميع العبادات , والله تعالى أعلم .
باب في آداب المشي إلى الصلاة
أيها المسلم ! إنك بحاجة ماسة إلى معرفة الآداب المشروعة التي تسبق الصلاة ; استعدادا لها ; لأن الصلاة عبادة عظيمة ينبغي أن يسبقها استعداد وتهيؤ مناسب ; ليدخل المسلم في هذه العبادة على أحسن الهيئات : فإذا مشيت إلى المسجد لتؤدي الصلاة مع جماعة المسلمين ; فليكن ذلك بسكينة ووقار , والسكينة : هي الطمأنينة والتأني في المشي , والوقار : الرزانة والحلم وغض البصر وخفض الصوت وقلة الالتفات .
وقد ورد في " الصحيحين " عن النبي صلى الله عليه وسلم ; قال : إذا أتيتم الصلاة ( وفي لفظ : إذا سمعتم الإقامة ) ; فامشوا وعليكم السكينة , فما أدركتم ; فصلوا , وما فاتكم ; فأتموا وروى الإمام مسلم ; قال : إن أحدكم إذا كان يعمد إلى الصلاة ; فهو في صلاة وليكن خروجك أيها المسلم إلى المسجد مبكرا ; لتدرك تكبيرة الإحرام , وتحضر الصلاة مع الجماعة من أولها , وقارب بين خطاك في مشيك إلى الصلاة ; لتكثر حسناتك ; ففي " الصحيحين " عن النبي صلى الله عليه وسلم , أنه قال : إذا توضأ أحدكم فأحسن الوضوء , ثم خرج إلى المسجد , لم يخط خطوة ; إلا رفعت له بها درجة , وحطت عنه بها خطيئة فإذا وصلت باب المسجد ; فقدم رجلك اليمنى عند الدخول , وقل : بسم الله , أعوذ بالله العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم , اللهم صل على محمد , اللهم اغفر لي ذنوبي , وافتح لي أبواب رحمتك . وإذا أردت الخروج ; قدم رجلك اليسرى , وقل الدعاء الذي قلته عند الدخول , وتقول بدل : " وافتح لي أبواب رحمتك " : " وافتح لي أبواب فضلك " , وذلك لأن المسجد محل الرحلة , وخارج المسجد محل الرزق , وهو فضل من الله . فإذا دخلت المسجد ; فلا تجلس حتى تصلي ركعتين تحية المسجد ; لقوله صلى الله عليه وسلم : إذا دخل المسجد , فلا يجلس حتى يصلي ركعتين
ثم تجلس تنتظر الصلاة , ولتكن حال جلوسك في المسجد لانتظار الصلاة مشتغلا بذكر الله وتلاوة القرآن , وتجنب العبث ; كتشبيك الأصابع وغيره ; فقد ورد النهي عنه في حق منتظر الصلاة , قال صلى الله عليه وسلم : إذا كان أحدكم في المسجد ; فلا يشبكن ; فإن التشبيك من الشيطان أما من كان في المسجد لغير انتظار الصلاة ; فلا يمنع من تشبيك الأصابع , فقد ثبت أن النبي صلى الله عليه وسلم شبك أصابعه في المسجد بعد ما سلم من الصلاة .
وفي حال انتظارك الصلاة في المسجد ; لا تخض في أحاديث الدنيا ; لأنه ورد في الحديث أن ذلك يأكل الحسنات كما تأكل النار الحطب , وقد ورد في الحديث الأخر أن العبد في صلاة ما دام ينتظر الصلاة , والملائكة تستغفر له ; فلا تفرط أيها المسلم في هذا الثواب وتضيعه بالعبث والاشتغال بالقيل والقال .
وإذا أقيمت الصلاة ; فقم إليها عند قول المؤذن . : " قد قامت الصلاة " , لأن النبي صلى الله عليه وسلم كان يفعل ذلك , وإن قمت عند بدء الإقامة ; فلا بأس بذلك , هذا إذا كان المأموم يرى الإمام , فإن كان لا يراه حال الإقامة ; فالأفضل أن لا يقوم حتى يراه .
أيها المسلم ! احرص أن تكون في الصف الأول ; فقد قال النبي صلى الله عليه وسلم : لو يعلم الناس ما في النداء والصف الأول , ثم لا يجدون إلا أن يستهموا عليه ; لاستهموا متفق عليه , وقال صلى الله عليه وسلم : خير صفوف الرجال أولها واحرص على -88- القرب من الإمام ; فقد قال صلى الله عليه وسلم : ليلني منكم أولو الأحلام والنهى هذا بالنسبة للرجل , وأما بالنسبة للمرأة , فالصف الأخير من صفوف النساء أفضل لها ; لقوله صلى الله عليه وسلم : وخير صفوف النساء آخرها لأن ذلك أبعد لها عن رؤية الرجال .
ويتأكد في حق الإمام والمصلين الاهتمام بتسوية الصفوف , قال صلى الله عليه وسلم : سووا صفوفكم ; فإن تسوية الصفوف من تمام الصلاة متفق عليه , وفي الحديث الآخر : لتسوون صفوفكم أو ليخالفن الله بين وجوهكم وتسوية الصفوف هي تعديلها بمحاذاة المناكب والأكعب .
ويتأكد في حق المصلين سد الفرج والتراص في الصفوف ; لقوله صلى الله عليه وسلم : سووا صفوفكم وتراصوا رواه البخاري , ومعناه : لاصقوا الصفوف حتى لا يكون بينكم فرج , فالمراصة : التصاق بعض المأمومين ببعض ; ليتصل ما بينهم , وينسد الخلل ; فلا تبقى فرجات للشيطان .
وقد كان النبي صلى الله عليه وسلم يهتم بتسوية الصفوف بتراص المأمومين فيها اهتماما بالغا , مما يدل على أهمية ذلك وفائدته , وليس معنى رص الصفوف ما يفعله بعض الجهال اليوم من فحج رجليه حتى يضايق من بجانبه ; لأن هذا العمل يوجد فرجا في الصفوف , ويؤذي المصلين , ولا أصل له في الشرع ; فينبغي للمسلمين الاهتمام بذلك , والحرص عليه , اقتداء بنبيهم , وإتماما لصلاتهم , وفق الله الجميع لما يحبه ويرضاه .
باب
في أركان الصلاة وواجباتها وسننها
أيها المسلم ! إن الصلاة عبادة عظيمة , تشتمل على أقوال وأفعال مشروعة تتكون منها صفتها الكاملة ; فهي كما يعرفها العلماء : أقوال وأفعال مفتتحة بالتكبير مختتمة بالتسليم .
وهذه الأقوال والأفعال ثلاثة أقسام : أركان , وواجبات , وسنن .
فالأركان : إذا ترك منها شيء , بطلت الصلاة , سواء كان تركه عمدا أو سهوا , أو بطلت الركعة التي تركه منها , وقامت التي تليها مقامها , كما يأتي بيانه .
والواجبات : إذا ترك منها شيء عمدا ; بطلت الصلاة , وإن كان تركه سهوا ; لم تبطل , ويجبره سجود السهو .
والسنن لا تبطل الصلاة بترك شيء منها لا عمدا ولا سهوا , لكن تنقص هيئة الصلاة بذلك . والنبي صلى الله عليه وسلم صلى صلاة كاملة بجميع أركانها وواجباتها وسننها , وقال : صلوا كما رأيتموني أصلي . ..
فأركان الصلاة أربعة عشر : وهي كما يلي :
الركن الأول : القيـام في صلاة الفريضة : قال تعالى : وَقُومُوا لِلَّهِ قَانِتِينَ وفي حديث عمران مرفوعا : صل قائما , فإن لم تستطع , فقاعدا , فإن لم تستطع ; فعلى جنب فدلت الآية والحديث على وجوب القيام في الصلاة المفروضة مع القدرة عليه . فإن لم يقدر على القيام لمرض ; صلى على حسب حاله قاعدا أو على جنب , ومثل المريض الخائف والعريان , ومن يحتاج للجلوس أو الاضطجاع لمداواة تتطلب عدم القيام , وكذلك من كان لا يستطيع القيام لقصر سقف فوقه , ولا يستطيع الخروج , ويعذر أيضا بترك القيام من يصلي خلف الإمام الراتب الذي يعجز عن القيام , فإذا صلى قاعدا ; فإن من خلفه يصلون قعودا ; تبعا لإمامهم ; لأنه صلى الله عليه وسلم لما مرض ; صلى قاعدا , وأمر من خلفه بالقعود .
وصلاة النافلة يجوز أن تصلى قياما وقعودا ; فلا يجب القيام فيها ; لثبوت أن النبي صلى الله عليه وسلم كان يصليها أحيانا جالسا من غير عذر .
الركن الثاني : تكبيرة الإحرام في أولها : لقوله صلى الله عليه وسلم : ثم استقبل القبلة وكبر وقوله صلى الله عليه وسلم : تحريمها التكبير ولم ينقل عنه صلى الله عليه وسلم أنه افتتح الصلاة بغير التكبير , وصيغتها أن يقول : الله أكبر , لا يجزيه غيرها ; لأن هذا هو الوارد عن الرسول صلى الله عليه وسلم .
الركن الثالث : قراءة الفاتحة : لحديث : لا صلاة لمن لم يقرأ بفاتحة الكتاب
وقراءتها ركن في كل ركعة , وصح عن النبي صلى الله عليه وسلم أنه كان يقرؤها في كل ركعة , وحينما علم صلى الله عليه وسلم المسيء في صلاته كيف يصلي ; أمره بقراءة الفاتحة .
وهل هي واجبة في حق كل مصل , أو يختص وجوبها بالإمام والمنفرد ؟ فيه خلاف بين العلماء , والأحوط أن المأموم يحرص على قراءتها في الصلوات التي لا يجهر فيها الإمام , وفي سكتات الإمام في الصلاة الجهرية .
الركن الرابع : الركوع في كل ركعة : لقوله تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وقد ثبت الركوع في سنة الرسول صلى الله عليه وسلم ; فهو واجب بالكتاب والسنة والإجماع . وهو في اللغة الانحناء , والركوع المجزئ من القائم هو أن ينحني حتى تبلغ كفاه ركبتيه إذا كان وسط الخلقة ; أي : غير طويل اليدين أو قصيرهما , وقدر ذلك من غير وسط الخلقة , والمجزئ من الركوع في حق الجالس مقابلة وجهه ما وراء ركبتيه من الأرض .
الركن الخامس والسادس : الرفع من الركوع والاعتدال واقفا كحاله قبله : لأنه صلى الله عليه وسلم داوم على فعله , وقال : صلوا كما رأيتموني أصلي
الركن السابع : السجود : وهو وضع الجبهة على الأرض , ويكون على الأعضاء السبعة , في كل ركعة مرتين ; لقوله تعالى : وَاسْجُدُوا وللأحاديث الواردة من أمر النبي صلى الله عليه وسلم به , وفعله له , وقوله : صلوا كما رأيتموني أصلي فالأعضاء السبعة هي : الجبهة , والأنف , واليدان , والركبتان , وأطراف القدمين ; فلا بد أن يباشر كل واحد من هذه الأعضاء موضع السجود وحسب الإمكان , والسجود أعظم أركان الصلاة , وأقرب ما يكون العبد من ربه وهو ساجد ; فأفضل الأحوال حال يكون العبد فيها أقرب إلى الله , وهو السجود .
الركن الثامن : الرفع من السجود والجلوس بين السجدتين : لقول عائشة رضي الله عنها : كان النبي صلى الله عليه وسلم إذا رفع رأسه من السجود ; لم يسجد حتى يستوي قاعدا رواه مسلم .
الركن التاسع : الطمأنينة في كل الأفعال المذكورة : وهي السكون , وإن قل , وقد دل الكتاب والسنة على أن من لا يطمئن في صلاته ; لا يكون مصليا , ويؤمر بإعادتها .
الركن العاشر والحادي عشر : التشهد الأخير وجلسته : وهو أن يقول : ( التحيات . .. " إلخ " اللهم صل على محمد " ; فقد ثبت أنه صلى الله عليه وسلم لازمه , وقال : صلوا كما رأيتموني أصلي وقال ابن مسعود رضي الله عنه : كنا نقول قبل أن يفرض علينا التشهد ; فقوله : قبل أن يفرض : دليل على فرضه .
الركن الثاني عشر : الصلاة على النبي صلى الله عليه وسلم في التشهد الأخير : بأن يقول : " اللهم صل على محمد ... " وما زاد على ذلك ; فهو سنة .
الركن الثالث عشر : الترتيب بين الأركان : لأن النبي صلى الله عليه وسلم كان يصليها مرتبة , وقال : صلوا كما رأيتموني أصلي وقد علمها للمسيء مرتبة ب ( ثم ) .
الركن الرابع عشر : التسليم : لقوله صلى الله عليه وسلم : وختامها التسليم وقوله صلى الله عليه وسلم : وتحليلها التسليم فالتسليم وشرع للتحلل من الصلاة ; فهو ختامها وعلامة انتهائها .
أيها القارئ الكريم ! من ترك ركنا من هذه الأركان : فإن كان التحريمة ; لم تنعقد صلاته , وإن كان غير التحريمة , وقد تركه عمدا ; بطلت صلاته أيضا , وإن كان تركه سهوا - كركوع أو سجود - , فإن ذكره قبل شروعه في قراءة ركعة أخرى ; فإنه يعود ليأتي به وبما بعده من الركعة التي تركه فيها , وإن ذكره بعد شروعه في قراءة الركعة الأخرى ; ألغيت الركعة التي تركه منها وقامت الركعة التي شرع في قراءتها مقامها , ويسجد للسهو , وإن علم الركن المتروك بعد السلام , فإن كان تشهدا أخيرا أو سلاما ; أتى به , وسجد للسهو وسلم , وإن كان غيرهما - كركوع أو سجود - ; فإنه يأتي بركعة كاملة بدل الركعة التي تركه منها , ويسجد للسهو , ما لم يطل الفصل , فمان طال الفصل , أو انتقض وضوؤه ; أعاد الصلاة كاملة . فما أعظم هذه الصلاة وما تشمل من الأقوال والأفعال الجليلة ! وفق الله الجميع لإقامتها والمحافظة عليها .
واجبات الصلاة ثمانية
الأول : جميع التكبيرات التي في الصلاة غير تكبيرة الإحرام واجبة ; فجميع تكبيرات الانتقال من قبيل الواجب لا من قبيل الركن .
الثاني : التسميع ; أي قول : " سمع الله لمن حمده " , وإنما يكون واجبا في حق الإمام والمنفرد , فأما المأموم ; فلا يقوله .
الثالث : التحميد ; أي قول : " ربنا ولك الحمد " , للإمام والمأموم والمنفرد ; لقوله صلى الله عليه وسلم : إذا قال الإمام : سمع الله لمن حمده ; فقولوا : ربنا ولك الحمد
الرابع : قول : " سبحان ربي العظيم " , في الركوع , مرة واحدة , ويسن الزيادة إلى ثلاث هي أوفى الكمال , وإلى عشر وهي أعلاه .
الخامس : قوله : " سبحان ربي الأعلى " , في السجود , مرة واحدة , وتسن الزيادة إلى ثلاث .
السادس : قول : " رب اغفر لي " , بين السجدتين , مرة واحدة , وتسن الزيادة إلى ثلاث .
السابع : التشهد الأول , وهو أن يقول : " التحيات لله والصلوات والطيبات , السلام عليك أيها النبي ورحمة الله وبركاته , السلام علينا وعلى عباد الله الصالحين , أشهد أن لا إله إلا الله , وأشهد أن محمدا عبده ورسوله " , أو نحو ذلك مما ورد .
الثامن : الجلوس للتشهد الأول ; لفعله صلى الله عليه وسلم ذلك , ومداومته عليه , مع قوله صلى الله عليه وسلم : صلوا كما رأيتموني أصلي
ومن ترك واجبا من هذه الواجبات القولية والفعلية الثمانية متعمدا ; بطلت صلاته ; لأنه متلاعب فيها , ومن تركه سهوا أو جهلا ; فإنه يسجد للسهو ; لأنه ترك واجبا يحرم تركه , فيجبره بسجود السهو .
سنن الصلاة
والقسم الثالث من أفعال وأقوال الصلاة غير ما ذكر في القسمين الأولين : سنة , لا تبطل الصلاة بتركه .
وسنن الصلاة نوعان :
النوع الأول : سنن الأقوال , وهي كثيرة ; منها : الاستفتاح , والتعوذ , والبسملة , والتأمين , والقراءة بعد الفاتحة بما تيسر من القرآن في صلاة الفجر وصلاة الجمعة والعيد وصلاة الكسوف والركعتين الأوليين من المغرب والعشاء والظهر والعصر .
ومن سنن الأقوال قول : " ملء السماء وملء الأرض وملء ما شئت من شيء بعد " ; بعد قوله : " ربنا ولك الحمد " , وما زاد على المرة الواحدة في تسبيح ركوع وسجود , والزيادة على المرة في قول : " رب اغفر لي " ; بين السجدتين , وقوله : " اللهم إني أعوذ بك من عذاب جهنم , ومن عذاب القبر , ومن فتنة المحيا والممات , ومن فتنة المسيح الدجال " , وما زاد على ذلك من الدعاء في التشهد الأخير .
والنوع الثاني : سنن الأفعال ; كرفع اليدين عند تكبيرة الإحرام , وعند الهوي إلى الركوع , وعند الرفع منه , ووضع اليد اليمنى على اليسرى , ووضعهما على صدره أو تحت سرته في حال القيام , والنظر إلى موضع سجوده , ووضع اليدين على الركبتين في الركوع , ومجافاة بطنه عن فخذيه وفخذيه عن ساقيه في السجود , ومد ظهره في الركوع معتدلا , وجعل رأسه حياله ; فلا يخفضه ولا يرفعه , وتمكين جبهته وأنفه وبقية الأعضاء من موضع السجود , وغير ذلك من سنن الأقوال والأفعال مما هو مفصل في كتب الفقه .
وهذه السنن لا يلزم الإتيان بها في الصلاة , بل من فعلها أو شيئا منها ; فله زيادة أجر , ومن تركها أو بعضها ; فلا حرج عليه ; شأن سائر السنن .
ومن هنا لا نرى مبررا لما يفعله بعض الشباب اليوم من التشدد في أمر السنن في الصلاة , حتى ربما أدى بهم هذا إلى التزيد في تطبيقها بصورة غريبة ; كأن يحني أحدهم رأسه في القيام إلى قريب من الركوع , ويجمع يديه على ثغرة نحره بدلا من وضعهما على صدره أو تحت سرته ; كما وردت به السنة , وتشددهم في شأن السترة , حتى إن بعضهم يترك القيام في الصف لأداء النافلة , ويذهب إلى مكان آخر , يبحث فيه عن سترة , وكذا مد أحدهم رأسه إلى أمام ورجليه إلى خلف في السجود , حتى يصبح كالقوس أو قريبا من المنبطح , وكذا فحج أحدهم رجليه في حال القيام حتى يضيق على من بجانبه , وهذه صفات غريبة , ربما تؤدي بهم إلى الغلو الممقوت . ونسأل الله لنا ولهم التوفيق للحق والعمل به .
باب
في صفة الصلاة
بعد أن بينا أركان الصلاة وواجباتها وسننها القولية والفعلية نريد أن نذكر صفة الصلاة المشتملة على تلك الأركان والواجبات والسنن حسبما وردت به النصوص من صفة صلاة النبي صلى الله عليه وسلم , لتكون قدوة للمسلم ; عملا بقوله صلى الله عليه وسلم : صلوا كما رأيتموني أصلي وإليك سياق ذلك :
- كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة ; استقبل القبلة , ورفع يديه , واستقبل ببطون أصابعها القبلة , وقال : " الله أكبر " .
- ثم يمسك شماله بيمينه , ويضعهما على صدره .
- ثم يستفتح , ولم يكن صلى الله عليه وسلم يداوم على استفتاح واحد ; فكل الاستفتاحات الثابتة عنه يجوز الاستفتاح بها , ومنها ; " سبحانك اللهم وبحمدك , وتبارك اسمك , وتعالى جدك , ولا إله غيرك " .
- ثم يقول : أعوذ بالله من الشيطان الرجيم , بسم الله الرحمن الرحيم .
- ثم يقرأ فاتحة الكتاب , فإذا ختمها ; قال : " آمين " .
- ثم يقرأ بعد ذلك سورة طويلة تارة وقصيرة تارة ومتوسطة تارة , وكان يطيل قراءة الفجر أكثر من سائر الصلوات , وكان يجهر بالقراءة في الفجر والأوليين من المغرب والعشاء ويسر القراءة فيما سوى ذلك , وكان صلى الله عليه وسلم يطيل الركعة الأولى من كل صلاة على الثانية .
- ثم يرفع يديه كما رفعهما في الاستفتاح , ثم يقول : " الله أكبر " , ويخر راكعا , ويضع يديه على ركبتيه مفرجتي الأصابع , ويمكنهما , ويمد ظهره , ويجعل رأسه حياله , لا يرفعه ولا يخفضه , ويقول : " سبحان ربي العظيم " .
- ثم يرفع رأسه قائلا : " سمع الله لمن حمده " , ويرفع يديه كما يرفعهما عند الركوع .
- فإذا اعتدل قائما ; قال : " ربنا لك الحمد " , وكان يطيل هذا الاعتدال .
- ثم يكبر , ويخر ساجدا , ولا يرفع يديه , فيسجد على جبهته وأنفه ويديه وركبتيه وأطراف قدميه , ويستقبل بأصابع يديه ورجليه القبلة , ويعتدل في سجوده , ويمكن جبهته وأنفه من الأرض , ويعتمد على كفيه , ويرفع مرفقيه , ويجافي عضديه عن جنبيه , ويرفع بطنه عن فخذيه , وفخذيه عن ساقيه , وكان يقول في سجوده : " سبحان ربي الأعلى " .
- ثم يرفع رأسه قائلا : " الله أكبر " , ثم يفرش رجله اليسرى , ويجلسه عليها , وينصب اليمنى , ويضع يديه على فخذيه , ثم يقول : " اللهم اغفر لي , وارحمني , واجبرني , واهدني , وارزقني " .
- ثم يكبر ويسجد , ويصنع في الثانية مثل ما صنع في الأولى .
- ثم يرفع رأسه مكبرا , وينهض على صدور قدميه , معتمدا على ركبتيه وفخذيه .
- فإذا استتم قائما ; أخذ في القراءة , ويصلي الركعة الثانية كالأولى .
- ثم يجلس للتشهد الأول مفترشا كما يجلس بين السجدتين , ويضع يده اليمنى على فخذه اليمنى , ويده اليسرى على فخذه اليسرى , ويضع إبهام يده اليمنى على أصبعه الوسطى كهيئة الحلقة , ويشير بأصبعه السبابة , وينظر إليها , ويقول : " التحيات لله , والصلوات , والطيبات , السلام عليك أيها النبي ورحمة الله وبركاته , السلام علينا وعلى عباد الله الصالحين , أشهد أن لا إنه إلا الله وحده لا شريك له , وأشهد أن محمدا عبده ورسوله " , وكان صلى الله عليه وسلم يحفف هذه الجلسة .
- ثم ينهض مكبرا , فيصلي الثالثة والرابعة , ويخففهما عن الأوليين , ويقرأ فيهما بفاتحة الكتاب .
- ثم يجلس في تشهده الأخير متوركا ; يفرش رجله اليسرى , بأن يجعل ظهرها على الأرض , وينصب رجله اليمنى , ويخرجهما عن يمينه , ويجعل أليتيه على الأرض .
- ثم يتشهد التشهد الأخير , وهو التشهد الأول , ويزيد عليه : " اللهم صل على محمد وعلى آل محمد , كما صليت على آل إبراهيم ; إنك حميد مجيد , وباك على محمد وعلى آل محمد , كما باركت على آل إبراهيم ; إنك حميد مجيد " .
- ويستعيذ بالله من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ومن فتنة المسيح الدجال , ويدعو بما ورد من الأدعية في الكتاب والسنة .
- ثم يسلم عن يمينه , فيقول : " السلام عليكم ورحمة الله " , وعن يساره كذلك , يبتدئ السلام متوجها إلى القبلة , وينهيه مع تمام الالتفات .
- فماذا سلم , قال : " استغفر الله ( ثلاثا ) , اللهم إنك أنت السلام , ومنك السلام , تباركت يا ذا الجلال والإكرام " , ثم يذكر الله بما ورد .
أيها المسلم ! هذه جملة مختصرة في صفة الصلاة حسبما ورد في النصوص ; فعليك أن تهتم بصلاتك غاية الاهتمام , وأن تكون صلاتك متفقة حسب الإمكان مع صلاة النبي صلى الله عليه وسلم ! , فقد قال الله تعالى : لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًاونسأل الله للجميع التوفيق والقبول .
باب
في بيان ما يكره في الصلاة
يكره في الصلاة الالتفات بوجهه وصدره ; لقول النبي صلى الله عليه وسلم : وهو اختلاس يختلسه الشيطان من صلاة العبد رواه البخاري ; إلا أن يكون ذلك لحاجة ; فلا بأس به ; كما في حالة الخوف , أو كان لغرض صحيح . فإن استدار بجميع بدنه , أو استدبر الكعبة في غير حالة الخوف ; بطلت صلاته ; لتركه الاستقبال بلا عذر .
فتبين بهذا أن الالتفات في الصلاة في حالة الخوف لا بأس به ; لأن ذلك من ضروريات القتال , وإن كان في غير حالة الخوف , فإن كان بالوجه والصدر فقط دون بقية البدن , فإن كان لحاجة ; فلا بأس , وإن كان لغير حاجة ; فهو مكروه , وإن كان بجميع البدن ; بطلت صلاته .
ويكره في الصلاة رفع بصره إلى السماء , فقد أنكر النبي صلى الله عليه وسلم على من يفعل ذلك ; فقال : ما بال أقوام يرفعون أبصارهم إلى السماء في صلاتهم ؟ ! واشتد قوله في ذلك , حتى قال : لينتهن أو لتخطفن أبصارهم رواه البخاري .
وقد سبق أنه ينبغي أن يكون نظر المصلي إلى موضع سجوده ; فلا ينبغي له أن يسرح بصره فيما أمامه من الجدران والنقوش والكتابات ونحو ذلك ; لأن ذلك يشغله عن صلاته .
ويكره في الصلاة تغميض عينيه لغير حاجة ; لأن ذلك من فعل اليهود , لأن كان التغميض لحاجة , كأن يكون أمامه ما يشوش عليه صلاته ; كالزخارف والتزويق ; فلا يكره إغماض عينيه عنه , هذا معنى ما ذكره ابن القيم رحمه الله .
ويكره في الصلاة إقعاؤه في الجلوس , وهو أن يفرش قدميه ويجلس على عقبيه ; لقوله صلى الله عليه وسلم : إذا رفعت رأسك من السجود ; فلا تقع كما يقعي الكلب رواه ابن ماجه , وما جاء بمعناه من الأحاديث .
ويكره في الصلاة أن يستند إلى جدار ونحوه حال القيام ; إلا من حاجة ; لأنه يزيل مشقة القيام , فإن فعله لحاجة - كمرض ونحوه - ; فلا بأس .
ويكره في الصلاة افتراش ذراعيه حال السجود ; بأن يمدهما على الأرض مع إلصاقهما بها , قال صلى الله عليه وسلم : اعتدلوا في السجود , ولا يبسط أحدكم ذراعيه انبساط الكلب متفق عليه , وفي حديث آخر : ولا يفترش ذراعيه افتراش الكلب
ويكره في الصلاة العبث - وهو اللعب - وعمل ما لا فائدة فيه بيد أو رجل أو لحية أو ثوب أو غير ذلك , ومنه مسح الأرض من غير حاجة .
ويكره في الصلاة التخصر , وهو وضع اليد على الخاصرة , وهي الشاكلة ما فوق رأس الورك من المستدق , وذلك لأن التخصر فعل الكفار والمتكبرين , وقد نهينا عن التشبه بهم , وقد ثبت في الحديث المتفق عليه النهي عن أن يصلي الرجل متخصرا .
ويكره في الصلاة فرقعة أصابعه وتشبيكها .
ويكره أن يصلي وبين يديه ما يشغله ويلهيه ; لأن ذلك يشغله عن إكمال صلاته .
وتكره الصلاة في مكان فيه تصاوير ; لما فيه من التشبه بعبادة الأصنام , سواء كانت الصورة منصوبة أو غير منصوبة على الصحيح .
ويكره أن يدخل في الصلاة وهو مشوش الفكر بسبب وجود شيء يضايقه ; كاحتباس بول , أو غائط , أو ريح , أو حالة برد أو حر شديدين , أو جوع أو عطش مفرطين ; لأن ذلك يمنع الخشوع.
وكذا يكره دخوله في الصلاة بعد حضور طعام يشتهيه ; لقوله عليه الصلاة والسلام : لا صلاة بحضرة طعام , ولا هو يدافعه الأخبثان رواه مسلم . وذلك كله رعاية لحق الله تعالى ليدخل العبد في العبادة بقلب حاضر مقبل على ربه .
ويكره للمصلي أن يخص جبهته بما يسجد عليه ; لأن ذلك من شعار الرافضة ; ففي ذلك الفعل تشبه بهم .
ويكره في الصلاة مسح جبهته وأنفه مما علق بهما من أثر السجود , ولا بأس بمسح ذلك بعد الفراغ من الصلاة .
ويكره في الصلاة العبث بمس لحيته وكف ثوب وتنظيف أنفه ونحو ذلك ; لأن ذلك يشغله عن صلاته .
والمطلوب من المسلم أن يتجه إلى صلاته بكليته , ولا يتشاغل عنها بها ليس منها , يقول الله سبحانه : حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ فالمطلوب إقامة الصلاة بحضور القلب والخشوع , والإتيان بما يشرع لهما , وترك ما ينافيهما أو ينقصهما من الأقوال والأفعال ; لتكون صلاة صحيحة مبرئة لذمة فاعلها , ولتكون صلاة في صورتها وحقيقتها , لا في صورتها فقط وفق الله الجميع لها فيه الخير والسعادة في الدنيا والآخرة .
باب في بيان ما يستحب أو يباح فعله في الصلاة
يسن للمصلي رد المار من أمامه قريبا منه ; لقول النبي صلى الله عليه وسلم : إذا كان أحدكم يصلي , فلا يدعن أحدا يمر بين يديه , فإن أبى , فليقاتله ; فإن معه القرين رواه مسلم .
لكن إذا كان أمام المصلي سترة ( أي : شيء مرتفع من جدار أو نحوه ) ; فلا بأس أن يمر من ورائها , وكذا إذا احتاج إلى المرور لضيق المكان ; فيمر , ولا يرده المصلي , وكذا إذا كان يصلي في الحرم ; فلا يمنع المرور بين يديه ; لأن النبي صلى الله عليه وسلم كان يصلي بمكة والناس يمرون بين يديه وليس دونهم سترة , رواه الخمسة .
واتخاذ السترة سنة في حق المنفرد والإمام ; لقوله صلى الله عليه وسلم : صلى أحدكم , فليصل إلى سترة , وليدن منها رواه أبو داود وابن ماجه من حديث أبي سعيد , وأما المأموم ; فسترته سترة إمامه . وليس اتخاذ السترة بواجب , لحديث ابن عباس ; أنه صلى الله عليه وسلم صلى في فضاء ليس بين يديه شيء رواه أحمد وأبو داود . وينبغي أن تكون السترة قائمة كمؤخرة الرحل ; أي : قدر ذراع , سواء كانت دقيقـة أو عريضة . والحكمة في اتخاذها ; لتمنع المار بين يديه , ولتمنع المصلي من الانشغال بما وراءها . وإن كان في صحراء ; صلى إلى شيء شاخص من شجر أو حجر أو عصا , فإن لم يمكن غرز العصا في الأرض ; وضعه بين يديه عرضا .
وإذا التبست القراءة على الإمام ; فللمأموم أن يسمعه القراءة الصحيحة .
ويباح للمصلي لبس الثوب ونحوه , وحمل شيء ووضعه , وفتح الباب , وله قتل حية وعقرب ; لأنه صلى الله عليه وسلم أمر بقتل الأسودين في الصلاة , الحية والعقرب رواه أبو داود والترمذي وصححه , لكن , لا ينبغي له أن يكثر من الأفعال المباحة في الصلاة إلا لضرورة , فإن أكثر منها من غير ضرورة , وكانت متوالية ; أبطلت الصلاة , لأن ذلك مما ينافي الصلاة ويشغل عنها .
وإذا عرض للمصلي أمر ; كاستئذان عليه , أو سهو إمامه , أو خاف على إنسان الوقوع في هلكة , فله التنبيه على ذلك ; بأن يسبح الرجل وتصفق المرأة , لقوله صلى الله عليه وسلم : إذا نابكم شيء في صلاتكم ; فلتسبح الرجال , ولتصفق النساء متفق عليه . ولا يكره السلام على المصلي إذا كان يعرف كيف يرد , وللمصلي حينئذ رد السلام في حال الصلاة بالإشارة لا باللفظ ; فلا يقول : وعليكم السلام , فإن رده باللفظ ; بطلت به صلاته ; لأنه خطاب آدمي , وله تأخير الرد إلى ما بعد السلام . ويجوز للمصلي أن يقرأ عدة سور في ركعة واحدة ; لما في " الصحيح " : أن النبي صلى الله عليه وسلم قرأ في ركعة من قيامه بالبقرة وآل عمران والنساء ويجوز له أن يكرر قراءة السورة في ركعتين , وأن يقسم السورة الواحدة بين ركعتين , ويجوز له قراءة أواخر السور وأوسطها ; لما روى أحمد ومسلم عن ابن عباس ; أن النبي صلى الله عليه وسلم كان يقرأ في الأولى من ركعتي الفجر قوله تعالى : قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا الآية , وفي الثانية الآية في آل عمران : قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ الآية , ولعموم قوله تعالى : فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ لكن لا ينبغي الإكثار من ذلك , بل يفعل أحيانا . وللمصلي أن يستعيذ عند قراءة آية فيها ذكر عذاب , وأن يسأل الله عند قراءة آية فيها ذكر رحمة , وله أن يصلي على النبي صلى الله عليه وسلم عند قراءة ذكره ; لتأكد الصلاة عليه عند ذكره .
هذه جملة من الأمور التي يستحب لك أو يباح لك فعلها حال الصلاة عرضناها عليك رجاء أن تستفيد منها وتعمل بها , حتى تكون على بصيرة من دينك , ونسأل الله لنا ولك المزيد من العلم النافع والعمل الصالح . وليعلم أن الصلاة عبادة عظيمة , لا يجوز أن نفعل أو نقال فيها إلا في حدود الشرع الوارد عن الرسول صلى الله عليه وسلم ; فعليك بالاهتمام بها ومعرفة ما يكملها وما ينقصها , حتى تؤديها على الوجه الأكمل .
باب السجود للسهو
لما كان الإنسان عرضة للنسيان والذهول , وكان الشيطان يحرص على أن يشوش عليه صلاته ببعث الأفكار وإشغال باله بها عن صلاته , وربما ترتب على ذلك نقص في الصلاة أو زيادة فيها بدافع النسيان والذهول ; فشرع الله للمصلي أن يسجد في آخر صلاته ; تفاديا لذلك , وإرغاما للشيطان , وجبرا للنقصان , وإرضاء للرحمن , وهذا السجود هو ما يسميه العلماء سجود السهو .
والسهو هو النسيان , وقد سها النبي صلى الله عليه وسلم في الصلاة , وكان سهوه من تمام نعمة الله على أمته وإكمال دينهم ; ليقتدوا به فيما يشرعه لهم عند السهو ; فقد حفظ عنه صلى الله عليه وسلم وقائع السهو في الصلاة , سلم من اثنتين فسجد , وسلم من ثلاث فسجد , وقام من اثنتين ولم يتشهد فسجد , وغير ذلك , وقال صلى الله عليه وسلم : إذا سها أحدكم ; فليسجد
و يشرع سجود السهو لأحد ثلاثة أمور
أولاً : إذا زاد في الصلاة سهوا .
ثانيا : إذا نقص منها سهوا .
ثالثا : إذا حصل عنده شك في زيادة أو نقص .
فيسجد لأحد هذه الثلاثة حسبما ورد به الدليل , لا لكل زيادة أو نقص أو شك .
ويشرع سجود السهو إذا وجد سببه , سواء كانت الصلاة فريضة أو نافلة ; لعموم الأدلة .
فالحالة الأولى من الأحوال التي يشرع لها سجود السهو : هي حالة الزيادة في الصلاة , وهي إما زيادة أفعال أو زيادة أقوال :
- فزيادة الأفعـال إذا كانت زيادة من جنس الصلاة ; كالقيام في محل القعود , والقعود في محل القيام , أو زاد ركوعا أو سجودا , فإذا فعل ذلك سهوا ; فإنه يسجد للسهو ; لقوله صلى الله عليه وسلم في حديث ابن مسعود : فإذا زاد الرجل أو نقص قي صلاته ; فليسجد سجدتين رواه مسلم , ولأن الزيادة في الصلاة نقص من هيئتها في المعنى , فشرع السجود لها ; لينجبر النقص وكذا لو زاد ركعة سهوا , ولم يعلم إلا بعد فراغه منها ; فإنه يسجد للسهو , أما إن علم في أثناء الركعة الزائدة ; فإنه يجلس في الحال , ويتشهد إن لم يكن تشهد , ثم يسجد للسهو ويسلم .
وإن كان إماما ; لزم من علم من المأمومين بالزيادة تنبيهه بأن يسبح الرجال وتصفق النساء , ويلزم الإمام حينئذ الرجوع إلى تنبيههم إذا لم يجزم بصواب نفسه ; لأنه رجوع إلى الصواب , وكذا يلزمهم تنبيهه على النقص .
- وأما زيادة الأقوال ; كالقراءة في الركوع والسجود , وقراءة سورة في الركعتين الأخيرتين من الرباعية والثالثة من المغرب , فإذا فعل ذلك سهوا , استحب له السجود للسهو .
وأما الحالة الثانية , وهي ما إذا نقص من الصلاة سهوا , بأن ترك منها شيئا : فإن كان المتروك ركنا , وكان هذا الركن تكبيرة الإحرام ; لم تنعقد صلاته , ولا يغني عنه سجود السهو . وإن كان ركنا غير تكبيرة الإحرام , كركوع أو سجود , وذكر هذا المتروك قبل شروعه في قراءة ركعة أخرى ; فإنه يعود وجوبا , فيأتي به وبما بعده , وإن ذكره بعد شروعه في قراءة ركعة أخرى , بطلت الركعة التي تركه منها , وقامت الركعة التي تليها مقامها ; لأنه ترك ركنا لم يمكنه استدراكه ; لتلبسه بالركعة التي بعدها .
وإن لم يعلم بالركن المتروك إلا بعد السلام , فإنه يعتبره كترك ركعة كاملة , فإن لم يطل الفصل , وهو باق على طهارته ; أتى بركعة كاملة , وسجد للسهو , وسلم , وإن طال الفصل , أو انتقض وضوؤه ; استأنف الصلاة من جديد ; إلا أن يكون المتروك تشهدا أخيرا أو سلاما , فإنه لا يعتبر كترك ركعة كاملة , بل يأتي به ويسجد ويسلم .
وإن نسي التشهد الأول , وقام إلى الركعة الثالثة ; لزمه الرجوع للإتيان بالتشهد ; ما لم يستتم قائما , فإن استتم قائما ; كره رجوعه , فإن رجع ; لم تبطل صلاته , وإن شرع في القراءة ; حرم عليه الرجوع , لأنه تلبس بركن آخر ; فلا يقطعه . وإن ترك التسبيح في الركوع أو السجود ; لزمه الرجوع للإتيان به ; ما لم يعتدل قائما في الركعة الأخرى , ويسجد للسهو في كل هذه الحالات .
وأما الحالة الثالثة - وهي حالة الشك في الصلاة - : فإن شك في عدد الركعات ; بأن شك أصلى ثنتين أم ثلاثا مثلا ; فإنه يبني على الأقل , لأنه المتيقن , ثم يسجد للسهو قبل السلام ; لأن الأصل عدم ما شك فيه , ولحديث عبد الرحمن بن عوف : إذا شك أحدكم في صلاته , فلم يدر واحدة صلى أو اثنتين , فليجعلها واحدة , أو لم يدر ثنتين أو ثلاثا , فليجعلها اثنتين رواه أحمد ومسلم والترمذي . وإن شك المأموم أدخل مع الإمام في الأولى أو في الثانية , جعله في الثانية , أو شك هل أدرك الركعة أو لا ; لم يعتد بتلك الركعة , ويسجد للسهو . وإن شك في ترك ركن ; فكما لو تركه , فيأتي به وبما بعده على التفصيل السابق . وإن شك في ترك واجب ; لم يعتبر هذا الشك , ولا يسجد للسهو , وكذا لو شك في زيادة ; لم يلتفت إلى هذا الشك , لأن الأصل عدم الزيادة . هذه جمل من أحكام سجود السهو , ومن أراد الزيادة ; فليراجع كتب الأحكام , والله الموفق .
باب في الذكر بعد الصلاة
قال الله سبحانه وتعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا
وخصص سبحانه الأمر بذكره بعد أداء العبادات :
- فأمر بذكره بعد الفراغ من الصلوات ; فقال سبحانه : فَإِذَا قَضَيْتُمُ الصَّلَاةَ فَاذْكُرُوا اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِكُمْ وقال سبحانه : فَإِذَا قُضِيَتِ الصَّلَاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ
- وأمر بذكره بعد إكمال صيام رمضان , فقال سبحانه : وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ
- وأمر بذكره بعد قضاء مناسك الحج ; فقال سبحانه : فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْرًا وذلك - والله أعلم - جبر لما يحصل في العبادة من النقص والوساوس , ولإشعار الإنسان أنه مطلوب منه مواصلة الذكر والعبادة ; لئلا يظن أنه إذا فرغ من العبادة ; فقد أدى ما عليه .
والذكر المشروع بعد صلاة الفريضة يجب أن يكون على الصفة الواردة عن النبي صلى الله عليه وسلم , لا على الصفة المحدثة المبتدعة التي يفعلها الصوفية المبتدعة .
ففي " صحيح مسلم " عن ثوبان رضي الله عنه , قال : كان رسول الله صلى الله عليه وسلم إذا انصرف من صلاته ; أستغفر الله ثلاثا , وقال : اللهم أنت السلام ومنك . السلام تباركت يا ذا الجلال والإكراموفي " الصحيحين " عن المغيرة بن شعبة رضي الله عنه ; أن رسول الله -110- صلى الله عليه وسلم كان إذا فرغ من الصلاة ; قال : لا إله إلا الله وحده , لا شريك له , له الملك , وله الحمد , وهو على كل شيء قدير , اللهم لا مانع لما أعطيت , ولا معطي لما منعت , ولا ينفع ذا الجد منك الجد
وفي " صحيح مسلم " عن عبد الله بن الزبير رضي الله عنهما ; أن رسول الله صلى الله عليه وسلم كان يهلل دبر كل صلاة حين يسلم بهؤلاء الكلمات : لا إله إلا الله وحده , لا شريك له , له الملك , وله الحمد , وهو على كل شيء قدير , لا حول ولا قوة إلا بالله , لا إله إلا الله , ولا نعبد إلا إياه , له النعمة , وله الفضل , وله الثناء الحسن , لا إله إلا الله , مخلصين له الدين , ولو كره الكافرون
وفي " السنن " من حديث أبي ذر : أن رسول الله صلى الله عليه وسلم قال : من قال في دبر صلاة الفجر وهو ثان رجليه قبل أن يتكلم : لا إله إلا الله وحده , لا شريك له , له الملك , وله الحمد , يحي ويميت , وهو على كل شيء قدير , عشر مرات ; كتب له عشر حسنات , ومحي عنه عشر سيئات , ورفع له عشر درجات , وكان يومه ذلك كله في حرز من كل مكروه , وحرس من الشيطان , ولم ينبغ لذنب أن يدركه في ذلك اليوم ; إلا الشرك بالله " قال الترمذي : " هذا حديث حسن صحيح " , وورد أن هذه التهليلات العشر تقال بعد صلاة المغرب أيضا في حديث أم سلمة عند أحمد , وحديث أبي أيوب الأنصاري في " صحيح ابن حبان " . ويقول بعد المغرب والفجر أيضا : " رب أجرني من النار " ; سبع مرات ; لما رواه أحمد وأبو داود والنسائي وابن ماجه وغيرهم . ثم يسبح الله بعد كل صلاة ثلاثا وثلاثين , ويحمده ثلاثا وثلاثين , ويكبره ثلاثا وثلاثين , ويقول تمام المئة : " لا إله إلا الله , وحده لا شريك له , له الملك , وله الحمد , وهو على كل شيء قدير " ; لما روى مسلم أن رسول الله صلى الله عليه وسلم قال : من سبح الله في دبر كل صلاة ثلاثا وثلاثين , وحمد الله ثلاثا وثلاثين , وكبر الله ثلاثا وثلاثين , فتلك تسعة وتسعون , ثم قال تمام المئة : لا إله إلا الله وحده , لا شريك له , له الملك , وله الحمد , وهو على كل شيء قدير ; غفرت له خطاياه , وإن كانت مثل زبد البحر ثم يقرأ آية الكرسي , و قُلْ هُوَ اللَّهُ أَحَدٌ و قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ و قُلْ أَعُوذُ بِرَبِّ النَّاسِ لما رواه النسائي والطبراني عن أبي أمامة رضي الله عنه ; قال : قال رسول الله صلى الله عليه وسلم : من قرأ آية الكرسي دبر كل صلاة ; لم يمنعه من دخول الجنة إلا أن يموت يعني : لم يكن بينه وبين دخول الجنة إلا الموت , وفي حديث آخر : كان في ذمة الله إلى الصلاة الأخرى وفي " السنن " عن عقبة بن عامر رضي الله عنه ; قال : أمرني رسول الله صلى الله عليه وسلم أن أقرأ المعوذتين دبر كل صلاة
لقد دلت هذه الأحاديث الشريفة على مشروعية هذه الأذكار بعد الصلوات المكتوبة , وعلى ما يحصل عليه من قالها من الأجر والثواب ; فينبغي لنا المحافظة عليها , والإتيان بها ; على الصفة الواردة عن النبي صلى الله عليه وسلم , وأن نأتي بها بعد السلام من الصلاة مباشرة , قبل أن نقوم من المكان الذي صلينا فيه , ونرتبها على هذا الترتيب :
- فإذا سلمنا من الصلاة ; نستغفر الله ثلاثا .
- ثم نقول : " اللهم أنت السلام , ومنك السلام , تباركت يا ذا الجلال والإكرام "
- ثم نقول : " لا إله إلا الله وحده , لا شريك له , له الملك , وله الحمد , وهو على كل شيء قدير , اللهم لا مانع لما أعطيت , ولا معطي لما منعت , ولا ينفع ذا الجد منك الجد " أي : لا ينفع الغني منك غناه , وإنما ينفعه العمل الصالح .
- ثم نقول : " لا حول ولا قوة إلا بالله , لا إله إلا الله , ولا نعبد إلا إياه , له النعمة , وله الفضل , وله الثناء الحسن , لا إله إلا الله , مخلصين له الدين ولو كره الكافرون " .
- ثم نسبح الله ثلاثا وثلاثين , ونحمده ثلاثا وثلاثين , ونكبره ثلاثا وثلاثين , ونقول تمام المئة : " لا إله إلا الله وحده , لا شريك له , له الملك , وله الحمد , وهو على كل شيء قدير " .
- وبعد صلاة المغرب وصلاة الفجر نأتي بالتهليلات العشر , ونقول . " رب أجرني من النار " ; سبع مرات .
- ثم بعد أن نفرغ من هذه الأذكار على هذا الترتيب ; نقرأ آية الكرسي , وسور قُلْ هُوَ اللَّهُ أَحَدٌ والمعوذتين . ويستحب تكرار قراءة هذه السور بعد صلاة المغرب وصلاة الفجر ثلاث مرات .
ويستحب الجهر بالتهليل والتسبيح والتحميد والتكبير عقب الصلاة , لكن لا يكون بصوت جماعي , وإنما يرفع به كل واحد صوته منفردا .
ويستعين على ضبط عدد التهليلات وعدد التسبيح والتحميد والتكبير بعقد الأصابع , لأن الأصابع مسئولات مستنطقات يوم القيامة . ويباح استعمال السبحة ليعد بها الأذكار والتسبيحات , من غير اعتقاد أن فيها فضيلة خاصة , وكرهها بعض العلماء , وإن اعتقد أن لها فضيلة ; فاتخاذها بدعة , وذلك مثل السبح التي يتخذها الصوفية , ويعلقونها في أعناقهم , أو يجعلونها كالأسورة في أيديهم , وهذا مع كونه بدعة ; فإن فيه رياء وتكلفا .
ثم بعد الفراغ من هذه الأذكار يدعو سرا بما شاء ; فإن الدعاء عقب هذه العبادة وهذه الأذكار العظيمة أحرى بالإجابة , ولا يرفع يديه بالدعاء بعد الفريضة كما يفعل بعض الناس ; فإن ذلك بدعة , وإنما يفعل هذا بعد النافلة أحيانا , ولا يجهر بالدعاء , بل يخفيه ; لأن ذلك أقرب إلى الإخلاص والخشوع , وأبعد عن الرياء . وما يفعله بعض الناس في بعض البلاد من الدعاء الجماعي بعد الصلوات بأصوات مرتفعة مع رفع الأيدي , أو يدعو الإمام والحاضرون يؤمنون رافعي أيديهم ; فهذا العمل بدعة منكرة ; لأنه لم ينقل عن النبي صلى الله عليه وسلم أنه كان إذا صلى بالناس يدعو بعد الفراغ من الصلاة على هذه الصفة , لا في الفجر , ولا في العصر , ولا غيرهما من الصلوات , ولا استحب ذلك أحد من الآئمة . قال شيخ الإسلام ابن تيمية : من نقل ذلك عن الإمام الشافعي ; فقد غلط عليه , فيجب التقيد بما جاء عن النبي صلى الله عليه وسلم في ذلك وفي غيره ; لأن الله تعالى يقول : وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ ويقول سبحانه : لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا
باب صلاة التطوع
اعلموا أن ربكم سبحانه وتعالى شرع لكم بجانب فرائض الصلوات التقرب إليه بنوافل الصلوات ; فالتطوع بالصلاة من أفضل القربات بعد الجهاد في سبيل الله وطلب العلم ; لمداومة النبي صلى الله عليه وسلم على التقرب إلى ربه بنوافل الصلوات , وقال عليه الصلاة والسلام : استقيموا ولن تحصوا , واعلموا أن خير أعمالكم الصلاةوالصلاة تجمع أنواعا من العبادة ; كالقراءة , والركوع , والسجود , والدعاء , والذل , والخضوع , ومناجاة الرب سبحانه وتعالى , والتكبير , والتسبيح , والصلاة على النبي صلى الله عليه وسلم .
وصلوات التطوع على نوعين :
النوع الأول : صلوات مؤقتة بأوقات معينة , وتسمى بالنوافل المقيدة .
والنوع الثاني : صلوات غير مؤقتة بأوقات معينة , وتسمى بالنوافل المطلقة .
والنوع الأول أنواع متعددة , بعضها آكد من بعض , وآكد أنواعه صلاة الكسوف , ثم صلاة الاستسقاء , ثم صلاة التراويح , ثم صلاة الوتر , وكل من هذه الصلوات سيأتي عنه حديث خاص إن شاء الله تعالى .
باب في صلاة الوتر وأحكامها
ولنبدأ الآن بالحديث عن صلاة الوتر لأهميته , فقد قيل :
إنه آكد التطوع , وذهب بعض العلماء إلى وجوبه , وما اختلف وجوبه ; فهو آكد من غيره مما لم يختلف في عدم وجوبه .
اتفق المسلمون على مشروعية الوتر , فلا ينبغي تركه , ومن أصر على تركه ; فإنه ترد شهادته : قال الإمام أحمد : " من ترك الوتر عمدا ; فهو رجل سوء , لا ينبغي أن تقبل شهادته " , وروى أحمد وأبو داود مرفوعا : من لم يوتر , فليس منا
والوتر : اسم للركعة المنفصلة عما قبلها , ولثلاث الركعات وللخمس والسبع والتسع والإحدى عشرة ( إذا كانت هذه الركعات متصلة بسلام واحد ) , فإذا كانت هذه الركعات بسلامين فأكثر , فالوتر اسم للركعة المنفصلة وحدها .
ووقت الوتر يبدأ من بعد صلاة العشاء الآخرة ويستمر إلى طلوع الفجر , ففي " الصحيحين " عن عائشة رضي الله عنها ; قالت : من كل الليل أوتر رسول الله صلى الله عليه وسلم ; من أوله , وأوسطه , وآخره , وانتهى وتره إلى السحر
وقد وردت أحاديث كثيرة تدل على أن جميع الليل وقت للوتر , إلا ما قبل صلاة العشاء , فمن كان يثق من قيامه في آخر الليل , فتأخير الوتر إلى آخر الليل أفضل , ومن كان لا يثق من قيامه في آخر الليل ; فإنه يوتر قبل أن ينام , بهذا أوصى النبي صلى الله عليه وسلم ; فقد روى مسلم من حديث جابر عن النبي صلى الله عليه وسلم : أيكم خاف ألا يقوم من آخر الليل ; فليوتر ثم ليرقد , ومن وثق بقيامه من آخر الليل ; فليوتر من آخره ; فإن قراءة آخر الليل مشهودة , وذلك أفضل
وأقل الوتر ركعة واحدة ; لورود الأحاديث بذلك , وثبوته عن عشرة من الصحابة رضي الله عنهم , لكن الأفضل والأحسن أن تكون مسبوقة بالشفع .
وأكثر الوتر إحدى عشرة ركعة , أو ثلاث عشرة ركعة , يصليها ركعتين ركعتين , ثم يصلي ركعة واحدة يوتر بها , لقول عائشة رضي الله عنها : كان رسول الله صلى الله عليه وسلم يصلي بالليل إحدى عشرة ركعة , يوتر منها بواحدة رواه مسلم , وفي لفظ : يسلم بين كل ركعتين ويوتر بواحدة وله أن يسردها , ثم يجلس بعد العاشرة , ويتشهد ولا يسلم , ثم يقوم ويأتي بالحادية عشرة , ويتشهد ويسلم . وله أن يسردها , ولا يجلس إلا بعد الحادية عشرة , ويتشهد ويسلم . والصفة الأولى أفضل .
وله أن يوتر بتسع ركعات , يسرد ثمانيا , ثم يجلس عقب الركعة الثامنة , ويتشهد التشهد الأول ولا يسلم , ثم يقوم , فيأتي بالركعة التاسعة , ويتشهد التشهد الأخير ويسلم .
وله أن يوتر بسبع ركعات أو بخمس ركعات , لا يجلس إلا في آخرها , ويتشهد ويسلم , لقول أم سدرة رضي الله عنها : كان رسول الله صلى الله عليه وسلم يوتر بسبع وبخمس لا يفصل بينهن بسلام ولا كلام
وله أن يوتر بثلاث ركعات , يصلي ركعتين ويسلم , ثم يصلي الركعة الثالثة وحدها , ويستحب أن يقرأ في الأولى ب ( سبح ) , وفي الثانية : قُلْ يَا أَيُّهَا الْكَافِرُونَ والثالثة : قُلْ هُوَ اللَّهُ أَحَدٌ
وقد تبين مما مر أن لك أن توتر : بإحدى عشرة ركعة , أو ثلاث عشرة , وبتسع ركعات , وبسبع ركعات , وبخمس ركعات , وبثلاث ركعات , وبركعة واحدة ; فأعلى الكمال إحدى عشرة , وأدنى الكمال ثلاث ركعات , والمجزئ ركعة واحدة .
ويستحب لك أن تقنت بعد الركوع في الوتر ; بأن تدعو الله سبحانه , فترفع يديك , وتقول : " اللهم اهدني فيمن هديت . .. " إلخ الدعاء الوارد .
باب صلاة التراويح وأحكامها
مما شرعه نبي الهدى محمد صلى الله عليه وسلم في شهر رمضان المبارك صلاة التراويح , وهى سنة مؤكدة , سميت تراويح لأن الناس كانوا يستريحرن فيها بين كل أربع ركعات , لأنهم كانوا يطيلون الصلاة .
وفعلها جماعة في المسجد أفضل ; فقد صلاها النبي صلى الله عليه وسلم بأصحابه في المسجد ليالي , ثم تأخر عن الصلاة بهم , خوفا من أن تفرض عليهم ; كما ثبت في " الصحيحين " عن عائشة رضي الله عنها ; أن النبي صلى الله عليه وسلم صلى في المسجد ذات ليلة , وصلى بصلاته ناس , ثم صلى من القابلة , وكثر الناس , ثم اجتمعوا من الليلة الثالثة أو الرابعة , فلم يخرج إليهم , فلما أصبح ; قال : قد رأيت الذي صنعتم , فلم يمنعني من الخروج إليكم إلا أني خشيت أن تفرض عليكم وذلك في رمضان , وفعلها صحابته من بعده , وتلقتها أمته بالقبول , وقال صلى الله عليه وسلم : من قام مع الإمام حتى ينصرف ; كتب له قيام ليلة وقال عليه الصلاة والسلام : من قام رمضان إيمانا واحتسابا , غفر له ما تقدم من ذنبه متفق عليه .
فهي سنة ثابتة , لا ينبغي للمسلم تركها . أما عدد ركعاتها , فلم يثبت فيه شيء عن النبي صلى الله عليه وسلم , والأمر في ذلك واسع . قال شيخ الإسلام ابن تيمية رحمه الله . " له أن يصلي عشرين ركعة , كما هو مشهور من مذهب أحمد والشافعي , وله أن يصلي ستا وثلاثين , كما هو مذهب مالك , وله أن يصلي إحدى عشرة ركعة وثلاث عشرة ركعة , وكل حسن , فيكون تكثير الركعات أو تقليلها بحسب طول القيام وقصره " . وعمر رضي الله عنه لما جمع الناس على أبي ; صلى بهم عشرين ركعة , والصحابة رضي الله عنهم منهم من يقل ومنهم من يكثر , والحد المحدود لا نص عليه من الشارع . وكثير من الأئمة ( أي : أئمة المساجد ) في التراويح يصلون صلاة لا يعقلونها , ولا يطمئنون في الركوع ولا في السجود , والطمأنينة ركن , والمطلوب في الصلاة حضور القلب بين يدي الله تعالى , واتعاظه بكلام الله إذ يتلى , وهذا لا يحصل في العجلة المكروهة , وصلاة عشر ركعات مع طول القراءة والطمأنينة أولى من عشرين ركعة مع العجلة المكروهة ; لأن لب الصلاة وروحها هو إقبال القلب على الله عز وجل , ورب قليل خير من كثير , وكذلك ترتيل القراءة أفضل من السرعة , والسرعة المباحة هي التي لا يحصل معها إسقاط شيء من الحروف , فإن أسقط بعض الحروف لأجل السرعة , لم يجز ذلك , وينهى عنه , وأما إذا قرأ قراءة بينة ينتفع بها المصلون خلفه ; فحسن . وقد ذم الله الذين يقرءون القرآن بلا فهم معناه , فقال تعالى : وَمِنْهُمْ أُمِّيُّونَ لَا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ أي : تلاوة بلا فهم , والمراد من إنزال القرآن فهم معانيه والعمل به لا مجرد التلاوة انتهى كلامه رحمه الله . وبعض أئمة المساجد لا يصلون التراويح على الوجه المشروع ; لأنهم يسرعون في القراءة سرعة تخل بأداء القرآن على الوجه الصحيح , ولا يطمئنون في القيام والركوع والسجود , والطمأنينة ركن من أركان الصلاة , ويأخذون بالعدد الأقل من الركعات , فيجمعون بين تقليل الركعات وتخفيف الصلاة وإساءة القراءة , وهذا تلاعب بالعبادة , فيجب عليهم أن يتقوا الله ويحسنوا صلاتهم , ولا يحرموا أنفسهم ومن خلفهم من أداء التراويح على الوجه المشروع .
وفق الله الجميع لما فيه الصلاح والفلاح .
باب في السنن الراتبة مع الفرائض
اعلموا أيها الأخوان أن السنن الراتبة يتأكد فعلها ويكره تركها , ومن داوم على تركها ; سقطت عدالته عند بعض الأئمة , وأثم بسبب ذلك ; لأن المداومة على تركها تدل على قلة دينه , وعدم مبالاته .وجملة السنن الرواتب عشر ركعات , وبيانها كالتالي :
- ركعتان قبل الظهر , وعند جمع من العلماء أربع ركعات قبل الظهر ; فعليه تكون جملة السنن الرواتب اثنتي عشرة ركعة .
- وركعتان بعد الظهر .
- وركعتان بعد المعرب .
- وركعتان بعد العشاء .
- وركعتان قبل صلاة الفجر بعد طلوع الفجر .
والدليل على هذه الرواتب بهذا التفصيل المذكور هو حديث ابن عمر رضي الله عنهما ; قال : حفظت من رسول الله صلى الله عليه وسلم عشر ركعات : ركعتين قبل الظهر , وركعتين بعدها , وركعتين بعد المغرب في بيته , وركعتين بعد العشاء في بيته , وركعتين قبل الصبح , كانت ساعة لا يدخل على النبي صلى الله عليه وسلم فيها أحد , حدثتني حفصة أنه كان إذا أذن المؤذن وطلع الفجر , صلى ركعتين متفق عليه . وفي " صحيح مسلم " عن عائشة رضي الله عنها : " كان يصلي قبل الظهر أربعا في بيتي , ثم يخرج فيصلي بالناس , ثم يرجع إلى بيتي فيصلي ركعتينفيؤخذ من هذا أن فعل الراتبة في البيت أفضل من فعلها في المسجد , وذلك لمصالح تترتب على ذلك ; منها : البعد عن الرياء والإعجاب ولإخفاء العمل عن الناس , ومنها : أن ذلك سبب لتمام الخشوع والإخلاص , ومنها : عمارة البيت بذكر الله والصلاة التي بسببها تنزل الرحمة على أهل البيت ويبتعد عنه الشيطان , وقد قال عليه الصلاة والسلام : اجعلوا من صلاتكم في بيوتكم , ولا تجعلوها قبورا
وآكد هذه الرواتب ركعتا الفجر ; لقول عائشة رضي الله عنها : لم يكن النبي صلى الله عليه وسلم على شيء من النوافل أشد تعاهدا منه على ركعتي الفجر متفق عليه , وقال صلى الله عليه وسلم : ركعتا الفجر خير من الدنيا وما فيها ولهذا كان النبي صلى الله عليه وسلم يحافظ عليهما وعلى الوتر في الحضر والسفر . وأما ما عدا ركعتي الفجر والوتر من الرواتب ; فلم ينقل عن النبي صلى الله عليه وسلم أنه صلى راتبة في السفر غير سنة الفجر والوتر .
وقال ابن عمر رضي الله عنهما لما سئل عن سنة الظهر في السفر ; قال : لو كنت مسبحا ; لأتممت وقال ابن القيم رحمه الله : " وكان من هديه صلى الله عليه وسلم في سفره الاقتصار على الفرض , ولم يحفظ عنه أنه صلى سنة الصلاة قبلها ولا بعدها , إلا ما كان من الوتر وسنة الفجر " .
والسنه تخفيف ركعتي الفجر ; لما في " الصحيحين " وغيرهما عن عائشة رضي الله عنها ; أن النبي صلى الله عليه وسلم كان يخفف الركعتين اللتين قبل صلاة الصبح ويقرأ في الركعة الأولى من سنة الفجر بعد الفاتحة : قُلْ يَا أَيُّهَا الْكَافِرُونَ وفي الثانية : قُلْ هُوَ اللَّهُ أَحَدٌ أو يقرأ في الأولى منهما : قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا الآية التي في سورة البقرة , ويقرأ في الركعة الثانية : قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا الآية التي في سورة آل عمران .
- وكذلك يقرأ في الركعتين بعد المغرب بالكافرون والإخلاص ; لما روى البيهقي والترمذي وغيرهما عن ابن مسعود , قال : " ما أحصي ما سمعت من رسول الله صلى الله عليه وسلم يقرأ في الركعتين بعد المغرب وفي الركعتين قبل الفجر : قُلْ يَا أَيُّهَا الْكَافِرُونَ و قُلْ هُوَ اللَّهُ أَحَدٌ
وإذا فاتك شيء من هذه السنن الرواتب , فإنه يسن لك قضاؤه , وكذا إذا فاتك الوتر من الليل , فإنه يسن لك قضاؤه في النهار ; لأنه صلى الله عليه وسلم قضى ركعتي الفجر مع الفجر حين نام عنهما , وقضى الركعتين اللتين قبل الظهر بعد العصر , ويقاس الباقي من الرواتب في مشروعية قضائه إذا فات على ما فيه النص , وقال صلى الله عليه وسلم : من نام عن الوتر أو نسيه , فليصله إذا أصبح أو ذكر رواه الترمذي وأبو داود . ويقضى الوتر مع شفعه ; لما في " الصحيح " عن عائشة رضي الله عنها : كان النبي صلى الله عليه وسلم إذا منعه من قيام الليل نوم أو وجع ; صلى من النهار ثنتي عشرة ركعة
أيها المسلم ! حافظ على هذه السنن الرواتب ; لأن في ذلك اقتداء بالنبي صلى الله عليه وسلم , وقد قال الله تعالى : لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا وفي المحافظة على هذه السنن الرواتب أيضا جبر لما يحصل في صلاة الفريضة من النقص والخلل , والإنسان معرض للنقص والخلل , وهو بحاجة إلى ما يجبر به نقصه ; فلا تفرط بهذه الرواتب أيها المسلم , فإنها من زيادة الخير الذي تجده عند ربك , وهكذا كل فريضة ليشرع إلى جانبها نافلة من جنسها , كفريضة الصلاة , وفريضة الصيام , وفريضة الزكاة , وفريضة الحج , كل من هذه الفرائض يشرع إلى جانبها نافلة من جنسها ; تجبر نقصها وتصلح خللها , وهذا من فضل الله على عباده , حيث نوع لهم الطاعات ليرفع لهم الدرجات , ويحط عنهم الخطايا .
فنسأل الله لنا جميعا التوفيق لما يحبه ويرضاه , إنه سميع مجيب . ..
باب في صلاة الضحى
اعلم أيها المسلم أنه قد وردت في صلاة الضحى أحاديث كثيرة :
منها ما في " الصحيحين " : عن أبي هريرة رضي الله عنه , قال : " أوصاني خليلي رسول الله صلى الله عليه وسلم بثلاث : صيام ثلاثة أيام من كل شهر , وركعتي الضحى , وأن أوتر قبل أن أنام
وفي حديث أبي سعيد ; أن النبي صلى الله عليه وسلم كان يصلي الضحى حتى نقول : لا يدعها , ويدعها حتى نقول : لا يصليهاوأقل صلاة الضحى ركعتان ; لقوله صلى الله عليه وسلم في حديث أبي هريرة الذي ذكرنا قريبا : " وركعتي الضحى " , ولحديث أنس : من قعد في مصلاه حين ينصرف من الصبح , حتى يسبح ركعتي الضحى , لا يقول إلا خيرا , غفرت له خطاياه , وإن كانت أكثر من زبد البحر رواه أبو داود . وأكثرها ثمان ركعات ; لما روت أم هانئ , أن النبي صلى الله عليه وسلم عام الفتح صلى ثمان ركعات سبحة الضحى رواه الجماعة , ولمسلم عن عائشة رضي الله عنها : كان يصلي الضحى أربع ركعات ويزيد ما شاء اللهووقت صلاة الضحى يبتدئ من ارتفاع الشمس بعد طلوعها قدر رمح , ويمتد إلى قبيل الزوال , أي : وقت قيام الشمس في كبد السماء , والأفضل أن يصلي إذا اشتد الحر ; لحديث : صلاة الأوابين حين ترمض الفصال رواه مسلم ; أي : حين تحمى الرمضاء ; فتبرك الفصال من شدة الحر .
باب في سجود التلاوة
ومن السنن سجود التلاوة , سمي بذلك من إضافة المسبب للسبب ; لأن التلاوة سببه , فهو سجود شرعه الله ورسوله عبودية عند تلاوة الآيات واستماعها ; تقربا إليه سبحانه , وخضوعا لعظمته , وتذللا بين يديه .
ويسن سجود التلاوة للقارئ والمستمع , وقد أجمع العلماء على مشروعيته . قال ابن عمر رضي الله عنهما : كان النبي صلى الله عليه وسلم يقرأ علينا السورة فيها السجدة , فيسجد , ونسجد معه , حتى ما يجد أحدنا موضعا لجبهته متفق عليه . قال الإمام العلامة ابن القيم رحمه الله : " ومواضع السجدات أخبار وأوامر : خبر من الله عن سجود مخلوقاته له عموما أو خصوصا ; فسن للتالي والسامع أن يتشبه بهم عند تلاوته آية السجدة أو سماعها , وآيات الأوامر ( أي : التي تأمر بالسجود ) بطريق الأولى " . وعن أبي هريرة مرفوعا : إذا قرأ ابن آدم السجدة , فسجد ; اعتزل الشيطان يبكي , يقول : يا ويله ! أمر ابن آدم بالسجود , فسجد ; فله الجنة ; وأمرت بالسجود , فأبيت , فلي النار رواه مسلم وابن ماجه . ويشرع سجود التلاوة في حق القارئ والمستمع , وهو الذي يقصد الاستماع للقراءة , وفي حديث ابن عمر : كان النبي صلى الله عليه وسلم يقرأ علينا السورة فيها السجدة ; فيسجد ونسجد معه ففيه دلالة على مشروعية سجود المستمع , وأما السامع , وهو الذي لم يقصد الاستماع ; فلا يشرع في حقه سجود التلاوة ; لما روى البخاري ; أن عثمان رضي الله عنه مر بقارئ يقرأ سجدة ليسجد معه عثمان ; فلم يسجد , وقال : " إنما السجدة على من استمع وروي ذلك عن غيره من الصحابة . وسجدات التلاوة والقرآن ; في : الأعراف , والرعد , والنحل , والإسراء , ومريم , والحج , والفرقان , والنمل , و ( ألم تنزيل ) , و ( حم ) السجدة , والنجم , والانشقاق , و اقْرَأْ بِاسْمِ رَبِّكَ وفي سجدة ( ص ) خلاف بين العلماء , هل هي سجدة شكر أو سجدة تلاوة ; والله أعلم .
ويكبر إذا سجد للتلاوة لحديث ابن عمر : كان عليه الصلاة والسلام يقرأ علينا القرآن , فإذا مر بالسجدة ; كبر , وسجد , وسجدنا معه رواه أبو داود . ويقول في سجوده : " سبحان ربي الأعلى " ; كما يقول في سجود الصلاة , وإن قال : " سجد وجهي لله الذي خلقه وصوره , وشق سمعه وبصره , بحوله وقوته , اللهم اكتب لي بها أجرا , وضع عني بها وزرا , واجعلها لي عندك ذخرا , وتقبلها مني كما تقبلتها من عبدك داود " ; فلا بأس . والإتيان بسجود التلاوة عن قيام أفضل من الإتيان به عن قعود .
أيها المسلم ! إن طرق الخير كثيرة , فعليك بالجد والاجتهاد فيها , والإخلاص في القول والعمل , لعل الله أن يكتبك من جملة السعداء .
باب في التطوع المطلق
روى أهل السنن ; أن النبي صلى الله عليه وسلم سئل : أي الصلاة أفضل بعد المكتوبة ; قال : الصلاة في جوف الليل
وقال صلى الله عليه وسلم : إن في الليل ساعة , لا يوافقها عبد مسلم , يسأل الله خيرا من أمر الدنيا والآخرة ; إلا أعطاه إياه
وقال صلى الله عليه وسلم : وعليكم بقيام الليل , فإنه دأب الصالحين قبلكم , وهو قربة إلى ربكم , ومكفرة للسيئات , ومنهاة عن الإثم " رواه الحاكم .
وقد مدح الله القائمين من الليل : قال تعالى : إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ
وقال تعالى : تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ
والنصوص في ذلك كثيرة تدل على فضل قيام الليل , فالتطوع المطلق أفضله قيام الليل ; لأنه أبلغ في الإسرار , وأقرب إلى الإخلاص , ولأنه وقت غفلة الناس , ولما فيه من إيثار الطاعة على النوم والراحة .
ويستحب التنفل بالصلاة في جميع الأوقات ; غير أوقات النهي , وصلاة الليل أفضل من صلاة النهار , لما سبق , وأفضل صلاة الليل الصلاة في ثلث الليل بعد نصفه ; لما في " الصحيح " مرفوعا : أفضل الصلاة صلاة داود , كان ينام نصف الليل , ويقوم ثلثه , وينام سدسه فكان يريح نفسه بنوم أول الليل , ثم يقوم في الوقت الذي ينادي الله فيه , فيقول : هل من سائل فأعطيه سؤله ؟ ثم ينام بقية الليل في السدس الأخير , ليأخذ راحته , حتى يستقبل صلاة الفجر بنشاط , هذا هو الأفضل , وإلا ; فالليل كله محل القيام .
قال الإمام أحمد رحمه الله : " قيام الليل من المغرب إلى طلوع الفجر " .
وعليه ; فالنافلة بين العشاءين من قيام الليل , لكن تأخير القيام إلى آخر الليل أفضل كما سبق , قال تعالى : إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئًا وَأَقْوَمُ قِيلًا والناشئة هي القيام بعد النوم , والتهجد إنما يكون بعد النوم
فينبغي للمسلم أن يجعل له حظا من قيام الليل , يداوم عليه , وإن قل .
- وينبغي أن ينوي قيام الليل .
- فإذا استيقظ ; استاك , وذكر الله , وقال : " لا إله إلا الله وحده , لا شريك له , له الملك , وله الحمد , وهو على كل شيء قدير , الحمد لله , وسبحان الله , ولا إله إلا الله , والله أكبر , ولا حول ولا قوة إلا بالله " , ويقول : " الحمد لله الذي أحياني بعد ما أماتني وإليه النشور , الحمد لله الذي رد علي روحي , وعافاني في جسدي , وأذن لي بذكره " .
- ويستحب أن يفتتح تهجده بركعتين خفيفتين ; لحديث أبي هريرة : إذا قام أحدكم من الليل ; فليفتتح صلاته بركعتين خفيفتين رواه مسلم وغيره .
- ويسلم في صلاة الليل من كل ركعتين ; لقوله صلى الله عليه وسلم : صلاة الليل مثنى مثنى رواه الجماعة , ومعنى : " مثنى مثنى " ; أي : ركعتان ركعتان , بتشهد وتسليمتين , فهي ثنائية لا رباعية .
- وينبغي إطالة القيام والركوع والسجود .
- وينبغي أن يكون تهجده في بيته ; فقد اتفق أهل العلم على أن صلاة التطوع في البيت أفضل , وكان صلى الله عليه وسلم يصلي في بيته , وقال عليه الصلاة والسلام : صلوا في بيوتكم , فإن أفضل صلاة المرء في بيته ; إلا المكتوبة رواه مسلم , ولأنه أقرب إلى الإخلاص .
- وصلاة النافلة قائما أفضل من الصلاة قاعدا بلا عذر , لقوله صلى الله عليه وسلم : من صلى قائما ; فهو أفضل , ومن صلى قاعدا ; فله نصف أجر صلاة القائم متفق عليه .
- وأما من صلى النافلة قاعدا لعذر ; فأجره كأجر القائم , لقوله صلى الله عليه وسلم : إذا مرض العبد أو سافر ; كتب له من العمل ما كان يعمله وهو صحيح مقيم وجواز التطوع جالسا مع القدرة على القيام مجمع عليه .
- ويختم صلاته بالوتر ; فقد كان النبي صلى الله عليه وسلم يجعل آخر صلاته بالليل وترا , وأمر بذلك في أحاديث كثيرة .
ومن فاته تهجده من الليل ; استحب له قضاؤه قبل الظهر ; لحديث : من نام عن حزبه من الليل , أو عن شيء منه , فقرأه ما بين صلاة الفجر وصلاة الظهر ; كتب له , كأنما قرأه من الليل
أيها المسلم ! لا تحرم نفسك من المشاركة في قيام الليل , ولو بشيء قليل تداوم عليه ; لتنال من ثواب القائمين المستغفرين بالأسحار , وربما يدفع بك القليل إلى الكثير , والله لا يضيع أجر المحسنين .
باب في الأوقات المنهي عن الصلاة فيها
سبق أن بينا جملا من أحكام صلاة التطوع , ويجدر بنا الآن أن ننبه على أن هناك أوقاتا ورد النهي عن الصلاة فيها ; إلا ما استثني , وهي أوقات خمسة :
الأول : من طلوع الفجر الثاني إلى طلوع الشمس ; لقوله صلى الله عليه وسلم : إذا طلع الفجر ; فلا صلاة إلا ركعتي الفجر رواه أحمد وأبو داود وغيرهما , فإذا طلع الفجر ; فإنه لا يصلي تطوعا إلا راتبة الفجر .
الثاني : من طلوع الشمس حتى ترتفع قدر رمح في رأي العين .
والثالث : عند قيام الشمس حتى تزول , وقيام الشمس يعرف بوقوف الظل , لا يزيد ولا ينقص , إلى أن تزول إلى جهة الغرب ; لقول عقبة بن عامر : ثلاث ساعات نهانا رسول الله صلى الله عليه وسلم أن نصلي فيهن وأن نقبر فيهن موتانا : حين تطلع الشمس بازغة حتى ترتفع , وحين يقول قائم الظهيرة حتى تزول , وحين تتضيف الشمس للغروب حتى تغرب رواه مسلم .
والرابع : من صلاة العصر إلى غروب الشمس ; لقوله صلى الله عليه وسلم : لا صلاة بعد الفجر حتى تطلع الشمس , ولا صلاة بعد العصر حتى تغيب الشمس متفق عليه .
والخامس : إذا شرعت الشمس في الغروب حتى تغيب .
واعلم أنه يجوز قضاء الفرائض الفائتة في هذه الأوقات ; لعموم قوله صلى الله عليه وسلم : من نام عن صلاة أو نسيها , فليصلها إذا ذكرها متفق عليه . يجوز أيضا فعل ركعتي الطواف في هذه الأوقات ; لقوله صلى الله عليه وسلم : لا تمنعوا أحدا طاف بهذا البيت وصلى أية ساعة من ليل أو نهار رواه الترمذي وصححه ; فهذا إذن منه صلى الله عليه وسلم بفعلها في جميع أوقات النهي , ولأن الطواف جائز قي كل وقت ; فكذلك ركعتاه . ويجوز أيضا على الصحيح من قولي العلماء في هذه الأوقات فعل ذوات الأسباب من الصلوات ; كصلاة الجنازة , وتحية المسجد , وصلاة الكسوف , للأدلة الدالة على ذلك , وهي تخص عموم النهي عن الصلاة في هذه الأوقات , فتحمل على ما لا سبب له ; فلا يجوز فعلها بأن تبتدأ في هذه الأوقات صلاة تطوع لا سبب لها . ويجوز قضاء سنة الفجر بعد صلاة الفجر , وكذا يجوز أن يقضي سنة الظهر بعد العصر , ولا سيما إذا جمع الظهر مع العصر ; فقد ثبت عن النبي صلى الله عليه وسلم , أنه قضى سنة الظهر بعد العصر.
باب في وجوب صلاة الجماعة وفضلها
شعيرة عظيمة من شعائر الإسلام , وهى صلاة الجماعة في المساجد , فقد اتفق المسلمون على أن أداء الصلوات الخمس في المساجد من أوكد الطاعات وأعظم القربات , بل وأعظم وأظهر شعائر الإسلام . فقد شرع الله لهذه الأمة الاجتماع في أوقات معلومة , منها ما هو في اليوم والليلة , كالصلوات الخمس ; فإن المسلمين يجتمعون لأدائها في المساجد كل يوم وليلة خمس مرات , ومن هذه الاجتماعات ما هو في الأسبوع مرة ; كالاجتماع لصلاة الجمعة , وهو اجتماع أكبر من الاجتماع للصلوات الخمس , ومنها اجتماع يتكرر كل سنة مرتين , وهو الاجتماع لصلاة العيدين , وهو أكبر من الاجتماع لصلاة الجمعة , بحيث يشرع فية اجتماع أهل البلد , ومنها اجتماع مرة واحدة في السنة , وهو الاجتماع في الوقوف بعرفة , وهو أكبر من اجتماع العيدين ; لأنه يشرع للمسلمين عموما في كل أقطار الأرض . وإنما شرعت هذه الاجتماعات العظيمة في الإسلام ; لأجل مصالح المسلمين ; ليحصل التواصل بينهم بالإحسان والعطف والرعاية , ولأجل التوادد والتحابب بينهم في القلوب , ولأجل أن يعرف بعضهم أحوال بعض , فيقومون بعيادة المرضى , وتشييع المتوفى , وإغاثة الملهوفين , ولأجل إظهار قوة المسلمين وتعارفهم وتلاحقهم , فيغيظون بذلك أعداءهم من الكفار والمنافقين , ولأجل إزالة ما ينسجه بينهم شياطين الجن والإنس من العداوة والتقاطع والأحقاد , فيحصل الائتلاف واجتماع القلوب على البر والتقوى , ولهذا قال النبي صلى الله عليه وسلم : لا تختلفوا ; فتختلف قلوبكمومن فوائد صلاة الجماعة ; تعليم الجاهل , ومضاعفة الأجر والنشاط على العمل الصالح عندما يشاهد المسلم إخوانه المسلمين يزاولون الأعمال الصالحة , فيقتدي بهم .
وفي الحديث المتفق عليه عن النبي صلى الله عليه وسلم : صلاة الجماعة تفضل على صلاة الفذ بسبع وعشرين درجة وفي رواية : بخمس وعشرين .فصلاة الجماعة فرض على الرجال في الحضر والسفر , وفي حال الأمان وحال الخوف , وجوبا عينيا , والدليل على ذلك الكتاب والسنة وعمل المسلمين قرنا بعد قرن , خلفا عن سلف .
ومن أجل ذلك ; عمرت المساجد , ورتب لها الأئمة والمؤذنون , وشرع النداء لها بأعلى صوت : حي على الصلاة , حي على الفلاح .وقال الله تعالى في حال الخوف : وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ الآية ; فدلت هذه الآية الكريمة على تأكد وجوب صلاة الجماعة , حيث لم يرخص للمسلمين في تركها حال الخوف , فلو كانت غير واجبة , لكان أولى الأعذار بسقوطها عذر الخوف ; فإن الجماعة في صلاة الخوف يترك لها أكثر واجبات الصلاة , فلولا تأكد وجوبها ; لم يترك من أجلها تلك الواجبات الكثيرة ; فقد اغتفرت في صلاة الخوف أفعال كثيرة من أجلها .
وفي الحديث المتفق عليه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم ; أنه قال : أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر , ولو يعلمون ما فيهما , لأتوهما ولو حبوا , ولقد هممت أن آمر بالصلاة فتقام , ثم آمر رجلا فيصلي بالناس , ثم انطلق معي برجال معهم حزم من حطب , إلى قوم لا يشهدون الصلاة , فأحرق عليهم بيوتهم بالنار
ووجه الاستدلال من الحديث على وجوب صلاة الجماعة من ناحيتين :
الناحية الأولى : أنه وصف المتخلفين عنها بالنفاق , والمتخلف عن السنة لا يعد منافقا ; فدل على أنهم تخلفوا عن واجب . والناحية الثانية : أنه صلى الله عليه وسلم هم بعقوبتهم على التخلف عنها , والعقوبة إنما تكون على ترك واجب , وإنما منعه صلى الله عليه وسلم من تنفيذ هذه العقوبة من في البيوت من النساء والذراري الذين لا تجب عليهم الجماعة . وفي " صحيح مسلم أن رجلا أعمى قال : يا رسول الله ! ليس لي قائد يقودني إلى المسجد , فسأله أن يرخص له أن يصلي في بيته , فرخص له , فلما ولى ; دعاه , فقال : " هل تسمع النداء ؟ " , قال : نعم , قال : " فأجب فأمره النبي صلى الله عليه وسلم بالحضور إلى المسجد لصلاة الجماعة وإجابة النداء مع ما يلاقيه من المشقة , فدل ذلك على وجوب صلاة الجماعة . وقد كان وجوب صلاة الجماعة مستقرا عند المؤمنين من صدر هذه الأمة :قال ابن مسعود رضي الله عنه : ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق , ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف فدل ذلك على استقرار وجوبها عند صحابة رسول الله صلى الله عليه وسلم , ولم يعلموا ذلك إلا من جهة النبي صلى الله عليه وسلم , ومعلوم أن كل أمر لا يتخلف عنه إلا منافق يكون واجبا على الأعيان . وروى الإمام أحمد وغيره مرفوعا : الجفاء كل الجفاء , والكفر والنفاق , من سمع المنادي إلى الصلاة , فلا يجيبه
وثبت حديث بذلك : يد الله على الجماعة , فمن شذ ; شذ في النار
وسئل ابن عباس عن رجل يقوم الليل ويصوم النهار ولا يحضر الجماعة , فقال : " هو في النار نسأل الله العافية والتوفيق لمعرفة الحق واتباعه , إنه سميع مجيب .
حكم المتخلف عن صلاة الجماعة وما تنعقد به صلاة الجماعة
إن المتخلف عن صلاة الجماعة إذا صلى وحده ; فله حالتان :
الحالة الأولى : أن يكون معذورا في تخلفه لمرض أو خوف , وليس من عادته التخلف لولا العذر , فهذا يكتب له أجر من صلى في جماعة لما في الحديث الصحيح : إذا مرض العبد أو سافر ; كتب له ما كان يعمل صحيحا مقيما فمن كان عازما على الصلاة مع الجماعة عزما جازما , ولكن حال دونه ودون ذلك عذر شرعي ; كان بمنزلة من صلى مع الجماعة ; نظرا لنيته الطيبة .
والحالة الثانية : أن يكون تخالفه عن الصلاة مع الجماعة لغير عذر ; فهذا إذا صلى وحده , تصح صلاته عند الجمهور , لكنه يخسر أجرا عظيما وثوابا جزيلا , لأن صلاة الجماعة أفضل من صلاة المنفرد بسبع وعشرين درجة , وكذلك يفقد أجر الخطوات التي يخطوها إلى المسجد , ومع خسرانه لهذا الثواب الجزيل يأثم إثما عظيما , لأنه ترك واجبا عليه من غير عذر , وارتكب منكرا يجب إنكاره عليه وتأديبه من قبل ولي الأمر , حتى يرجع إلى رشده .
أيها المسلم ! ومكان صلاة الجماعة هو المساجد , لإظهار شعار الإسلام , وما شرعت عمارة المساجد إلا لذلك , وفي إقامة الجماعة في غيرها تعطيل لها :
وقد قال الله تعالى : فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ
وقال تعالى : إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلَاةَ
ففي هاتين الآيتين الكريمتين تنويه بالمساجد وعمارها , ووعد لهم بجزيل -136- الثواب , وفي ضمن ذلك ذم من تخلف عن الحضور للصلاة فيها .
وقد روي أنه : لا صلاة لجار المسجد إلا في المسجد وعن علي رضي الله عنه مثله , وزاد : وجار المسجد من أسمعه المنادي رواه البيقهي بإسناد صحيح .
قال ابن القيم رحمه الله : " ومن تأمل السنة حق التأمل ; تبين له أن فعلها في المساجد فرض على الأعيان إلا لعارض يجوز معه ترك الجماعة , فترك حضور المساجد لغير عذر كترك أصل الجماعة لغير عذر , وبهذا تتفق الأحاديث وجميع الآثار . .. " انتهى .
وقد توعد الله من عطل المساجد ومنع إقامة الصلاة فيها , فقال تعالى : وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا أُولَئِكَ مَا كَانَ لَهُمْ أَنْ يَدْخُلُوهَا إِلَّا خَائِفِينَ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ وفي إقامة صلاة الجماعة خارج المسجد تعطيل للمساجد أو تقليل من المصلين فيها , وبالتالي يكون في ذلك تقليل من أهمية الصلاة في النفوس , والله تعالى يقول : فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ وهذا يشمل رفعها حسيا ومعنويا ; فكل ذلك مطلوب .
لكن إذا دعت حاجة لإقامة صلاة الجماعة خارج المسجد , كأن يكون المصلون موظفين في دائرتهم وفي مجمع عملهم , وإذا صلوا في مكانهم , كان أحزم للعمل , وكان في ذلك إلزام الموظفين بحضور الصلاة وإقامتها , ولا يتعطل من جراء ذلك المسجد الذي حولهم لوجود من يصلي فيه غيرهم , لعله في تلك الحال - ونظرا لهذه المبررات - لا يكون عليهم حرج في الصلاة في دائرتهم.
وأقل ما تنعقد به صلاة الجماعة اثنان ; دون الجماعة مأخوذة من الاجتماع , والاثنان أقل ما يتحقق به الجمع , ولحديث أبي موسى مرفوعا : الاثنان فما فوقهما جماعة رواه ابن ماجه , ولحديث : من يتصدق على هذا . فقام رجل فصلى معه , فقال : وهذان جماعة رواه أحمد وغيره , ولقوله صلى الله عليه وسلم لمالك بن الحويرث : وليؤمكما أكبركما وحكي الإجماع على هذا.
يباح للنساء حضور صلاة الجماعة في المساجد بإذن أزواجهن غير متطيبات وغير متبرجات بزينة مع التستر التام والابتعاد عن مخالطة الرجال , ويكن وراء صفوف الرجال ; لحضورهن على عهد النبي صلى الله عليه وسلم . ويسن حضورهن مجالس الوعظ ومجالس العلم منفردات عن الرجال .
ويسن لهن أن يصلين مع بعضهن جماعة منفردات عن الرجال , سواء كانت إمامتهن منهن , أو يومهن رجل ; لأن النبي صلى الله عليه وسلم أمر أم ورقة أن تجعل لها مؤذنا , وأمرها أن تؤم أهل دارها رواه أحمد وأهل السنن , وفعله غيرها من الصحابيات , ولعموم قوله صلى الله عليه وسلم : تفضل صلاة الجماعة على صلاة الفذ بسبع وعشرين درجهوالأفضل للمسلم أن يصلي في المسجد الذي لا تقام فيه صلاة الجماعة إلا بحضوره ; لأنه يحصل بذلك على ثواب عمارة المسجد ; فقد قال الله تعالى : إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ
ثم الأفضل بعد ذلك صلاة الجماعة في المسجد الذي يكون أكثر جماعة من غيره , لأنه أعظم أجرا , لقوله صلى الله عليه وسلم : صلاة الرجل مع الرجل أزكى من صلاته وحده , وصلاته مع الرجلين أزكى من صلاته مع الرجل , وما كان أكثر , فهو أحب إلى الله رواه أحمد وأبو داود , وصححه ابن حبان ; ففيه أن ما كثر جمعه فهو -138- أفضل ; لما في الاجتماع من نزول الرحمة والسكينة , ولشمول الدعاء ورجاء الإجابة , لا سيما إذا كان فيهم من العلماء وأهل الصلاح , قال تعالى : فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ ففيه استحباب الصلاة مع الجماعة الصالحين المحافظين على الطهارة لإسباغ الوضوء . ثم الأفضل بعد ذلك الصلاة في المسجد القديم ; لسبق الطاعة فيه على المسجد الجديد . ثم الأفضل بعد ذلك الصلاة في المسجد الأبعد عنه مسافة , فهو أفضل من الصلاة في المسجد القريب , لقوله صلى الله عليه وسلم : أعظم الناس أجرا في الصلاة أبعدهم فأبعدهم ممشى , وذلك بأن أحدكم إذا توضأ فأحسن الوضوء , وأتى المسجد لا يريد إلا الصلاة ; لم يخط خطوة ; إلا رفع له بها درجة , وحط عنه بها خطيئة , حتى يدخل المسجد ولقوله عليه الصلاة والسلام : يا بني سلمة دياركم تكتب آثاركم وبعض العلماء يرى أن أقرب المسجدين أولى , لأن له جوارا , فكان أحق بصلاته فيه , ولأنه قد ورد : لا صلاة لجار المسجد إلا في المسجد ولأن تعدي المسجد القريب إلى البعيد قد يحدث عند جيرانه استغرابا , ولعل هذا القول أولى ; لأن تخطي المسجد الذي يليه إلى غيره ذريعة إلى هجر المسجد الذي يليه , وإحراج لإمامه , بحيث يساء به الظن .
ومن أحكام صلاة الجماعة أنه يحرم أن يؤم الجماعة في المسجد أحد غير إمامه الراتب , إلا بإذنه أو عذره ; ففي " صحيح مسلم " وغيره : ولا يؤمن الرجل الرجل في سلطانه إلا بإذنه قال النووي : " معناه أن صاحب البيت والمجلس وإمام المسجد أحق من غيره , ولأن في ذلك إساءة إلى إمام المسجد الراتب , وتنفيرا عنه , وتفريقا بين المسلمين " .
وذهب بعض العلماء إلى أنه إذا صلى بجماعة المسجد غير إمامه الراتب بدون إذنه أو عذر شرعي يسوغ ذلك , أنها لا تصح صلاتهم , مما يدل على خطورة هذه المسألة , فلا ينبغي التساهل في شأنها , ويجب على جماعة المسلمين أن يراعوا حق إمامهم , ولا يتعدوا عليه في صلاحيته , كما يجب على إمام المسجد أن يحترم حقا المأمومين ولا يحرجهم .
وهكذا ; كل يراعي حق الآخر , حتى يحصل الوئام والتآلف بين الإمام والمأمومين , فإن تأخر الإمام عن الحضور وضاق الوقت , صلوا , لفعل أبي بكر الصديق وعبد الرحمن بن عوف رضي الله عنهما حين غاب النبي صلى الله عليه وسلم في ذهابه إلى بني عمرو بن عوف ليصلح بينهم , فصلى أبو بكر رضي الله عنه , وصلى عبد الرحمن بن عوف بالناس لما تخلف النبي صلى الله عليه وسلم في واقعة أخرى , وصلى معه النبي صلى الله عليه وسلم الركعة الأخيرة , ثم أتم صلاته وقال : " أحسنتم " ومن أحكام صلاة الجماعة أن من سبق له أن صلى , ثم حضر إقامة الصلاة في المسجد ; سن له أن يصلي مع الجماعة تلك الصلاة التي أقيمت , لحديث أبي ذر : صل الصلاة لوقتها , فإن أقيمت وأنت في المسجد ; فصل , ولا تقل : إني صليت , فلا أصلي رواه مسلم . وتكون هذه الصلاة في حقه نافلة ; كما جاء في الحديث الآخر من قوله صلى الله عليه وسلم للرجلين اللذين أمرهما النبي صلى الله عليه وسلم بالإعادة : فإنهما لكما نافلة ولئلا يكون قعوده والناس يصلون ذريعة إلى إساءة الظن به وأنه ليس من المصلين . ومن أحكام صلاة الجماعة , أنها إذا أقيمت الصلاة - أي : إذا شرع المؤذن في إقامة الصلاة - ; لم يجز الشروع في صلاة نافلة لا راتبة ولا تحية مسجد ولا غيرها , لقوله عليه الصلاة والسلام : إذا أقيمت الصلاة , فلا صلاة إلا المكتوبة رواه مسلم , وفي رواية : فلا صلاة إلا التي أقيمت فلا تنعقد صلاة النافلة التي أحرم فيها بعد إقامة الفريضة التي يريد أن يفعلها مع ذلك الإمام الذي أقيمت له . قال الإمام النووي رحمه الله : " والحكمة أن يتفرغ للفريضة من أولها , فيشرع فيها عقب شروع الإمام , والمحافظة على مكملات الفريضة أولى من التشاغل بالناقلة , ولأنه نهى صلى الله عليه وسلم عن الاختلاف على الأئمة , ولحصول تكبيرة الإحرام , ولا تحصل فضيلتها المنصوصة إلا بشهود تحريم الإمام " .
وإن أقيمت الصلاة وهو في صلاة نافلة قد أحرم بها من قبل ; أتمها خفيفة , ولا يقطعها ; إلا أن يخشى فوات الجماعة ; لقول الله تعالى : وَلَا تُبْطِلُوا أَعْمَالَكُمْ فإن خشي فوت الجماعة , قطع النافلة ; لأن الفرض أهم .
باب في الأحكام التي تتعلق بالمسبوق
الصحيح من قولي العلماء أن المسبوق لا يدرك صلاة الجماعة ; إلا بإدراك ركعة , فإن أدرك أقل من ذلك ; لم يكن مدركا للجماعة , لكن يدخل مع الإمام فيما أدرك , وله بنيته أجر الجماعة , كما إذا وجدهم قد صلوا ; فإن له بنيته أجر من صلى في جماعة ; كما وردت به الأحاديث ; أن من نوى الخير ولم يتمكن من فعله ; كتب له مثل أجر من فعله .
وتدرك الركعة بإدراك الركوع على الصحيح ; لقوله صلى الله عليه وسلم : من أدرك الركوع , فقد أدرك الركعة رواه أبو داود , ولما في " الصحيح " من حديث أبي بكرة , وقد جاء والنبي صلى الله عليه وسلم في الركوع , فركع دون الصف , ولم يأمره النبي صلى الله عليه وسلم بإعادة الركعة , فدل على الاجتراء بها .
فإذا أدرك الإمام راكعا فإنه يكبر تكبيرة الإحرام قائما , ثم يركع معه بتكبيرة ثانية , هذا هو الأفضل , وإن اقتصر على تكبيرة الإحرام ; أجزأته عن تكبيرة الركوع ; فتكبيرة الإحرام , لا بد من الإتيان بها وهو قائم , وأما تكبيرة الركوع ; فمن الأفضل الإتيان بها بعدها . وإذا وجد المسبوق الإمام على أي حال من الصلاة ; دخل معه ; لحديث أبي هريرة وغيره : إذا جئتم إلى الصلاة , ونحن سجود , فاسجدوا , ولا تعدوها شيئافإذا سلم الإمام التسليمة الثانية ; قام المسبوق ليأتي بما فاته من الصلاة , ولا يقوم قبل التسليمة الثانية . وما أدرك المسبوق مع إمامه ; فهو أول صلاته على القول الصحيح , وما يأتي به بعد سلام الإمام هو آخرها ; لقوله عليه الصلاة والسلام : وما فاتكم ;فأتموا وهو رواية الجمهور للحديث , وإتمام الشيء لا يأتي إلا بعد تقدم أوله , ورواية : وما فاتكم ; فاقضوا لا تخالف رواية : " فأتموا " لأن القضاء يراد به الفعل , لقوله تعالى : فَإِذَا قُضِيَتِ الصَّلَاةُ وقوله تعالى : فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فيحمل قوله : " فاقضوا " على الأداء والفراغ . .. , والله أعلم .
وإذا كانت الصلاة جهرية ; وجب على المأموم أن يستمع لقراءة الإمام , ولا يجوز له أن يقرأ وإمامه يقرأ , لا سورة الفاتحة ولا غيرها ; لقوله تعالى : وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ
قال الإمام أحمد رحمه الله : " أجمعوا على أن هذه الآية في الصلاة " . فلو أن القراءة تجب على المأموم ; لما أمر بتركها لسنة الاستماع , ولأنه إذا انشغل المأموم بالقراءة ; لم يكن لجهر الإمام فائدة , ولأن تأمين المأموم على قراءة الإمام ينزل منزلة قراءتها ; فقد قال تعالى لموسى وهارون : قَدْ أُجِيبَتْ دَعْوَتُكُمَا وقد دعا موسى , فقال . : رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلَأَهُ زِينَةً وَأَمْوَالًا فِي الْحَيَاةِ الدُّنْيَا الآية , وأمن هارون على دعائه , فنزل تأمينه منزلة من دعا , فقال تعالى : قَدْ أُجِيبَتْ دَعْوَتُكُمَا فدل على أن من أمن على دعاء ; فكأنما قاله .
أما إذا كانت الصلاة سرية , أو كان المأموم لا يسمع الإمام ; فإنه يقرأ الفاتحة في هذه الحال , وبهذا تجتمع الأدلة ; أي : وجوب قراءة الفاتحة على المأموم في الصلاة السرية دون الجهرية . .. والله أعلم .
ومن أحكام صلاة الجماعة المهمة وجوب اقتداء المأموم بالإمام بالمتابعة التامة له , وتحريم مسابقته ; لأن المأموم متبع لإمامه , مقتد به , والتابع المقتدي لا يتقدم على متبوعه وقدوته :
وقد قال صلى الله عليه وسلم أما يخشى أحدكم إذا رفع رأسه قبل الإمام أن يحول الله رأسه رأس حمار , أو يجعل صورته صورة حمار ؟ ! متفق عليه , فمن تقدم على إمامه ; كان كالحمار الذي لا يفقه ما يراد بعمله , ومن فعل ذلك ; استحق العقوبة . وفي الحديث الصحيح : إنما جعل الإمام ليؤتم به ; فلا تركعوا حتى يركع , ولا تسجدوا حتى يسجدوروى الإمام أحمد وأبو داود : إنما جعل الإمام ليؤتم به , فإذا ركع ; فاركعوا , ولا تركعوا حتى يركع , وإذا سجد ; فاسجدوا , ولا تسجدوا حتى يسجد
وكان الصحابة خلف النبي صلى الله عليه وسلم لا يحني أحد منهم ظهره حتى يقع رسول الله صلى الله عليه وسلم ساجدا , ثم يقعون سجودا بعده .و لما رأى عمر رضي الله عنه رجلا يسابق الإمام ; ضربه , وقال : لا وحدك صليت , ولا بإمامك اقتديت وهذا شيء يتساءل فيه أو يتجاهله بعض المصلين , فيسابقون الإمام , ويتعرضون للوعيد الشديد , بل يخشى أن لا تصح صلاتهم .
وروى مسلم عن النبي صلى الله عليه وسلم , أنه قال : لا تسبقوني بالركوع ولا بالسجود ولا بالانصراف
قال شيخ الإسلام ابن تيمية : " مسابقة الإمام حرام باتفاق الأئمة , لا يجوز لأحد أن يركع قبل إمامه , ولا يرفع قبله , ولا يسجد قبله , وقد استفاضت الأحاديث عن النبي صلى الله عليه وسلم بالنهي عن ذلك " .
ومسابقة الإمام تلاعب من الشيطان ببعض المصلين حتى يخل بصلاته , وإلا ; فماذا يستفيد الذي يسابق الإمام ; لأنه لن يخرج من الصلاة إلا بعد سلام الإمام ؟ !
فيجب على المسلم أن يتنبه لذلك , وأن يكون ملتزما لأحكام الائتمام والاقتداء .
نسأل الله للجميع الفقه في دينه والبصيرة في أحكامه , إنه سميع مجيب ; فإنه من يرد الله به خيرا ; يفقهه في الدين .
باب في حكم حضور النساء إلى المساجد
إن ديننا كامل وشامل لمصالحنا في الدنيا والآخرة , جاء بالخير للمسلمين رجالا ونساء : مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ فهو قد اهتم بشأن المرأة , ووضعها موضع الإكرام والاحترام , إن هي تمسكت بهديه , وتحلت بفضائله . ومن ذلك أنه سمح لها بالحضور إلى المساجد للمشاركة في الخير من صلاة الجماعة وحضور مجالس الذكر مع الاحتشام والتزام الاحتياطات التي تبعدها عن الفتنة وتحفظ لها كرامتها . فإذا استأذنت إلى المسجد ; كره منعها , قال النبي صلى الله عليه وسلم : لا تمنعوا إماء الله مساجد الله , وبيوتهن خير لهن , وليخرجن تفلات رواه أحمد وأبو داود , وذلك لأن أداء الصلاة المكتوبة في جماعة فيها فضل كبير للرجال والنساء , وكذلك المشي إلى المسجد , وفي " الصحيحين " وغيرهما : إذا استأذنت نساؤكم بالليل إلى المسجد ; فأذنوا لهن ووجه كونها تستأذن الزوج في ذلك , لأن ملازمة البيت حق للزوج , وخروجها للمسجد في تلك الحال مباح ; فلا تترك الواجب لأجل مباح , فإذا أذن الزوج , فقد أسقط حقه , وقوله صلى الله عليه وسلم : وبيوتهن خير لهن أي : خير لهن من الصلاة في المساجد , وذلك لأمن الفتنة بملازمتهن البيوت . وقوله صلى الله عليه وسلم : وليخرجن تفلات أي : غير متطيبات , وإنما أمرن بذلك ; لئلا يفتن الرجال بطيبهن , ويصرفوا أنظارهم إليهن , فيحصل بذلك الافتتان بهن , ويلحق بالطيب ما كان بمعناه كحسن الملبس وإظهار الحلي , فإن تطيبت أو لبست ثياب زينة ; حرم عليها ذلك , ووجب منعها من الخروج , وفي " صحيح مسلم " وغيره : أيما امرأة أصابت بخورا ; فلا تشهدن معنا العشاء الأخير
وكذلك إذا خرجت المرأة إلى المسجد ; فلتبتعد عن مزاحمة الرجال .
-147- قال الإمام ابن القيم رحمه الله : " يجب على ولي الأمر أن يمنع من اختلاط الرجال بالنساء في الأسواق ومجامع الرجال , وهو مسئول عن ذلك , والفتنة به عظيمة , كما قال النبي صلى الله عليه وسلم : ما تركت بعدي فتنة أضر على الرجال من النساء . .. إلى أن قال : " يجب عليه منعهن متزينات متجملات , ومنعهن من الثياب التي يكن بها كاسيات عاريات كالثياب الواسعة الرقاق , ومنعهن من حديث الرجال ; أي : التحدث إليهم في الطرقات , ومنع الرجال من ذلك " انتهى .
فإذا تمسكت المرأة بآداب الإسلام من لزوم الحياء , والتستر , وترك الزينة والطيب , والابتعاد عن مخالطة الرجال , أبيح لها الخروج إلى المسجد لحضور الصلاة والاستماع للتذكير , وبقاؤها في بيتها خير لها من الخروج في تلك الحال ; لأن النبي صلى الله عليه وسلم يقول : وبيوتهن خير لهن
وأجمع المسلمون على أن صلاة المرأة في بيتها خير لها من الصلاة في المسجد ; ابتعادا عن الفتنة , وتغليبا لجانب السلامة , وحسما لمادة الشر .
أما إذا لم تلتزم بآداب الإسلام , ولم تجتنب ما نهى عنه الرسول صلى الله عليه وسلم من استعمالها الزينة والطيب للخروج , فخروجها للمسجد حينئذ حرام , ويجب على وليها وذوي السلطة منعها منه . وفي " الصحيحين " من حديث عائشة رضي الله عنها : " لو رأى ( تعني :
الرسول صلى الله عليه وسلم ) ما رأينا , لمنعهن من المسجد كما منعت بنو إسرائيل فخروج المرأة إلى المساجد مراعى فيه المصلحة واندفاع المفسدة , فإذا كان جانب المفسدة أعظم ; منعت .
وإذا كان هذا الشأن في خروجها للمسجد ; فخروجها لغير المسجد من باب أولى أن تراعى فيه الحيطة والابتعاد عن مواطن الفتنة . -147- وإذا كان هناك اليوم قوم ينادون بخروج المرأة لمزاولة الأعمال الوظيفية كما هو شأنها في الغرب ومن هم على شاكلة الغرب ; فإن هؤلاء يدعون إلى الفتنة , ويقودون المرأة إلى شقائها وسلب كرامتها . .. فالواجب إيقاف هؤلاء عند حدهم , وكف ألسنتهم وأقلامهم عن هذه الدعوى الجاهلية , وكفى ما وقعت فيه المرأة في بلاد الغرب ومن حذا حذوها من ويلات , وتورطت فيه من واقع مؤلم , تئن له مجتمعاتهم , وليكن لنا فيهم عبرة , فالسعيد من وعظ بغيره . وليس لهؤلاء من حجة يبررون بها دعوتهم ; إلا قولهم : إن نصف المجتمع معطل عن العمل , وبهذا يريدون أن تشارك المرأة الرجل في عمله وتزاحمه فيه جنبا إلى جنب , ونسوا أو تناسوا أو تجاهلوا ما تقوم به المرأة من عمل جليل داخل بيتها , وما تؤديه للمجتمع من خدمة عظيمة , لا يقوم بها غيرها , تناسب خلقتها , وتتمشى مع فطرتها ; فهي الزوجة التي يسكن إليها زوجها , وهي الأم والحامل والمرضع , وهي المربية للأولاد , وهي القائمة بعمل البيت , فلو أنها أخرجت من البيت , وشاركت الرجال في أعمالهم , من ذا سيقوم بهذه الأعمال ؟ ! إنها ستتعطل , ويومها سيفقد المجتمع نصفه الثاني ; فماذا يغنيه النصف الباقي ؟ ! سيختل بنيانه , وتتداعى أركانه . إننا نقول لهؤلاء الدعاة : ثوبوا إلى رشدكم , ولا تكونوا ممن بدلوا نعمة الله كفرأ وأحلوا قومهم دار البوار , كونوا دعاة بناء ولا تكونوا دعاة هدم . أيتها المرأة المسلمة ! تمسكي بتعاليم دينك , ولا تغرنك دعايات المضللين الذين يريدون سلب كرامتك التي بوأك منزلتها دين الإسلام , وليس غير الإسلام , ومن يبغ غير الإسلام دينا ; فلن يقبل منه , وهو في الأخرى من الخاسرين . وفقنا الله جميعا لما فيه الخير والصلاح في الدنيا والآخرة .
باب في بيان أحكام الإمامة
هذه الوظيفة الدينية المهمة التي تولاها رسول الله صلى الله عليه وسلم بنفسه وتولاها خلفاؤه الراشدون .
وقد جاء في فضل الإمامة أحاديث كثيرة ; منها : قوله صلى الله عليه وسلم : ثلاثة على كثبان المسك يوم القيامة وذكر أن منهم رجلا أم قوما وهم به راضون , وفي الحديث الآخر , أن له من الأجر مثل أجر من صلى خلفهولهذا ; كان بعض الصحابة رضي الله عنهم يقول للنبي صلى الله عليه وسلم : اجعلني إمام قومي ; لما يعلمون في ذلك من الفضيلة والأجر .
لكن مع الأسف الشديد ; نرى في وقتنا هذا كثيرا من طلبة العلم يرغبون عن الإمامة , ويزيدون فيها , ويتخلون عن القيام بها , إيثارا للكسل وقلة رغبة في الخير , وما هذا إلا تخذيل من الشيطان .
فالذي ينبغي لهم القيام بها بجد ونشاط واحتساب للأجر عند الله ; فإن طلبة العلم أولى الناس بالقيام بها وبغيرها من الأعمال الصالحة .
وكلما توافرت مؤهلات الإمامة في شخص ; كان أولى بالقيام بها ممن هو دونه , بل يتعين عليه القيام بها إذا لم يوجد غيره :
- فالأولى بالإمامة الأجود قراءة لكتاب الله تعالى , وهو الذي يجيد قراءة القرآن , بأن يعرف مخارج الحروف , ولا يلحن فيها , ويطبق قواعد القراءة من غير تكلف ولا تنطع , ويكون مع ذلك يعرف فقه صلاته وما يلزم فيها ; كشروطها وأركانها وواجباتها ومبطلاتها , لقوله صلى الله عليه وسلم : يؤم القوم أقرؤهم لكتاب الله وما ورد بمعناه من الأحاديث الصحيحة , مما يدل على أنه يقدم في الإمامة الأجود قراءة للقرآن الكريم , الذي يعلم فقه الصلاة ; لأن الأقرأ في زمن النبي صلى الله عليه وسلم يكون أفقه .
- فإذا استووا في القراءة , قدم الأفقه ( أي : الأكثر فقها ) ; لجمعه بين ميزتين : القراءة والفقه , لقوله صلى الله عليه وسلم : فإن كانوا في القراءة سواء ; فأعلمهم بالسنة أي : أفقههم في دين الله , ولأن احتياج المصلي إلى الفقه أكثر من احتياجه إلى القراءة ; لأن ما يجب في الصلاة من القراءة محصور , وما يقع فيها من الحوادث غير محصور .
- فإذا استووا في الفقه والقراءة , قدم الأقدم هجرة , والهجرة الانتقال من بلد الشرك إلى بلد الإسلام .
- فإذا استووا في القراءة والفقه والهجرة ; قدم الأكبر سنا ; لقوله صلى الله عليه وسلم : وليؤمكم أكبركم متفق عليه , لأن كبر السن في الإسلام فضيلة , ولأنه أقرب إلى الخشوع وإجابة الدعاء .
والدليل على هذا الترتيب الحديث الذي رواه مسلم عن أبي مسعود البدري رضي الله عنه عن النبي صلى الله عليه وسلم ; قال : يؤم القوم أقرؤهم لكتاب الله , فإن كانوا في القراءة سواء , فأعلمهم بالسنة , فإن كانوا في السنة سواء ; فأقدمهم هجرة , فإن كانوا في الهجرة سواء ; فأقدمهم سنا
قال شيخ الإسلام ابن تيمية رحمه الله : " فقدم النبي صلى الله عليه وسلم بالفضيلة بالعلم بالكتاب والسنة , فإن استووا في العلم ; قدم بالسبق إلى العمل الصالح , وقدم السابق باختياره إلى العمل الصالح ( وهو المهاجر ) على من سبق بخلق الله وهو كبر السن " انتهى .
وهناك اعتبارات يقدم أصحابها في الإمامة على من حضر ولو كان أفضل منه , وهي :
أولا : إمام المسجد الراتب إذا كان أهلا للإمامة ; لم يجز أن يتقدم عليه غيره , ولو كان أفضل منه ; إلا بإذنه .
ثانيا : صاحب البيت إذا كان يصلح للإمامة ; لم يجز أن يتقدم عليه أحد في الإمامة ; إلا بإذنه .
ثالثا : السلطان , وهو الإمام الأعظم أو نائبه , فلا يتقدم عليه أحد في الإمامة , إلا بإذنه , إذا كان يصلح للإمامة .
والدليل على تقديم أصحاب هذه الاعتبارات على غيرهم ما رواه أبو داود من قوله صلى الله عليه وسلم : لا يؤمن الرجل الرجل في بيته ولا في سلطانه وفي " صحيح مسلم " : ولا يؤمن الرجل الرجل في بيته ولا في سلطانه إلا بإذنه وسلطانه محل ولايته أو ما يملكه .
قال الخطابي : " معناه : أن صاحب المنزل أولى بالإمامة في بيته إذا كان من القراءة أو العلم بمحل يمكنه أن يقيم الصلاة , وإذا كان إمام المسجد قد ولاه السلطان أو نائبه أو اتفق على تقديمه أهل المسجد ; فهو أحق ; لأنها ولاية خاصة , ولأن التقدم عليه يسيء الظن به , وينفر عنه "
مما تقدم يتبين لك شرف الإمامة في الصلاة وفضلها ومكانتها في الإسلام ; لأن الإمام في الصلاة قدوة , والإمامة مرتبة شريفة ; فهي سبق إلى الخير , وعون على الطاعة وملازمة الجماعة , وبها تعمر المساجد بالطاعة , وهي داخلة في عموم قوله تعالى فيما حكاه من دعاء عباد الرحمن : وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا
فالإمامة في الصلاة من الإمامة في الدين , ولا سيما إذا كان الإمام يبذل النصح والوعظ والتذكير لمن يحضره في المسجد , فإنه بذلك من الدعاة إلى -152- الله , الذين يجمعون بين صالح القول والعمل , وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ فلا يرغب عن القيام بالإمامة إلا محروم , ولا حول ولا قوة إلا بالله .
باب في من لا تصح إمامته في الصلاة
إن الإمامة في الصلاة مسئولية كبرى , وكما أنها تحتاج إلى مؤهلات يجب توافرها في الإمام أو يستحب تحليه بها ; كذلك يجب أن يكون الإمام سليما من صفات تمنعه من تسنم هذا المنصب أو تنقص أهليته له :
فلا يجوز أن يولى الفاسق إمامة الصلاة , والفاسق هو من خرج عن حد الاستقامة بارتكاب كبيرة من كبائر الذنوب التي هي دون الشرك .
والفسق نوعان : فسق عملي , وفسق اعتقادي : فالفسق العملي : كارتكاب فاحشة الزنى , والسرقة , وشرب الخمر . .. ونحو ذلك . والفسق الاعتقادي : كالرفض , والاعتزال , والتجهم .
فلا يجوز تولية إمامة الصلاة الفاسق , لأن الفاسق لا يقبل خبره , قال تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا فلا يؤمن على شرائط الصلاة وأحكامها , ولأنه يكون قدوة سيئة لغيره ; ففي توليته مفاسد .
وقد قال النبي صلى الله عليه وسلم : لا تؤمن امرأة رجلا , ولا أعرابيا مهاجرا , ولا فاجر مومنا ; إلا أن يقهره بسلطان يخاف سوطه رواه ابن ماجه , والشاهد منه قوله : " ولا فاجر مؤمنا " والفجور هو العدول عن الحق . فالصلاة خلف الفاسق منهي عنها , ولا يجوز تقديره مع القدرة على ذلك ; فيحرم على المسئولين تنصيب الفاسق إماما للصلوات ; لأنهم مأمورون بمراعاة المصالح ; فلا يجوز لهم أن يوقعوا الناس في صلاة مكروهة , بل قد اختلف العلماء في صحة الصلاة خلف الفاسق , وما كان كذلك ; وجب تجنيب الناس من الوقوع فيه . ولا تصح إمامة العاجز عن ركوع أو سجود أو قعود ; إلا بمثله ; أي : مساويه في العجز عن ركن أو شرط , وكذا لا تصح إمامة العاجز عن القيام لقادر عليه ; إلا إذا كان العاجز عن القيام إماما راتبا لمسجد , وعرض له عجز عن القيام يرجى زواله ; فتجوز الصلاة خلفه , ويصلون خلفه في تلك الحال جلوسا ; لقول عائشة رضي الله عنها : صلى النبي صلى الله عليه وسلم في بيته وهو شاك , فصلى جالسا , وصلى وراءه قوم قياما , فأشار إليهم أن اجلسوا , فلما انصرف , قال : إنما جعل الإمام ليؤتم به . .. الحديث , وفيه : وإذا صلى جالسا ; فصلوا جلوسا أجمعون وذلك لأن الإمام الراتب يحتاج إلى تقديمه .
ولو صلوا خلفه قياما أو صلى بعضهم قائما في تلك الحالة ; صحت صلاتهم على الصحيح , وإن استخلف الإمام في تلك الحال من يصلي بهم قائما ; فهو أحسن ; خروجا من الخلاف , ولأن النبي صلى الله عليه وسلم استخلف ; فقد فعل الأمرين ; بيانا للجواز , والله أعلم .
ولا تصح إمامة من حدثه دائم ; كمن به سلس أو خروج ريح أو نحوه مستمر ; إلا بمن هو مثله في هذه الآفة , أما الصحيح ; فلا تصح صلاته خلفه ; لأن في صلاته خللا غير مجبور ببدل ; لأنه يصلي مع خروج النجاسة المنافي للطهارة , وإنما صحت صلاته للضرورة , وبمثله لتساويهما في خروج الخارج المستمر . وإن صلي خلف محدث أو متنجس ببدنه أو ثوبه أو بقعته , ولم يكونا يعلمان بتلك النجاسة أو الحدث حتى فرغ من الصلاة ; صحت صلاة المأموم دون الإمام ; لقوله صلى الله عليه وسلم : إذا صلى الجنب بالقوم ; أعاد صلاته , وتمت للقوم صلاتهم
قال شيخ الإسلام ابن تيمية : " وبذلك مضت سنة الخلفاء الراشدين ; فإنهم صلوا بالناس , ثم رأوا الجنابة بعد الصلاة , فأعادوا , ولم يأمروا الناس -155- بالإعادة , وإن علم الإمام أو المأموم بالحدث أو النجاسة في أثناء الصلاة ; بطلت صلاتهم " . ولا تصح إمامة الأمي , والمراد به هنا من لا يحفظ سورة الفاتحة أو يحفظها ولكن لا يحسن قراءتها ; كأن يلحن فيها لحنا يحيل المعنى ; ككسر كاف ( إياك ) , وضم تاء ( أنعمت ) , وفتح همزة ( اهدنا ) , أو يبدل حرفا بغيره , وهو الألثغ , كمن يبدل الراء غينا أو لاما , أو السين تاء . .. ونحو ذلك ; فلا تصح إمامة الأمي إلا بأمي مثله ; لتساويهما , إذا كانوا عاجزين عن إصلاحه , فإن قدر الأمي على الإصلاح لقراءته , لم تصح صلاته ولا صلاة من صلى خلفه ; لأنه ترك ركنا مع القدرة عليه . ويكره أن يؤم الرجل قوما أكثرهم يكرهه بحق ; بأن تكون كراهتهم لها مبرر من نقص في دينه ; لقوله صلى الله عليه وسلم : ثلاثة لا تجاوز صلاتهم آذانهم : العبد الأبق حتى يرجع , وامرأة باتت وزوجها عليها ساخط , وإمام قوم وهم له كارهون رواه الترمذي وحسنه .
قال شيخ الإسلام ابن تيمية رحمه الله : " إذا كانوا يكرهونه لأمر في دينه , مثل كذبه أو ظلمه أو جهله أو بدعته ونحو ذلك , ويحبون آخر أصلح منه في دينه ; مثل أن يكون أصدق أو أعلم أو أدين ; فإنه يجب أن يولى عليهم هذا الذي يحبونه , وليس لذلك الرجل الذي يكرهونه أن يؤمهم ; كما في الحديث عنه صلى الله عليه وسلم ; أنه قال : ثلاثة لا تجاوز صلاتهم آذانهم : رجل أم قوما وهم له كارهون , ورجل لا يأتي الصلاة إلا دبارا , ورجل اعتبد محررا
وقال أيضا : " إذا كان بينهم معاداة من جنس معاداة أهل الأهواء -156- والمذاهب ; لم ينبغ أن يؤمهم , لأن المقصود بالصلاة جماعة أن يتم الائتلاف , وقال عليه الصلاة والسلام : لا تختلفوا , فتختلف قلوبكم ا ه . أما إذا كان الإمام ذا دين وسنة , وكرهوه لذلك ; لم تكره الإمامة في حقه , وإنما العتب على من كرهه . وعلى كل ; فينبغي الائتلاف بين الإمام والمأمومين , والتعاون على البر والتقوى , وترك التشاحن والتباغض تبعا للأهواء والأغراض الشيطانية ; فيجب على الإمام أن يراعي حق المأمومين , ولا يشق عليهم , ويحترم شعورهم , ويجب على المأمومين أن يراعوا حق الإمام , ويحترموه , وبالجملة ; فينبغي لكل منهما أن يتحمل ما يواجهه من الآخر من بعض الانتقادات التي لا تخل بالدين والمروءة , والإنسان معرض للنقص :
ومن ذا الذي ترضى سجاياه كلها كفى المرء نبلا أن تعد معايبه

هذا ; ونسأل الله للجميع الهداية والتوفيق .
باب في ما يشرع للإمام في الصلاة
الإمام عليه مسئولية عظمى , وهو ضامن , وله الخير الكثير إن أحسن , وفضل الإمامة مشهور , تولاها النبي صلى الله عليه وسلم وخلفاؤه , ولم يختاروا لها إلا الأفضل , وفي الحديث : ثلاثة على كثبان المسك يوم القيامة : رجل أم قوما وهم به راضون الحديث , وفي الحديث الآخر أن له من الأجر مثل أجر من صلى خلفه . ومن علم من نفسه الكفاءة ; فلا مانع من طلبه للإمامة ; فقد قال أحد الصحابة للنبي صلى الله عليه وسلم : اجعلني إمام قومي . قال : " أنت إمامهم , واقتد بأضعفهم ويشهد لذلك أيضا قوله تعالى : وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا
وينبغي لمن تولى الإمامة أن يهتم بشأنها , وأن يوفيها حقها ما استطاع , وله في ذلك الأجر العظيم , ويراعي حالة المأمومين , ويقدر ظروفهم , ويتجنب إحراجهم , ويرغبهم ولا ينفرهم ; عملا بقوله عليه الصلاة والسلام : إذا صلى أحدكم بالناس ; فليخفف ; فإن فيهم السقيم والضعيف وذا الحاجة , وإذا صلى لنفسه ; فليطول ما شاء رواه الجماعة من حديث أبي هريرة رضي الله عنه , وفي " الصحيح " من حديث أبي مسعود : أيها الناس إن منكم منفرين , فأيكم أم الناس ; فليوجز ; فإن فيهم الضعيف والكبير وذا الحاجة ويقول أحد الصحابة . " ما صليت خلف إمام قط أخف صلاة ولا أتم صلاة من النبي صلى الله عليه وسلم " وهو القدوة في ذلك وفي غيره . قال الحافظ : " من سلك طريق النبي صلى الله عليه وسلم في الإيجاز والإتمام ; لا يشتكى منه تطويل , والتخفيف المطلوب هو التخفيف الذي يصحبه إتمام الصلاة بأداء أركانها وواجباتها وسننها على الوجه المطلوب , والتخفيف المأمور به أمر نسبي يرجع إلى ما فعله صلى الله عليه وسلم وواظب عليه وأمر به , لا إلى شهوة المأمومين. قال بعض العلماء : ومعنى التخفيف المطلوب : هو الاقتصار على أدنى الكمال من التسبيح وسائر أجزاء الصلاة , وأدنى الكمال في التسبيح في الركوع والسجود هو أن يأتي بثلاث تسبيحات , وإذا آثر المأمومون التطويل , وعددهم ينحصر , بحيث يكون رأيهم في طلب التطويل واحدا ; فلا بأس أن يطول الإمام الصلاة ; لاندفاع المفسدة , وهي التنفير . قال الإمام ابن دقيق العيد : " قول الفقهاء : " لا يزيد الإمام في الركوع والسجود على ثلاث تسبيحات " ; لا يخالف ما ورد عن النبي صلى الله عليه وسلم ; أنه كان يزيد على ذلك ; لأن رغبة الصحابة في الخير . تقتضي أن لا يكون ذلك تطويلا " انتهى .
وقال شيخ الإسلام ابن تيمية : " ليس له أن يزيد على قدر المشروع , وينبغي أن يفعل غالبا ما كان النبي صلى الله عليه وسلم يفعله غالبا , ويزيد وينقص للمصلحة ; كما كان النبي صلى الله عليه وسلم يزيد وينقص أحيانا للمصلحة " . وقال النووي : " قال العلماء : واختلاف قدر القراءة في الأحاديث كان بحسب الأحوال , وكان النبي صلى الله عليه وسلم يعلم من حال المؤمنين في وقت أنهم يؤثرون التطويل ; فيطول بهم , وفي وقت لا يؤثرونه لعذر ونحوه ; فيخفف , وفي وقت يريد إطالتها , فيسمع بكاء الصبي , فيخفف كما ثبت ذلك في الصحيح " انتهى .
ويكره أن يخفف الإمام في الصلاة تخفيفا لا يتمكن معه المأموم من الإتيان بالمسنون ; كقراءة السورة , والإتيان بثلاث تسبيحات في الركوع والسجود . ويسن أن يرتل القراءة , ويتمهل في التسبيح والتشهد بقدر ما يتمكن من خلفه من الإتيان بالمسنون من التسبيح ونحوه , وأن يتمكن من ركوعه وسجوده . ويسن للإمام أن يطيل الركعة الأولى ; لقول أبي قتادة : كان النبي صلى الله عليه وسلم يطول في الركعة الأولى متفق عليه . ويستحب للإمام إذا أحس بداخل وهو في الركوع أن يطيل الركوع حتى يلحقه الداخل فيه ويدرك الركعة ; إعانة له على ذلك ; لما رواه أحمد وأبو داود من حديث ابن أبي أوفى في صفة صلاة النبي صلى الله عليه وسلم ; أنه كان يقول في الركعة الأولى من صلاة الظهر , حتى لا يسمع وقع قدم . ما لم يشق هذا الانتظار على مأموم , فإن شق عليه ; تركه , لأن حرمة الذي معه أعظم من حرمة الذي لم يدخل معه . وبالجملة ; فيجب على الإمام أن يراعي أحوال المأمومين , ويراعي إتمام الصلاة وإتقانها , ويكون مقتديا بهدي النبي صلى الله عليه وسلم , عاملا بوصاياه وأوامره ; ففيها الخير للجميع . وبعض الأئمة قد يتساهل في شأن الإمامة ومسئوليتها , ويتغيب كثيرا عن المسجد , أو يتأخر عن الحضور , مما يحرج المأمومين , ويسبب الشقاق , ويشوش على المصلين , ويكون هذا الإمام قدوة سيئه للكسالى والمتساهلين بالمسئولية ; فمثل هذا يجب الأخذ على يده , حتى يواظب على أداء مهمته بحزم , ولا ينفر المصلين , ويعطل إمامة المسجد , أو ينحى عن الإمامة إذا لم يراجع صوابه . اللهم وفقنا لما تحبه وترضاه .
باب في صلاة أهل الأعذار
أهل الأعذار هم المرضى والمسافرون والخائفون الذين لا يتمكنون من أداء الصلاة على الصفة التي يؤديها غير المعذور , فقد خفف الشارع عنهم , وطلب منهم أن يصلوا حسب استطاعتهم , وهذا من يسر هذه الشريعة وسماحتها , فقد جاءت برفع الحرج :
قال الله تعالى : وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ
وقال تعالى : يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ
وقال تعالى : لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا
وقال تعالى : فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ
وقال النبي صلى الله عليه وسلم : إذا أمرتكم بأمر ; فأتوا منه ما استطعتم . ..إلى غير ذلك من النصوص التي تبين فضل الله على عباده وتيسيره في تشريعه .
ومن ذلك ما نحن بصدد الحديث عنه , وهو ; كيف يصلي من قام به عذر من مرض أو سفر أو خوف ؟
أولا : صلاة المريض
إن الصلاة لا تترك أبدا ; فالمريض يلزمه أن يؤدي الصلاة قائما , وإن احتاج إلى الاعتماد على عصا ونحوه في قيامه ; فلا بأس بذلك ; لأن ما لا يتم الواجب إلا به فهو واجب .
فإن لم يستطع المريض القيام في الصلاة ; بأن عجز عنه أو شق عليه أو خيف من قيامه زيادة مرض أو تأخر برء ; فإنه - والحالة ما ذكر - يصلي قاعدا .
ولا يشترط لإباحة القعود في الصلاة تعذر القيام , ولا يكفي لذلك أدنى مشقة , بل المعتبر المشقة الظاهرة .
وقد أجمع العلماء على أن من عجز عن القيام في الفريضة ; صلاها قاعدا , ولا إعادة عليه , ولا ينقص ثوابه , وتكون هيئة قعوده حسب ما يسهل عليه , لأن الشارع لم يطلب منه قعدة خاصة ; فكيف قعد ; جاز .
فإن لم يستطع المريض الصلاة قاعدا , بأن شق عليه الجلوس مشقة ظاهرة , أو عجز عنه , فإنه يصلي على جنبه , ويكون وجهه إلى القبلة , والأفضل أن يكون على جنبه الأيمن , وإن لم يكن عنده من يوجهه إلى القبلة , ولم يستطع التوجه إليها بنفسه ; صلى على حسب حاله , إلى أي جهة تسهل عليه .
فإذا لم يقدر المريض أن يصلي على جنبه ; تعين عليه أن يصلي على ظهره , وتكون رجلاه إلى القبلة مع الإمكان .
وإذا صلى المريض قاعدا , ولا يستطيع السجود على الأرض , أو صلى على جنبه أو على ظهره كما سبق ; فإنه يومئ برأسه للركوع والسجود , ويجعل الإيماء للسجود أخفض من الإيماء للركوع . وإذا صلى المريض جالسا وهو يستطيع السجود على الأرض ; وجب عليه ذلك , ولا يكفيه الإيماء .
والدليل على جواز صلاة المريض على هذه الكيفية المفصلة ما أخرجه البخاري وأهل السنن من حديث عمران بن حصين رضي الله عنه ; قال : كانت بي بواسير , فسألت النبي صلى الله عليه وسلم ؟ فقال : " صل قائما , فإن لم تستطع ; فصل قاعدا , فإن لم تستطع ; فعلى جنبك زاد النسائي : " فإن لم تستطع , فمستلقيا لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا
وهنا يجب التنبيه على أن ما يفعله بعض المرضى ومن تجرى لهم عمليات جراحية , فيتركون الصلاة بحجة أنهم لا يقدرون على أداء الصلاة بصفة كاملة , أو لا يقدرون على الوضوء , أو لأن ملابسهم نجسة , أو غير ذلك من الأعذار , وهذا خطأ كبير ; لأن المسلم لا يجوز له ترك الصلاة . إذا عجر عن بعض شروطها أو أركانها وواجباتها , بل يصليها على حسب حاله , قال الله تعالى : فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ
وبعض المرضى يقول : إذا شفيت ; قضيت الصلوات التي تركتها , وهذا جهل منهم أو تساهل ; فالصلاة تصلى في وقتها حسب الإمكان , ولا يجوز تأخيرها عن وقتها , فينبغي الانتباه لهذا , والتنبيه عليه , ويجب أن يكون في المستشفيات توعية دينية , وتفقد لأحوال المرضى من ناحية الصلاة وغيرها من الواجبات الشرعية التي هم بحاجة إلى بيانها .
وما سبق بيانه هو في حق من ابتدأ الصلاة معذورا , واستمر به العذر إلى الفراغ منها , وأما من ابتدأها وهو يقدر على القيام , ثم طرأ عليه العجز عنه , أو ابتدأها وهو لا يستطيع القيام , ثم قدر عليه في أثنائها , أو ابتدأها قاعدا , ثم عجز عن القعود في أثنائها , أو ابتدأها على جنب , ثم قدر على القعود ; فإنه في تلك الأحوال ينتقل إلى الحالة المناسبة له شرعا , ويتمها عليها وجوبا ; لقوله تعالى : فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ فينتقل إلى القيام من قدر عليه , وينتقل إلى الجلوس من عجز عن القيام في أثناء الصلاة . .. وهكذا .
وأن قدر على القيام والقعود , ولم يقدر على الركوع والسجود , فإنه يومئ برأسه بالركوع قائما , ويومئ بالسجود قاعدا ; ليحصل الفرق بين الإيماءين حسب الإمكان .
وللمريض أن يصلي مستلقيا مع قدرته على القيام إذا قال له طبيب مسلم ثقة : لا يمكن مداواتك إلا إذا صليت مستلقيا ; لأن النبي صلى الله عليه وسلم صلى جالسا حين جحش شقه , وأم سلمة تركت السجود لرمد بها .
ومقام الصلاة في الإسلام . عظيم ; فيطلب من المسلم , بل يحتم عليه أن يقيمها في حال الصحة وحال الأرض ; فلا تسقط عن المريض , لكنه يصليها على حسب حاله ; فيجب على المسلم أن يحافظ عليها كما أمره الله .
وفق الله الجميع لما يحبه ويرضاه .
ثانيا : صلاة الراكب
ومن أهل الأعذار الراكب إذا كان يتأذى بنزوله للصلاة على الأرض بوحل أو مطر , أو يعجز عن الركوب وإذا نزل , أو يخشى فوات رفقته إذا نزل , أو يخاف على نفسه إذا نزل من عدو أو سبع , ففي هذه الأحوال يصلي على مركوبه ; من دابة وغيرها , ولا ينزل إلى الأرض ; لحديث يعلى بن مرة : أن النبي صلى الله عليه وسلم انتهى إلى مضيق هو وأصحابه , وهو على راحلته , والسماء من فوقهم , والبلة من أسفل منهم , فحضرت الصلاة , فأمر المؤذن فأذن وأقام , ثم تقدم رسول الله صلى الله عليه وسلم على راحلته , فصلى بهم يومئ إيماء ; يجعل السجود أخفض من الركوع " رواه أحمد والترمذي .
ويجب على من يصلي الفريضة على مركوبه لعذر مما سبق أن يستقبل القبلة إن استطاع ; لقوله تعالى : وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ ويجب عليه فعل ما يقدر عليه من ركوع وسجود وإيماء بهما وطمأنينة ; لقوله تعالى . فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وما لا يقدر عليه لا يكلف به . وإن لم يقدر على استقبال القبلة ; لم يجب عليه استقبالها , وصلى على حسب حاله , وكذلك راكب الطائرة يصلي فيها بحسب استطاعته من قيام أو قعود وركوع وسجود أو إيماء بهما ; بحسب استطاعته , مع استقبال القبلة ; لأنه ممكن .
ثالثا : صلاة المسافر
ومن أهل الأعذار المسافر , فيشرع له قصر الصلاة الرباعية من أربع إلى ركعتين ; كمـا دل على ذلك الكتـاب والسنة والإجمـاع , قال الله تعالى : وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلَاةِ والنبي صلى الله عليـه وسلم لم يصل في السفر إلا قصرا , والقصر أفضل من الإتمام في قول جمهور العلمـاء , وفي " الصحيحين " : فرضت الصلاة ركعتين ركعتين ; فأقرت صلاة السفر , وزيد في صلاة الحضر وقال ابن عمر : صلاة السفر ركعتان , تمام غير قصر .
ويبدأ القصر بخروج المسافر من عامر بلده ; لأن الله أباح القصر لمن ضرب في الأرض , وقبل خروجه من بلده لا يكون ضاربا في الأرض ولا مسافرا , ولأن النبي صلى الله عليه وسلم إنما كان يقصر إذا ارتحل , ولأن لفظ السفر معناه الإسفار ; أي : الخروج إلى الصحراء , يقال : سفرت المرأة عن وجهها : إذا كشفته , فإذا لم يبرز إلى الصحراء التي ينكشف فيها من بين المساكن ; لم يكن مسافرا .
ويقصر المسافر الصلاة , ولو كان يتكرر سفره , كصاحب البريد وسيارة الأجرة ممن يتردد أكثر وقته في الطريق بين البلدان .
ويجوز للمسافر الجمع بين الظهر والعصر , والجمع بين المغرب والعشاء ; في وقت أحدهما ; فكل مسافر يجوز له القصر , فإنه يجوز له الجمع , وهو رخصة عارضة , يفعله عند الحاجة , كما إذا جد به السير ; لما روى معاذ رضي الله عنه ; أن النبي صلى الله عليه وسلم كان في غزوة تبوك : إذا ارتحل قبل زيغ الشمس ; أخر الظهر حتى يجمعه إلى العصر ويصليهما جميعا , وإذا ارتحل بعد زيغ الشمس ; صلى الظهر والعصر جميعا ثم سار , وكان يفعل مثل ذلك في المغرب والعشاء رواه أبو داود والترمذي . وإذا نزل المسافر في أثناء سفره للراحة ; فالأفضل له أن يصلي كل صلاة في وقتها قصرا بلا جمع . ويباح الجمع بين الظهر والعصر وبين المغرب والعشاء للمريض الذي يلحقه بترك الجمع مشقة . قال شيخ الإسلام ابن تيمية رحمه الله : " وإنما كان الجمع لرفع الحرج عن الأمة , فإذا احتاجوا الجمع , جمعوا , والأحاديث كلها تدل على أنه يجمع في الوقت الواحد لرفع الحرج عن أمته , فيباح الجمع إذا كان في تركه حرج قد رفعه الله عن الأمة , وذلك يدل على الجمع للمرض الذي يحرج صاحبه بتفريق الصلاة بطريق الأولى والأحرى " اه . وقال أيضا : " يجمع المرضى كما جاءت بذلك السنة في جمع المستحاضة ; فإن النبي صلى الله عليه وسلم أمرها بالجمع في حديثين , ويباح الجمع لمن يعجز عن الطهارة لكل صلاة ; كمن به سلس بول , أو جرح لا يرقأ دمه , أو رعاف دائم ; قياسا على المستحاضة ; فقد قال عليه الصلاة والسلام لحمنة حين استفتته في الاستحاضة : وإن قويت على أن تؤخري الظهر وتعجلي العصر , فتغتسلين , ثم تصلين الظهر والعصر جمعا , ثم تؤخري المغرب وتعجلي العشاء , ثم تغتسلين , وتجمعين بين الصلاتين ; فافعلي رواه أحمد وأبو داود والترمذي وصححه . ويباح الجمع بين المغرب والعشاء خاصة لحصول مطر يبل الثياب , وتوجد معه مشقة ; لأنه عليه الصلاة والسلام جمع بين المغرب والعشاء في ليلة مطيرة , وفعله أبو بكر وعمر . قال شيخ الإسلام ابن تيمية رحمه الله : " يجوز الجمع للوحل الشديد والريح الشديدة الباردة في الليلة الظلماء ونحو ذلك , وإن لم يكن المطر نازلا في أصح قولي العلماء , وذلك أولى من أن يصلوا في بيوتهم , بل ترك الجمع مع الصلاة في البيوت بدعة مخالفة للسنة ; إذ السنة أن تصلى الصلوات الخمس في المساجد جماعة , وذلك أولى من الصلاة في البيوت باتفاق المسلمين , والصلاة جمعا في المساجد أولى من الصلاة في البيوت مفرقة باتفاق الأئمة الذين يجوزون الجمع , كمالك والشافعي وأحمد " انتهى .
ومن يباح له الجمع ; فالأفضل له أن يفعل الأرفق به من جمع تأخير أو جمع تقديم , والأفضل بعرفة جمع التقديم بين الظهر والعصر , وبمزدلفة الأفضل جمع التأخير بين المغرب والعشاء , لفعله عليه الصلاة والسلام , وجمع التقديم بعرفة لأجل اتصال الوقوف , وجمع التأخير بمزدلفة من أجل مواصلة السير إليها .
وبالجملة , فالجمع بين الصلاتين في عرفة ومزدلفة سنة , وفي غيرهما مباح يفعل عند الحاجة , وإذا لم تدع إليه حاجة , فالأفضل للمسافر أداء كل صلاة في وقتها ; فالنبي صلى الله عليه وسلم لم يجمع في أيام الحج إلا بعرفة ومزدلفة , ولم يجمع بمنى ; لأنه نازل , وإنما كان يجمع إذا جد به السير .
هذا ونسأل الله للجميع التوفيق للعلم النافع والعمل الصالح .
رابعا : صلاة الخوف
تشرع صلاة الخوف في كل قتال مباح ; كقتال الكفار والبغاة والمحاربين ; لقوله تعالى : إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا وقيس عليه الباقي ممن يجوز قتاله , ولا تجوز صلاة الخوف في قتال محرم .
والدليل على مشروعية صلاة الخوف الكتاب والسنة والإجماع :
قال الله تعالى : وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ
قال الإمام أحمد رحمه الله : " صحت صلاة الخوف عن النبي صلى الله عليه وسلم من خمسة أوجه أو ستة كلها جائزة " اهـ .
فهي مشروعة في زمنه عليه الصلاة والسلام , وتستمر مشروعيتها إلى آخر الدهر , وأجمع على ذلك الصحابة وسائر الأئمة ما عدا خلافا قليلا لا يعتد به .
وتفعل صلاة الخوف عند الحاجة إليها سفرا وحضرا , إذا خيف هجوم العدو على المسلمين ; لأن المبيح لها هو الخوف لا السفر , لكن صلاة الخوف في الحضر لا يقصر فيها عدد الركعات , وإنما تقصر فيها صفة الصلاة , وصلاة الخوف في السفر يقصر فيها عدد الركعات إذا كانت رباعية , وتقصر فيها الصفة .
وتشرع صلاة الخوف بشرطين :
الشرط الأول : أن يكون العدو يحل قتاله كما سبق .
الشرط الثاني : أن يخاف هجومه على المسلمين حال الصلاة ; لقوله تعالى : إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا وقوله : وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً
ومن صفات صلاة الخوف الصفة الواردة عن النبي صلى الله عليه وسلم في حديث سهل ابن أبي حثمة الأنصاري رضي الله عنه , وقد اختار الإمام أحمد العمل بها ; لأنها أشبه بالصفة المذكورة في القرآن الكريم , وفيها احتياط للصلاة واحتياط للحرب , وفيها نكاية بالعدو , وقد فعل عليه الصلاة والسلام هذه الصلاة في غزوة ذات الرقاع , وصفتها كما رواها سهل هي : أن طائفة صفت مع النبي صلى الله عليه وسلم وطائفة وجاه العدو , فصلى بالتي معه ركعة , ثم ثبت قائما وأتموا لأنفسهم , ثم انصرفوا وصفوا وجاه العدو , وجاءت الطائفة الأخرى , فصلى بهم الركعة التي بقيت من صلاته , ثم ثبت جالسا وأتموا لأنفسهم , ثم سلم بهم " متفق عليه .
ومن صفات صلاة الخوف ما روى جابر , قال : شهدت مع رسول الله صلى الله عليه وسلم صلاة الخوف , فصففنا صفين - والعدو بيننا وبين القبلة - , فكبر رسول الله صلى الله عليه وسلم فكبرنا , ثم ركع وركعنا جميعا , ثم رفع رأسه من الركوع ورفعنا جميعا , ثم انحدر بالسجود والصف الذي يليه , وقال الصف المؤخر في نحر العدو , فلما قضى النبي صلى الله عليه وسلم السجود , وقام الصف الذي يليه ; انحدر الصف المؤخر بالسجود , وقاموا , ثم تقدم الصف المؤخر وتأخر الصف المقدم , ثم ركع وركعنا جميعا , ثم رفع رأسه من الركوع ورفعنا جميعا , ثم انحدر بالسجود والصف الذي يليه وكان مؤخرا في الركعة الأولى , وقال الصف المؤخر في نحر العدو , فلما قضى صلى الله عليه وسلم السجود , وقال الصف الذي يليه ; انحدر الصف المؤخر بالسجود , فسجدوا , ثم سلم صلى الله عليه وسلم وسلمنا جميعا رواه مسلم .
ومن صفات صلاة الخوف ما رواه ابن عمر , قال : صلى النبي صلاة الخوف بإحدى الطائفتين ركعة وسجدتين والأخرى مواجهة العدو , ثم انصرفوا وقاموا في مقام أصحابهم مقبلين على العدو , وجاء أولئك , فصلى بهم ركعة , ثم سلم , ثم قضى هؤلاء ركعة , وهؤلاء ركعة متفق عليه .
ومن صفات صلاة الخوف أن يصلي بكل طائفة صلاة , ويسلم بها , رواه أحمد وأبو داود والنسائي.
ومن صفات صلاة الخوف ما رواه جابر ; قال : أقبلنا مع رسول الله صلى الله عليه وسلم , " حتى إذا كنا بذات الرقاع " قال : " فنودي للصلاة , فصلى بطائفة ركعتين ثم تأخروا , فصلى بالطائفة الأخرى ركعتين " قال : " فكانت لرسول الله صلى الله عليه وسلم أربع وللقوم ركعتان متفق عليه .
وهذه الصفات تفعل إذا لم يشتد الخوف , فإذا اشتد الخوف , بأن تواصل الطعن والضرب والكر والفر , ولم يمكن تفريق القوم وصلاتهم على ما ذكر , وحان وقت الصلاة ; صلوا على حسب حالهم , رجالا وركبانا , للقبلة وغيرها يومئون بالركوع والسجود حسب طاقتهم , ولا يؤخرون الصلاة , لقوله تعالى : فَإِنْ خِفْتُمْ فَرِجَالًا أَوْ رُكْبَانًا أي : فصلوا رجالا أو ركبانا , والرجال جمع راجل , وهو الكائن على رجليه ماشيا أو واقفا , والركبان جمع راكب .
ويستحب أن يحمل معه في صلاة الخوف من السلاح ما يدفع به عن نفسه ولا يثقله , لقوله تعالى : وَلْيَأْخُذُوا أَسْلِحَتَهُمْ
ومثل شدة الخوف حالة الهرب من عدو أو سيل أو سبع أو خوف فوات عدو يطلبه ; فيصلي في هذه الحالة راكبا أو ماشيا , مستقبل القبلة وغير مستقبلها , يومئ بالركوع والسجود .
ونستفيد من صلاة الخوف على هذه الكيفيات العجيبة والتنظيم الدقيق : أهمية الصلاة في الإسلام , وأهمية صلاة الجماعة بالذات ; فإنهما لم يسقطا في هذه الأحوال الحرجة ; كما نستفيد كمال هذه الشريعة الإسلامية , وأنها شرعت لكل حالة ما يناسبها , كما نستفيد نفي الحرج عن هذه الأمة , وسماحة هذه الشريعة , وصلاحيتها لكل زمان ومكان .
نسأل الله أن يرزقنا التمسك بها والوفاة عليها ; إنه سميع مجيب .
باب في أحكام صلاة الجمعة
سميت بذلك لجمعها الخلق الكثيـر , ويومها أفضل أيـام الأسبوع , ففي " الصحيحين " وغيرهما : من أفضل أيامكم يوم الجمعة وقال صلى الله عليه وسلم : نحن الآخرون الأولون السابقون يوم القيامة , بيد أنهم أوتوا الكتاب من قبلنا , ثم هذا يومهم الذي فرض الله عليهم , فاختلفوا فيه , فهدانا الله له , والناس لنا فيه تبع وروى مسلم عنه صلى الله عليه وسلم أنه قال : أضل الله عن الجمعة من كان قبلنا , فكان لليهود يوم السبت , وللنصارى يوم الأحد , فجاء الله بنا , فهدانا ليوم الجمعة
شرع اجتماع المسلمين فيه لتنبيههم على عظم نعمة الله عليهم , وشرعت فيه الخطبة لتذكيرهم بتلك النعمة , وحثهم على شكرها , وشرعت فيه صلاة الجمعة في وسط النهار , ليتم الاجتماع في مسجد واحد .
وأمر الله المؤمنين بحضور ذلك الاجتماع واستماع الخطبة وإقامة تلك الصلاة , قال تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَقال ابن القيم : " كان من هدي النبي صلى الله عليه وسلم تعظيم هذا اليوم وتشريفه وتخصيصه بعبادات يختص بها عن غيره , وقد اختلف العلماء , هل هو أفضل أم يوم عرفة ; على قولين , هما وجهان لأصحاب الشافعي , وكان صلى الله عليه وسلم يقرأ في فجره بسورتي ( الم تنزيل ) , و هَلْ أَتَى عَلَى الْإِنْسَانِ إلى أن قال : " وسمعت شيخ الإسلام ابن تيمية يقول : إنما كان النبي صلى الله عليه وسلم يقرأ هاتين السورتين في فجر الجمعة لأنهما تضمنتا ما كان ويكون في يومها ; فإنهما اشتملتا على خلق آدم , وعلى ذكر المعاد , وحشر العباد , وذلك يكون يوم الجمعة , وكان في قراءتهما في هذا اليوم تذكير للأمة بما كان فيه ويكون , والسجدة جاءت تبعا , ليست مقصودة حتى يقصد المصلي قراءتها حيث اتفقت ( يعني : من أي سورة ) "
ومن خصائص يوم الجمعة استحباب كثرة الصلاة على النبي صلى الله عليه وسلم فيه وفي ليلته ; لقوله صلى الله عليه وسلم : أكثروا من الصلاة علي يوم الجمعة وليلة الجمعة رواه البيهقي .
ومن أعظم خصائص يوم الجمعة صلاة الجمعة التي هي من آكد فروض الإسلام ومن أعظم مجامع المسلمين , من تركها تهاونا بها , طبع الله على قلبه . ومن خصائص يوم الجمعة الأمر بالاغتسال فيه , وهو سنة مؤكدة , ومن العلماء من يوجبه مطلقا , ومنهم يوجبه في حق من به رائحة يحتاج إلى إزالتها . ومن خصائص يوم الجمعة استحباب التطيب فيه , وهو أفضل من التطيب في غيره من أيام الأسبوع . ومن خصائص هذا اليوم ; استحباب التبكير للذهاب إلى المسجد لصلاة الجمعة , والاشتغال بالصلاة النافلة والذكر والقراءة حتى يخرج الإمام للخطبة , ووجوب الإنصات للخطبة إذا سمعها , فإن لم ينصت للخطبة , كان لاغيا , ومن لغا , فلا جمعة له , وتحريم الكلام وقت الخطبة ; ففي " المسند " مرفوعا : والذي يقول لصاحبه : أنصت , فلا جمعة له
ومن خصائص يوم الجمعة قراءة سورة الكهف في يومها ; فقد ثبت عن النبي صلى الله عليه وسلم : من قرأ سورة الكهف يوم الجمعة ; سطع له نور من تحت قدمه إلى عنان السماء , يضيء به يوم القيامة , وغفر له ما بين الجمعتين رواه الحاكم والبيهقي . ومن خصائص يوم الجمعة أن فيه ساعة الإجابة ; ففي " الصحيحين " من حديث أبي هريرة : إن في الجمعة لساعة لا يوافقها عبد مسلم وهو قائم يصلي يسأل الله شيئا , إلا أعطاه إياه ( وقال بيده ; يقللها )
ومن خصائص يوم الجمعة أن فيه الخطبة التي يقصد بها الثناء على الله وتمجيده والشهادة له بالوحدانية ولرسوله جمع بالرسالة وتذكير العباد . وخصائص هذا اليوم كثيرة , ذكرها الإمام ابن القيم في كتابه " زاد المعاد " , فأوصلها إلى ثلاث وثلاثين ومئة . ومع هذا ; يتساهل كثير من الناس في حق هذا اليوم , فلا يكون له مزية عندهم على غيره من الأيام , والبعض الآخر يجعل هذا اليوم وقتا للكسل والنوم , والبعض يضيعه باللهو واللعب والغفلة عن ذكر الله , حتى إنه لينقص عدد المصلين في المساجد في فجر ذلك اليوم نقصا ملحوظا ; فلا حول ولا قوة إلا بالله .
ويستحب التبكير في الذهاب إلى المسجد يوم الجمعة , فإذا دخل المسجد ; صلى تحية المسجد ركعتين . وإن كان مبكرا فأراد أن يتنفل بزيادة صلوات ; فلا مانع من ذلك ; لأن السلف كانوا يبكرون ويصلون حتى يخرج الإمام .
قال شيخ الإسلام ابن تيمية رحمه الله : " والأولى لمن جاء إلى الجمعة أن يشتغل بالصلاة حتى يخرج الإمام ; لما في " الصحيح " من قوله صلى الله عليه وسلم " ثم يصلي ما كتب له " , بل ألفاظه صلى الله عليه وسلم فيها الترغيب في الصلاة إذا قدم الرجل المسجد يوم الجمعة من غير توقيت , وهو المأثور عن الصحابة , كانوا إذا أتوا المسجد يوم الجمعة ; يصلون من حين يدخلون ما تيسر ; فمنهم من يصلي عشر ركعات , ومنهم من يصلي اثنتي عشرة ركعة , ومنهم من يصلي ثماني ركعات , ومنهم من يصلي أقل من ذلك , ولهذا ; كان جماهير الأئمة متفقين على أنه ليس قبل الجمعة سنة مؤقتة بوقت مقدرة بعدد , والصلاة قبل الجمعة حسنة , وليست بسنة راتبة , وإن فعل أو ترك , لم ينكر عليه , وهذا أعدل الأقوال , وحينئذ ; فقد يكون الترك أفضل , إذا اعتقد الجهال أنها سنة راتبة " ا ه . هذا ما يتعلق بصلاة النافلة قبل صلاة الجمعة ; فليس لها راتبة قبلها , وإنما راتبتها بعدها , ففي " صحيح مسلم " : إذا صلى أحدكم الجمعة فليصل بعدها أربع ركعات وفي " الصحيحين " : أنه صلى الله عليه وسلم كان يصلي بعد الجمعة ركعتين والجمع بين الحديثين أنه إن صلى في بيته ; صلى ركعتين , وإن صلى في المسجد , صلى أربع ركعات , وإن شاء صلى ست ركعات ; لقول ابن عمر : و كان النبي صلى الله عليه وسلم إذا صلى الجمعة , تقدم فصلى ركعتين , ثم تقدم فصلى أربعاوالأحقية في المكان في المسجد للسابق بالحضور بنفسه , وأما ما يفعله الناس من حجز مكان في المسجد , توضع فيه سجادة أو عصا أو نعلان , ويتأخر هو عن الحضور , ويحرم المتقدم من ذلك المكان , فإن ذلك عمل غير سائغ , بل صرح بعض العلماء أن لمن أتى المسجد رفع ما وضع في ذلك المكان والصلاة فيه ; لأن السابق يستحق الصلاة في الصف الأول , ولأن وضع الحمى للمكان في المسجد دون حضور من الشخص اغتصاب للمكان .
قال شيخ الإسلام ابن تيمية رحمه الله : " وما يفعله كثير من الناس من تقديم مفارش ونحوها إلى المسجد يوم الجمعة قبل صلاتهم ; فهذا منهي عنه باتفاق المسلمين , بل محرم , وهل تصح صلاة على ذلك المفروش ؟ فيه قولان للعلماء ; لأنه غصب بقعة في المسجد بفرش ذلك المفروش فيها , ومنع غيره من المصلين الذين يسبقونه إلى المسجد أن يصلي في ذلك المكان , والمأمور به أن يسبق الرجل بنفسه إلى المسجد , فإذا قدم المفروش ونحوه وتأخر هو ; فقد خالف الشريعة من جهتين : من جهة تأخره وهو مأمور بالتقدم , ومن جهة غصبه لطائفة من المسجد ومنعه السابقين له , وأن يتموا الصف الأول فالأول , ثم إنه إذا حضر يتخطى رقاب الناس " ا هـ .
ومن أحكام الجمعة أن من دخل المسجد والإمام يخطب ; لم يجلس حتى يصلي ركعتين يوجز فيهما ; لقوله صلى الله عليه وسلم : إذا جاء أحدكم يوم الجمعة وقد خرج الإمام ; فليصل ركعتين , متفق عليه زاد مسلم : وليتجوز فيهما أي : يسرع . فإن جلس ; قام فأتى بهما , لأن النبي صلى الله عليه وسلم أمر الرجل الذي جلس قبل أن يصليهما , فقال له : قم فاركع ركعتين
ومن أحكام صلاة الجمعة أنه لا يجوز الكلام والإمام يخطب : لقوله تعالى : وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ قال بعض المفسرين : " إنها نزلت في الخطبة , وسميت قرانا ; لاشتمالها على القرآن " , وحتى على القول الآخر بأن الآية نزلت في الصلاة , فإنها تشمل بعمومها الخطبة . وقال صلى الله عليه وسلم : من قال صه ; فقد لغا , ومن لغا ; فلا جمعة له رواه أحمد . وفي الحديث الآخر : من تكلم , فهو كالحمار يحمل أسفارا , والذي يقول له : أنصت ; ليست له جمعة والمراد لا جمعة له كاملة . وفي " الصحيحين " من حديث أبي هريرة : إذا قلت لصاحبك يوم الجمعة أنصت والإمام يخطب ; فقد لغوت أي : قلت اللغو , واللغو الإثم , فإذا كان الذي يقول للمتكلم : أنصت - وهو في الأصل يأمر بمعروف - , قد لغا , وهو منهي عن ذلك ; فغير ذلك من الكلام من باب أولى .
ويجوز للإمام أن يكلم بعض المأمومين حال الخطبة , ويجوز لغيره أن يكلمه لمصلحة ; لأن النبي صلى الله عليه وسلم كلم سائلا , وكلمه هو , وتكرر ذلك في عدة وقائع كلم فيها رسول الله صلى الله عليه وسلم بعض الصحابة وكلموه حال الخطبة فيما فيه مصلحة وتعلم , ولأن ذلك لا يشغل عن سماع الخطبة .
ولا يجوز لمن يستمع الخطبة أن يتصدق على السائل وقت الخطبة , لأن السائل فعل ما لا يجوز له فعله ; فلا يعينه على ما لا يجوز , وهو الكلام حال الخطبة .
وتسن الصلاة على النبي صلى الله عليه وسلم إذا سمعها من الخطيب , ولا يرفع صوته بها ; لئلا يشغل غيره بها .
ويسن أن يؤمن على دعاء الخطيب بلا رفع صوت . قال شيخ الإسلام ابن تيمية رحمه الله : " ورفع الصوت قدام الخطيب مكروه أو محرم اتفاقا , ولا يرفع المؤذن ولا غيره صوته بصلاة ولا غيرها " اه . ويلاحظ أن هذا الذي نبه عليه الشيخ لا يزال موجودا في بعض الأمصار , من رفع الصوت بالصلاة على الرسول أو غير ذلك من الأدعية حال الخطبة أو قبلها أو بين الخطبتين , وربما أن بعض الخطباء يأمر الحاضرين بذلك , وهذا جهل وابتداع لا يجوز فعله .
ومن دخل والإمام يخطب ; فإنه لا يسلم , بل ينتهي إلى الصف بسكينة , ويصلي ركعتين خفيفتين كما سبق , ويجلس لاستماع الخطبة , ولا يصافح من بجانبه .
ولا يجوز له العبث حال الخطبة بيد أو رجل أو لحية أو ثوب أو غير ذلك ; لقوله صلى الله عليه وسلم : من مس الحصا ; فقد لغا , ومن لغا , فلا جمعة له صححه الترمذي , ولأن العبث يمنع الخشوع . وكذلك لا ينبغي له أن يتلفت يمينا وشمالا , ويشتغل بالنظر إلى الناس , أو غير ذلك , لأن ذلك يشغله عن الاستماع للخطبة , ولكن ليتجه إلى الخطيب كما كان الصحابة رضي الله عنهم يتجهون إلى النبي صلى الله عليه وسلم حال الخطبة . وإذا عطس ; فإنه يحمد الله سرا بينه وبين نفسه . ويجوز الكلام قبل الخطبة وبعدها وإذا جلس الإمام بين الخطبتين لمصلحة , لكن لا ينبغي التحدث بأمور الدينا . وبالجملة ; فخطبتا الجمعة لهما أهمية عظيمة في الإسلام ; لما تشتملان عليه من تلاوة القرآن وذكر أحاديث الرسول صلى الله عليه وسلم , وتضمنهما التوجيهات النافعة والموعظة الحسنة والتذكير بأيام الله , فيجب الاهتمام بهما من قبل الخطيب ومن قبل المستمعين ; فليست خطبة الجمعة مجرد حديث عادي كالأحاديث التي تلقى في النوادي والاحتفالات والاجتماعات العادية . ومما ينبغي التنبيه عليه أن بعض المستمعين لخطبتي الجمعة يرفع صوته بالتعوذ عندما يسمع شيئا من الوعيد في الخطبة , أو يرفع صوته بالسؤال والدعاء عندما يسمع شيئا من ذكر الثواب أو الجنة , وهذا شيء لا يجوز , وهو داخل في الكلام المنهي عنه حال الخطبة .
وقد دلت النصوص على أن الكلام حال الخطبة يفسد الأجر , وأن المتكلم لا جمعة له , وأنه كالحمار يحمل أسفارا , فيجب الحذر من ذلك والتحذير منه . وقد ذكر العلماء رحمهم الله أن صلاة الجمعة فرض مستقل , ليست بدلا من الظهر . قال عمر رضي الله عنه : " صلاة الجمعة ركعتان , تمام غير قصر , على لسان نبيكم صلى الله عليه وسلم وذلك لأنها تخالف صلاة الظهر في أحكام كثيرة , وهي أفضل من صلاة الظهر , وآكد منها , لأنه ورد على تركها زيادة تهديد , ولأن لها شروطا وخصائص ليست لصلاة الظهر , ولا تجزئ عنها صلاة الظهر ممن وجبت عليه ما لم يخرج وقتها ; فصلاة الظهر حينئذ تكون بدلا عنها . وصلاة الجمعة فرض عين على كل مسلم ذكر حر مكلف مستوطن : روى أبو داود بسنده عن طارق بن شهاب مرفوعا : الجمعة حق واجب على كل مسلم في جماعة , إلا أربعة : عبد مملوك , أو امرأة , أو صبي , أو مريض إسناده ثقات , وصححه غير واحد . وروى الدارقطني بسنده عن جابر ; أن رسول الله صلى الله عليه وسلم قال : من كان يؤمن بالله واليوم الآخر ; فعليه الجمعة يوم الجمعة ; إلا مريضا , أو مسافرا , أو صبيا , أو مملوكا قال شيخ الإسلام ابن تيمية : " كل قوم مستوطنين ببناء متقارب , لا يظعنون عنه شتاء ولا صيفا , تقام فيه الجمعة إذا كان مبنيا بما جرت به عادتهم من مدر أو خشب أو قصب أو جريد أو سعف أو غير ذلك , فإن أجزاء البناء ومادته لا تأثير لها في ذلك , وإنما الأصل أن يكونوا مستوطنين , ليسوا كأهل الخيام والحلل , الذين ينتجعون في الغالب مواقع القطر , وينتقلون في البقاع , وينقلون بيوتهم معهم إذا انتقلوا " انتهى .
ولا تجب الجمعة على مسافر سفر قصر لأن النبي صلى الله عليه وسلم وأصحابه كانوا يسافرون في الحج وغيره , فلم يصل أحد منهم الجمعة في السفر .
ومن خرج إلى البر في نزهة أو غيرها , ولم يكن حوله مسجد تقام فيه الجمعة , فلا جمعة عليه , ويصلي ظهرا .
ولا تجب على امرأة .
قال ابن المنذر وغيره : " أجمعوا أن لا جمعة على النساء , وأجمعوا أنهن إذا حضرن فصلين الجمعة ; أن ذلك يجزئ عنهن , وكذلك إذا حضرها المسافر ; أجزأته , وكذلك المريض ; لأن إسقاطها عن هؤلاء للتخفيف عنهم , ولا يجوز لمن تلزمه الجمعة السفر في يومها بعد زوال الشمس حتى يصليها , وقبل الزوال يكره السفر إن لم يكن سيصليها في طريقه "
و يشترط لصحة الجمعة
1- دخول الوقت ; لأنها صلاة مفروضة , فاشترط لها دخول الوقت كبقية الصلوات ; فلا تصح قبل وقتها ولا بعده , لقوله تعالى : إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا وأداؤها بعد الزوال أفضل وأحوط ; لأنه الوقت الذي كان يصليها فيه رسول الله صلى الله عليه وسلم في أكثر أوقاته , وأداؤها قبل الزوال محل خلاف بين العلماء , وآخر وقتها آخر وقت صلاة الظهر , بلا خلاف .
2 - أن يكون المصلون مستوطنين بمساكن مبنية بما جرت العادة بالبناء به ; فلا تصح من أهل الخيام وبيوت الشعر الذين ينتجعون في الغالب مواطن القطر وينقلون بيوتهم ; فقد كانت قبائل العرب حول المدينة , ولم يأمرهم النبي -179- صلى الله عليه وسلم بصلاة الجمعة .
ومن أدرك مع الإمام من صلاة الجمعة ركعة ; أتمها جمعة ; لحديث أبي هريرة مرفوعا : من أدرك ركعة من الجمعة , فقد أدرك الصلاة رواه البيهقي , وأصله في " الصحيحين " .
وإن أدرك أقل من ركعة , بأن رفع الإمام رأسه من الركعة الثانية قبل دخوله معه ; فاتته صلاة الجمعة , فيدخل معه بنية الظهر , فإذا سلم الإمام , أتمها ظهرا .
3 - ويشترط لصحة صلاة الجمعة تقدم خطبتين ; لمواظبة النبي صلى الله عليه وسلم عليهما , وقال ابن عمر : كان النبي صلى الله عليه وسلم يخطب خطبتين وهو قائم , يفصل بينهما بجلوس متفق عليه .
ومن شروط صحتهما : حمد الله , والشهادتان , والصلاة على رسوله , والوصية بتقوى الله , والموعظة , وقراءة شيء من القرآن , ولو آية ; بخلاف ما عليه خطب بعض المعاصرين اليوم , من خلوها من هذه الشروط أو غالبها .قال الإمام ابن القيم : " ومن تأمل خطب النبي صلى الله عليه وسلم وخطب أصحابه ; وجدها كفيلة ببيان الهدى والتوحيد , وذكر صفات الرب جل جلاله وأصول الإيمان الكلية , والدعوة إلى الله , وذكر آلائه تعالى التي تحببه إلى خلقه , وأيامه التي تخوفهم من بأسه , والأمر بذكره وشكره الذي يحببهم إليه ; فيذكرون من عظمة الله وصفاته وأسمائه ما يحببه إلى خلقه , ويأمرون من طاعته وشكره وذكره ما يحببهم إليه , فينصرف السامعون وقد أحبوه وأحبهم .
ثم طال العهد , وخفي نور النبوة , وصارت الشرائع والأوامر رسوما تقام من غير مراعاة حقائقها ومقاصدها , فجعلوا الرسوم والأوضاع سننا لا ينبغي الإخلال بها , وأخلوا بالمقاصد التي لا ينبغي الإخلال بها , فرصعوا الخطب بالتسجيع والفقر وعلم البديع , فنقص بل عدم حظ القلوب منها , وفات المقصود بها " .
هذا ما قاله الإمام ابن القيم في طابع الخطب في عصره , وقد زاد الأمر على ما وصف , حتى صار الغالب على الخطب اليوم أنها حشو من الكلام قليل الفائدة :
فبعض الخطباء أو كثير منهم يجعل الخطبة كأنها موضوع إنشاء مدرسي , يرتجل فيه ما حضره من الكلام بمناسبة وبدون مناسبة , ويطيل الخطبة تطويلا مملا , حتى إن بعضهم يهمل شروط الخطبة أو بعضها , ولا يتقيد بمواصفاتها الشرعية , فهبطوا بالخطب إلى هذا المستوى الذي لم تعد معه مؤدية للغرض المطلوب من التأثير والتأثر والإفادة .
وبعض الخطباء يقحم في الخطبة مواضيع لا تتناسب مع موضوعها , وليس من الحكمة ذكرها في هذا المقام , وقد لا يفهمها غالب الحضور , لأنها أرفع من مستواهم , فيدخلون فيها المواضيع الصحفية والأوضاع السياسية وسرد المجريات التي لا يستفيد منها الحاضرون .
فيا أيها الخطباء ! عودوا بالخطبة إلى الهدي النبوي , لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ ركزوا مواضيعها على نصوص من القرآن والسنة التي تتناسب مع المقام , ضمنوها الوصية بتقوى الله والموعظة الحسنة , عالجوا بها أمراض مجتمعاتكم بأسلوب واضح مختصر , أكثروا فيها من قراءة القرآن العظيم الذي به حياة القلوب ونور البصائر .
إنه ليس المقصود وجود خطبتين فقط , بل المقصود أثرهما في المجتمع ; كما قال شيخ الإسلام ابن تيمية رحمه الله : " لا يكفي في الخطبة ذم الدنيا وذكر الموت , لأنه لا بد من اسم الخطبة عرفا بما يحرك القلوب ويبعث بها إلى الحير , وذم الدنيا والتحذير منها مما تواصى به منكرو الشرائع , بل لا بد من الحث على الطاعة , والزجر عن المعصية , والدعوة إلى الله , والتذكير بآلائه " , وقال . " ولا تحصل الخطبة باختصار يفوت به المقصود , وقد كان النبي صلى الله عليه وسلم إذا خطب , احمرت عيناه , وعلا صوته , واشتد غضبه , حتى كأنه منذر جيش , يقول : صبحكم ومساكم " اه .
وقد ذكر الفقهاء رحمهم الله أنه يسن في خطبتي الجمعة أن يخطب على منبر ; لفعله عليه الصلاة والسلام , ولأن ذلك أبلغ في الإعلام وأبلغ في الوعظ حينما يشاهد الحضور الخطيب أمامهم .
قال النووي رحمه الله : " واتخاذه سنة مجمع عليها " .
ويسن أن يسلم الخطيب على المأمومين إذا أقبل عليهم ; لقول جابر : وكان رسول الله صلى الله عليه وسلم إذا صعد المنبر , سلم رواه ابن ماجه وله شواهد .
ويسن أن يجلس على المنبر إلى فراغ المؤذن , لقول ابن عمر : كان رسول الله صلى الله عليه وسلم يجلس إذا صعد المنبر حتى يفرغ المؤذن , ثم يقوم فيخطب رواه أبو داود .
ومن سنن خطبتي الجمعة أن يجلس بينهما , لحديث ابن عمر : كان النبي صلى الله عليه وسلم يخطب خطبتين وهو قائم , يفصل بينهما بجلوس متفق عليه .
ومن سننهما أن يخطب قائما ; لفعل الرسول صلى الله عليه وسلم , ولقوله تعالى : وَتَرَكُوكَ قَائِمًا وعمل المسلمين عليه .
ويسن أن يعتمد على عصا ونحوه .
ويسن أن يقصد تلقاء وجهه ; لفعله صلى الله عليه وسلم , ولأن التفاته إلى أحد جانبيه إعراض عن الآخر ومخالفة للسنة ; لأنه صلى الله عليه وسلم كان يقصد تلقاء وجهه في الخطبة , ويستقبله الحاضرون بوجوههم ; لقول ابن مسعود رضي الله عنه : كان إذا استوى على المنبر ; استقبلناه بوجوهنا رواه الترمذي .
ويسن أن يقصر الخطبة تقصيرا معتدلا , بحيث لا يملوا وتنفر نفوسهم , ولا يقصرها تقصيرا مخلا , فلا يستفيدون منها , فقد روى الإمام مسلم عن عمار مرفوعا : إن طول صلاة الرجل وقصر خطبته مئنة من فقهه ; فأطيلوا الصلاة , وأقصروا الخطبة ومعنى قوله : " مئنة من فقهه " ; أي : علامة على فقهه .
ويسن أن يرفع صوته بها ; لأنه صلى الله عليه وسلم كان إذا خطب ; علا صوته , واشتد غضبه , ولأن ذلك أوقع في النفوس , وأبلغ في الوعظ , وأن يلقيها بعبارات واضحة قوية مؤثرة وبعبارات جزلة .
ويسن أن يدعو للمسلمين بما فيه صلاح دينهم ودنياهم , ويدعو لإمام المسلمين وولاة أمورهم بالصلاح والتوفيق , وكان الدعاء لولاة الأمور في الخطبة معروفا عند المسلمين , وعليه عملهم ; لأن الدعاء لولاة أمور المسلمين بالتوفيق والصلاح من منهج أهل السنة والجماعة , وتركه من منهج المبتدعة , قال الإمام أحمد : " لو كان لنا دعوة مستجابة ; لدعونا بها للسلطان " , ولأن في صلاحه صلاح المسلمين .
وقد تركت هذه السنة حتى صار الناس يستغربون الدعاء لولاة الأمور , ويسيئون الظن بمن يفعله .
ويسن إذا فرغ من الخطبتين أن تقام الصلاة مباشرة , وأن يشرع في الصلاة من غير فصل طويل .
وصلاة الجمعة ركعتان بالإجماع , يجهر فيهما بالقراءة , ويسن أن يقرأ في الركعة الأولى منهما بسورة الجمعة بعد الفاتحة , ويقرأ في الركعة الثانية بعد الفاتحة بسورة المنافقين ; لأنه عليه الصلاة والسلام كان يقرأ بهما ; كما رواه مسلم عن ابن عباس , أو يقرأ في الأولى ب سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى وفي الثانية بـ هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ فقد صح أنه صلى الله عليه وسلم كان يقرأ أحيانا بالجمعة والمنافقين , وأحيانا ب ( سبح ) والغاشية , ولا يقسم سورة واحدة من هذه السور بين الركعتين , لأن ذلك خلاف السنة .
والحكمة في الجهر بالقراءة في صلاة الجمعة كون ذلك أبلغ في تحصيل المقصود .
باب في أحكام صلاة العيدين
صلاة العيدين - عيد الفطر وعيد الأضحى - مشروعة بالكتاب والسنة وإجماع المسلمين , وقد كان المشركون يتخذون أعيادا زمانية ومكانية , فأبطلها الإسلام , وعوض عنها عيد الفطر وعيد الأضحى ; شكرا لله تعالى على أداء هاتين العبادتين العظيمتين : صوم رمضان , وحج بيت الله الحرام .
وقد صح عن النبي صلى الله عليه وسلم ; أنه لما قدم المدينة , وكان لأهلها يومان يلعبون فيهما ; قال صلى الله عليه وسلم : قد أبدلكم الله بهما خيرا منهما , يوم النحر , ويوم الفطر
قلا تجوز الزيادة على هذين العيدين بإحداث أعياد أخرى كأعياد الموالد وغيرها ; لأن ذلك زيادة على ما شرعه الله , وابتداع في الدين , ومخالفة لسنة سيد المرسلين , وتشبه بالكافرين , سواء سميت أعيادا أو ذكريات أو أياما أو أسابيع أو أعواما , كل ذلك ليس من سنة الإسلام , بل هو من فعل الجاهلية , وتقليد للأمم الكفرية من الدول الغربية وغيرها , وقد قال صلى الله عليه وسلم : من تشبه بقوم , فهو منهما وقال صلى الله عليه وسلم : إن أحسن الحديث كتاب الله , وخير الهدي هدي محمد , وشر الأمور محدثاتها , وكل بدعة ضلالة
نسأل الله أن يرينا الحق حقا ويرزقنا اتباعه , وأن يرينا الباطل باطلا ويرزقنا اجتنابه .
وسمي العيد عيدا لأنه يعود ويتكرر كل عام , ولأنه يعود بالفرح والسرور , ويعود الله فيه بالإحسان على عباده على إثر أدائهم لطاعته بالصيام والحج .
والدليل على مشروعية صلاة العيد : قوله تعالى : فَصَلِّ لِرَبِّكَ وَانْحَرْ وقوله تعالى : قَدْ أَفْلَحَ مَنْ تَزَكَّى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى وكان النبي صلى الله عليه وسلم والخلفاء من بعده يداومون عليها . وقد أمر النبي صلى الله عليه وسلم بها حتى النساء , فيسن للمرأة حضورها غير متطيبة ولا لابسة لثياب زينة أو شهرة ; لقوله عليه الصلاة والسلام : وليخرجن تفلات , ويعتزلن الرجال , ويعتزل الحيض المصلى قالت أم عطية رضي الله عنها : كنا نؤمر أن نخرج يوم العيد , حتى تخرج البكر من خدرها , وحتى تخرج الحيض , فيكن خلف الناس , فيكبرن بتكبيرهم , ويدعون بدعائهم ; يرجون بركة ذلك اليوم وطهرته
والخروج لصلاة العيد وأداء صلاة العيد على هذا النمط المشهود من الجميع فيه إظهار لشعار الإسلام , فهي من أعلام الدين الظاهرة , وأول صلاة صلاها النبي صلى الله عليه وسلم للعيد يوم الفطر من السنة الثانية من الهجرة , ولم يزل صلى الله عليه وسلم يواظب عليها حتى فارق الدنيا صلوات الله وسلامه عليه , واستمر عليها المسلمون خلفا عن سلف , فلو تركها أهل بلد مع استكمال شروطها فيهم , قاتلهم الإمام ; لأنها من أعلام الدين الظاهرة ; كالأذان .
وينبغي أن تؤدى صلاة العيد في صحراء قريبة من البلد ; لأن النبي صلى الله عليه وسلم كان يصلي العيدين في المصلى الذي على باب المدينة ; فعن أبي سعيد : كان النبي صلى الله عليه وسلم يخرج في الفطر والأضحى إلى المصلى متفق عليه , ولم ينقل أنه صلاها في المسجد لغير عذر , ولأن الخروج إلى الصحراء أوقع لهيبة المسلمين والإسلام , وأظهر لشعائر الدين , ولا مشقة في ذلك ; لعدم تكرره ; بخلاف الجمعة ; إلا في مكة المشرفة ; فإنها تصلى في المسجد الحرام .
ويبدأ وقت صلاة العيد إذا ارتفعت الشمس بعد طلوعها قدر رمح , لأنه الوقت الذي كان النبي صلى الله عليه وسلم يصليها فيه , ويمتد وقتها إلى زوال الشمس .
فإن لم يعلم بالعيد إلا بعد الزوال , صلوا من الغد قضاء ; لما روى أبو عمير بن أنس عن عمومة له من الأنصار ; قالوا : غم علينا هلال شوال , فأصبحنا صياما , فجاء ركب في آخر النهار , فشهدوا أنهم رأوا الهلال بالأمس , فأمر النبي صلى الله عليه وسلم الناس أن يفطروا من يومهم , وأن يخرجوا غدا لعيدهما رواه أحمد وأبو داود والدارقطني وحسنه , وصححه جماعة من الحفاظ , فلو كانت تؤدى بعد الزوال ; لما أخرها النبي صلى الله عليه وسلم إلى الغد , ولأن صلاة العيد شرع لها الاجتماع العام ; فلا بد أن يسبقها وقت يتمكن الناس من التهيؤ لها .
ويسن تقديم صلاة الأضحى وتأخير صلاة الفطر ; لما روى الشافعي مرسلا ; أن النبي صلى الله عليه وسلم كتب إلى عمرو بن حزم : أن عجل الأضحى , وأخر الفطر , وذكر الناس وليتسع وقت التضحية بتقديم الصلاة في الأضحى , وليتسع الوقت لإخراج زكاة الفطر قبل صلاة الفطر .
ويسن أن يأكل قبل الخروج لصلاة الفطر تمرات , وأن لا يطعم يوم النحر حتى يصلي ; لقول بريدة : كان النبي صلى الله عليه وسلم لا يخرج يوم الفطر حتى يفطر , ولا يطعم يوم النحر حتى يصلي رواه أحمد وغيره .
قال الشيخ تقي الدين : " لما قدم الله الصلاة على النحر في قوله : فَصَلِّ لِرَبِّكَ وَانْحَرْ وقدم التزكي على الصلاة في قوله : قَدْ أَفْلَحَ مَنْ تَزَكَّى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى كانت السنة أن الصدقة قبل الصلاة في عيد الفطر , وأن الذبح بعد الصلاة في عيد النحر .
ويسن التبكير في الخروج لصلاة العيد ; ليتمكن من الدنو من الإمام , وتحصل له فضيلة انتظار الصلاة , فيكثر ثوابه .
ويسن أن يتجمل المسلم لصلاة العيد بلبس أحسن الثياب , لحديث جابر . كانت للنبي صلى الله عليه وسلم حلة يلبسها في العيدين ويوم الجمعة رواه ابن خزيمة قي " صحيحه " , وعن ابن عمر أنه كان يلبس في العيدين أحسن ثيابه رواه البيهقي بإسناد جيد .
ويشترط لصلاة العيد الاستيطان ; بأن يكون الذين يقيمونها مستوطنين في مساكن مبنية بما جرت العادة بالبناء به , كما في صلاة الجمعة ; فلا تقام صلاة العيد إلا حيث يسوغ إقامة صلاة الجمعة ; لأن النبي صلى الله عليه وسلم وافق العيد في حجته , ولم يصلها , وكذلك خلفاؤه من بعده .
وصلاة العيد ركعتان قبل الخطبة , لقول ابن عمر : كان رسول الله صلى الله عليه وسلم وأبو بكر وعمر وعثمان يصلون العيدين قبل الخطبة متفق عليه , وقد استفاضت السنة بذلك وعليه عامة أهل العلم , قال الترمذي : " والعمل عليه عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم , أن صلاة العيدين قبل الخطبة " .
وحكمة تأخير الخطبة عن صلاة العيد وتقديمها على صلاة الجمعة أن خطبة الجمعة شرط للصلاة , والشرط مقدم على المشروط , بخلاف خطبة العيد ; فإنها سنة .
وصلاة العيدين ركعتان بإجماع المسلمين , وفي " الصحيحين " وغيرهما عن ابن عباس ; أن النبي صلى الله عليه وسلم خرج يوم الفطر , فصلى ركعتين لم يصل قبلهما ولا بعدهما و قال عمر : صلاة الفطر والأضحى ركعتان , تمام غير قصر , على لسان نبيكم صلى الله عليه وسلم , وقد خاب من افترى رواه أحمد وغيره .
ولا يشرع لصلاة العيد أذان ولا إقامة ; لما روى مسلم عن جابر : صليت مع النبي صلى الله عليه وسلم العيد غير مرة ولا مرتين , فبدأ بالصلاة قبل الخطبة , بغير أذان ولا إقامة
ويكبر في الركعة الأولى بعد تكبيرة الإحرام والاستفتاح وقبل التعوذ والقراءة ست تكبيرات ; فتكبيرة الإحرام ركن , لا بد منها , لا تنعقد الصلاة بدونها , وغيرها من التكبيرات سنة , ثم يستفتح بعدها ; لأن الاستفتاح في أول الصلاة , ثم يأتي بالتكبيرات الزوائد الست , ثم يتعوذ عقب التكبيرة السادسة ; لأن التعوذ للقراءة , فيكون عندها , ثم يقرأ .
ويكبر في الركعة الثانية قبل القراءة خمس تكبيرات غير تكبيرة الانتقال ; لما روى أحمد عن عمرو بن شعيب عن أبيه عن جده ; أن النبي صلى الله عليه وسلم كبر في عيد ثنتي عشرة تكبيرة , سبعا في الأولى , وخمسا في الآخرة وإسناده حسن .
وروي غير ذلك في عدد التكبيرات : قال الإمام أحمد رحمه الله : " اختلف أصحاب النبي صلى الله عليه وسلم في التكبير , وكله جائز "
ويرفع يديه مع كل تكبيرة ; لأنه صلى الله عليه وسلم كان يرفع يديه مع التكبير .
ويسن أن يقول بين كل تكبيرتين : الله أكبر كبيرا , والحمد لله كثيرا وسبحان الله بكرة وأصيلا , وصلى الله على محمد النبي وآله وسلم تسليما كثيرا ; لقول عقبة بن عامر : سألت ابن مسعود عما يقوله بعد تكبيرات العيد ; قال : " يحمد الله , ويثني عليه , ويصلي على النبي
ورواه البيهقي بإسناده عن ابن مسعود قولا وفعلا .
وقال حذيفة : " صدق أبو عبد الرحمن " .
وإن أتى بذكر غير هذا ; فلا بأس , لأنه ليس فيه ذكر معين .
قال ابن القيم : " كان يسكت بين كل تكبيرتين سكتة يسيرة , ولم يحفظ عنه ذكر معين بين التكبيرات " اه .
وإن شك في عدد التكبيرات , بنى على اليقين , وهو الأقل .
وإن نسي التكبير الزائد حتى شرع في القراءة ; سقط ; لأنه سنة فات محلها .
وكذا إن أدرك المأموم الإمام بعدما شرع في القراءة ; لم يأت بالتكبيرات الزوائد , أو أدركه راكعا ; فإنه يكبر تكبيرة الإحرام , ثم يركع , ولا يشتغل بقضاء التكبير .
وصلاة العيد ركعتان , يجهر الإمام فيهما بالقراءة , لقول ابن عمر : كان النبي صلى الله عليه وسلم يجهر بالقراءة في العيدين والاستسقاء رواه الدارقطني , وقد أجمع العلماء على ذلك , ونقله الخلف عن السلف , واستمر عمل المسلمين عليه .
ويقرأ في الركعة الأولى بعد الفاتحة ب سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى ويقرأ في الركعة الثانية بالغاشية , لقول سمرة : إن النبي صلى الله عليه وسلم كان يقرأ في العيدين بـ سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى و هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ رواه أحمد .
أو يقرأ في الركعة الأولى ب ( ق ) , وفي الثانية ب ( اقتربت ) , لما في " صحيح مسلم " و " السنن " وغيرها ; أنه صلى الله عليه وسلم " كان يقرأ ب ( ق ) و ( اقتربت ) .
قال شيخ الإسلام ابن تيمية : " مهما قرأ به ; جاز , كما تجوز القراءة في نحوها من الصلوات , لكن إن قرأ : ( ق ) و ( اقتربت ) أو نحو ذلك مما جاء في الأثر ; كان حسنا , وكانت قراءته في المجامع الكبار بالسور المشتملة على التوحيد والأمر والنهي والمبدأ والمعاد وقصص الأنبياء مع أممهم وما عامل الله به من كذبهم وكفر بهم وما حل بهم من الهلاك والشقاء ومن آمن بهم وصدقهم وما لهم من النجاة والعافية " انتهى .
فإذا سلم من الصلاة ; خطب خطبتين , يجلس بينهما ; لما روى عبيد الله بن عبيد الله بن عتبة ; قال : السنة أن يخطب الإمام في العيدين خطبتين , يفصل بينهما بجلوس رواه الشافعي , ولابن ماجه عن جابر : خطب قائما , ثم قعد قعدة , ثم قام وفي " الصحيح " وغيره : بدأ بالصلاة , ثم قام متوكئا على بلال , فأمر بتقوى الله , وحث على طاعته . .. الحديث , ولمسلم . ثم ينصرف , فيقوم مقابل الناس , والناس جلوس على صفوفهم
ويحثهم في خطبة عيد الفطر على إخراج صدقة الفطر , ويبين لهم أحكامها ; من حيث مقدارها , ووقت إخراجها , ونوع المخرج فيها . ويرغبهم في خطبة عيد الأضحى في ذبح الأضحية , ويبين لهم أحكامها , لأن النبي صلى الله عليه وسلم ذكر في خطبة الأضحى كثيرا من أحكامها .
وهكذا ينبغي للخطباء أن يركزوا في خطبهم على المناسبات ; فيبينوا للناس ما يحتاجون إلى بيانه في كل وقت بحسبه بعد الوصية بتقوى الله والوعظ والتذكير , لا سيما في هذه المجامع العظيمة والمناسبات الكريمة ; فإنه ينبغي أن تضمن الخطبة ما يفيد المستمع ويذكر الغافل ويعلم الجاهل .
وينبغي حضور النساء لصلاة العيد , كما سبق بيانه , وينبغي أن توجه إليهن موعظة خاصة ضمن خطبة العيد , لأنه عليه الصلاة والسلام لما رأى أنه لم يسمع النساء ; أتاهن , فوعظهن , وحثهن على الصدقة , وهكذا ينبغي أن يكون للنساء نصيب من موضوع خطبة العيد ; لحاجتهن إلى ذلك , واقتداء بالنبي صلى الله عليه وسلم .
ومن أحكام صلاة العيد أنه يكره التنفل قبلها وبعدها في موضعها , حتى يفارق المصلي ; لقول ابن عباس رضي الله عنهما : خرج النبي صلى الله عليه وسلم يوم عيد ; فصلى ركعتين لم يصل قبلهما ولا بعدهما متفق عليه , ولئلا يتوهم أن لها راتبة قبلها أو بعدها .
قال الإمام أحمد : " أهل المدينة لا يتطوعون قبلها ولا بعدها " .
وقال الزهري : " لم أسمع أحدا من علمائنا يذكر أن أحدا من سلف هذه الأمة كان يصلي قبل تلك الصلاة ولا بعدها , وكان ابن مسعود وحذيفة ينهيان الناس عن الصلاة قبلها " .
فإذا رجع إلى منزله ; فلا بأس أن يصلي فيه ; لما روى أحمد وغيره , أن النبي صلى الله عليه وسلم كان إذا دخل إلى منزله ; صلى ركعتين
ويسن لمن فاتته صلاة العيد أو فاته بعضها قضاؤها على صفتها , بأن يصليها ركعتين ; بتكبيراتها الزوائد ; لأن القضاء يحكي الأداء , ولعموم قوله صلى الله عليه وسلم فما أدركتم ; فصلوا , وما فاتكم , فأتموا فإذا فاتته ركعة مع الإمام ; أضاف إليها أخرى , وإن جاء والإمام يخطب ; جلس لاستماع الخطبة , فإذا انتهت ; صلاها قضاء , ولا بأس بقضائها منفردا أو مع جماعة .
ويسن في العيدين التكبير المطلق , وهو الذي لا يتقيد بوقت , يرفع به صوته , إلا الأنثى ; فلا تجهر به , فيكبر في ليلتي العيدين , وفي كل عشر ذي الحجة ; لقوله تعالى : وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ ويجهر به في البيوت والأسواق والمساجد وفي كل موضع يجوز فيه ذكر الله تعالى , ويجهر به في الخروج إلى المصلى ; لما أخرجه الدارقطني وغيره عن ابن عمر ; أنه كان إذا غدا يوم الفطر ويوم الأضحى ; يجهر بالتكبير , حتى يأتي المصلى , ثم يكبر حتى يأتي الإمام وفي " الصحيح " : كنا نؤمر بإخراج الحيض , فيكبرن بتكبيرهم ولمسلم : يكبرن مع الناس فهو مستحب لما فيه من إظهار شعائر الإسلام .
والتكبير في عيد الفطر آكد ; لقوله تعالى : وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ فهو في هذا العيد آكد ; لأن الله أمر به .
ويزيد عيد الأضحى بمشروعية التكبير المقيد فيه , وهو التكبير الذي شرع عقب كل صلاة فريضة في جماعة , فيلتفت الإمام إلى المأمومين , ثم يكبر ويكبرون ; لما رواه الدارقطني وابن أبي شيبة وغيرهما من حديث جابر ; أنه كان صلى الله عليه وسلم إذا صلى الصبح من غداة عرفة , يقول : الله أكبر . .. الحديث .
ويبتدأ التكبير المقيد بأدبار الصلوات في حق غير المحرم من صلاة الفجر يوم عرفة إلى عصر آخر أيام التشريق , وأما المحرم ; فيبتدئ التكبير المقيد في حقه من صلاة الظهر يوم النحر إلى عصر آخر أيام التشريق ; لأنه قبل ذلك مشغول بالتلبية .
روى الدارقطني عن جابر : كان النبي صلى الله عليه وسلم يكبر في صلاة الفجر يوم عرفة إلى صلاة العصر من آخر أيام التشريق حين يسلم من المكتوبات وفي لفظ : كان إذا صلى الصبح من غداة عرفة ; أقبل على أصحابه فيقول : مكانكم , ويقول : الله أكبر الله أكبر لا إله إلا الله , والله أكبر الله أكبر ولله الحمد
وقال الله تعالى : وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ وهي أيام التشريق .
وقال الإمام النووي : " هو الراجح وعليه العمل في الأمصار "
وقال شيخ الإسلام ابن تيمية : " أصح الأقوال في التكبير الذي عليه الجمهور من السلف والفقهاء من الصحابة والأئمة : أن يكبر من فجر يوم عرفة إلى آخر أيام التشريق عقب كل صلاة ; لما في " السنن " : يوم عرفة ويوم النحر وأيام منى عيدنا أهل الإسلام , وهي أيام أكل وشرب وذكر لله وكون المحرم يبتدئ التكبير المقيد من صلاة الظهر يوم النحر ; لأن التلبية تقطع برمي جمرة العقبة , ووقت رمي جمرة العقبة المسنون ضحى يوم النحر , فكان المحرم فيه كالمحل , فلو رمى جمرة العقبة قبل الفجر , فلا يبتدئ التكبير إلا بعد - صلاة الظهر أيضا ; عملا على الغالب " . انتهى .
وصفة التكبير أن يقول : الله أكبر الله أكبر لا إله إلا الله , والله أكبر الله -193- أكبر ولله الحمد .
ولا بأس بتهنئة الناس بعضهم بعضا ; بأن يقول لغيره : تقبل الله منا ومنك .
قال شيخ الإسلام ابن تيمية : " قد روي عن طائفة من الصحابة أنهم كانوا يفعلونه , ورخص فيه الأئمة كأحمد وغيره " اه .
والمقصود من التهنئة التودد وإظهار السرور .
وقال الإمام أحمد : " لا أبتدئ به , فإن ابتدأني أحد ; أجبته " .
وذلك لأن جواب التحية واجب , وأما الابتداء بالتهنئة ; فليس سنة مأمورا بها , ولا هو أيضا مما نهي عنه , ولا بأس بالمصافحة في التهنئة .
باب في أحكام صلاة الكسوف
قال الله تعالى : هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلَّا بِالْحَقِّ يُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ
وقال تعالى : وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ
صلاة الكسوف سنة مؤكدة باتفاق العلماء , ودليلها السنة الثابتة عن رسول الله صلى الله عليه وسلم .
والكسوف آية من آيات الله يخوف الله بها عباده , قال تعالى : وَمَا نُرْسِلُ بِالْآيَاتِ إِلَّا تَخْوِيفًا
ولما كسفت الشمس في عهد رسول الله صلى الله عليه وسلم , خرج إلى المسجد مسرعا فزعا , يجر رداءه , فصلى بالناس , وأخبرهم أن الكسوف آية من آيات الله , يخوف الله به عباده , وأنه قد يكون سبب نزول عذاب بالناس , وأمر بما يزيله , فأمر بالصلاة عند حصوله والدعاء والاستغفار والصدقة والعتق وغير ذلك . من الأعمال الصالحة , حتى ينكشف ما بالناس ; ففي الكسوف تنبيه للناس وتخويف لهم ليرجعوا إلى الله ويراقبوه .
وكانوا في الجاهلية يعتقدون أن الكسوف إنما يحصل عند ولادة عظيم أو موت عظيم , فأبطل رسول الله صلى الله عليه وسلم ذلك الاعتقاد , وبين الحكمة الإلهية في حصول الكسوف :
فقد روى البخاري ومسلم من حديث ابن مسعود الأنصاري , قال : انكسفت الشمس يوم مات إبراهيم ابن النبي صلى الله عليه وسلم , فقال الناس : انكسفت الشمس لموت إبراهيم . فقال رسول الله صلى الله عليه وسلم : " إن الشمس والقمر آيتان من آيات الله , لا ينكسفان لموت أحد ولا لحياته , فإذا رأيتم ذلك ; فافزعوا إلى ذكر الله وإلى الصلاة
وفي حديث آخر في " الصحيحين " : فادعوا الله وصلوا حتى ينجلي
وفي صحيح البخاري عن أبي موسى ; قال : هذه الآيات التي يرسل الله لا تكون لموت أحد ولا لحياته , ولكن الله يخوف بها عباده , فإذا رأيتم شيئا من ذلك ; فافزعوا إلى ذكر الله ودعائه واستغفاره
فالله تعالى يجري على هاتين الآيتين العظيمتين الشمس والقمر الكسوف والخسوف ليعتبر العباد ويعلموا أنهما مخلوقان يطرأ عليهما النقص والتغير كغيرهما من المخلوقات ; ليدل عباده بذلك على قدرته التامة واستحقاقه وحده للعبادة ; كما قال تعالى : وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ
ووقت صلاة الكسوف من ابتداء الكسوف إلى التجلي , لقوله عليه الصلاة والسلام : فإذا رأيتم ذلك , فصلوا متفق عليه , وفي حديث آخر : وإذا رأيتم شيئا من ذلك , فصلوا حتى ينجلي رواه مسلم .
ولا تقضى صلاة الكسوف بعد التجلي ; لفوات محلها , فإن تجلى الكسوف قبل أن يعلموا به ; لم يصلوا له .
و صفة صلاة الكسوف أن يصلي ركعتين يجهر فيهما بالقراءة على الصحيح من قولي العلماء : ويقرأ في الركعة الأولى الفاتحة وسورة طويلة كسورة البقرة أو قدرها , ثم يركع ركوعا طويلا , ثم يرفع رأسه ويقول : " سمع الله لمن حمده , ربنا لك الحمد " , بعد اعتداله كغيرها من الصلوات , ثم يقرأ الفاتحة وسورة طويلة دون الأولى بقدر سورة آل عمران , ثم يركع فيطيل الركوع , وهو دون الركوع الأول , ثم يرفع رأسه ويقول : " سمع الله لمن حمده , ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه , ملء السموات وملء الأرض وملء ما شئت من شيء بعد " ثم يسجد سجدتين طويلتين , ولا يطيل الجلوس بين السجدتين , ثم يصلي الركعة الثانية كالأولى بركوعين طويلين وسجودين طويلين مثلما فعل في الركعة الأولى , ثم يتشهد ويسلم .
هذه صفة صلاة الكسوف ; كما فعلها رسول الله صلى الله عليه وسلم , وكما روي ذلك عنه من طرق , بعضها في " الصحيحين " ; منها ما روت عائشة رضي الله عنها : " أن الشمس خسفت على عهد رسول الله صلى الله عليه وسلم , فخرج رسول الله صلى الله عليه وسلم , فقام وكبر وصف الناس وراءه , فاقترأ رسول الله صلى الله عليه وسلم قراءة طويلة , فركع ركوعا طويلا , ثم رفع رأسه , فقال : سمع الله لمن حمده ربنا ولك الحمد , ثم قام فاقترأ قراءة طويلة هي أدنى من القراءة الأولى , ثم كبر فركع ركوعا طويلا هو أدنى من الركوع الأولى , ثم قال : سمع الله لمن حمده ربنا ولك الحمد , ثم سجد , ثم فعل في الركعة الثانية مثل ذلك , حتى استكمل أربع ركعات وأربع سجدات , وانجلت الشمس قبل أن ينصرف متفق عليه .
ويسن أن تصلى في جماعة ; لفعل النبي صلى الله عليه وسلم , ويجوز أن تصلى فرادى كسائر النوافل , لكن فعلها جماعة أفضل ويسن
أن يعظ الإمام الناس بعد صلاة الكسوف , ويحذرهم من الغفلة والاغترار , ويأمرهم بالإكثار من الدعاء والاستغفار ; ففي " الصحيح " عن عائشة رضي الله عنها : أن النبي صلى الله عليه وسلم انصرف , فخطب الناس , فحمد الله وأثنى عليه , وقال : " إن الشمس والقصر آيتان من آيات الله , لا ينكسفان لموت أحد ولا لحياته , فإذا رأيتم ذلك ; فادعوا الله , وصلوا , وتصدقوا . .. الحديث .
فإن انتهت الصلاة قبل أن ينجلي الكسوف , ذكر الله ودعاه حتى ينجلي , ولا يعيد الصلاة , وإن انجلى الكسوف وهو في الصلاة ; أتمها خفيفة , ولا يقطعها , لقوله تعالى : وَلَا تُبْطِلُوا أَعْمَالَكُمْ فالصلاة تكون وقت الكسوف ; لقوله : " حتى ينجلي " , وقوله : " حتى ينكشف ما بكم "
قال شيخ الإسلام ابن تيمية : " والكسوف يطول زمانه تارة ويقصر أخرى , بحسب ما يكسف منه ; فقد تكسف كلها , وقد يكسف نصفها أو ثلثها , فإذا عظم الكسوف ; طول الصلاة حتى يقرأ بالبقرة ونحوها في أول ركعة , وبعد الركوع الثاني يقرأ بدون ذلك , وقد جاءت الأحاديث الصحيحة عن النبي صلى الله عليه وسلم بما ذكرنا , وشرع تخفيفها لزوال السبب , وكذا إذا علم أنه لا يطول , وإن خف قبل الصلاة ; شرع فيها وأوجز , وعليه جماهير أهل العلم , لأنها شرعت لعلة , وقد زالت , وإن تجلى قبلها ; لم يصل . . . " انتهى .
باب في أحكام صلاة الاستسقاء
الاستسقاء هنا هو طلب السقي من الله تعالى ; فالنفوس مجبولة على الطلب ممن يغيثها , وهو الله وحده , وكان ذلك معروفا في الأمم الماضية , وهو من سنن الأنبياء عليهم الصلاة والسلام , قال الله تعالى : وَإِذِ اسْتَسْقَى مُوسَى لِقَوْمِهِ واستسقى خاتم الأنبياء نبينا محمدا صلى الله عليه وسلم لأمته مرات متعددة وعلى كيفيات متنوعة , وأجمع المسلمون على مشروعيته .
ويشرع الاستسقاء إذا أجدبت الأرض - أي : أمحلت - وانحبس المطر وأضر ذلك بهم ; فلا مناص لهم أن يتضرعوا إلى ربهم ويستسقوه ويستغيثوه بأنواع من التضرع : تارة بالصلاة جماعة أو فرادى , وتارة بالدعاء في خطبة الجمعة , يدعو الخطيب والمسلمون يؤمنون على دعائه , وتارة بالدعاء عقب الصلوات وفي الخلوات بلا صلاة ولا خطبة ; فكل ذلك وارد عن النبي صلى الله عليه وسلم .
وحكم صلاة الاستسقاء أنها سنة مؤكدة ; لقول عبد الله بن زيد : خرج النبي صلى الله عليه وسلم يستسقي , فتوجه إلى القبلة يدعو وحول رداءه , ثم صلى ركعتين جهر فيهما بالقراءة متفق عليه , ولغيره من الأحاديث .
و صفة صلاة الاستسقاء في موضعها وأحكامها كصلاة العيد ; فيستحب فعلها في المصلى كصلاة العيد , وأحكامها كأحكام صلاة العيد في عدد الركعات والجهر بالقراءة , وفي كونها تصلى قبل الخطبة , وفي التكبيرات الزوائد في الركعة الأولى والثانية قبل القراءة ; كما سبق بيانه في صلاة العيد .
قال ابن عباس رضي الله عنهما : صلى النبي صلى الله عليه وسلم ركعتين كما يصلي العيد قال الترمذي : " حديث حسن صحيح " , وصححه الحاكم وغيره .
ويقرأ في الركعة الأولى بسورة : سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى وفي الثانية بسورة الغاشية .
ويصليها أهل البلد في الصحراء , لأنه صلى الله عليه وسلم لم يصلها إلا في الصحراء , ولأن ذلك أبلغ في إظهار الافتقار إلى الله تعالى .
وإذا أراد الإمام الخروج لصلاة الاستسقاء ; فإنه ينبغي أن يتقدم ذلك تذكير الناس بما يلين قلوبهم من ذكر ثواب الله وعقابه , ويأمرهم بالتوبة من المعاصي , والخروج من المظالم , بردها إلى مستحقيها ; لأن المعاصي سبب لمنع القطر وانقطاع البركات , والتوبة والاستغفار سبب لإجابة الدعاء , قال الله تعالى : وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ ويأمرهم بالصدقة على الفقراء والمساكين , لأن ذلك سبب للرحمة , ثم يعين لهم يوما يخرجون فيه ليتهيئوا ويستعدوا لهذه المناسبة الكريمة بما يليق بها من الصفة المسنونة , ثم يخرجون في الموعد إلى المصلى بتواضع وتذلل وإظهار للافتقار إلى الله تعالى , ولقول ابن عباس رضي الله عنهما : خرج النبي صلى الله عليه وسلم للاستسقاء متذللا متواضعا متخشعا متضرعا قال الترمذي : " حديث حسن صحيح " وينبغي أن لا يتأخر أحد من المسلمين يستطيع الخروج , حتى الصبيان والنساء اللاتي لا تخشى الفتنة بخروجهن , فيصلي بهم الإمام ركعتين كما سبق , ثم يخطب خطبة واحدة , وبعض العلماء يرى أنه يخطب خطبتين , والأمر واسع , ولكن الاقتصار على خطبة واحدة أرجح من حيث الدليل , وكذلك كون الخطبة بعد صلاة الاستسقاء هو أكثر أحواله صلى الله عليه وسلم , واستمر عمل المسلمين عليه , وورد أنه صلى الله عليه وسلم خطب قبل الصلاة , وقال به بعض العلماء , والأول أرجح , والله أعلم .
وينبغي أن يكثر في خطبة الاستسقاء من الاستغفار وقراءة الآيات التي فيها الأمر به , لأن ذلك سبب لنزول الغيث , ويكثر من الدعاء بطلب الغيث من الله تعالى , ويرفع يديه , لأن النبي صلى الله عليه وسلم كان يرفع يديه في دعائه بالاستسقاء , حتى يرى بياض إبطيه , ويصلي على النبي صلى الله عليه وسلم , لأن ذلك من أسباب الإجابة , ويدعو بالدعاء الوارد عن النبي صلى الله عليه وسلم في هذا الموطن ; اقتداء به , . قال الله تعالى : لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ
ويسن أن يستقبل القبلة في آخر الدعاء , ويحول رداءه ; فيجعل اليمين على الشمال والشمال على اليمين , وكذلك ما شابه الرداء من اللباس كالعباءة ونحوها , لما في " الصحيحين " ; أن النبي صلى الله عليه وسلم حول إلى الناس ظهره , واستقبل القبلة يدعو , ثم حول رداءه . . . والحكمة في ذلك - والله أعلم - التفاؤل بتحويل الحال عما هي عليه من الشدة إلى الرخاء ونزول الغيث , ويحول الناس أرديتهم لما روى الإمام أحمد : وحول الناس معه أرديتهم ولأن ما ثبت في حق النبي صلى الله عليه وسلم ثبت في حق أمته , ما لم يدل دليل على اختصاصه به , ثم إن سقى الله المسلمين , وإلا ; أعادوا الاستسقاء ثانيا وثالثا ; لأن الحاجة داعية إلى ذلك .
وإذا نزل المطر يسن أن يقف في أوله ليصيبه منه ويقول : اللهم صيبا نافعا , ويقول : مطرنا بفضل الله ورحمته .
وإذا زادت المياه وخيف منها الضرر ; سن أن يقول : اللهم حوالينا ولا علينا , اللهم على الظراب والآكام وبطون الأودية ومنابت الشجر ; لأنه صلى الله عليه وسلم كان يقول ذلك , متفق عليه , والله أعلم .
باب في أحكام الجنائز
إن شريعتنا - ولله الحمد - كاملة شاملة لمصالح الإنسان في حياته وبعد مماته , ومن ذلك ما شرعه الله من أحكام الجنائز , من حين الأرض والاحتضار إلى دفن الميت في قبره , من عيادة المريض , وتلقينه , وتغسيله , وتكفينه , والصلاة عليه , ودفنه , وما يتبع ذلك من قضاء ديونه , وتنفيذ وصاياه , وتوزيع تركته , والولاية على أولاده الصغار .
قال الإمام ابن القيم رحمه الله : " وكان هديه صلى الله عليه وسلم في الجنائز أكمل الهدي , مخالفا لهدي سائر الأمم , مشتملا على إقامة العبودية لله تعالى على أكمل الأحوال , وعلى الإحسان للميت ومعاملته بما ينفعه قي قبره ويوم معاده , من عيادة , وتلقين , وتطهير , وتجهيز إلى الله تعالى على أحسن الأحوال وأفضلها , فيقفون صفوفا على جنازته , يحمدون الله , ويثنون عليه , ويصلون على نبيه محمد صلى الله عليه وسلم ويسألون للميت المغفرة والرحمة والتجاوز , ثم يقفون على قبره , يسألون له التثبيت , ثم زيارة قبره , والدعاء له , كما يتعاهد الحي صاحبه في الدنيا , ثم الإحسان إلى أهل الميت وأقاربه وغير ذلك " ا ه .
ويسن الإكثار من ذكر الموت والاستعداد له بالتوبة من المعاصي ورد المظالم إلى أصحابها , والمبادرة بالأعمال الصالحة قبل هجوم الموت على غرة .
قال النبي صلى الله عليه وسلم : أكثروا من ذكر هاذم اللذات رواه الخمسة بأسانيد صحيحة , وصححه ابن حبان والحاكم وغيرهما , وهاذم اللذات : بالذال : هو الموت .
وروى الترمذي وغيره عن ابن مسعود مرفوعا : استحيوا من الله حق الحياء . قالوا : إنا نستحي يا نبي الله والحمد لله . قال : ليس كذلك , ولكن من استحيا من الله حق الحياء , فليحفظ الرأس وما وعى , وليحفظ البطن وما حوى , وليذكر الموت والبلى , ومن أراد الآخرة , ترك زينة الدنيا , ومن فعل ذلك , فقد استحيا في الله حق الحياء
أولا : أحكام المريض والمحتضر
وإذا أصيب الإنسان بمرض , فعليه أن يصبر ويحتسب ولا يجزع ويسخط لقضاء الله وقدره , ولا بأس أن يخبر الناس بعلته ونوع مرضه , مع الرضى بقضاء الله , والشكوى إلى الله تعالى , وطلب الشفاء منه لا ينافي الصبر , بل ذلك مطلوب شرعا ومستحب , فأيوب عليه السلام نادى ربه وقال : أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ
وكذلك لا بأس بالتداوي بالأدوية المباحة بل ذهب بعض العلماء إلى تأكد ذلك , حتى قارب به الوجوب , فقد جاءت الأحاديث بإثبات الأسباب والمسببات , والأمر بالتداوي , وأنه لا ينافي التوكل . كما لا ينافيه دفع الجوع والعطش بالطعام والشراب .
ولا يجوز التداوي بمحرم , لما في الصحيح عن ابن مسعود رضي الله عنه , أنه قال : إن الله لم يجعل شفاءكم فيما حرم عليكم وروى أبو داود وغيره عن أبي هريرة مرفوعا : إن الله أنزل الدواء , وأنزل الداء , وجعل لكل داء دواء , ولا تداووا بحرام وفي " صحيح مسلم " أن النبي صلى الله عليه وسلم قال في الخمر : إنه ليس بدواء ولكنه داء
وكذلك يحرم التداوي بما يمس العقيدة , من تعليق التمائم المشتملة على ألفاظ شركية أو أسماء مجهولة أو طلاسم أو خرز أو خيوط أو قلائد أو حلق تلبس على العضد أو الذراع أو غيره , يعتقد فيها الشفاء ودفع العين والبلاء , لما فيها من تعلق القلب على غير الله في جلب نفع أو دفع ضر , وذلك كله من الشرك أو من وسائله الموصلة إليه , ومن ذلك أيضا التداوي عند المشعوذين من الكهان والمنجمين والسحرة والمستخدمين للجن فعقيدة المسلم أهم عنده من صحته .
وقد جعل الله الشفاء في المباحات النافعة للبدن والعقل والدين , وعلى رأس ذلك القرآن الكريم والرقية به وبالأدعية المشروعة .
قال ابن القيم : " ومن أعظم العلاج فعل الخير والإحسان والذكر والدعاء والتضرع إلى الله والتوبة , وتأثيره أعظم من الأدوية , لكن بحسب استعداد النفس وقبولها " . انتهى .
ولا بأس بالتداوي بالأدوية المباحة على أيدي الأطباء العارفين بتشخيص الأمراض وعلاجها في المستشفيات وغيرها .
وتسن عيادة المرضى , لما في " الصحيحين " وغيرهما : خمس تجب للمسلم على أخيه , وذكر منها عيادة المريض فإذا زاره , سأل عن حاله , فقد كان النبي يدنو من المريض , ويسأله عن حاله وتكون الزيارة يوما بعد يوم , أو بعد يومين , ما لم يكن المريض يرغب الزيارة كل يوم , ولا يطيل الجلوس عنده , إلا إذا كان المريض يرغب ذلك , ويقول للمريض : " لا بأس عليك , طهور إن شاء الله " , ويدخل عليه السرور , ويدعو له بالشفاء , ويرقيه بالقرآن , لا سيما سورة الفاتحة والإخلاص والمعوذتين .
ويسن للمريض أن يوصي بشيء من ماله في أعمال الخير , ويجب أن يوصي بماله وما عليه من الديون وما عنده من الودائع والأمانات , وهذا مطلوب , حتى من الإنسان الصحيح , لقوله صلى الله عليه وسلم : ما حق امرئ مسلم له شيء يوصي به يبيت ليلتين إلا ووصيته مكتوبة عنده متفق عليه , وذكر الليلتين تأكيد لا تحديد , فلا ينبغي أن يمضي عليه زمان , وإن كان قليلا , إلا ووصيته مكتوبة عنده , لأنه لا يدري متى يدركه الموت .
ويحسن المريض ظنه بالله , فإن الله عز وجل يقول . أنا عند ظن عبدي بي ويتأكد ذلك عند إحساسه بلقاء الله .
ويحسن لمن يحضره تطميعه في رحمة الله , ويغلب في هذه الحالة جانب الرجاء على جانب الخوف , وأما في حالة الصحة , فيكون خوفه ورجاؤه متساويين , لأن من غلب عليه الخوف , أوقعه في نوع من اليأس , ومن غلب عليه الرجاء , أوقعه في نوع من الأمن من مكر الله .
فإذا احتضر المريض , فإنه يسن لمن حضره أن يلقنه لا إله إلا الله , لقوله صلى الله عليه وسلم : لقنوا موتاكم لا إله إلا الله رواه مسلم , وذلك لأجل أن يموت على كلمة الإخلاص , فتكون ختام كلامه , فعن معاذ مرفوعا : من كان آخر كلامه لا إله إلا الله , دخل الجنة ويكون تلقينه إياها برفق , ولا يكثر عليه , لئلا يضجره وهو في هذه الحال . ويسن أن يوجه إلى القبلة ، ويقرأ عنده سورة ( يس ) , لقوله صلى الله عليه وسلم : اقرءوا على موتاكم سورة " يس " رواه أبو داود وابن ماجه وصححه ابن حبان , والمراد بقوله : " موتاكم " . من حضرته الوفاة , أما من مات , فإنه لا يقرأ عليه , فالقراءة على الميت بعد موته بدعة , بخلاف القراءة على الذي يحتضر , فإنها سنة , فالقراءة عند الجنازة أو على القبر أو لروح الميت , كل هذا من البدع التي ما أنزل الله بها من سلطان , والواجب على المسلم العمل بالسنة وترك البدعة .
ثانيا : أحكام الوفاة
ويستحب إذا مات الميت تغميض عينيه , لأن النبي صلى الله عليه وسلم أغمض أبا سلمة رضي الله عنه لما مات , وقال : إن الروح إذا قبض , تبعه البصر , فلا تقولوا إلا خيرا , فإن الملائكة يؤمنون على ما تقولون رواه مسلم ,
ويسن ستر الميت بعد وفاته بثوب , لما روت عائشة رضي الله عنها أن النبي صلى الله عليه وسلم حين توفي , سجي ببرد حبرة متفق عليه .
وينبغي الإسراع في تجهيزه إذا تحقق موته , لقوله صلى الله عليه وسلم : لا ينبغي لجيفة مسلم أن تحبس بين ظهراني أهله رواه أبو داود , ولأن في ذلك حفظا للميت من التغير , قال الإمام أحمد رحمه الله : " كرامة الميت تعجيله " , ولا بأس أن ينتظر به من يحضره من وليه أو غيره إن كان قريبا ولم يخش على الميت من التغير .
ويباح الإعلام بموت المسلم , للمبادرة لتهيئته , وحضور جنـازته , والصلاة عليه , والدعاء له , وأما الإعلام بموت الميت على صفة الجزع وتعداد مفاخره فذلك من فعل الجاهلية , ومنه حفلات التأبين إقامة المآتم .
ويستحب الإسراع بتنفيذ وصيته , لما فيه من تعجيل الأجر , وقد قدمها الله تعالى في الذكر على الدين , اهتماما بشأنها , وحثا على إخراجها . ويجب الإسراع بقضاء ديونه , سواء كانت لله تعالى من زكاة وحج أو نذر طاعة أو كفارة , أو كانت الديون لآدمي كرد الأمانات والغصوب والعارية , سواء أوصى بذلك أم لم يوص به , لقوله صلى الله عليه وسلم : نفس المؤمن معلقة بدينه حتى يقضى عنه رواه أحمد والترمذي وحسنه , أي : مطالبة به , عليه من الدين محبوسة , ففي هذا الحث على الإسراع في قضاء الدين عن الميت وهذا فيمن له مال يقضى منه دينه , ومن لا مال له ومات عازما على القضاء , فقد ورد في الأحاديث ما يدل على أن الله يقضي عنه .
ثالثا : تغسيل الميت
ومن أحكام الجنازة وجوب تغسيل الميت على من علم به وأمكنه تغسيله , قال صلى الله عليه وسلم في الذي وقصته راحلته : اغسلوه بماء وسدر . .. الحديث متفق عليه , وقد تواتر تغسيل الميت في الإسلام قولا وعملا , وغسل النبي صلى الله عليه وسلم وهو الطاهر المطهر , فكيف بمن سواه , فتغسيل الميت فرض كفاية على من علم بحاله من المسلمين .
والرجل يغسله الرجل , والأولى والأفضل أن يختار لتغسيل الميت ثقة عارف بأحكام التغسيل , لأنه حكم شرعي له صفة مخصوصة , لا يتمكن من تطبيقها إلا عالم بها على الوجه الشرعي , ويقدم قي تولي تغسيل الميت وصيه , فإذا كان الميت قد أوصى أن يغسله شخص معين , وهذا المعين عدل ثقة , فإنه يقدم في تولي تغسيله وصيه بذلك ; لأن أبا بكر رضي الله عنه أوصى أن تغسله امرأته أسماء بنت عميس , فالمرأة يجوز أن تغسل زوجها , كما أن الرجل يجوز أن يغسل زوجته , وأوصى أنس رضي الله عنه أن يغسله محمد بن سيرين ثم يلي الوصي في تغسيل الميت أبو الميت , فهو أولى بتغسيل ابنه , لاختصاصه بالحنو والشفقة على ابنه , ثم جده , لمشاركته للأب في المعنى المذكور , ثم الأقرب فالأقرب من عصباته , ثم الأجنبي منه , وهذا الترتيب في الأولوية إذا كانوا كلهم يحسنون التغسيل وطالبوا به , وإلا , فإنه يقدم العالم بأحكام التغسيل على من لا علم له .
والمرأة تغسلها النساء , والأولى بتغسيل المرأة الميتة وصيتها , فإن كانت أوصت أن تغسلها امرأة معينة , قدمت على غيرها إذا كان فيها صلاحية لذلك , ثم بعدها تتولى تغسيلها القربى فالقربى من نسائها .
فالمرأة تتولى تغسيلها النساء على هذا الترتيب , والرجل يتولى تغسيله الرجال على ما سبق , ولكل واحد من الزوجين غسل صاحبه , فالرجل له أن يغسل زوجته والمرأة لها أن تغسل زوجها ; لأن أبا بكر رضي الله عنه أوصى أن تغسله زوجته ولأن عليا رضي الله عنه غسل فاطمة وورد مثل ذلك عن غيرهما من الصحابة .
ولكل من الرجال والنساء غسل من له دون سبع سنين ذكرا كان أو أنثى , قال ابن المنذر : أجمع كل من نحفظ عنه أن المرأة تغسل الصبي الصغير " ا ه ; ولأنه لا عورة له في الحياة , فكذا بعد الموت , ولأن إبراهيم ابن النبي صلى الله عليه وسلم غسله النساءوليس لامرأة غسل ابن سبع سنين فأكثر , ولا لرجل غسل ابنة سبع سنين فأكثر .
ولا يجوز لمسلم أن يغسل كافرا أو يحمل جنازته أو يكفنه أو يصلي عليه أو يتبع جنازته , لقوله تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ فالآية الكريمة تدل بعمومها على تحريم تغسيله وحمله واتباع جنازته , وقال تعالى : وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلَا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وقال تعالى : مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ ولا يدفنه , لكن إذا لم يوجد من يدفنه من الكفار , فإن المسلم يواريه , بأن يلقيه في حفرة , منعا للتضرر بجثته , ولإلقاء قتلى بدر في القليب , وكذا حكم المرتد كتارك الصلاة عمدا وصاحب البدعة المكفرة , وهكذا يجب أن يكون موقف المسلم من الكافر حيا وميتا , موقف التبري والبغضاء : قال تعالى حكاية عن خليله إبراهيم والذين معه : إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُوقال تعالى : لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ وذلك لما بين الكفر والإيمان من العداء , ولمعاداة الكفار لله ولرسله ولدينه , فلا تجوز موالاتهم أحياء ولا أمواتا .
نسأل الله أن يثبت قلوبنا على الحق , وأن يهدينا صراطه المستقيم .
ويشترط أن يكون الماء الذي يغسل به طهورا مباحا , والأفضل أن يكون باردا , إلا عند الحاجة لإزالة وسخ على الميت أو في شدة برد , فلا بأس بتسخينه .
ويكون التغسيل في مكان مستور عن الأنظار ومسقوف من بيت أو خيمة ونحوها إن أمكن .
ويستر ما بين سرة الميت وركبته وجوبا قبل التغسيل ثم يجرد من ثيابه , ويوضع على سرير الغسل منحدرا نحو رجليه , لينصب عنه الماء وما يخرج منه . ويحضر التغسيل الغاسل ومن يعينه على الغسل , ويكره لغيرهم حضوره . ويكون التغسيل بأن يرفع الغاسل رأس الميت إلى قرب جلوسه , ثم يمر يده على بطنه ويعصره برفق , ليخرج منه ما هو مستعد للخروج , ويكثر صب الماء حينئذ , ليذهب بالخارج , ثم يلف الغاسل على يده خرقة خشنة , فينجي الميت , وينقي المخرج بالماء , ثم ينوي التغسيل , ويسمي , ويوضئه كوضوء الصلاة , إلا في المضمضة والاستنشاق , فيكفي عندنا مسح الغاسل أسنان الميت ومنخريه بإصبعيه مبلولتين أو عليهما خرقة مبلولة بالماء , ولا يدخل الماء فمه ولا أنفه , ثم يغسل رأسه ولحيته برغوة سدر أو صابون , ثم يغسل ميامن جسده , وهي صفحة عنقه اليمنى , ثم يده اليمنى وكتفه , ثم شق صدره الأيمن وجنبه الأيمن وفخذه الأيمن وساقه وقدمه الميامن , ثم يقلبه على جنبه الأيسر , فيغسل شق ظهره الأيمن , ثم يغسل جانبه الأيسر كذلك , ثم يقلبه على جنبه الأيمن , فيغسل شق ظهره الأيسر , ويستعمل السدر مع الغسل أو الصابون ,
ويستحب أن يلف على يده خرقة حال التغسيل . والواجب غسله واحدة إن حصل الإنقاء , والمستحب ثلاث غسلات , وإن لم يحصل الإنقاء , زاد في الغسلات حتى ينقي إلى سبع غسلات , ويستحب أن يجعل في الغسلة الأخيرة كافورا ; لأنه يصلب بدن الميت , ويطيبه , ويبرده , فلأجل ذلك , يجعل في الغسلة الأخيرة , ليبقي أثره . ثم ينشف الميت بثوب ونحوه , ويقص شاربه , وتقلم أظافره إن طالت , ويؤخذ شعر إبطيه , ويجعل المأخوذ معه في الكفن , ويضفر شعر رأس المرأة ثلاثة قرون , ويسدل من ورائها .
وأما إذا تعذر غسل الميت لعدم الماء , أو خيف تقطعه بالغسل كالمجذوم والمحترق , أو كان الميت امرأة مع رجال ليس فيهم زوجها , أو رجلا مع نساء ليس فيهم زوجته , فإن الميت في هذه الأحوال ييمم بالتراب , بمسح وجهه وكفيه من وراء حائل على يد الماسح , وإن تعذر غسل بعضا الميت , غسل ما أمكن غسله منه , ويمم عن الباقي . ويستحب لمن غسل ميتا أن يغتسل بعد تغسيله , وليس ذلك بواجب .
رابعا : أحكام التكفين
وبعد تمام الغسل والتجفيف يشرع تكفين الميت ويشترط في الكفن أن يكون ساترا , يستحب أن يكون أبيض نظيفا , سواء كان جديدا - وهو الأفضل - أو غسيلا .
ومقدار الكفن الواجب ثوب يستر جميع الميت , والمستحب تكفين الرجل في ثلاث لفائف , وتكفين المرأة في خمسة أثواب , إزار وخمار وقميص ولفافتين , ويكفن الصغير في ثوب واحد , ويباح في ثلاثة أثواب , وتكفن الصغيرة في قميص ولفافتين , ويستحب تجمير الأكفان بالبخور بعد رشها بماء , الورد ونحوه , لتعلق بها رائحة البخور .
ويتم تكفين الرجل بأن تبسط اللفائف الثلاث بعضها فوق بعض , ثم يؤتى بالميت مستورا وجوبا بثوب ونحوه ويوضع فوق اللفائف مستلقيا , ثم يؤتى بالحنوط وهو الطيب ويجعل منه في قطن بين أليتي الميت , ويشد فوقه خرقة , ثم يجعل باقي القطن المطيب على عينيه ومنخريه وفمه وأذنيه وعلى مواضع سجوده : جبهته , وأنفه , ويديه , وركبتيه , وأطراف قدميه , ومغابن البدن : الإبطين , وطي الركبتين وسرته , ويجعل من الطيب بين الأكفان وفي رأس الميت , ثم يرد طرف اللفافة العليا من الجانب الأيسر على شقه الأيمن , ثم طرفها الأيمن على شقه الأيسر , ثم الثانية كذلك ثم الثالثة كذلك , ويكون الفاضل من طول اللفائف عند رأسه أكثر مما عند رجليه , ثم يجمع الفاصل عند رأسه ويرد على وجهه , ويجمع الفاضل عند رجليه فيرد على رجليه , ثم يعقد على اللفائف أحزمة , لئلا تنتشر وتحل العقد في القبر .
وأما المرأة فتكفن في خمسة أثواب إزار تؤزر به , ثم تلبس قميصا , ثم تخمر بخمار على رأسها , ثم تلف بلفافتين .
خامسا : أحكام الصلاة على الميت
ثم يشرع بعد ذلك الصلاة على الميت المسلم فعن أبي هريرة رضي الله عنه , قال : قال رسول الله صلى الله عليه وسلم : من شهد الجنازة حتى يصلى عليها , فله قيراط , ومن شهدها حتى تدفن , فله قيراطان . قيل : وما القيراطان , قال : مثل الجبلين العظيمين متفق عليه .
والصلاة على الميت فرض كفاية , إذا فعلها البعض , سقط الإثم عن الباقين , وتبقى في حق الباقين سنة , وإن تركها الكل , أثموا .
ويشترط في الصلاة على الميت : النية , واستقبال القبلة , وستر العورة , وطهارة المصلي والمصلى عليه واجتناب النجاسة , وإسلام المصلي والمصلى عليه , وحضور الجنازة إن كانت بالبلد , وكون المصلي مكلفا . وأما أركانها , فهي : القيام فيها , والتكبيرات الأربع , وقراءة الفاتحة , والصلاة على النبي صلى الله عليه وسلم , والدعاء للميت والترتيب , والتسليم .
وأما سننها , فهي : رفع اليدين مع كل تكبيرة , والاستعاذة قبل القراءة , وأن يدعو لنفسه وللمسلمين , والإسرار بالقراءة , وأن يقف بعد التكبيرة الرابعة وقبل التسليم قليلا , وأن يضع يده اليمنى على يده اليسرى على صدره , والالتفات على يمينه في التسليم . تكون الصلاة على الميت بأن يقوم الإمام والمنفرد عند صدر الرجل ووسط المرأة ويقف المأمومون خلف الإمام , ويسن جعلهم ثلاثة صفوف , ثم يكبر للإحرام , ويتعوذ بعد التكبير مباشرة فلا يستفتح , ويسمي , ويقرأ الفاتحة , ثم يكبر , ويصلي بعدها على النبي صلى الله عليه وسلم مثل الصلاة عليه قي تشهد الصلاة , ثم يكبر , ويدعو للميت بما ورد , ومنه : اللهم اغفر لحينا وميتنا , وشاهدنا وغائبنا , وصغيرنا وكبيرنا , وذكرنا وأنثانا , إنك تعلم منقلبنا ومثوانا , وأنت على كل شيء قدير , اللهم من أحييته منا , فأحيه على الإسلام والسنة , ومن توفيته منا , فتوفه عليهما , اللهم اغفر له , وارحمه , وعافه , واعف عنه , وأكرم نزله , ووسع مدخله , واغسله بالماء والثلج والبرد , ونقه من الذنوب والخطايا كما ينقى الثوب الأبيض من الدنس , وأبدله دارا خيرا من داره , وزوجا خيرا من زوجه , وأدخله الجنة , وأعذه من عذاب القبر وعذاب النار , وأفسح له في قبره , ونور له فيه وإن كان المصلى عليه أنثى , قال : " اللهم اغفر لها " , بتأنيث الضمير في الدعاء كله , وإن كان المصلى عليه صغيرا , قال : اللهم اجعله ذخرا لوالديه , وفرطا , وأجرا , وشفيعا مجابا , اللهم ثقل به موازينهما , وأعظم به أجورهما , وألحقه بصالح سلف المؤمنين , واجعله في كفالة إبراهيم , وقه برحمتك عذاب الجحيم , ثم يكبر , ويقف بعدها قليلا , ثم يسلم تسليمة واحدة عن يمينه .
ومن فاتته بعض الصلاة على الجنازة , دخل مع الإمام فيما بقى , ثم إذا سلم الإمام قضى ما فاته على صفته , وإن خشي أن ترفع الجنازة , تابع التكبيرات ( أي : بدون فصل بينها ) , ثم سلم .
ومن فاتته الصلاة على الميت قبل دفنه , صلى على قبره .
ومن كان غائبا عن البلد الذي فيه الميت , وعلم بوفاته , فله أن يصلي عليه صلاة الغائب بالنية.
وحمل المرأة إذا سقط ميتا وقد تم له أربعة أشهر فأكثر , صلي عليه صلاة الجنازة , وإن كان دون أربعة أشهر , لم يصل عليه .
سادسا : حمل الميت ودفنه
حمل الميت ودفنه من فروض الكفاية على من علم بحاله من المسلمين , ودفنه مشروع بالكتاب والسنة , قال الله تعالى : أَلَمْ نَجْعَلِ الْأَرْضَ كِفَاتًا أَحْيَاءً ‎وَأَمْوَاتًا وقال تعالى : ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ أي : جعله مقبورا , والأحاديث في دفن الميت مستفيضة , وهو بر وطاعة وإكرام للميت واعتناء به .
ويسن اتباع الجنازة وتشييعها إلى قبرها , ففي " الصحيحين " : من شهد جنازة حتى يصلى عليها , فله قيراط , ومن شهدها حتى تدفن , فله قيراطان . قيل : وما القيراطان , قال : مثل الجبلين العظيمين وللبخاري بلفظ : من شيع ولمسلم بلفظ : من خرج معها , ثم تبعها حتى تدفن ففي الحديث برواياته الحث على تشييع الجنازة إلى قبرها .
ويسن لمن تبعها المشاركة في حملها إن أمكن , ولا بأس بحملها في سيارة أو على دابة , لا سيما إذا كانت المقبرة بعيدة .
ويسن الإسراع بالجنازة , لقوله صلى الله عليه وسلم : أسرعوا بالجنازة , فإن تك صالحة , فخير تقدمونها إليه , وإن تك سوى ذلك , فشر تضعونه عن رقابكم متفق عليه , لكن , لا يكون الإسراع شديدا , ويكون على حامليها ومشيعيها السكينة , ولا يرفعون أصواتهم , لا بقراءة ولا غيرها من تهليل وذكر أو قولهم : استغفروا له , وما أشبه ذلك ; لأن هذا بدعة .
ويحرم خروج النساء مع الجنائز , لحديث أم عطية : نهينا عن اتباع الجنائز ولم تكن النساء يخرجن مع الجنائز على عهد رسول الله صلى الله عليه وسلم , فتشييع الجنائز خاص بالرجال.
ويسن أن يعمق القبر ويوسع , لقوله صلى الله عليه وسلم : احفروا وأوسعوا وعمقوا قال الترمذي : " حسن صحيح " .
ويسن ستر قبر المرأة عند إنزالها فيه لأنها عورة .
ويسن أن يقول من ينزل الميت في القبر : " بسم الله , وعلى ملة رسول الله " لقوله صلى الله عليه وسلم إذا وضعتم موتاكم في القبور , فقولوا : بسم الله , وعلى ملة رسول الله صلى الله عليه وسلم رواه الخمسة إلا النسائي , وحسنه الترمذي .
ويوضع الميت في لحده على شقه الأيمن مستقبل القبلة , لقوله صلى الله عليه وسلم في الكعبة : قبلتكم أحياء وأمواتا رواه أبو داود وغيره .
ويجعل تحت رأسه لبنة أو حجر أو تراب , ويدنى من حائط القبر الأمامي , ويجعل خلف ظهره ما يسنده من تراب , حتى لا ينكب على وجهه , أو ينقلب على ظهره . ثم تسد عليه فتحة اللحد باللبن والطين حتى يلتحم , ثم يهال عليه التراب , ولا يزاد عليه من غير ترابه .
ويرفع القبر عن الأرض قدر شبر , ويكون مسنما - أي : محدبا كهيئة السنام - لتنزل عنه مياه السيول , ويوضع عليه حصباء , ويرش بالماء ليتماسك ترابه ولا يتطاير , والحكمة في رفعه بهذا المقدار , ليعلم أنه قبر فلا يداس , ولا بأس بوضع النصائب على طرفيه لبيان حدوده , وليعرف بها , من غير أن يكتب علمها .
ويستحب إذا فرغ من دفنه أن يقف المسلمون على قبره ويدعوا له ويستغفروا له لأنه عليه الصلاة والسلام كان إذا فرغ من دفن الميت , وقف عليه , وقال : استغفروا لأخيكم , واسألوا له التثبيت , فإنه الآن يسأل رواه أبو داود , وأما قراءة شيء من القرآن عند القبر , فإن هذا بدعة ; لأنه لم يفعله رسول الله صلى الله عليه وسلم ولا صحابته الكرام , وكل بدعة ضلالة .
ويحرم البناء على القبور وتجصيصها والكتابة عليها , لقول جابر : نهى رسول الله صلى الله عليه وسلم أن يجصص القبر , وأن يقعد عليه , وأن يبنى عليه رواه مسلم , وروى الترمذي وصححه من حديث جابر مرفوعا : نهى أن تجصص القبور وأن يكتب عليها وأن توطأ ولأن هذا من وسائل الشرك والتعلق بالأضرحة ; لأن الجهال إذا رأوا البناء والزخرفة على القبر , تعلقوا به .
ويحرم إسراج القبور - أي : إضاءتها بالأنوار الكهربائية وغيرها , ويحرم اتخاذ المساجد عليها - أي : ببناء المساجد عليها - , والصلاة عندها أو إليها , وتحرم زيارة النساء للقبور لقوله صلى الله عليه وسلم لعن الله زوارات القبور والمتخذين عليها المساجد والسرج رواه أهل السنن , وفي " الصحيح " لعن الله اليهود والنصارى , اتخذوا قبور أنبيائهم مساجد ولأن تعظيم القبور بالبناء عليها ونحوه هو أصل شرك العالم .
وتحرم إهانة القبور بالمشي عليها ووطئها بالنعال والجلوس عليها وجعلها مجتمعا للقمامات أو إرسال المياه عليها , لما روى مسلم عن أبي هريرة مرفوعا : لأن يجلس أحدكم على جمرة , فتحرق ثيابه , فتخلص إلى جلده خير من أن يجلس على قبر
قال الإمام ابن القيم رحمه الله : " من تدبر نهيه عن الجلوس على القبر والاتكاء عليه والوطء عليه , علم أن النهي إنما كان احتراما لسكانها أن يوطأ بالنعال على رءوسهم " .
سادسا : أحكام التعزية وزيارة القبور
وتسن تعزية المصاب بالميت , وحثه على الصبر والدعاء للميت , لما روى ابن ماجه - وإسناده ثقات - عن عمرو بن حزم مرفوعا : ما من مؤمن يعزي أخاه بمصيبة , إلا كساه الله من حلل الكرامة يوم القيامة ووردت بمعناه أحاديث .ولفظ التعزية أن يقول : " أعظم الله أجرك , وأحسن عزاءك , وغفر لميتك "
ولا ينبغي الجلوس للعزاء والإعلان عن ذلك كما يفعل بعض الناس اليوم , ويستحب أن يعد لأهل الميت طعامًا يبعثه إليهم لقوله صلى الله عليه وسلم : اصنعوا لآل جعفر طعاما , فقد جاءهم ما يشغلهم رواه أحمد والترمذي وحسنه .
أما ما يفعله بعض الناس اليوم من أن أهل البيت يهيئون مكانا لاجتماع الناس عندهم , ويصنعون الطعام , ويستأجرون المقرئين لتلاوة القرآن , ويتحملون في ذلك تكاليف مالية , فهذا من المآتم المحرمة المبتدعة , لما روى الإمام أحمد عن جرير بن عبد الله , قال : " كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد دفنه من النياحة " إسناده ثقات .
قال شيخ الإسلام ابن تيمية رحمه الله : " جمع أهل المصيبة الناس على طعامهم ليقرئوا ويهدوا له ليس معروفا عند السلف , وقد كرهه طوائف من أهل العلم من غير وجه " , انتهى .
وقال الطرطوشي : " فأما المآتم , فممنوعة بإجماع العلماء , والمأتم هو الاجتماع على المصيبة , وهو بدعة منكرة , لم ينقل فيه شيء , وكذا ما بعده من الاجتماع في الثاني والثالث والرابع والسابع والشهر والسنة , فهو طامة , وإن كان من التركة وفي الورثة محجور عليه أو من لم يأذن , حرم فعله , وحرم الأكل منه " انتهى .
وتستحب زيارة القبور للرجال خاصة , لأجل الاعتبار والاتعاظ , ولأجل الدعاء للأموات والاستغفار لهم , لقوله صلى الله عليه وسلم : كنت نهيتكم عن زيارة القبور , فزوروها رواه مسلم والترمذي , وزاد : فإنها تذكركم الآخرة , , ويكون ذلك بدون سفر , فزيارة القبور تستحب بثلاث شروط :
1 - أن يكون الزائر من الرجال لا النساء ; لأن النبي صلى الله عليه وسلم قال : لعن الله زوارات القبور
2- أن تكون بدون سفر , لقوله صلى الله عليه وسلم : لا تشد الرحال إلا إلى ثلاثة مساجد
3- أن يكون القصد منها الاعتبار والاتعاظ والدعاء للأموات , فإن كان القصد منها التبرك بالقبور والأضرحة وطلب قضاء الحاجات وتفريج الكربات من الموتى فهذه زيارة بدعية شركية .
قال شيخ الإسلام ابن تيمية رحمه الله : " زيارة القبور على نوعين : شرعية وبدعية , فالشرعية : المقصود بها السلام على الميت والدعاء له كما يقصد بالصلاة على جنازته من غير شد رحل , والبدعية : أن يكون قصد الزائر أن يطلب حوائجه من ذلك الميت , وهذا شرك أكبر , أو يقصد الدعاء عند قبره , أو الدعاء به , وهذا بدعة منكرة , ووسيلة إلى الشرك , وليس من سنة النبي صلى الله عليه وسلم , ولا استحبه أحد من سلف الأمة وأئمتها , انتهى , والله تعالى أعلم , وصلى الله وسلم على نبينا محمد وآله وصحبه .
كتاب الزكاة
بسم الله الرحمن الرحيم
باب في مشروعية الزكاة ومكانتها
اعلموا وفقني الله وإياكم أنه لا بد من معرفة تفاصيل أحكام الزكاة وشروطها وبيان من تجب عليه ومن تجب له وما تجب فيه من الأموال .
فالزكاة أحد أركان الإسلام ومبانيه العظام - كما تظاهرت بذلك دلالة الكتاب والسنة - , وقد قرنها الله تعالى بالصلاة في كتابه في اثنين وثمانين موضعا , مما يدل على عظم شأنها , وكمال الاتصال بينها وبين الصلاة , ووثاقة الارتباط بينهما , حتى قال صديق هذه الأمة وخليفة الرسول الأول أبو بكر الصديق : " لأقاتلن من فرق بين الصلاة والزكاة " قال الله تعالى : وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وقال تعالى : فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ وقال النبي - صلى الله عليه وسلم : بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله , وإقام الصلاة , وإيتاء الزكاة . .. الحديث .
وأجمع المسلمون على فرضيتها , وأنها الركن الثالث من أركان الإسلام , وعلى كفر من جحد وجوبها , وقتال من منع إخراجها .
فرضت في السنة الثانية للهجرة النبوية , وبعث رسول الله صلى الله عليه وسلم السعاة لقبضها وجبايتها لإيصالها إلى مستحقيها , ومضت بذلك سنة الخلفاء الراشدين وعمل المسلمين .
وفي الزكاة إحسان إلى الخلق , وهي مطهرة للمال من الدنس , وحصانة له من الآفات , وعبودية للرب سبحانه , قال الله تعالى : خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلَاتَكَ سَكَنٌ لَهُمْ وَاللَّهُ سَمِيعٌ عَلِيمٌ وبالتالي , فهي تطهير للنفوس من الشح والبخل , وامتحان للغني حيث يتقرب إلى الله بإخراج شيء من ماله المحبوب إليه .
وقد أوجبها الله في الأموال التي تحتمل المواساة . ويكثر فيها النمو والربح - ما ينمو فيها بنفسه كالماشية والحرث , وما ينمو بالتصرف وإدارته في التجارة كالذهب والفضة وعروض التجارة - , وجعل الله قدر المخرج في الزكاة على حسب التعب في المال الذي تخرج منه , . فأوجب في الركاز , وهو ما وجد من أموال الجاهلية - الخمس , وما فيه التعب من طرف واحد - وهو ما سقي بلا مؤنة - نصف الخمس , وما وجد فيه التعب من طرفين ربع الخمس , وفيما يكثر فيه التعب والتقلب - كالنقود - وعروض التجارة ثمن الخمس.
وقد سماها الله بالزكاة , لأنها تزكي النفس والمال , فهي ليست غرامة ولا ضريبة تنقص الحال وتضر صاحبه , بل هي على العكس تزيد المال نموا من حيث لا يشعر الناس , قال صلى الله عليه وسلم : ما - نقص مال من صدقة
والزكاة في الشرع حق واجب في مال خاص لطائفة مخصوصة في وقت مخصوص , هو تمام الحول في الماشية والنقود وعروض التجارة , وعند اشتداد الحب وبدو الصلاح في الثمار , وحصول ما تجب فيه من العسل , واستخراج ما تجب فيه من المعادن , وغروب الشمس ليلة العيد في زكاة الفطر .
وتجب الزكاة على المسلم إذا توفرت فيه شروط خمسة
أحدها : الحرية , فلا تجب على مملوك ; لأنه لا مال له , وما بيده ملك لسيده , فتكون زكاته على السيد .
الشرط الثاني : أن يكون صاحب المال مسلما , فلا تجب على كافر , بحيث لا يطالب بأدائها ; لأنها قربة وطاعة , والكافر ليس من أهل القربة والطاعة , ولأنها تحتاج إلى نية , ولا تتأتى من الكافر , أما وجوبها عليه بمعنى أنه مخاطب بها ويعاقب عليها في الآخرة عقابا خاصا , فمحل خلاف بين أهل العلم , وفي حديث معاذ رضي الله عنه : فادعهم إلى شهادة أن لا إله إلا الله وأن محمدا رسول الله , ثم ذكر الصلاة , ثم قال : " فإن هم أطاعوك , فأعلمهم أن الله افترض عليهم صدقة , تؤخذ من أغنيائهم , فترد على فقرائهم " متفق عليه , فجعل الإسلام شرطا لوجوب الزكاة .
الشرط الثالث : امتلاك نصاب , فلا تجب فيما دون النصاب , وهو قدر معلوم من المال يأتي تفصيله , سواء كان مالك النصاب كبيرا أو صغيرا , عاقلا أو مجنونا , لعموم الأدلة .
الشرط الرابع : استقرار الملكية , بأن لا يتعلق بها حق غيره , فلا زكاة في مال لم تستقر ملكيته , كدين الكتابة ; لأن المكاتب يملك تعجيز نفسه , ويمتنع من الأداء .
الشرط الخامس : مضي الحول على المال , لحديث عائشة رضي الله عنها : لا زكاة قي مال حتى يحول عليه الحول رواه ابن ماجه , وروى الترمذي معناه .
وهذا في غير الخارج من الأرض كالحبوب والثمار , فأما الخارج من الأرض , فتجب فيه الزكاة عند وجوده فلا يعتبر فيه الحول , وإنما يبقى تمام الحول مشترطا في النقود والماشية وعروض التجارة رفقا بالمالك , ليتكامل النماء فيها .
ونتاج البهائم التي تجب فيها الزكاة وربح التجارة حولهما حول أصلهما , فلا يشترط أن يأتي عليهما حول مستقل إذا كان أصلهما ! قد بلغ النصاب , فإن لم يكن كذلك , ابتدئ الحول من تمامهما النصاب.
ومن له دين على معسر , فإنه يخرج زكاته إذا قبضه لعام واحد على الصحيح , وإن كان له دين على مليء باذل , فإنه يزكيه كل عام .
وما أعد من الأموال للقنية والاستعمال , فلا زكاة فيه , كدور السكنى , وثياب البذلة , وأثاث المنزل , والسيارات , والدواب المعدة للركوب والاستعمال .
وما أعد للكراء كالسيارات والدكاكين والبيوت , فلا " زكاة في أصله , وإنما تجب الزكاة في أجرته إذا بلغت النصاب بنفسها أو بضمها إلى غيرها وحال عليها الحول .
ومن وجبت عليه الزكاة , ثم مات قبل إخراجها , " وجب إخراجها من تركته , فلا تسقط بالموت , لقوله صلى الله عليه وسلم : فدين الله أحق بالوفاء رواه البخاري ومسلم وغيرهما , فيخرجهما الوارث أو غيره من تركة الميت ; لأنها حق واحب , فلا تسقط بالموت , وهي دين في " ذمة الميت , يجب إبراؤه منها .
باب في زكاة بهيمة الأنعام
اعلم أن من جملة الأموال التي أوجب الله فيها الزكاة بهيمة الأنعام , وهي : الإبل , والبقر , والغنم , بل هي في طليعة الأموال الزكوية , فقد دلت على وجوب الزكاة فيها الأحاديث الصحيحة المستفيضة عن النبي صلى الله عليه وسلم , وكتبه في شأنها وكتب خلفائه معروفة مشهورة في بيان فرائضها وبعث السعاة لجبايتها من قبائل العرب حول المدينة وغيرها على امتداد الساحة الإسلامية .
فتجب الزكاة في الإبل والبقر والغنم بشرطين
الشرط الأول: أن تتخذ لدر ونسل لا للعمل ; لأنها حينئذ تكثر منافعها ويطيب نماؤها بالكبر والنسل , فاحتملت المواساة .
الشرط الثاني : أن تكون سائمة - أي : راعية - , لقوله صلى الله عليه وسلم : في كل إبل سائمة في كل أربعين ابنة لبون رواه أحمد وأبو داود والنسائي , والسوم : الرعي , فلا تجب الزكاة في دواب تعلف بعلف اشتراه لها أو جمعه من الكلأ أو غيره , هذا إذا كانت تعلف الحول كله أو أكثره .
أولا : زكاة الإبل
- وإذا توفرت الشروط , وجب في كل خمسة من الإبل شاة , وفي العشر شاتان , وفي خمس عشرة ثلاث شياه , وفي عشرين أربع شياه , كما دل على ذلك السنة والإجماع .
- فإذا بلغت خمسا وعشرين , ففيها بنت مخاض , وهي ما تم لها سنة ودخلت في السنة الثانية , سميت بذلك لأن أمها تكون في الغالب قد مخضت , أي : حملت , وليس كونها ماخضا شرطا , وإنما هذا تعريف لها بغالب أحوالها , فإن عدمها أجزأ عنها ابن لبون , لحديث أنس : فإن لم يكن فيها بنت مخاض ففيها ابن لبون ذكر رواه أبو داود , ويأتي بيان معنى ابن اللبون .
- وإذا بلغت الإبل ستا وثلاثين , وجب فيها بنت لبون , لحديث أنس , وفيه : فإذا بلغت ستا وثلاثين إلى خمس وأربعين , ففيها بنت لبون أنثى وكما دل على ذلك الإجماع , وبنت اللبون هي ما تم لها سنتان , لهذا سميت بذلك ; لأن أمها تكون في الغالب قد وضعت حملها , فكانت ذات لبن , وليس هذا شرطا , لكنه تعريف لها بالغالب .
- فإذا بلغت الإبل ستا وأربعين , وجب فيها حقة , وهي ما تم لها ثلاث سنين , سميت بذلك لأنها بهذا السن استحقت أن يطرقها الفحل وأن يحمل عليها وتركب .
- فإذا بلغت الإبل إحدى وستين , وجب فيها جذعة , وهي ما تم لها أربع سنين , سميت بذلك لأنها إذا بلغت هذا السن تجذع , أي : يسقط سنها . والدليل على وجوب الجذعة في هذا المقدار من الإبل ما في " الصحيح " من قول الرسول صلى الله عليه وسلم فإذا بلغت إحدى وستين إلى خمس وسبعين , ففيها جذعة وقد أجمع العلماء على ذلك .
- فإذا بلغ مجموع الإبل ستا وسبعين , وجب فيها بنتا لبون اثنتان للحديث الصحيح , وفيه : فإذا بلغت ستا وسبعين إلى تسعين , ففيها بنتا لبون "
- فإذا بلغت الإبل إحدى وتسعين , وجب فيها حقتان , للحديث الصحيح الذي جاء فيه : فإذا بلغت إحدى وتسعين إلى عشرين ومائة , ففيها حقتان طروقتا الفحل وللإجماع على ذلك.
- فإذا زاد مجموع الإبل عن مائة وعشرين بواحدة , وجب فيها ثلاث بنات لبون , لحديث الصدقات الذي كتبه النبي صلى الله عليه وسلم , ولفظه : فإذا زادت على عشرين ومائة " , ففي كل خمسين حقة , وفي كل أربعين بنت لبون , ثم يجب على كل أربعين بنت لبون وعن كل خمسين حقة
ثانيا : زكاة البقر
- وأما البقر , فتجب فيها الزكاة بالنص والإجماع , ففي " الصحيحين عن جابر : سمعت رسول الله صلى الله عليه وسلم يقول : ما من صاحب إبل ولا بقر ولا غنم لا يؤدي زكاتها , إلا جاءت يوم القيامة أعظم ما كانت وأسمنه , تنطحه بقرونها , وتطؤه بأخفافها . وقد ثبت عن معاذ رضي الله عنه , أن النبي صلى الله عليه وسلم لما بعثه إلى اليمن , أمره أن يأخذ صدقة البقر : من كل ثلاثين تبيعا , ومن كل أربعين مسنة رواه أحمد والترمذي .
- فيجب فيها إذا بلغت ثلاثين تبيع أو تبيعة قد تم لكل منهما سنة ودخل في السنة الثانية , سمي بذلك لأنه يتبع أمه في السرح .
- ولا شيء فيما دون الثلاثين : لحديث معاذ , قال : أمرني رسول الله صلى الله عليه وسلم حين بعثني إلى اليمن أن لا آخذ من البقر شيئا حتى تبلغ ثلاثين
- فإذا بلغ مجموع البقر أربعين , وجب فيها بقرة مسنة , وهي ما تم لها سنتان , لحديث معاذ , قال : وأمرني رسول الله صلى الله عليه وسلم أن آخذ من كل ثلاثين من البقر تبيعا أو تبيعة , ومن كل أربعين مسنة رواه الخمسة , وصححه ابن حبان والحاكم .
- فإذا زاد مجموع البقر على أربعين , وجب قي كل ثلاثين منها تبيع , وفي كل أربعين مسنة .
والمسنة : هي التي قد صارت ثنية , سميت مسنة لزيادة سنها , ويقال لها : ثنية .

ثالثا : زكاة الغنم
- الأصل في وجوب الزكاة في الغنم السنة والإجماع , ففي الصحيح عن أنس أن أبا بكر كتب له : هذه فريضة الصدقة التي فرضها رسول الله صلى الله عليه وسلم على المسلمين والتي أمر الله بها رسوله . . . إلى أن قال : وفي صدقة الغنم في سائمتها إذا كانت أربعين إلى عشرين ومائة شاة . .. الحديث .
- فإذا بلغ مجموع الغنم أربعين ضأنا كانت أو معزا , ففيها شاة : واحدة , وهي جذع ضأن أو ثني معز , لحديث سويد بن غفلة , قال : أتانا مصدق رسول الله صلى الله عليه وسلم وقال : أمرنا أن نأخذ الجذعة من الضأن , والثنية من المعز , وجذع الضأن ما تم له ستة أشهر , وثني المعز ما تم له سنة
- ولا زكـاة في الغنم إذا نقص عددها عن أربعين , لحديث أبي بكـر في " الصحيحين " , وفيه : فإذا كانت سائمة الرجل ناقصة عن أربعين شاة شاة واحدة , فلا شيء فيها , إلا إن شاء ربها .
- فإذا بلغ مجموع الغنم مائة وإحدى - وعشرين , وجب فيها - شاتان , لحديث أبي بكر الذي مر معنا قريبا , وفيه : " فإذا زادت على عشرين ومائة , ففيها شاتان ".
- فإذا بلغت مائتين وواحدة , وجب فيها ثلاث شياه , لحديث أبي بكر , وفيه : فإذا زادت على مائتين , ففيها ثلاث شياه.
- ثم تستقر الفريضة فيها بعد هذا المقدار , فيتقرر في كل مائة شاة ففي أربع مائة أربع شياه , وفي خمس مائة خمس شياه , وفي ست مائة ست شياه . وهكذا , ففي كتاب الصدقات الذي عمل به أبو بكر رضي الله عنه حتى مات وعمر حتى توفي رضي الله عنه , فيه : وفي الغنم من أربعين شاة شاة إلى عشرين ومائة , فإذا زادت شاة , ففيها شاتان إلى مائتين , فإذا زادت واحدة , ففيها ثلاث شياه إلى ثلاث مائة , فإذا زادت بعد , فليس فيها شيء , حتى تبلغ أربع مائة , فإذا كثرت الغنم , ففي كل مائة شاة رواه الخمسة إلا النسائي .
ولا تؤخذ هرمة ولا معيبة لا تجزئ في الأضحية , إلا إذا كانت كل الغنم كذلك , ولا تؤخذ الحامل ولا الربي التي تربي ولدها ولا طروقة الفحل , أي : التي طرقها الفحل ; لأنها تحمل غالبا , لحديث أبي بكر في " الصحيحين " , قال : لا يخرج قي الصدقة هرمة , ولا ذات عوار , ولا تيس , إلا أن يشاء المصدق وقال تعالى : وَلَا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وقال عليه الصلاة والسلام : ولكن من أوسط أموالكم , فإن الله لم يسألكم خياره , ولم يأمركم بشراره ولا تؤخذ كريمة , وهي النفيسة التي تتعلق بها نفس صاحبها , ولا تؤخذ أكولة , وهي السمينة المعدة للأكل , أو هي كثيرة الأكل , فتكون سمينة بسبب ذلك , قال صلى الله عليه وسلم لمعاذ بن جبل رضي الله عنه لما بعثه إلى اليمن : إياك وكرائم أموالهم متفق عليه .
والمأخوذ في الصدقات العدل , كما قال عليه الصلاة والسلام : ولكن من أوسط أموالكم وتؤخذ المريضة من نصاب كله مراض ; لأن الزكاة وجبت للمواساة , وتكليفه الصحيحة عن المراض إجحاف به , وتؤخذ الصغيرة من نصاب كله صغار من الغنم خاصة .
وإذا شاء صاحب المال أن يخرج أفضل مما وجب عليه , فهو أفضل وأكثر أجرا . وإن كان المال مختلطا من كبار وصغار أو صحاح ومعيبات أو ذكور وإناث , أخذت أنثى صحيحة كبيرة على قدر قيمة المالين , فيقوم - المال كبارا ويعرف ما يجب فيه ثم يقوم صغارا كذلك , ثم يؤخذ بالقسط , وهكذا الأنواع الأخرى من صحاح ومعيبات أو ذكور وإناث , فلو كانت قيمة المخرج من الزكاة إذا كان النصاب كبارا صحاحا عشرين , وقيمته إذا كان صغارا مراضا عشرة , فيخرج النصف من هذا والنصف من هذا , أي : ما يساوي خمسة عشر .
ومن مباحث زكاة الماشية معرفة حكم الخلطة فيها , بأن يكون مجموع الماشية المختلطة مشتركا بين شخصين فأكثر , والخلطة نوعان .
النوع الأول : خلطة أعيان : بأن يكون المال مشتركا - مشاعا بينهما , لم يتميز نصيب أحدهما عن الآخر , كأن يكون لأحدهما نصف هذه الماشية أو ربعها ونحوه .
النوع الثاني : خلطة أوصاف : بأن يكون نصيب كل منهما متميزا معروفا , لكنهما متجاوران .
وكل واحدة من الخلطتين تؤثر في الزكاة إيجابا وإسقاطا وتغليظا وتخفيفا , فالخلطة بنوعيها تصير الحالين المختلطين كالمال الواحد بشروط :
الأول : أن يكون المجموع نصابا , فإن نقص عن النصاب , لم يجب فيه شيء , والمقصود أن يبلغ المجموع النصاب , ولو كان ما لكل واحد ناقص عن النصاب .
الشرط الثاني : أن يكون الخليطان من أهل وجوب الزكاة , فلو كان أحدهما ليس من أهل الزكاة , كالكافر , لم تؤثر الخلطة , وصار لكل قسم حكمه .
الشرط الثالث : أن يشترك المالان المختلطان في المراح , وهو المبيت والمأوى , ويشتركا في المسرح , وهو المكان الذي تجتمع فيه لتذهب للمرعى , ويشتركا في المحلب , وهو موضع الحلب , فلو حلب أحد الشريكين ماشيته في مكان وحلب الآخر ماشيته في مكان آخر , لم تؤثر الخلطة , وأن يشتركا قي فحل , بأن لا يكون لكل نصيب فحل مستقل , بل لا بد أن يطرقها فحل واحد , وأن يشتركا في مرعى , بأن يرعى مجموع الماشية في مكان واحد , فإن اختلف المرعى , فرعى نصيب أحدهما في مكان غير المكان الذي يرعى فيه خليطه , لم تؤثر الخلطة .
فإذا تمت هذه الشروط , صار المالان المختلطان كالمال الواحد , لقوله صلى الله عليه وسلم : لا يجمع بين متفرق , ولا يفرق بين مجتمع , خشية الصدقة , وما كان من خليطين فإنهما يتراجعا بينهما بالسوية رواه الترمذي وأبو داود وابن ماجه , وحسنه الترمذي .
فلو كان لإنسان شاة ولآخر تسع وثلاثون , أو كان لأربعين رجلا أربعون شاة , لكل واحد شاة , واشتركا حولا تاما , مع توفر الشروط التي ذكرنا , فعليهم شاة واحدة على حسب ملكهم , ففي المثال الأول يكون على صاحب الشاة ربع عشر شاة , وعلى صاحب التسع والثلاثين باقيها , وفي المثال الثاني على كل واحد من الأربعين ربع عشر الشاة , ولو كان لثلاثة مائة وعشرون , لكل واحد أربعون , فعلى الجميع شاة واحدة أثلاثا .
وكما أن الخلطة تؤثر على النحو الذي رأيت , فكذلك التفريق يؤثر عند الإمام أحمد , فإذا كانت سائمة الرجل متفرقة , كل قسم منها يبعد عن الآخر فوق مسافة القصر , صار لكل منهما حكمه , ولا تعلق له بالآخر , فإن كان نصابا , وجبت فيه الزكاة , وإن نقص النصاب , فلا شيء فيه , فلا يضم كل قسم إلى الآخر , هذا قول الإمام أحمد .
وقال جمهور العلماء بعدم تأثير الفرقة في مال الشخص الواحد , فيضم بعضه إلى بعض الحكم , ولو كان متفرقا , وهذا هو الراجح . والله أعلم .
باب في زكاة الحبوب والثمار والعسل والمعدن والركاز
قال الله تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ .
والزكاة تسمى نفقة , كما قال تعالى : وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ أي : لا يخرجون زكاتها .
وقد استفاضت السنة المطهرة بالأمر بإخراج زكاة الحبوب والثمار وبيان مقدارها , وأجمع المسلمون على وجوبها في البر والشعير والتمر والزبيب , فتجب الزكاة في الحبوب كلها , كالحنطة , والشعير , والأرز , والدخن , وسائر الحبوب , قال عليه الصلاة والسلام : ليس فيما دون خمسة أوساق من حب ولا تمر صدقة وقال عليه الصلاة والسلام : فيما سقت السماء والعيون العشر رواه البخاري .
وتجب الزكاة في الثمار كالتمر والزبيب ونحوهما من كل ما يكال ويدخر , ولا تجب الزكاة إلا فيما يبلغ النصاب , لحديث أبي سعيد الخدري رضي الله عنه يرفعه : ليس فيما دون خمسة أوسق صدقة رواه الجماعة , والوسق ستون صاعا بالصاع النبوي , الذي مقداره أربع حفنات , بكفي الرجل المعتدل الخلقة .
ويشترط في زكاة الحبوب والثمار أن يكون النصاب مملوكا له وقت وجوب الزكاة , وهو بدو الصلاح في الثمر , واشتداد الحب في الزرع , فيشترط لوجوب الزكاة في الحبوب والثمار شرطان
الأول : بلوغ النصاب على ما سبق بيانه .
الثاني : أن يكون مملوكا له وقت وجوب الزكاة .
فلو ملك النصاب بعد ذلك , لم تجب عليه فيه زكاة , كما لو اشتراه , أو أخذه أجرة لحصاده , أو حصله باللقاط .
والقدر الواجب إخراجه في زكاة الحبوب والثمار , يختلف باختلاف وسيلة السقي :
- فإذا سقي بلا مؤنة من السيول والسيوح وما شرب بعروقه كالبعل , يجب فيه العشر , لما في " الصحيح " من حديث ابن عمر : فيما سقت السماء والعيون أو كان عثريا العشر. ولمسلم عن جابر : فيما سقت الأنهار والغيم العشر .
- ويجب فيما سقي بمؤنة من الآبار وغيرها نصف العشر , لقوله صلى الله عليه وسلم في حديث ابن عمر : وما سقي بالنضح نصف العشر رواه البخاري , والنضح : السقي بالسواني , ولمسلم عن جابر : وفيما سقي بالسانية نصف العشر .
ووقت وجوب الزكاة في الحبوب حين تشتد , وفي الثمر حينما يبدو صلاحه , بأن يحمر أو يصفر , فلو باعه بعد ذلك , وجبت زكاته عليه لا على المشتري .
ويلزم إخراج الحب مصفى , أي : منقى من التبن والقشر , ويعتبر إخراج الثمر يابسا ; لأن النبي صلى الله عليه وسلم أمر بخرص العنب زبيبا , وتؤخذ زكاته زبيبا , كما تؤخذ زكاة النخل تمرا , ولا يسمى زبيبا وتمرا إلا اليابس .
وتجب الزكاة في العسل إذا أخذه من ملكه أو من الموات , كرءوس الجبال , إذا بلغ ما أخذه نصابا , ونصاب العسل ثلاثون صاعا بالصاع النبوي , ومقدار ما يجب فيه هو العشر .
وتجب الزكاة في المعدن , لقوله تعالى : أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ والمعدن هو المكان الذي عدن فيه شيء من جواهر الأرض , فهو مستفاد من الأرض , فوجبت فيه الزكاة , كالحبوب والثمار , فإن كان المعدن ذهبا أو فضة , ففيه ربع العشر إذا بلغ نصابا فأكثر , وإن كان غيرهما كالكحل والزرنيخ والكبريت والملح والنفط , فيجب فيه ربع عشر قيمته إن بلغت قيمته نصابا فأكثر من الذهب والفضة .
وتجب الزكاة في الركاز , وهو ما وجد مدفونا من أموال الكفار من أهل الجاهلية , سمي ركازا ; لأنه غيب في الأرض , كما تقول : ركزت الرمح , ويجب فيه الخمس في قليله وكثيره , لقوله صلى الله عليه وسلم : وفي الركاز الخمس متفق عليه .
- ويعرف كونه من أموال الكفار بوجود علامة الكفار عليه أو على بعضه , بأن يوجد عليه أسماء ملوكهم , أو عليه رسم صلبانهم , فإذا أخرج خمسه , فباقيه لواجده.
- وإن وجد على المال المدفون أو على بعضه علامة المسلمين , أو لم يجد عليه علامة أصلا , فحكمه حكم اللقطة .
- وما أخذ من زكاة الركاز يصرف في مصالح المسلمين كمصرف الفيء .
مما سبق يتبين لنا أن الخارج من الأرض أنواع هي :
1- الحبوب والثمار .
2- المعادن على اختلافها .
3- العسل .
4- الركاز .
وكل هذه الأنواع , داخلة في قوله تعالى : أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ وقوله تعالى : وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ
إن الزكاة إنما تجب فيما يكال ويدخر من الحبوب والثمار , فما لا يكال ولا يدخر منها , لا تجب فيه الزكاة , كالجوز , والتفاح , والخوخ , والسفرجل , والرمان , ولا في سائر الخضروات والبقول , كالفجل , والثوم , والبصل , والجزر , والبطيخ , والقثاء , والخيار , والباذنجان , ونحوها , لحديث علي رضي الله عنه مرفوعا : ليس في الخضروات صدقة رواه الدارقطني , ولأن الرسول صلى الله عليه وسلم قال : ليس فيما دون خمسة أوسق صدقة فاعتبر الكيل لما تجب فيه الزكاة , فدل على عدم وجوبها فيما لا يكال ويدخر , وتركه صلى الله عليه وسلم هو وخلفاؤه لها وهي تزرع بجوارهم فلا تؤدى زكاتها لهم دليل على عدم وجوب الزكاة فيها , فترك أخذ الزكاة منها هو السنة المتبعة .
- قال الإمام أحمد : " ما كان مثل الخيار والقثاء والبصل والرياحين , فليس فيه زكاة , إلا أن يباع , ويحول على ثمنه الحول " .
باب في زكاة النقدين
اعلم وفقنا الله وإياك أن المراد بزكاة النقدين زكاة الذهب والفضة وما اشتق منهما من نقود وحلي وسبائك وغير ذلك .
والدليل على وجوب الزكاة في الذهب والفضة الكتاب والسنة والإجماع .
قال الله تعالى : وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ ففي الآية الكريمة الوعيد الشديد بالعذاب الأليم لمن لم يخرج زكاة الذهب والفضة .
وفي " الصحيحين " : ما من ذهب ولا فضة لا يؤدى حقها , إلا إذا كان يوم القيامة صفحت له صفائح من نار . . . الحديث .
واتفق الأئمة على أن المراد بالكنز المذكور في القرآن والحديث كل ما وجبت فيه الزكاة فلم تؤد زكاته , وأن ما أخرجت زكاته , فليس بكنز , والكنز : كل شيء مجموع بعضه على بعض , سواء كنزه في بطن الأرض أم على ظهرها .
فتجب الزكاة في الذهب إذا بلغ عشرين مثقالا , وفي الفضة إذا بلغت مائتي درهم إسلامي , ربع العشر منهما , سواء كانا مضروبين أو غير مضروبين , لحديث ابن عمرو عن عائشة رضي الله عنهما مرفوعا : أنه كان يأخذ من كل عشرين مثقالا نصف مثقال رواه ابن ماجه , وفي حديث أنس رضي الله عنه مرفوعا : في الرقة ربع العشر متفق عليه . والرقة - بكسر الراء وتخفيف القاف - هي الفضة الخالصة , مضروبة كانت أو غير مضروبة . والمثقال في الأصل مقدار من الوزن . قال الفقهاء : " وزنه اثنتان وسبعون حبة شعير من الشعير الممتلئ معتدل المقدار.
ونصاب الذهب بالجنيه السعودي أحد عشر جنيها وثلاثة أسباع جنيه , ونصاب الفضة بالريال العربي السعودي ستة وخمسون ريالا أو ما يعادل صرفها من الورق النقدي المستعمل في هذا الزمان.
ويخرج من الذهب والفضة إذا بلغ كل منهما النصاب المحدد له فأكثر ربع العشر .
ما يباح للرجل لبسه من الذهب والفضة
- يباح للذكر أن يتخذ خاتما من الفضة ; لأن النبي صلى الله عليه وسلم اتخذ خاتما من ورق , متفق عليه .
- ويحرم عليه اتخاذ الخاتم من الذهب فقد نهى النبي صلى الله عليه وسلم الرجال عن التحلي بالذهب , وشدد النكير على من فعله , وقال صلى الله عليه وسلم : يعمد أحدكم إلى جمرة من نار جهنم , فيجعلها في يده.
- ويباح للذكر أيضا من الذهب ما دعت إليه حاجة , كأنف , ورباط أسنان , لأن عرفجة بن سعد قطع أنفه يوم الكلاب , فاتخذ أنفا من فضة , فأنتن عليه , فأمره النبي صلى الله عليه وسلم فاتخذ أنفا من ذهب رواه أبو داود والحاكم وصححه .
ما يباح للنساء التحلي به من الذهب والفضة
- يباح للنساء من الذهب والفضة ما جرت عادتهن بلبسه ; لأن الشارع أباح لهن التحلي مطلقا , قال النبي صلى الله عليه وسلم : أحل الذهب والحرير لإناث أمتي , وحرم على ذكورها رواه أحمد وأبو داود والترمذي والنسائي , فدل على إباحة التحلي بالذهب والفضة للنساء , وأجمع العلماء على ذلك .
- ولا زكاة في حلي النساء من الذهب والفضة إذا كان معدا للاستعمال أو للإعارة , لقوله صلى الله عليه وسلم : ليس في الحلي زكاة رواه الطبراني عن جابر بسند ضعيف , لكن يعضده ما جرى العمل عليه , وقال به جماعة من الصحابة , منهم أنس , وجابر , وابن عمر , وعائشة , وأسماء أختها , قال أحمد : " فيه عن خمسة من أصحاب النبي صلى الله عليه وسلم , ولأنه عدل به عن النماء إلى فعل مباح أشبه ثياب البذلة وعبيد الخدمة ودور السكنى .
- وإن أعد الحلي للكري , أو أعد لأجل النفقة - أي : اتخذ رصيدا للحاجة - , أو أعد للقنية , أو للادخار , أو لم يقصد به شيء مما سبق , فهو باق على أصله , تجب فيه الزكاة ; لأن الذهب والفضة تجب فيهما الزكاة , وإنما سقط وجوبها فيما أعد للاستعمال أو العارية , فيبقى وجوبها فيما عداه على الأصل إذا بلغ نصابا بنفسه أو بضمه إلى مال آخر , فإن كان دون النصاب , ولم يمكن ضمه إلى مال آخر , فلا زكاة فيه , إلا إذا كان معدا للتجارة , فإنها تجب الزكاة في قيمته.
حكم تمويه الحيطان وغيرها بالذهب والفضة واتخاذ الأواني منهما
- يحرم أن يموه سقف أو حائط بذهب أو فضة , أو يموه شيء من السيارة أو مفاتيحها بهما , كل ذلك حرام على المسلم , ويحرم تمويه قلم أو دواة بذهب أو فضة ; لأن ذلك سرف وخيلاء .
- ويحرم اتخاذ الأواني من الذهب والفضة , أو تمويه الأواني بذلك , قال صلى الله عليه وسلم : الذي يشرب في آنية الذهب والفضة إنما يجرجر في بطنه نار جهنم.
- كما أنه يشتد الوعيد على من لبس خاتم الذهب من الرجال , ولكن مع الأسف ترى بعض المسلمين يلبسون خواتيم الذهب في أيديهم , غير مبالين بالوعيد , أو يجهلونه , فالواجب على هؤلاء التوبة إلى الله من التحلي بالذهب ,والاكتفاء بما أباح الله من خاتم الفضة , ففي الحلال غنية عن الحرام وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا.
نسأل الله للجميع البصيرة في دينه والعمل بشرعه والإخلاص لوجهه .
باب في زكاة عروض التجارة
العروض جمع عرض بإسكان الراء , وهو ما أعد لبيع وشراء لأجل الربح , سمي بذلك لأنه يعرض ليباع ويشترى , أو لأنه يعرض ثم يزول .
والدليل على وجوب الزكاة في عروض التجارة : قوله تعالى : خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وقوله تعالى : وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ لِلسَّائِلِ وَالْمَحْرُومِ وعروض التجارة هي أغلب الأموال , فكانت أولى بدخولها في عموم الآيات .
وروى أبو داود عن سمرة : كان النبي صلى الله عليه وسلم يأمرنا أن نخرج الزكاة مما نعده للبيع ولأنها أموال نامية , فوجبت فيها الزكاة كبهيمة الأنعام السائمة .
وقد حكى غير واحد إجماع أهل العلم على أن في العروض التي يراد بها التجارة الزكاة إذا حال عليها الحول .
قال شيخ الإسلام ابن تيمية : " الأئمة الأربعة وسائر الأمة إلا من شذ متفقون على وجوبها في عروض التجارة , سواء كان التاجر مقيما أو مسافرا , وسواء كان متربصا - وهو الذي يشتري التجارة وقت رخصها ويدخرها إلى وقت ارتفاع السعر - أو مديرا - كالتجار الذين في الحوانيت - , سواء كانت التجارة بزا من جديد أو لبيس أو طعاما من قوت أو فاكهة أو أدم أو غير ذلك , أو كانت آنية كالفخار ونحوه , أو حيوانا من رقيق أو خيل أو بغال أو حمير أو غنم معلفة أو غير ذلك , فالتجارات هي أغلب أموال أهل الأمصار الباطنة , كما أن الحيوانات الماشية هي أغلب الأموال الظاهرة " انتهى كلام الشيخ رحمه الله .
ويشترط لوجوب الزكاة في عروض التجارة شروط
الشرط الأول : أن يملكها بفعله , كالبيع , وقبول الهبة , والوصية , والإجارة , وغير ذلك من وجوه المكاسب .
الشرط الثاني : أن يملكها بنية التجارة , بأن يقصد التكسب بها ; لأن الأعمال بالنيات , والتجارة عمل , فوجب اقتران النية به كسائر الأعمال .
الشرط الثالث : أن تبلغ قيمتها نصابا من أحد النقدين .
الشرط الرابع : تمام الحول عليها , لقوله صلى الله عليه وسلم : لا زكاة في مال حتى يحول عليه الحول لكن لو اشترى عرضا بنصاب من النقود أو بعروض تبلغ قيمتها نصابا , بنى على حول ما اشترها به.
وكيفية إخراج زكاة العروض , أنها تقوم عند تمام الحول بأحد النقدين : الذهب أو الفضة , ويراعى في ذلك الأحظ للفقراء , فإذا قومت وبلغت قيمتها نصابا بأحد النقدين , أخرج ربع العشر من قيمتها , ولا يعتبر ما اشتريت به , بل يعتبر ما تساوي عند تمام الحول ; لأنه هو عين العدل بالنسبة للتاجر وبالنسبة لأهل الزكاة .
ويجب على المسلم الاستقصاء والتدقيق ومحاسبة نفسه في إخراج زكاة العروض , كمحاسبة الشريك الشحيح لشريكه , بأن يحصي جميع ما عنده من عروض التجارة بأنواعها , ويقومها تقييما عادلا , فصاحب البقالة مثلا يحصي جميع ما في بقالته من أنواع المعروضات للبيع من المعلبات وأصناف البضائع , وصاحب الآليات وقطع الغيار والمكائن والسيارات المعروضة للبيع يحصيها ويقومها , وصاحب الأراضي والعمارات المعروضة للبيع يقومها بما تساوي , أما العمارات والبيوت والسيارات المعدة للإيجار , فلا زكاة في ذواتها , وإنما تجب الزكاة فيما تحصل عليه صاحبها من إجارها إذا حال عليه الحول , والبيوت المعدة للسكنى والسيارات المعدة للركوب والحاجة لا زكاة فيها , وكذلك أثاث المنزل وأثاث الدكان وآلات التاجر , كالأذرع , والمكاييل , والموازين , وقوارير العطار , كل هذه الأشياء لا زكاة فيها ; لأنها لا تباع للتجارة .
أيها المسلم ! أخرج زكاة مالك عن طيب نفس واحتساب , واعتبرها مغنما لك في الدنيا والآخرة , ولا تعتبرها مغرما , قال الله تعالى : وَمِنَ الْأَعْرَابِ مَنْ يَتَّخِذُ مَا يُنْفِقُ مَغْرَمًا وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَاللَّهُ سَمِيعٌ عَلِيمٌ وَمِنَ الْأَعْرَابِ مَنْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَيَتَّخِذُ مَا يُنْفِقُ قُرُبَاتٍ عِنْدَ اللَّهِ وَصَلَوَاتِ الرَّسُولِ أَلَا إِنَّهَا قُرْبَةٌ لَهُمْ سَيُدْخِلُهُمُ اللَّهُ فِي رَحْمَتِهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ فكل من الصنفين يخرج الزكاة , ويعامل عند الله على حسب نيته وقصده , فهؤلاء أخرجوها ونووها مغرما يتسترون بها عن حكم الإسلام فيهم , وينتظرون أن تدور الدائرة على المسلمين , لينتقموا منهم , فصار جزاءهم أن عليهم دائرة السوء , وحرموا الثواب , وخسروا من أموالهم , والمؤمنون يعتبرون الزكاة حين يخرجونها قربات لهم , فهؤلاء يوفر لهم الأجر , ويخلف عليهم ما أنفقوا بخير منه أَلَا إِنَّهَا قُرْبَةٌ لَهُمْ سَيُدْخِلُهُمُ اللَّهُ فِي رَحْمَتِهِ لنيتهم الحسنة ومقصدهم الأسمى .
فاتق الله أيها المسلم , واستشعر هذه المعاني وَأَقْرِضُوا اللَّهَ قَرْضًا حَسَنًا وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ
باب في زكاة الفطر
زكاة الفطر من رمضان المبارك تسمى بذلك ; لأن الفطر سببها , فإضافتها إليه من إضافة الشيء إلى سببه .
والدليل على وجوبها الكتاب والسنة والإجماع.
قال الله تعالى : قَدْ أَفْلَحَ مَنْ تَزَكَّى قال بعض السلف : " المراد بالتزكي هنا إخراج زكاة الفطر " . وتدخل في عموم قوله تعالى : وَآتُوا الزَّكَاةَ
وفي " الصحيحين " وغيرهما : فرض رسول الله صلى الله عليه وسلم زكاة الفطر صاعا من بر أو صاعا من شعير , على العبد والحر , والذكر والأنثى , والصغير والكبير من المسلمين.
وقد حكى غير واحد من العلماء إجماع المسلمين على وجوبها .
والحكمة في مشروعيتها أنها طهرة للصائم من اللغو والرفث , وطعمة للمساكين , وشكر لله تعالى على إتمام فريضة الصيام .
وتجب زكاة الفطر على كل مسلم , ذكرا كان أو أنثى , صغيرا أو كبيرا , حرا كان أو عبدا , لحديث ابن عمر الذي ذكرنا قريبا , ففيه أن الرسول صلى الله عليه وسلم فرض زكاة الفطر على العبد والحر والذكر والأنثى والصغير والكبير من المسلمين وفرض بمعنى ألزم وأوجب.
كما أن في الحديث أيضا بيان مقدار ما يخرج عن كل شخص , وجنس ما يخرج , فمقدارها صاع , وهو أربعة أمداد , وجنس ما يخرج هو من غالب قوت البلد , برا كان , أو شعيرا , أو تمرا , أو زبيبا , أو أقطا . .. أو غير هذه الأصناف مما اعتاد الناس أكله في البلد , وغلب استعمالهم له , كالأرز والذرة , وما يقتاته الناس في كل بلد بحسبه .
كما بين صلى الله عليه وسلم به وقت إخراجها , وهو أنه أمر بها أن تؤدى قبل صلاة العيد , فيبدأ وقت الإخراج الأفضل بغروب الشمس ليلة العيد , ويجوز تقديم إخراجها قبل العيد بيوم أو يومين , فقد روى البخاري رحمه الله " أن الصحابة كانوا يعطون قبل الفطر بيوم أو يومين , فكان إجماعا منهم "
وإخراجها يوم العيد قبل الصلاة أفضل , فإن فاته هذا الوقت , فأخر إخراجها عن صلاة العيد , وجب عليه إخراجها قضاء , لحديث ابن عباس : من أداها قبل الصلاة , فهي زكاة مقبولة , ومن أداها بعد الصلاة , فهي صدقة من الصدقات ويكون آثما بتأخير إخراجه عن الوقت المحدد , لمخالفته أمر الرسول صلى الله عليه وسلم .
ويخرج المسلم زكاة الفطر عن نفسه وعمن يمونهم - أي : ينفق عليهم - من الزوجات والأقارب , لعموم قول النبي صلى الله عليه وسلم : أدوا الفطرة عمن تمولون . ويستحب إخراجها عن الحمل , لفعل عثمان رضي الله عنه .
ومن لزم غيره إخراج الفطرة عنه , فأخرج هو عن نفسه بدون إذن من تلزمه , أجزأت ; لأنها وجبت عليه ابتداء , والغير متحمل لها غير أصيل , وإن أخرج شخص عن شخص لا تلزمه نفقته بإذنه , أجزأت , وبدون إذنه لا تجزئ .
ولمن وجب عليه إخراج الفطرة عن غيره أن يخرج فطرة ذلك الغير مع فطرته في المكان الذي هو فيه , ولو كان المخرج عنه في مكان آخر .
ونحب أن ننقل لك كلاما لابن القيم في جنس المخرج في زكاة الفطر قال رحمه الله لما ذكر الأنواع الخمسة الواردة في الحديث : وهذه كانت غالب أقواتهم بالمدينة , فأما أهل بلد أو محلة قوتهم غير ذلك , فإنما عليهم صاع من قوتهم , فإن كان قوتهم من غير الحبوب كاللبن واللحم والسمك , أخرجوا فطرتهم من قوتهم كائنا ما كان , هذا قول جمهور العلماء , وهو الصواب الذي لا يقال بغيره , إذ المقصود سد خلة المساكين يوم العيد ومواساتهم من جنس ما يقتات أهل بلدهم , وعلى هذا فيجزئ الدقيق , وإن لم يصح فيه الحديث , وأما إخراج الخبز أو الطعام , فإنه وإن كان أنفع للمساكين , لقلة المؤونة والكلفة فيه , فقد يكون الحب أنفع لهم لطول بقائه " انتهى .
وقال شيخ الإسلام ابن تيمية : " يخرج من قوت بلده مثل الأرز وغيره , ولو قدر على الأصناف المذكورة في الحديث - وهو رواية عن أحمد وقول أكثر العلماء , وهو أصح الأقوال - , فإن الأصل في الصدقات أنها تجب على وجه المواساة للفقراء , انتهى .
وأما إخراج القيمة عن زكاة الفطر , بأن يدفع بدلها دراهم , فهو خلاف السنة , فلا يجزئ ; لأنه لم ينقل عن النبي - صلى الله عليه وسلم ولا عن أحد من أصحابه إخراج القيمة في زكاة الفطر.
قال الإمام أحمد : لا يعطي القيمة . قيل له : قوم يقولون : إن عمر بن عبد العزيز كان يأخذ القيمة , قال : يدعون قول رسول الله صلى الله عليه وسلم ويقولون : قال فلان , وقد قال ابن عمر : فرض رسول الله صلى الله عليه وسلم زكاة الفطر صاعا . .. الحديث ؟
ولا بد أن تصل صدقة الفطر إلى مستحقها في الموعد المحدد لإخراجها , أو تصل إلى وكيله الذي عمده في قبضها نيابة عنه , فإن لم يجد الدافع من أراد دفعها إليه , ولم يجد له وكيلا في الموعد المحدد , وجب دفعها إلى آخر .
وهنا يغلط بعض الناس , بحيث يودع زكاة الفطر عند شخص لم يوكله المستحق , وهذا لا يعتبر إخراجا صحيحا لزكاة الفطر , فيجب التنبيه عليه .
باب في إخراج الزكاة
إن من أهم أحكام الزكاة معرفة مصرفها الشرعي , لتكون واقعة موقعها , وواصلة إلى مستحقها , حتى تبرأ بذلك ذمة الدافع . فاعلم أيها المسلم أنه تجب المبادرة بإخراج الزكاة فور وجوبها في المال , لقوله تعالى : وَآتُوا الزَّكَاةَ والأمر المطلق يقتضي الفورية , وعن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال : ما خالطت الزكاة مالا إلا أهلكته ولأن حاجة الفقير تستدعي المبادرة بدفعها إليه , وفي تأخيرها إضرار به , ولأن من وجبت عليه عرضة لحلول العوائق الطارئة كالإفلاس والموت , وذلك يؤدي إلى بقائها في ذمته , ولأن المبادرة بإخراجها أبعد عن الشح وأخلص للذمة , وهو مرضاة للرب , فلهذه المعاني يجب المبادرة بإخراج الزكاة , وعدم تأخيرها إلا لضرورة , كما لو أخرها ليدفعها إلى من هو أشد حاجة , أو لغيبة الحال , ونحو ذلك .
وتجب الزكاة في مال صبي ومال مجنون , لعموم الأدلة , ويتولى إخراجها عنهما وليهما في الحال ; لأن ذلك حق وجب عليهما تدخله النيابة .
ولا يجوز إخراج الزكاة إلا بنية , لقوله صلى الله عليه وسلم : إنما الأعمال بالنيات.
وإخراج الزكاة عمل , والأفضل أن يتولى صاحب المال توزيع الزكاة , ليكون على يقين من وصولها إلى مستحقيها , وله أن يوكل من يخرجها عنه , كأن طلبها إمام المسلمين , دفعها إليه , أو يدفعها إلى الساعي , وهو العامل الذي يرسله الإمام لجباية الزكوات .
ويستحب عند دفع الزكاة أن يدعو الدافع والآخذ , فيقول الدافع : " اللهم اجعلها مغنما ولا تجعلها مغرما , ويقول الآخذ : " آجرك الله فيما أعطيت , وبارك لك فيما أبقيت , وجعله لك طهورا.
قال الله تعالى : خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ أي : ادع لهم . قال عبد الله بن أبي أوفى : كان رسول الله صلى الله عليه وسلم إذا أتاه قوم يصدقهم , قال : اللهم صل عليهم متفق عليه .
وإذا كان الشخص محتاجا , ومن عادته أخذ الزكاة , دفعها إليه دون أن يقول : هذه زكاة , لئلا يحرجه , وإن كان محتاجا , ولم يكن من عادته أخذ الزكاة , أعلمه بأنها زكاة .
والأفضل إخراج زكاة كل مال في بلده , بأن يوزعها على فقراء ذلك البلد الذي فيه المال , ويجوز نقلها إلى بلد آخر لمصلحة شرعية , كأن يكون له قرابة محتاجون ببلد آخر , أو من هم أشد حاجة ممن هم في البلد الذي فيه المال ; لأن الصدقات كانت تنقل إلى النبي صلى الله عليه وسلم بالمدينة , فيفرقها في فقراء المهاجرين والأنصار .
ويجب على إمام المسلمين بعث السعاة قرب زمن وجوب الزكاة لقبض زكاة الأموال الظاهرة كسائمة بهيمة الأنعام والزروع والثمار , لفعل النبي صلى الله عليه وسلم وفعل خلفائه رضي الله عنهم من بعده , وجرى عليه عمل المسلمين , ولأن من الناس من لو ترك , لم يخرج الزكاة , ومنهم من يجهل وجوب الزكاة , فإرسال السعاة فيه تدارك لهذا الخطر , وفي بعث السعاة أيضا تخفيف على الناس , وإعانة لهم على أداء الواجب .
والواجب على المسلم إخراج الزكاة عند وجوبها كما سبق من غير تأخير ولا تردد , ويجوز تعجيل إخراج الزكاة قبل وجوبها لحولين فأقل , لأن النبي صلى الله عليه وسلم تعجل من العباس صدقة سنتين كما رواه أحمد وأبو داود , فيجوز تعجيل الزكاة قبل وجوبها إذا انعقد سبب الوجوب عند جمهور العلماء , سواء كانت زكاة ماشية أو حبوب أو نقدين أو عروض تجارة إذا ملك النصاب , وترك التعجيل أفضل , خروجا من الخلاف .
باب في بيان أهل الزكاة ومن لا يجوز دفع الزكاة لهم
واعلم أنه لا يجزئ دفع الزكاة إلا للأصناف التي عينها الله في كتابه الكريم , قال تعالى : إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ فهؤلاء المذكورون في هذه الآية الكريمة هم أهل الزكاة الذين جعلهم الله محلا لدفعها إليهم , لا يجوز صرف شيء منها إلى غيرهم إجماعا .
وأخرج أبو داود وغيره عن زياد بن الحارث مرفوعا : إن الله لم يرض بحكم نبي ولا غيره في الصدقات حتى حكم فيها هو فجزأها ثمانية أجزاء. وقال النبي صلى الله عليه وسلم للسائل : إن كنت من تلك الأجزاء أعطيتك. وذلك أنه لما اعترض بعض المنافقين على النبي صلى الله عليه وسلم في الصدقات , بين الله تعالى أنه هو الذي قسمها , وبين حكمها , وتولى أمرها بنفسه , ولم يكل قسمتها إلى أحد غيره .
قال شيخ الإسلام ابن تيمية رحمه الله : " يجب صرفها إلى الأصناف الثمانية إن كانوا موجودين , وإلا , صرفت إلى الموجود منهم , ونقلها إلى حيث يوجدون ". وقال : " لا ينبغي أن يعطى منها إلا من يستعين بها على طاعة الله , فإن الله فرضها معونة على طاعته لمن يحتاج إليها من المؤمنين أو من يعاونهم , فمن لا يصلي من أهل الحاجات , لا يعطى منها , حتى يتوب ويلتزم بأداء الصلاة " انتهى .
ولا يجوز صرف الزكاة في غير هذه المصارف التي عينها الله من المشاريع الخيرية الأخرى , كبناء المساجد والمدارس , لقوله تعالى : إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ الآية , و ( إنما ) تفيد الحصر , وتثبت الحكم لما بعدها , وتنفيه عما سواه , والمعنى : ليست الصدقات لغير هؤلاء , بل لهؤلاء خاصة , وإنما سمى الله الأصناف الثمانية , إعلاما منه أن الصدقة لا تخرج من هذه الأصناف إلى غيرها .
وهذه الأصناف تنقسم إلى قسمين :
القسم الأول : المحاويج من المسلمين .
القسم الثاني : من في إعطائهم معونة على الإسلام وتقوية له .
وقول الله تعالى : إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ ففي هذه الآية الكريمة حصر لأصناف أهل الزكاة الذين لا يجوز صرف الزكاة إلا لهم , ولا يجزئ صرفها في غيرهم , وهم ثمانية أصناف:
أحدهم : الفقراء , وهم أشد حاجة من المساكين , لأن الله تعالى بدأ بهم , وإنما يبدأ بالأهم فالأهم , والفقراء هم الذين لا يجدون شيئا يكتفون به في معيشتهم , ولا يقدرون على التكسب , أو يجدون بعض الكفاية , فيعطون من الزكاة كفايتهم إن كانوا لا يجدون منها شيئا , أو يعطون تمام كفايتهم إن كانوا يجدون بعضها لعام كامل .
الثاني : المساكين , وهم أحسن حالا من الفقراء , فالمسكين هو الذي يجد أكثر كفايته أو نصفها , فيعطى من الزكاة تمام كفايته لعام كامل .
الثالث : العاملون عليها , وهم العمال الذين يقومون بجمع الزكاة من أصحابها , ويحفظونها , ويوزعونها على مستحقيها بأمر إمام المسلمين , فيعطون من الزكاة قدر أجرة عملهم , إلا إن كان ولي الأمر قد رتب لهم رواتب من بيت المال على هذا العمل , فلا يجوز أن يعطوا شيئا من الزكاة , كما هو الجاري في هذا الوقت , فإن العمال يعطون من قبل الدولة , فيأخذون انتدابات على عملهم في الزكاة , فهؤلاء حرام عليهم أن يأخذوا من الزكاة شيئا عن عملهم ; لأنهم قد أعطوا أجرة عملهم من غيرها .
الرابع : المؤلفة قلوبهم : جمع مؤلف من التأليف وهو جمع القلوب , والمؤلفة قلوبهم قسمان : كفار ومسلمون , فالكافر يعطى من الزكاة إذا رجي إسلامه لتقوى نيته على الدخول في الإسلام وتشتد رغبته , أو إذا حصل بإعطائه كف شره عن المسلمين أو شر غيره , والمسلم المؤلف يعطى من الزكاة لتقوية إيمانه , أو رجاء إسلام نظيره . .. ونحو ذلك من الأغراض الصحيحة المفيدة للمسلمين , والإعطاء للتأليف إنما يعمل به عند الحاجة إليه فقط ; لأن عمر وعثمان وعليا رضي الله عنهم تركوا الإعطاء للتأليف , لعدم الحاجة إليه في وقتهم
الخامس : الرقاب , وهم الأرقاء المكاتبون الذين لا يجدون وفاء , فيعطى المكاتب ما يقدر به على وفاء دينه حتى يعتق ويخلص من الرق , ويجوز أن يشتري المسلم من زكاته عبدا فيعتقه , ويجوز أن يفتدى من الزكاة الأسير المسلم ; لأن في ذلك فك رقبة المسلم من الأسر .
السادس : الغارم , وانفراد بالغارم المدين , وهو نوعان :
أحدهما : غارم لغيره , وهو الغارم لأجل إصلاح ذات البين , بأن يقع بين قبيلتين أو قريتين نزاع في دماء أو أموال , ويحدث بسبب ذلك بينهم شحناء وعداوة , فيتوسط الرجل بالصلح بينهما , ويلتزم في ذمته مالا عوضا عما بينهم , ليطفئ الفتنة , فيكون قد عمل معروفا عظيما , من المشروع حمله عنه من الزكاة , لئلا تجحف الحمالة بماله , وليكون ذلك تشجيعا له ولغيره على مثل هذا العمل الجليل , الذي يحصل به كف الفتن والقضاء على الفساد , بل لقد أباح الشارع لهذا الغارم المسألة لتحقيق هذا الغرض بما ففي " صحيح مسلم " عن قبيصة , قال : تحولت حمالة , فقال النبي صلى الله عليه وسلم : أقم حتى تأتينا الصدقة فنأمر لك بها
الثاني : الغارم لنفسه , كأن يفتدي نفسه من كفار , أو يكون عليه دين لا يقدر على تسديده , فيعطى من الزكاة ما يسدد به دينه , لقوله تعالى : وَالْغَارِمِينَ
السابع : في سبيل الله , بأن يعطى من الزكاة الغزاة المتطوعة الذين لا رواتب لهم من بيت المال ; لأن المراد بسبيل الله عند الإطلاق الغزو , قال تعالى : إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ وقال تعالى : وَقَاتِلُوا فِي سَبِيلِ اللَّهِ
الثامن : ابن السبيل , وهو المسافر المنقطع به في سفره بسبب نفاد ما معه أو ضياعه ; لأن السبيل هو الطريق , فسمي من لزمه ابن السبيل , فيعطى ابن السبيل ما يوصله إلى بلده , وإن كان في طريقه إلى بلد قصده , أعطي ما يوصله ذلك البلد , وما يرجع به إلى بلده , ويدخل في ابن السبيل الضيف كما قال ابن عباس وغيره , وإن بقي مع ابن السبيل أو الغازي أو الغارم أو المكاتب شيء مما أخذوه من الزكاة زائدا عن حاجتهم , وجب عليهم رده ; لأنه لا يملك ما أخذه ملكا مطلقا , وإنما يملكه ملكا مراعى بقدر الحاجة , وتحقق السبب الذي أخذه من أجله , فإذا زال السبب , زال الاستحقاق .
واعلم أنه يجوز صرف جميع الزكاة في صنف واحد من هذه الأصناف المذكورة , قال تعالى : وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ ولحديث معاذ حين بعثه النبي صلى الله عليه وسلم إلى اليمن , فقال : أعلمهم أن الله قد افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم متفق عليه , فلم يذكر في الآية والحديث إلا صنفا واحدا , فدل على جواز صرفها إليه .
ويجزئ الاقتصار على إنسان واحد , لأن النبي صلى الله عليه وسلم أمر بني زريق بدفع صدقتهم إلى سلمة بن صخر رواه أحمد , وقال صلى الله عليه وسلم لقبيصة : أقم يا قبيصة حتى تأتينا الصدقة , فنأمر لك بها فدل الحديثان على جواز الاقتصار على شخص واحد من الأصناف الثمانية .
ويستحب دفعها إلى أقاربه المحتاجين الذين لا تلزمه نفقتهم الأقرب فالأقرب , لقوله صلى الله عليه وسلم : صدقتك على ذي القرابة صدقة وصلة رواه الخمسة وحسنه الترمذي .
ولا يجوز دفع الزكاة إلى بني هاشم , ويدخل فيهم : آل العباس , وآل علي , وآل جعفر , وآل عقيل , وآل الحارث بن عبد المطلب , وآل أبي لهب , لقوله صلى الله عليه وسلم إن الصدقة لا تنبغي لآل محمد , وإنما هي أوساخ الناس أخرجه مسلم .
ولا يجوز دفع الزكاة إلى امرأة فقيرة إذا كانت تحت زوج غني ينفق عليها , ولا إلى فقير إذا كان له قريب غني ينفق عليه , لاستغنائهم بتلك النفقة عن الأخذ من الزكاة .
ولا يجوز للإنسان أن يدفع زكاة ماله إلى أقاربه الذين يلزمه الإنفاق عليهم , لأنه يقي بها ماله حينئذ , أما من كان ينفق عليه تبرعا , فإنه يجوز أن يعطيه من زكاته , ففي " الصحيح " أن امرأة عبد الله سألت النبي - صلى الله عليه وسلم - عن بني أخ لها أيتام في حجرها , أفتعطيهم زكاتها , قال : نعم
ولا يجوز دفع زكاته إلى أصوله , وهم آباؤه وأجداده , ولا إلى فروعه , وهم أولاده وأولاد أولاده . ولا يجوز له دفع زكاته إلى زوجته , لأنها مستغنية بإنفاقه عليها , ولأنه يقي بها ماله . ويجب على المسلم أن يتثبت من دفع الزكاة , فلو دفعها لمن ظنه مستحقا , فتبين أنه غير مستحق , لم تجزئه , أما إذا لم يتبين عدم استحقاقه , فالدفع إليه يجزئ , اكتفاء بغلبة الظن , ما لم يظهر خلافه , لأن النبي صلى الله عليه وسلم حينما أتاه رجلان يسألانه من الصدقة فقلب فيهما البصر , ورآهما جلدين , فقال : إن شئتما أعطيتكما منها , ولا حظ فيها لغني ولا لقوي مكتسب
باب في الصدقة المستحبة
وإلى جانب الزكاة الواجبة في المال هناك صدقة مستحبة تشرع كل وقت لإطلاق الحث عليها في الكتاب والسنة والترغيب فيها , فقد حث الله عليها في كتابه العزيز في آيات كثيرة : قال تعالى : وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ، وقال تعالى : وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ، وقال تعالى : مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً.
وقال النبي صلى الله عليه وسلم : إن الصدقة لتطفئ غضب الرب وتدفع ميتة السوء رواه الترمذي وحسنه. وفي " الصحيحين " سبعة يظلهم الله في ظله يوم لا ظل إلا ظله . .. وذكر منهم : ورجلا تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفق يمينه، والأحاديث قي هذا كثيرة .
وصدقة السر أفضل , لقوله تعالى : وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ ولأنه أبعد عن الرياء , إلا أن يترتب على إظهار الصدقة وإعلانها مصلحة راجحة من اقتداء الناس به .
وينبغي أن تكون طيبة بها نفسه , غير ممتن بها على المحتاج , قال تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى، والصدقة في حال الصحة أفضل , قال صلى الله عليه وسلم لما سئل : أي الصدقة أفضل , قال : أن تصدق وأنت صحيح شحيح , تأمل الغنى وتخشى الفقر
والصدقة في الحرمين الشريفين أفضل , لأمر الله بها في قوله : فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ.
والصدقة في رمضان أفضل , لقول ابن عباس : كان رسول الله صلى الله عليه وسلم أجود الناس , وكان أجود ما يكون في رمضان , حين يلقاه جبريل , فكان أجود بالخير من الريح المرسلة .
والصدقة في أوقات الحاجة أفضل , قال تعالى : أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ يَتِيمًا ذَا مَقْرَبَةٍ أَوْ مِسْكِينًا ذَا مَتْرَبَةٍ .
كما أن الصدقة على الأقارب والجيران أفضل منها على الأبعدين , فقد أوصى الله بالأقارب , وجعل لهم حقا على قريبهم في كثير من الآيات , كقوله تعالى : وَآتِ ذَا الْقُرْبَى حَقَّهُ وقال عليه الصلاة والسلام : الصدقة على المسكين صدقة , وعلى ذي الرحم اثنتان : صدقة وصلة رواه الخمسة وغيرهم , وفي " الصحيحين " : أجران : أجر القرابة , وأجر الصدقة.
ثم اعلم أن في المال حقوقا سوى الزكاة , نحو مواساة القرابة , وصلة الإخوان , لإعطاء سائل , وإعارة محتاج , وإنظار معسر , وإقراض مقترض , قال تعالى : وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ.
ويجب إطعام الجائع وقري الضيف وكسوة العاري وسقي الظمآن , بل ذهب الإمام مالك رحمه الله إلى أنه يجب على المسلمين فداء أسراهم وإن استغرق ذلك أموالهم .
كما أنه يشرع لمن حصل على مال وبحضرته أناس من الفقراء والمساكين أن يتصدق عليهم منه , قال تعالى : وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ وقال تعالى : وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ وَقُولُوا لَهُمْ قَوْلًا مَعْرُوفًا وهذه من محاسن دين الإسلام ; لأنه دين المواساة والرحمة , ودين التعاون والتآخي في الله , فما أجمله من دين وما أحكمه من تشريع. نسأل الله تعالى أن يرزقنا البصيرة في دينه والتمسك بشريعته , إنه سميع
كتاب الصيام
بسم الله الرحمن الرحيم
باب في وجوب الصيام ووقته
صوم شهر رمضان ركن من أركان الإسلام , وفرض من فروض الله , معلوم من الدين بالضرورة .
ويدل عليه الكتاب والسنة والإجماع :
قال الله تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ إلى قوله تعالى : شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ الآية , ومعنى " كتب " : فرض , وقال : فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ والأمر للوجوب .
وقال النبي صلى الله عليه وسلم : بني الإسلام على خمس وذكر منها صوم رمضان . والأحاديث في الدلالة على فرضيته وفضله كثيرة مشهورة .
وأجمع المسلمون على وجوب صومه , وأن من أنكره كفر .
والحكمة في شرعية الصيام أن فيه تزكية للنفس وتطهيرا وتنقية لها من الأخلاط الرديئة والأخلاق الرذيلة ; لأنه يضيق مجاري الشيطان في بدن الإنسان ; لأن الشيطان يجري من ابن آدم مجرى الدم , فإذا أكل أو شرب , انبسطت نفسه للشهوات , وضعفت إرادتها , وقلت رغبتها في العبادات , والصوم على العكس من ذلك .
وفي الصوم تزهيد في الدنيا وشهواتها , وترغيب في الآخرة , وفيه باعث على العطف على المساكين وإحساس بآلامهم , لما يذوقه الصائم من ألم الجوع والعطش , لأن الصوم في الشرع هو الإمساك بنية عن أشياء مخصوصة من أكل وشرب وجماع وغير ذلك مما ورد به الشرع , ويتبع ذلك الإمساك عن الرفث والفسوق .
ويبتدئ وجوب الصوم اليومي بطلوع الفجر الثاني , وهو البياض المعترض في الأفق , وينتهي بغروب الشمس , قال الله تعالى : فَالْآنَ بَاشِرُوهُنَّ ( يعني الزوجات ) وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ ومعنى : يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ أن يتضح بياض النهار من سواد الليل .
ويبدأ وجوب صوم شهر رمضان إذا علم دخوله وللعلم بدخوله ثلاث طرق :
الطريقة الأولى : رؤية هلاله , قال تعالى : فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وقال النبي صلى الله عليه وسلم : صوموا لرؤيته فمن رأى الهلال بنفسه , وجب عليه الصوم .
الطريقة الثانية : الشهادة على الرؤية , أو الإخبار عنها , فيصام برؤية عدل مكلف , ويكفي إخباره بذلك , لقول ابن عمر : تراءى الناس الهلال , فأخبرت رسول الله صلى الله عليه وسلم أني رأيته , فصام , وأمر الناس بصيامه رواه أبو داود وغيره , وصححه ابن حبان والحاكم .
والطريقة الثالثة : إكمال عدة شهر شعبان ثلاثين يوما , وذلك حينما لا يرى الهلال ليلة الثلاثين من شعبان مع عدم وجود ما يمنع الرؤية من غيم أو قتر أو مع وجود شيء من ذلك , لقوله صلى الله عليه وسلم : إنما الشهر تسعة وعشرون يوما , فلا تصوموا حتى تروا الهلال , ولا تفطروا حتى تروه , فإن غم عليكم , فاقدروا له ومعنى " اقدروا له " أي : أتموا شهر شعبان ثلاثين يوما , لما ثبت في حديث أبي هريرة : فإن غم عليكم , فعدوا ثلاثين
ويلزم صوم رمضان كل مسلم مكلف قادر , فلا يجب على كافر , ولا يصح منه , فإن تاب في أثناء الشهر , صام الباقي , ولا يلزمه قضاء ما سبق حال الكفر .
ولا يجب الصوم على صغير , ويصح الصوم من صغير مميز , ويكون في حقه نافلة .
ولا يجب الصوم على مجنون , ولو صام حال جنونه , لم يصح منه , لعدم النية .
ولا يجب الصوم أداء على مريض يعجز عنه ولا على مسافر , ويقضيانه حال زوال عذر المرض والسفر , قال تعالى : فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ.
والخطاب بإيجاب الصيام يشمل المقيم والمسافر , والصحيح والمريض , والطاهر والحائض والنفساء , والمغزى عليه , فإن هؤلاء كلهم يجب عليهم الصوم في ذممهم , بحيث إنهم يخاطبون بالصوم , ليعتقدوا وجوبه في ذممهم , والعزم على فعله : إما أداء , وإما قضاء , فمنهم من يخاطب بالصوم في نفس الشهر أداء , وهو الصحيح المقيم , إلا الحائض والنفساء , ومنهم من يخاطب بالقضاء فقط , وهو الحائض والنفساء والمريض الذي لا يقدر على أداء الصوم ويقدر عليه قضاء , ومنهم من يخير بين الأمرين , وهو المسافر والمريض الذي يمكنه الصوم بمشقة من غير خوف التلف .
ومن أفطر لعذر ثم زال عذره في أثناء نهار رمضان , كالمسافر يقدم من سفره , والحائض والنفساء تطهران , والكافر إذا أسلم , والمجنون إذا أفاق من جنونه , والصغير يبلغ , فإن كلا من هؤلاء يلزمه الإمساك بقية اليوم ويقضيه , وكذا إذا قامت البينة بدخول الشهر في أثناء النهار , فإن المسلمين يمسكون بقية اليوم ويقضون اليوم بعد رمضان .
باب في بدء صيام اليوم ونهايته
قال الله تعالى : أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ فَالْآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ
قال الإمام ابن كثير رحمه الله : " هذه رخصة من الله تعالى للمسلمين , ورفع لما كان عليه الأمر في ابتداء الإسلام , فإنه كان إذا أفطر أحدهم , إنما يحل له الأكل والشرب والجماع إلى صلاة العشاء أو ينام قبل ذلك , فمتى نام أو صلى العشاء , حرم عليه الطعام والشراب والجماع إلى الليلة القابلة , فوجدوا من ذلك مشقة كبيرة , فنزلت هذه الآية , ففرحوا بها فرحا شديدا , حيث أباح الله الأكل والشرب والجماع في أي الليل شاء الصائم , إلى أن يتبين ضياء الصباح من سواد الليل .
فتبين من الآية الكريمة تحديد الصوم اليومي بداية ونهاية , فبدايته من طلوع الفجر الثاني , ونهايته إلى غروب الشمس .
وفي إباحته تعالى الأكل والشرب إلى طلوع الفجر دليل على استحباب السحور .
وفي " الصحيحين " عن أنس , قال : قال رسول الله صلى الله عليه وسلم : تسحروا , فإن السحور بركة
وقد ورد في الترغيب بالسحور آثار كثيرة , ولو بجرعة ماء , ويستحب تأخيره إلى وقت انفجار الفجر. ولو استيقظ الإنسان وعليه جنابة أو طهرت الحائض قبل طلوع الفجر , فإنهم يبدءون بالسحور , ويصومون , ويؤخرون الاغتسال إلى بعد طلوع الفجر .
وبعض الناس يبكرون بالتسحر لأنهم يسهرون معظم الليل ثم يتسحرون وينامون قبل الفجر بساعات , وهؤلاء قد ارتكبوا عدة أخطاء :
أولا : لأنهم صاموا قبل وقت الصيام .
ثانيا : يتركون صلاة الفجر مع الجماعة , فيعصون الله بترك ما أوجب الله عليهم من صلاة الجماعة .
ثالثا : ربما يؤخرون صلاة الفجر عن وقتها , فلا يصلونها إلا بعد طلوع الشمس , وهذا أشد جرما وأعظم إثما , قال الله تعالى : فَوَيْلٌ لِلْمُصَلِّينَ الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ
ولا بد أن ينوي الصيام الواجب من الليل , فلو نوى الصيام ولم يستيقظ إلا بعد طلوع الفجر , فإنه يمسك , وصيامه صحيح تام إن شاء الله .
ويستحب تعجيل الإفطار إذا تحقق غروب الشمس بمشاهدتها أو غلب على ظنه بخبر ثقة بأذان أو غيره : فعن سهل بن سعد رضي الله عنه , أن النبي صلى الله عليه وسلم قال : لا يزال الناس بخير ما عجلوا الفطر متفق عليه , وقال صلى الله عليه وسلم فيما يرويه عن ربه عز وجل : إن أحب عبادي إلي أعجلهم فطرا
والسنة أن يفطر على رطب , فإن لم يجد , فعلى تمر , فإن لم يجد , فعلى ماء , لقول أنس رضي الله عنه : كان النبي صلى الله عليه وسلم يفطر قبل أن يصلي على رطبات , فإن لم تكن رطبات , فتمرات , فإن لم تكن تمرات , حسا حسوات من ماء . .. رواه أحمد وأبو داود والترمذي , فإن لم يجد رطبا ولا تمرا ولا ماء أفطر على ما تيسر من طعام وشراب .
وهنا أمر يجب التنبيه عليه , وهو أن بعض الناس قد يجلس على مائدة إفطاره ويتعشى ويترك صلاة المغرب مع الجماعة في المسجد , فيرتكب بذلك خطأ عظيما , وهو التأخر عن الجماعة في المسجد , ويفوت على نفسه ثوابا عظيما , ويعرضها للعقوبة , والمشروع للصائم أن يفطر أولا , ثم يذهب للصلاة , ثم يتعشى بعد ذلك.
ويستحب أن يدعو عند إفطاره بما أحب , قال صلى الله عليه وسلم : إن للصائم عند فطره دعوة ما ترد ومن الدعاء الوارد أن يقول : اللهم لك صمت , وعلى رزقك أفطرت وكان صلى الله عليه وسلم إذا أفطر يقول , ذهب الظمأ , وابتلت العروق , وثبت الأجر إن شاء الله.
وهكذا ينبغي للمسلم أن يتعلم أحكام الصيام والإفطار وقتا وصفة حتى يؤدي صيامه على الوجه المشروع الموافق لسنة الرسول صلى الله عليه وسلم , وحتى يكون صيامه صحيحا وعمله مقبولا عند الله , فإن ذلك من أهم الأمور , قال الله تعالى : لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا
باب في مفسدات الصوم
للصيام مفسدات يجب على المسلم أن يعرفها , ليتجنبها , ويحذر منها ; لأنها تفطر الصائم , وتفسد عليه صيامه , وهذه المفطرات منها :
1 - الجماع : فمتى جامع الصائم , بطل صيامه , ولزمه قضاء ذلك اليوم الذي جامع فيه , ويجب عليه مع قضائه الكفارة , وهي : عتق رقبة , فإن لم يجد الرقبة أو لم يجد قيمتها , فعليه أن يصوم شهرين متتابعين , فإن لم يستطع صيام شهرين متتابعين , بأن لم يقدر على ذلك لعذر شرعي , فعليه أن يطعم ستين مسكينا , لكل مسكين نصف صاع من الطعام المأكول في البلد .
2 - إنزال المني : بسبب تقبيل أو لمس أو استمناء أو تكرار نظر , فإذا حصل شيء من ذلك , فسد صومه , وعليه القضاء فقط بدون كفارة ; لأن الكفارة تختص بالجماع . والنائم إذا احتلم فأنزل , فلا شيء عليه , وصيامه صحيح ; لأن ذلك وقع بدون اختياره , لكن يجب عليه الاغتسال من الجنابة .
3 - الأكل أو الشرب متعمدا: , لقوله تعالى : وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ
أما من أكل وشرب ناسيا , فإن ذلك لا يؤثر على صيامه , وفي الحديث : من أكل أو شرب ناسيا , فليتم صومه , فإنما أطعمه الله وسقاه ومما يفطر الصائم إيصال الماء ونحوه إلى الجوف عن طريق الأنف , وهو ما يسمى بالسعوط , وأخذ المغذي عن طريق الوريد , وحقن الدم في الصائم , كل ذلك يفسد صومه ; لأنه تغذية له , ومن ذلك أيضا حقن الصائم بالإبر المغذية ; لأنها تقوم مقام الطعام , وذلك يفسد الصيام , أما الإبر غير المغذية , فينبغي للصائم أيضا أن يتجنبها محافظة على صيامه , ولقوله صلى الله عليه وسلم دع ما يريبك إلى ما لا يريبك ويؤخرها إلى الليل .
4 - إخراج الدم من البدن : بحجامة أو فصد أو سحب دم ليتبرع به لإسعاف مريض , فيفطر بذلك كله .
أما إخراج دم قليل كالذي يستخرج للتحليل , فهذا لا يؤثر على الصيام , وكذا خروج الدم بغير اختياره برعاف أو جرح أو خلع سن , فهذا لا يؤثر على الصيام .
5 - ومن المفطرات التقيؤ : , وهو استخراج ما في المعدة من طعام أو شراب عن طريق الفم متعمدا , فهذا يفطر به الصائم , أما إذا غلبه القيء , وخرج بدون اختياره , فلا يؤثر على صيامه , لقوله صلى الله عليه وسلم : من ذرعه القيء , فليس عليه قضاء , ومن استقاء عمدا , فليقض ومعنى " ذرعه القيء " أي : خرج بدون اختياره , ومعنى قوله : " استقاء " أي : تعمد القيء .
وينبغي أن يتجنب الصائم الاكتحال ومداواة العينين بقطرة أو بغيرها وقت الصيام , محافظة على صيامه .
ولا يبالغ في المضمضة والاستنشاق ; لأنه ربما ذهب الماء إلى جوفه , قال صلى الله عليه وسلم : وبالغ بالاستنشاق إلا أن تكون صائما
والسواك لا يؤثر على الصيام , بل هو مستحب ومرغب فيه للصائم وغيره في أول النهار وآخره على الصحيح .
ولو طار إلى حلقه غبار أو ذباب , لم يؤثر على صيامه . ويجب على الصائم اجتناب كذب وغيبة وشتم , وإن سابه أحد أو شتمه , فليقل إني صائم , فإن بعض الناس قد يسهل عليه ترك الطعام والشراب , ولكن لا يسهل عليه ترك ما اعتاده من الأقوال والأفعال الرديئة , ولهذا قال بعض السلف : أهون الصيام ترك الطعام والشراب .
فعلى المسلم أن يتقي الله ويخافه ويستشعر عظمة ربه واطلاعه عليه في كل حين وعلى كل حال , فيحافظ على صيامه من المفسدات والمنقصات , ليكون صيامه صحيحا .
وينبغي للصائم أن يشتغل بذكر الله وتلاوة القرآن والإكثار من النوافل , فقد كان السلف إذا صاموا , جلسوا في المساجد , وقالوا . نحفظ صومنا ولا نغتاب أحدا , وقال - صلى الله عليه وسلم : من لم يدع قول الزور والعمل به , فليس لله حاجة في أن يدع طعامه وشرابه وذلك لأنه لا يتم التقرب إلى الله تعالى بترك هذه الشهوات المباحة في غير حالة الصيام إلا بعد التقرب إليه بترك ما حرم الله عليه في كل حال من الكذب والظلم والعدوان على الناس في دمائهم وأموالهم وأعراضهم , روي عن أبي هريرة مرفوعا : الصائم في عبادة ما لم يغتب مسلما أو يؤذه وعن أنس : ما صام من ظل يأكل لحوم الناس فالصائم يترك أشياء كانت مباحة في غير حالة الصيام , فمن باب أولى أن يترك الأشياء التي لا تحل له في جميع الأحوال , ليكون في عداد الصائمين حقا.
باب ما جاء في بيان أحكام القضاء للصيام
من أفطر في رمضان بسبب مباح , كالأعذار الشرعية التي تبيح الفطر , أو بسبب محرك , كمن أبطل صومه بجماع أو غيره , وجب عليه القضاء , لقوله تعالى : فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ.
ويستحب له المبادرة بالقضاء , لإبراء ذمته , ويستحب أن يكون القضاء متتابعا ; لأن القضاء يحكي الأداء , وإن لم يقض على الفور , وجب العزم عليه , ويجوز له التأخير ; لأن وقته موسع , وكل واجب موسع يجوز تأخيره مع العزم عليه , كما يجوز تفرقته , بأن يصومه متفرقا , لكن إذا لم يبق من شعبان إلا قدر ما عليه , فإنه يجب عليه التتابع إجماعا , لضيق الوقت , ولا يجوز تأخيره إلى ما بعد رمضان الآخر لغير عذر , لقول عائشة رضي الله عنها : " كان يكون علي الصوم من رمضان , فما أستطيع أن أقضيه إلا في شعبان , لمكان رسول الله صلى الله عليه وسلم " متفق عليه , فدل هذا على أن وقت القضاء موسع , إلى أن لا يبقى من شعبان إلا قدر الأيام التي عليه , فيجب عليه صيامها قبل دخول رمضان الجديد .
فإن أخر القضاء حتى أتى عليه رمضان الجديد , فإنه يصوم رمضان الحاضر , ويقضي ما عليه بعده , ثم إن كان تأخيره لعذر لم يتمكن معه من القضاء في تلك الفترة , فإنه ليس عليه إلا القضاء , وإن كان لغير عذر , وجب عليه مع القضاء إطعام مسكين عن كل يوم نصف صاع من قوت البلد .
وإذا مات من عليه القضاء قبل دخول رمضان الجديد , فلا شيء عليه ; لأن له تأخيره في تلك الفترة التي مات فيها , وإن مات بعد رمضان الجديد : فإن كان تأخيره القضاء لعذر - كالمرض والسفر - حتى أدركه رمضان الجديد , فلا شيء عليه أيضا , وإن كان تأخيره لغير عذر , وجبت الكفارة في تركته , بأن يخرج عنه إطعام مسكين عن كل يوم .
وإن مات من عليه صوم كفارة كصوم كفارة الظهار والصوم الواجب عن دم المتعة في الحج , فإنه يطعم عنه عن كل يوم مسكينا , ولا يصام عنه , ويكون الإطعام من تركته ; لأنه صيام لا تدخله النيابة في الحياة , فكذا بعد الموت , وهذا هو قول أكثر أهل العلم .
وإن مات من عليه صوم نذر , استحب لوليه أن يصوم عنه , لما ثبت في " الصحيحين " , أن امرأة جاءت إلى النبي صلى الله عليه وسلم , فقالت : إن أمي ماتت وعليها صيام نذر , أفأصوم عنها , قال : " نعم " والولي هو الوارث .
قال ابن القيم رحمه الله : يصام عنه النذر دون الفرض الأصلي , وهذا مذهب أحمد وغيره , والمنصوص عن ابن عباس وعائشة , وهو مقتضى الدليل والقياس ; لأن النذر ليس واجبا بأصل الشرع , وإنما أوجبه العبد على نفسه , فصار بمنزلة الدين , ولهذا شبهه النبي صلى الله عليه وسلم بالدين , وأما الصوم الذي فرضه الله عليه ابتداء , فهو أحد أركان الإسلام , فلا تدخله النيابة بحال , كما لا تدخل الصلاة والشهادتين , فإن المقصود منهما طاعة العبد بنفسه , وقيامه بحق العبودية التي خلق لها وأمر بها , وهذا لا يؤديه عنه غيره , ولا يصلي عنه غيره .
وقال شيخ الإسلام ابن تيمية رحمه الله : " يطعم عنه كل يوم مسكين , وبذلك أخذ أحمد وإسحاق وغيرهما , وهو مقتضى النظر كما هو موجب الأثر , فإن النذر كان ثابتا في الذمة فيفعل بعد الموت , وأما صوم رمضان , فإن الله لم يوجبه على العاجز عنه , بل أمر العاجز بالفدية طعام مسكين , والقضاء إنما على من قدر عليه لا على من عجز عنه , فلا يحتاج إلى أن يقضي أحد عن أحد , وأما الصوم لنذر وغيره من المنذورات , فيفعل عنه بلا خلاف , للأحاديث الصحيحة .
باب في ما يلزم من أفطر لكبر أو مرض
الله سبحانه وتعالى أوجب صوم رمضان على المسلمين , أداء في حق غير ذوي الأعذار , وقضاء في حق ذوي الأعذار , الذين يستطيعون القضاء في أيام أخر , وهناك صنف ثالث لا يستطيعون الصيام أداء ولا قضاء كالكبير الهرم والمريض الذي لا يرجى برؤه , فهذا الصنف قد خفف الله عنه , فالواجب عليه بدل الصيام إطعام مسكين عن كل يوم نصف صاع من الطعام .
قال الله تعالى : لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا وقال تعالى : وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ قال ابن عباس رضي الله عنهما : " هي للكبير الذي لا يستطيع الصوم " رواه البخاري .
والمريض الذي لا يرجى برؤه من مرضه في حكم الكبير , فيطعم عن كل يوم مسكينا .
وأما من أفطر لعذر يزول كالمسافر والمريض مرضا يرجى زواله والحامل والمرضع إذا خافتا على أنفسهما أو على ولديهما , والحائض والنفساء , فإن كلا من هؤلاء يتحتم عليه القضاء , بأن يصوم من أيام أخر بعدد الأيام التي أفطرها , قال تعالى : وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ.
وفطر المريض الذي يضره الصوم والمسافر الذي يجوز له قصر الصلاة سنة , لقوله تعالى في حقهم : فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ أي : فليفطر وليقض عدد ما أفطره , قال تعالى : يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ والنبي صلى الله عليه وسلم ما خير بين أمرين , إلا اختار أيسرهما , وفي " الصحيحين " : ليس من البر الصيام في السفر.
وإن صام المسافر أو المريض الذي يشق عليه الصوم , صح صومهما مع الكراهة , وأما الحائض والنفساء , فيحرم في حقها الصوم حال الحيض والنفاس , ولا يصح.
والمرضع والحامل يجب عليهما قضاء ما أفطرتا من أيام أخر , ويجب مع القضاء على من أفطرت للخوف على ولدها إطعام مسكين عن كل يوم أفطرته .
وقال العلامة ابن القيم رحمه الله : " أفتى ابن عباس وغيره من الصحابة في الحامل والمرضع إذا خافتا على ولديهما أن تفطرا وتطعما عن كل يوم مسكينا , إقامة للإطعام مقام الصيام " , يعني : أداء , مع وجوب القضاء عليهما .
ويجب الفطر على من احتاج إليه لإنقاذ من وقع في هلكة , كالغريق ونحوه .
وقال ابن القيم : " وأسباب الفطر أربعة : السفر , والمرض , والحيض , والخوف من هلاك من يخشى عليه الهلاك بالصوم كالمرضع والحامل , ومثله مسألة الغريق " .
ويجب على المسلم تعيين نية الصوم الواجب من الليل , كصوم رمضان , وصوم الكفارة , وصوم النذر , بأن يعتقد أنه يصوم من رمضان أو قضائه أو يصوم نذرا أو كفارة , لقوله صلى الله عليه وسلم : إنما الأعمال بالنيات , وإنما لكل امرئ ما نوى وعن عائشة مرفوعا : من لم يبيت الصيام قبل طلوع الفجر , فلا صيام له فيجب أن ينوي الصوم الواجب في الليل , فمن نوى الصوم من النهار , كمن أصبح ولم يطعم شيئا بعد طلوع الفجر , ثم نوى الصيام , لم يجزئه , إلا في التطوع , وأما الصوم الواجب , فلا ينعقد بنيته من النهار ; لأن جميع النهار يجب فيه الصوم , والنية لا تنعطف على الماضي .
أما صوم النقل , فيجوز بنية من النهار , لحديث عائشة رضي الله عنها : دخل علي النبي صلى الله عليه وسلم ذات يوم , فقال : هل عندكم من شيء , فقلنا : لا , قال : فإني إذا صائم رواه الجماعة إلا البخاري , ففي الحديث أنه صلى الله عليه وسلم كان مفطرا لأنه طلب طعاما , وفيه دليل على جواز تأخير نية الصوم إذا كان تطوعا , فتخصص به الأدلة المانعة .
فشرط صحة صوم النفل بنية من النهار أن لا يوجد قبل النية مناف للصيام من أكل وشرب ونحوهما , فإن فعل قبل النية ما يفطره , لم يصح الصيام بغير خلاف .
كتاب الحج
بسم الله الرحمن الرحيم
باب في الحج وعلى من يجب
الحج هو أحد أركان الإسلام ومبانيه العظام . قال الله تعالى : وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ أي : لله على الناس فرض واجب هو حج البيت ; لأن كلمة " على " للإيجاب , وقد أتبعه بقوله جل وعلا : وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ فسمى تعالى تاركه كافرا , وهذا مما يدل على وجوبه وآكديته , فمن لم يعتقد وجوبه , فهو كافر بالإجماع .
وقال تعالى لخليله . وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ، وللترمذي وغيره وصححه عن علي رضي الله عنه مرفوعا من ملك زادا وراحلة تبلغه إلى بيت الله , ولم يحج , فلا عليه أن يموت يهوديا أو نصرانيا، وقال صلى الله عليه وسلم : بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله , وإقام الصلاة , وإيتاء الزكاة , وصوم رمضان , وحج البيت من استطاع إليه سبيلا والمراد ب ( السبيل ) توفر الزاد ووسيلة النقل التي توصله إلى البيت ويرجع بها إلى أهله .
والحكمة في مشروعية الحج هي كما بينها الله تعالى بقوله : لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ إلى قوله : ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ فالمنفعة من الحج ترجع للعباد ولا ترجع إلى الله تعالى ; لأنه غني عن العالمين فليست به حاجة إلى الحجاج كما يحتاج المخلوق إلى من يقصده ويعظمه , بل العباد بحاجة إليه , فهم يفدون إليه لحاجتهم إليه .
والحكمة في تأخير فرضية الحج عن الصلاة والزكاة والصوم , لأن الصلاة عماد الدين , ولتكررها في اليوم والليلة خمس مرات , ثم الزكاة لكونها قرينة لها في كثير من المواضع , ثم الصوم لتكرره كل سنة .
وقد فرض الحج في الإسلام سنة تسع من الهجرة كما هو قول الجمهور , ولم يحج النبي صلى الله عليه وسلم إلا حجة واحدة هي حجة الوداع , وكانت سنة عشر من الهجرة , واعتمر صلى الله عليه وسلم أربع عمر .
والمقصود من الحج والعمرة عبادة الله في البقاع التي أمر الله بعبادته فيها , قال صلى الله عليه وسلم : إنما جعل رمي الجمار والسعي بين الصفا والمروة لإقامة ذكر الله والحج فرض بإجماع المسلمين , وركن من أركان الإسلام , وهو فرض في العمر مرة على المستطيع , وفرض كفاية على المسلمين كل عام , وما زاد على حج الفريضة في حق أفراد المسلمين , فهو تطوع .
وأما العمرة , فواجبة على قول كثير من العلماء , بدليل قوله صلى الله عليه وسلم لما سئل : هل على النساء من جهاد , قال : نعم , عليهن جهاد لا قتال فيه : الحج والعمرة رواه أحمد وابن ماجه بإسناد صحيح , وإذا ثبت وجوب العمرة على النساء , فالرجال أولى , وقال صلى الله عليه وسلم للذي سأله , فقال : إن أبي شيخ كبير , لا يستطيع الحج والعمرة ولا الظعن , فقال : حج عن أبيك واعتمر رواه الخمسة وصححه الترمذي .
فيجب الحج والعمرة على المسلم مرة واحدة في العمر , لقوله صلى الله عليه وسلم : الحج مرة , فمن زاد , فهو تطوع رواه أحمد وغيره , وفي صحيح مسلم وغيره عن أبي هريرة رضي الله عنه مرفوعا : أيها الناس ! قد فرض عليكم الحج , فحجوا , فقال رجل : أكل عام , فقال : " لو قلت : نعم , لوجبت , ولما استطعتم
ويجب على المسلم أن يبادر بأداء الحج الواجب مع الإمكان , ويأثم إن أخره بلا عذر , لقوله - صلى الله عليه وسلم : تعجلوا إلى الحج ( يعني : الفريضة ) , فإن أحدكم لا يدري ما يعرض له رواه أحمد .
وإنما يجب الحج بشروط خمسة الإسلام , والعقل , والبلوغ , والحرية , والاستطاعة , فمن توفرت فيه هذه الشروط , وجب عليه المبادرة بأداء الحج .
ويصح فعل الحج والعمرة من الصبي نفلا لحديث ابن عباس : أن امرأة رفعت إلى النبي صلى الله عليه وسلم صبيا , فقالت : ألهذا حج , قال : نعم , ولك أجر رواه مسلم .
وقد أجمع أهل العلم على أن الصبي إذا حج قبل أن يبلغ , فعليه الحج إذا بلغ واستطاع , ولا تجزئه تلك الحجة عن حجة الإسلام , وكذا عمرته.
وإن كان الصبي دون التمييز , عقد عنه الإحرام وليه , بأن ينويه عنه , ويجنبه المحظورات , ويطوف ويسعى به محمولا , ويستصحبه في عرفة ومزدلفة ومنى , ويرمي عنه الجمرات. وإن كان الصبي مميزا , نوى الإحرام بنفسه بإذن وليه , ويؤدي ما قدر عليه من مناسك الحج , وما عجز عنه , يفعله عنه وليه , كرمي الجمرات , ويطاف ويسعى به راكبا أو محمولا إن عجز عن المشي .
وكل ما أمكن الصغير - مميزا كان أو دونه - فعله بنفسه كالوقوف والمبيت , لزمه فعله , بمعنى أنه لا يصح أن يفعل عنه , لعدم الحاجة لذلك , ويجتنب في حجه ما يجتنب الكبير من المحظورات .
والقادر على الحج هو الذي يتمكن من أدائه جسميا وماديا , بأن يمكنه الركوب , ويتحمل السفر , ويجد من المال بلغته التي تكفيه ذهابا وإيابا , ويجد أيضا ما يكفي أولاده ومن تلزمه نفقتهم إلى أن يعود إليهم , ولا بد أن يكون ذلك بعد قضاء الديون والحقوق التي عليه , وبشرط أن يكون طريقه إلى الحج آمنا على نفسه وماله .
فإن قدر بماله دون جسمه , بأن كان كبيرا هرما أو مريضا مرضا مزمنا لا يرجى برؤه , لزمه أن يقيم من يحج عنه ويعتمر حجة وعمرة الإسلام من بلده أو من البلد الذي أيسر فيه , لما رواه ابن عباس رضي الله عنهما , أن امرأة من خثعم قالت : يا رسول الله صلى الله عليه وسلم إن أبي أدركته فريضة الله في الحج شيخا كبيرا لا يستطيع أن يثبت على الراحلة , أفأحج عنه , قال : حجي عنه متفق عليه .
ويشترط في النائب عن غيره في الحج أن يكون قد حج عن نفسه حجة الإسلام , لحديث ابن عباس رضي الله عنهما , أنه صلى الله عليه وسلم سمع رجلا يقول : لبيك عن شبرمة , قال : حججت عن نفسك ؟ , قال : لا , قال : حج عن نفسك إسناده جيد , وصححه البيهقي .
ويعطى النائب من المال ما يكفيه تكاليف السفر ذهابا وإيابا , ولا تجوز الإجارة على الحج , ولا أن يتخذ ذريعة لكسب المال , وينبغي أن يكون مقصود النائب نفع أخيه المسلم , وأن يحج بيت الله الحرام ويزور تلك المشاعر العظام , فيكون حجه لله لا لأجل الدنيا , فإن حج لقصد المال فحجه غير صحيح .
باب في شروط وجوب الحج على المرأة وأحكام النيابة
الحج يجب على المسلم ذكرا كان أم أنثى , لكن يشترط لوجوبه على المرأة زيادة عما سبق من الشروط وجود المحرم الذي يسافر معها لأدائه ; لأنه لا يجوز لها السفر لحج ولا لغيره بدون محرم : لقوله صلى الله عليه وسلم : لا تسافر المرأة إلا مع محرم , ولا يدخل عليها رجل إلا ومعها محرم رواه أحمد بإسناد صحيح .
وقال رجل للنبي صلى الله عليه وسلم : إني أريد أن أخرج في جيش كذا , وامرأتي تريد الحج , فقال : " اخرج معها وفي " الصحيحين " : إن امرأتي خرجت حاجة , وإني اكتتبت في غزوة كذا , قال : " انطلق فحج معها " وفي " الصحيح " وغيره : لا يحل لامرأة تسافر مسيرة يوم وليلة ليس معها محرم
فهذه جملة نصوص عن رسول الله صلى الله عليه وسلم تحرم على المرأة أن تسافر بدون محرم يسافر معها , سواء كان السفر للحج أو لغيره , وذلك لأجل سد الذريعة عن الفساد والافتتان منها وبها .
قال الإمام أحمد رحمه الله : ( المحرم من السبيل , فمن لم يكن لها محرم , لم يلزمها الحج بنفسها ولا بنائبها )، ومحرم المرأة هو : زوجها , أو من يحرم عليه نكاحها تحريما مؤبدا بنسب , كأخيها وأبيها وعمها وابن أخيها وخالها , أو حرم عليه بسبب مباح , كأخ من رضاع أو بمصاهرة كزوج أمها وابن زوجها , لما في " صحيح مسلم " : لا يحل لامرأة تؤمن بالله أن تسافر إلا ومعها أبوها أو ابنها أو زوجها أو ذو محرم منها ونفقة محرمها في السفر عليها , فيشترط لوجوب الحج عليها أن تملك ما ينفق عليها وعلى محرمها ذهابا وإيابا .
ومن وجدت محرما , وفرطت بالتأخير حتى فقدته مع قدرتها المالية , انتظرت حصوله , فإن أيست من حصوله , استنابت من يحج عنها .
ومن وجب عليه الحج ثم مات قبل الحج , أخرج من تركته من رأس المال المقدار الذي يكفي للحج , واستنيب عنه من يؤديه عنه , لما روى البخاري عن ابن عباس , أن امرأة قالت : يا رسول الله إن أمي نذرت أن تحج , فلم تحج حتى ماتت , أفأحج عنها , قال : نعم , حجي عنها , أرأيت لو كان على أمك دين , أكنت قاضيته , اقضوا الله , فالله أحق بالوفاء فدل الحديث على أن من مات وعليه حج , وجب على ولده أو وليه أن يحج عنه أو يجهز من يحج عنه من رأس مال الميت , كما يجب على وليه قضاء ديونه , وقد أجمعوا على أن دين الآدمي يقضى من رأس ماله , فكذا ما شبه له في القضاء , وفي حديث آخر : إن أختي نذرت أن تحج وفي " سنن الدارقطني " : إن أبى مات وعليه حجة الإسلام وظاهره أنه لا فرق بين الواجب بأصل الشرع والواجب بإيجابه على نفسه , سواء أوصى به أم لا .
والحج عن الغير يقع عن المحجوج عنه كأنه فعله بنفسه , ويكون الفاعل بمنزلة الوكيل , والنائب ينوي الإحرام عنه , ويلبي عنه , ويكفيه أن ينوي النسك عنه , ولو لم يسمه في اللفظ , وإن جهل اسمه أو نسبه , لبى عمن سلم إليه المال ليحج عنه به . ويستحب للمسلم أن يحج عن أبويه إن كانا ميتين أو حيين عاجزين عن الحج , ويقدم أمه ; لأنها أحق بالبر .
باب في فضل الحج والاستعداد له
الحج فيه فضل عظيم وثواب جزيل :
روى الترمذي وصححه عن ابن مسعود مرفوعا : تابعوا بين الحج والعمرة ; فإنهما ينفيان الفقر والذنوب كما ينفي الكير خبث الحديد والذهب والفضة , وليس للحج المبرور ثواب إلا الجنة
وفي " الصحيح " عن عائشة , قالت : نرى الجهاد أفضل العمل , أفلا نجاهد , قال : لكن أفضل الجهاد حج مبرور والحج المبرور هو الذي لا يخالطه شيء من الإثم , وقد كملت أحكامه , فوقع على الوجه الأكمل , وقيل : هو المتقبل . فإذا استقر عزمه على الحج , فليتب من جميع المعاصي , ويخرج من المظالم بردها إلى أهلها , ويرد الودائع والعواري والديون التي عنده للناس , ويستحل من بينه وبينه ظلامة , ويكتب وصيته , ويوكل من يقضي ما لم يتمكن من قضائه من الحقوق التي عليه , ويؤمن لأولاده ومن تحت يده ما يكفيهم من النفقة إلى حين رجوعه , ويحرص أن تكون نفقته حلالا , ويأخذ من الزاد والنفقة ما يكفيه , ليستغني عن الحاجة إلى غيره ويكون زاده طيبا , قال تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ ويجتهد في تحصيل رفيق صالح عونا له على سفره وأداء نسكه , يهديه إذا ضل , ويذكره إذا نسي . ويجب تصحيح النية بأن يريد بحجه وجه الله , ويستعمل الرفق وحسن الخلق , ويجتنب المخاصمة ومضايقة الناس في الطرق , ويصون لسانه عن الشتم والغيبة وجميع ما لا يرضاه الله ورسوله .
باب في مواقيت الحج
المواقيت : جمع ميقات , وهو لغة : الحد , وشرعا : هو موضع العبادة أو زمنها .
وللحج مواقيت زمنية ومكانية :
فالزمنية ذكرها الله بقوله : الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ وهذه الأشهر هي : شوال , وذو القعدة , وعشر من ذي الحجة , أي : من أحرم بالحج في هذه الأشهر , فعليه أن يتجنب ما يخل بالحج من الأقوال والأفعال الذميمة , وأن يشتغل في أفعال الخير , ويلازم التقوى .
- وأما المواقيت المكانية , فهي الحدود التي لا يجوز للحاج أن يتعداها إلى مكة بدون إحرام , وقد بينها رسول الله صلى الله عليه وسلم , كما في حديث ابن عباس رضي الله عنهما , قال : وقت رسول الله صلى الله عليه وسلم لأهل المدينة ذا الحليفة , ولأهل الشام الجحفة , ولأهل نجد قرن المنازل , ولأهل اليمن يلملم , هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج أو العمرة , ومن كان دون ذلك , فمن حيث أنشأ , حتى أهل مكة من مكة متفق عليه , ولمسلم من حديث جابر : ومهل أهل العراق ذات عرقوالحكمة من ذلك أنه لما كان بيت الله الحرام معظما مشرفا , جعل الله له حصنا وهو مكة , وحمى وهو الحرم , وللحرم حرم وهو المواقيت التي لا يجوز تجاوزها إليه إلا بإحرام , تعظيما لبيت الله الحرام .
وأبعد هذه المواقيت ذو الحليفة , ميقات أهل المدينة , فبينه وبين مكة مسيرة عشرة أيام , وميقات أهل الشام ومصر والمغرب الجحفة قرب رابغ , وبينها وبين مكة ثلاث مراحل , وبعضهم يقول أكثر من ذلك , وميقات أهل اليمن يلملم , بينه وبين مكة مرحلتان , وميقات أهل نجد قرن المنازل , ويعرف الآن بالسيل , وهو مرحلتان عن مكة , وميقات أهل العراق وأهل المشرق ذات عرق , بينه وبين مكة مرحلتان .
فهذه المواقيت يحرم منها أهلها المذكورون , ويحرم منها من مر بها من غيرهم وهو يريد حجا أو عمرة .
ومن كان منزله دون هذه المواقيت , فإنه يحرم من منزله للحج والعمرة , ومن حج من أهل مكة , فإنه يحرم من مكة , فلا يحتاجون إلى الخروج للميقات للإحرام منه بالحج , وأما العمرة , فيخرجون للإحرام بها من أدنى الحل .
ومن لم يمر بميقات في طريقه من تلك المواقيت , أحرم إذا علم أنه حاذى أقربها منه , يقول عمر رضي الله عنه : " انظروا إلى حذوها من طريقكم " , رواه البخاري .
وكذا من ركب طائرة , فإنه يحرم إذا حاذى أحد هذه المواقيت من الجو , فينبغي له أن يتهيأ بالاغتسال والتنظف قبل ركوب الطائرة , فإذا حاذى الميقات , نوى الإحرام , ولبى وهو في الجو , ولا يجوز له تأخير الإحرام إلى أن يهبط في مطار جدة , فيحرم من جدة أو من بحرة كما يفعل بعض الحجاج , فإن جدة ليست ميقاتا وليست محلا للإحرام , إلا لأهلها أو من نوى الحج أو العمرة منها , فإن أحرم منها من غيرهم , فقد ترك واجبا هو الإحرام من الميقات , فيكون عليه فدية .
وهذا مما يخطئ فيه كثير من الناس , فيجب التنبيه عليه , فبعضهم يظن أنه لا بد من الاغتسال للإحرام , فيقول : أنا لا أتمكن من الاغتسال في الطائرة , ولا أتمكن من كذا وكذا . .. والواجب أن يعلم هؤلاء بأن الإحرام معناه نية الدخول في المناسك مع تجنب محظورات الإحرام حسب الإمكان , والاغتسال والتطيب ونحوهما إنما هي سنن , وبإمكان المسلم أن يفعلها قبل ركوب الطائرة , وإن أحرم بدونها , فلا بأس , فينوي الإحرام , ويلبي وهو على مقعده قي الطائرة إذا حاذى الميقات أو قبله بقليل , ويعرف ذلك بسؤال الملاحين والتحري والتقدير , فإذا فعل ذلك , فقد أدى ما يستطيع , لكن إذا تساهل ولم يبال , فقد أخطأ وترك الواجب من غير عذر , وهذا ينقص حجه وعمرته .
باب في مواقيت الحج (تابع)
ويجب على من تعدى الميقات بدون إحرام أن يرجع إليه ويحرم منه ; لأنه واجب يمكنه تداركه , فلا يجوز تركه , فإن لم يرجع , فأحرم من دونه من جدة أو غيرها , فعليه فدية , بأن يذبح شاة , أو يأخذ سبع بدنة , أو سبع بقرة , ويوزع ذلك على مساكين الحرم , ولا يأكل منه شيئا .
فيجب على المسلم أن يهتم بأمور دينه , بأن يؤدي كل عبادة على الوجه المشروع , ومن ذلك الإحرام للحج والعمرة , يجب أن يكون من المكان الذي عينه رسول الله صلى الله عليه وسلم , فيتقيد به المسلم , ولا يتعداه غير محرم .
باب في كيفية الإحرام
أول مناسك الحج هو الإحرام , وهو نية الدخول في النسك , سمي بذلك لأن المسلم يحرم على نفسه بنيته ما كان مباحا له قبل الإحرام من النكاح والطيب وتقليم الأظافر وحلق الرأس وأشياء من اللباس .
قال شيخ الإسلام ابن تيمية رحمه الله : " لا يكون الرجل محرما بمجرد ما في قلبه من قصد الحج ونيته , فإن القصد ما زال في القلب منذ خرج من بلده , بل لا بد من قول أو عمل يصير به محرما " انتهى .
وقبل الإحرام يستحب التهيؤ له بفعل أشياء يستقبل بها تلك العبادة العظيمة , وهي :
أولا : الاغتسال بجميع بدنه , فإنه صلى الله عليه وسلم اغتسل لإحرامه , ولأن ذلك أعم وأبلغ في التنظيف وإزالة الرائحة , والاغتسال عند الإحرام مطلوب , حتى من الحائض والنفساء ; لأن النبي صلى الله عليه وسلم أمر أسماء بنت عميس وهي نفساء أن تغتسل , رواه مسلم , وأمر صلى الله عليه وسلم عائشة أن تغتسل للإحرام بالحج وهي حائض , والحكمة في هذا الاغتسال هي التنظيف وقطع الرائحة الكريهة وتخفيف الحدث من الحائض والنفساء .
ثانيا : يستحب لمن يريد الإحرام التنظيف , بأخذ ما يشرع أخذه من الشعر , كشعر الشارب والإبط والعانة , مما يحتاج إلى أخذه , لئلا يحتاج إلى أخذه في إحرامه فلا يتمكن منه , فإن لم يحتج إلى أخذ شيء من ذلك , لم يأخذه ; لأنه إنما يفعل عند الحاجة , وليس هو من خصائص الإحرام , لكنه مشروع بحسب الحاجة .
ثالثا : يستحب لمن يريد الإحرام أن يتطيب في بدنه بما تيسر من أنواع الطيب , كالمسك , والبخور , وماء الورد , والعود , لقول عائشة رضي الله عنها :كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم ولحله قبل أن يطوف بالبيت
قال شيخ الإسلام ابن تيمية رحمه الله : " إن شاء المحرم أن يتطيب في بدنه , فهو حسن , ولا يؤمر المحرم قبل الإحرام بذلك , فإن النبي صلى الله عليه وسلم فعله ولم يأمر به الناس " .
رابعا: يستحب للذكر قبل الإحرام أن يتجرد من المخيط , وهو كل ما يخاط على قدر الملبوس عليه أو على بعضه كالقميص والسراويل ; لأنه صلى الله عليه وسلم تجرد لإهلاله , ويستبدل الملابس المخيطة بإزار ورداء أبيضين نظيفين , ويجوز بغير الأبيضين مما جرت عادة الرجال بلبسه .
والحكمة في ذلك أنه يبتعد عن الترفه , ويتصف بصفة الخاشع الذليل , وليتذكر بذلك أنه محرم في كل وقت , فيتجنب محظورات الإحرام , وليتذكر الموت , ولباس الأكفان , ويتذكر البعث والنشور . .. إلى غير ذلك من الحكم .
والتجرد عن المخيط قبل نية الإحرام سنة , أما بعد نية الإحرام , فهو واجب .
ولو نوى الإحرام وعليه ثيابه المخيطة , صح إحرامه , ووجب عليه نزع المخيط .
فإذا أتم هذه الأعمال , فقد تهيأ للإحرام , وليس فعل هذه الأمور إحراما كما يظن كثير من العوام ; لأن الإحرام هو نية الدخول والشروع في النسك , فلا يصير محرما بمجرد التجرد من المخيط ولبس ملابس الإحرام من غير نية الدخول في النسك , لقوله صلى الله عليه وسلم : إنما الأعمال بالنيات
أما الصلاة قبل الإحرام , فالأصح أنه ليس للإحرام , صلاة تخصه , لكن إن صادف وقت فريضة , أحرم بعدها ; لأنه صلى الله عليه وسلم أهلّ دبر الصلاة , وعن أنس أنه صلى الظهر ثم ركب راحلته .
قال العلامة ابن القيم رحمه الله : " ولم ينقل عنه صلى الله عليه وسلم أنه صلى للإحرام ركعتين غير فرض الظهر " . وهنا تنبيه لا بد منه , وهو أن كثيرا من الحجاج يظنون أنه لا بد أن يكون الإحرام من المسجد المبني في الميقات , فتجدهم يهرعون إليه رجالا ونساء , ويزدحمون فيه , وربما يخلعون ثيابهم ويلبسون ثياب الإحرام فيه , وهذا لا أصل له , والمطلوب من المسلم أن يحرم من الميقات , في أي بقعة منه , لا في محل معين , بل يحرم حيث تيسر له , وما هو أرفق به وبين معه , وفيما هو أستر له وأبعد عن مزاحمة الناس , وهذه المساجد التي في المواقيت لم تكن موجودة على عهد النبي صلى الله عليه وسلم , ولم تبن لأجل الإحرام منها , وإنما بنيت لإقامة الصلاة فيها ممن هو ساكن حولها , هذا ما أردنا التنبيه عليه , والله الموفق .
ويخير أن يحرم بما شاء من الأنساك الثلاثة , وهي : التمتع , والقران , والإفراد
- ف ( التمتع ) : أن يحرم بالعمرة في أشهر الحج , ويفرغ منها , ثم يحرم بالحج في عامه .
- و ( الإفراد ) : أن يحرم بالحج فقط من الميقات , ويبقى على إحرامه حتى يؤدى أعمال الحج .
- و ( القران ) : أن يحرم بالعمرة والحج معا , أو يحرم بالعمرة ثم يدخل عليها الحج قبل شروعه في طوافها , فينوي العمرة والحج من الميقات أو قبل الشروع في طواف العمرة , ويطوف لهما ويسعى .
وعلى المتمتع والقارن فدية إن لم يكن من حاضري المسجد الحرام . وأفضل هذه الأنساك الثلاثة التمتع , لأدلة كثيرة .
فإذا أحرم بأحد هذه الأنساك , لبى عقب إحرامه , فيقول : لبيك اللهم لبيك , لبيك لا شريك لك لبيك , إن الحمد والنعمة لك والملك , لا شريك لك , ويكثر من التلبية , ويرفع بها صوته .
باب في محظورات الإحرام
محظورات الإحرام هي المحرمات التي يجب على المحرم تجنبها بسبب الإحرام , وهذه المحظورات تسعة أشياء :
المحظور الأول : حلق الشعر : فيحرم على المحرم إزالته من جميع بدنه بلا عذر بحلق أو نتف أو قلع , لقوله تعالى : وَلَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فنص تعالى على حلق الرأس , ومثله شعر البدن وفاقا ; لأنه في معناه , ولحصول الترفه بإزالته , فإن حلق الشعر يؤذن بالرفاهية , وهي تنافي الإحرام ; لأن المحرم يكون أشعث أغبر , فإن خرج بعينه شعر , أزاله ولا فدية عليه ; لأنه شعر في غير محله , ولأنه أزال مؤذيا .
المحظور الثاني : تقليم الأظافر أو قصها من يد أو رجل بلا عذر : فإن انكسر ظفره فأزالها أو زال مع جلد , فلا فدية عليه ; لأنه زال بالتبعية لغيره , والتابع لا يفرد بحكم .
بخلاف ما إذا حلق شعره لقمل أو صداع , لقوله تعالى : فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ ولحديث كعب بن عجرة , قال : كان بي أذى من رأسي , فحملت إلى رسول الله صلى الله عليه وسلم والقمل يتناثر على وجهه , فقال : ما كنت أرى الجهد يبلغ بك ما أرى , تجد شاة ؟ , قلت : لا , فنزلت : فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ قال : هو صوم ثلاثة أيام أو إطعام ستة مساكين أو ذبح شاة متفق عليه , وذلك لأن الأذى حصل من غير الشعر , وهو القمل .
ويباح للمحرم غسل شعره بسدر ونحوه , ففي " الصحيحين " عنه صلى الله عليه وسلم أنه غسل رأسه وهو محرم , ثم حرك رأسه بيديه , فأقبل بهما وأدبر .
قال الشيخ تقي الدين رحمه الله : " له أن يغتسل من الجنابة بالاتفاق ( يعني : إذا احتلم وهو محرم ) , وكذا لغير الجنابة " .
المحظور الثالث : تغطية رأس الذكر , لنهيه صلى الله عليه وسلم عن لبس العمائم والبرانس .
قال العلامة ابن القيم رحمه الله : " كل متصل ملامس يراد لستر الرأس كالعمامة والقبع والطاقية وغيرها ممنوع بالاتفاق " انتهى . وسواء كان الغطاء معتادا كعمامة أم لا كقرطاس وطين وحناء أو عصابة .
وله أن يستظل بخيمة أو شجرة أو بيت ; لأن النبي صلى الله عليه وسلم ضربت له خيمة فنزل بها وهو محرم , وكذا يجوز للمحرم الاستظلال بالشمسية عند الحاجة , ويجوز له ركوب السيارة المسقوفة , ويجوز له أن يحمل على رأسه متاعا لا يقصد به التغطية .
المحظور الرابع : لبس الذكر المخيط على بدنه أو بعضه من قميص أو عمامة أو سراويل , وما عمل على قدر العضو , كالخفين والقفازين والجوارب , لما في " الصحيحين " , أنه صلى الله عليه وسلم سئل : ما يلبس المحرم ؟ قال : لا يلبس القميص , ولا العمامة , ولا البرانس , ولا السراويل , ولا ثوبا مسه ورس ولا زعفران , ولا الخفين
قال شيخ الإسلام ابن تيمية رحمه الله : النبي صلى الله عليه وسلم نهى المحرم أن يلبس القميص والبرانس والسراويل والخف والعمامة , ونهاهم أن يغطوا رأس المحرم بعد الموت , وأمر من أحرم في جبة أن ينزعها عنه , فما كان من هذا الجنس , فهو ذريعة في معنى ما نهى عنه النبي صلى الله عليه وسلم , فما كان في معنى القميص , فهو مثله , وليس له أن يلبس القميص بكم ولا بغير كم , وسواء أدخل يديه أو لم يدخلها , وسواء كان سليما أو مخروقا , وكذلك لا يلبس الجبة ولا العباء الذي يدخل فيه يديه . .. " . إلى أن قال : " وهذا معنى قول الفقهاء : لا يلبس المخيط , والمخيط ما كان من اللباس على قدر العضو , ولا يلبس ما كان في معنى السراويل , كالتبان ونحوه " انتهى .
وإذا لم يجد المحرم نعلين , لبس خفين , أو لم يجد إزارا , لبس السراويل , إلى أن يجده , فإذا وجد إزارا , نزع السراويل , ولبس الإزار ; لأن النبي صلى الله عليه وسلم رخص في عرفات في لبس السراويل لمن لم يجد إزارا . وأما المرأة , فتلبس من الثياب ما شاءت حال الإحرام , لحاجتها إلى الستر , إلا أنها لا تلبس البرقع , وهو لباس تغطي به المرأة وجهها فيه نقبان على العينين , فلا تلبسه المحرمة وتغطي وجهها بغيره من الخمار والجلباب , ولا تلبس القفازين على كفيها , لقوله عليه الصلاة والسلام : لا تنتقب المرأة , ولا تلبس القفازين رواه البخاري وغيره . قال الإمام ابن القيم رحمه الله : " نهيه أن تنتقب المرأة وتلبس القفازين دليل على أن وجهها كبدن الرجل لا كرأسه , فيحرم عليها فيه ما وضع وفصل على قدر الوجه كالنقاب والبرقع , لا على عدم ستره بالمقنعة والجلباب ونحوهما , وهذا أصح القولين " انتهى . والقفازان شيء يعمل لليدين يدخلان فيه يسترهما من البرد . وتغطي وجهها عن الرجال وجوبا بغير البرقع , لقول عائشة رضي الله عنها : " كان الركبان يمرون بنا ونحن محرمات مع رسول الله صلى الله عليه وسلم , فإذا حاذونا , سدلت إحدانا جلبابها على وجهها , فإذا جاوزونا , كشفناه " , رواه أحمد وأبو داود وغيرهما . ولا يضر مس المسدول بشرة وجهها ; لأنها إنما منعت من البرقع والنقاب فقط , لا من ستر الوجه بغيرهما . قال شيخ الإسلام : " لا تكلف المرأة أن تجافي سترتها عن الوجه لا بعود ولا بيدها ولا بغير ذلك , فإن النبي صلى الله عليه وسلم سوّى بين وجهها ويديها , وكلاهما كبدن الرجل لا كرأسه , وأزواجه صلى الله عليه وسلم يسدلن على وجوههن من غير مراعاة المجافاة " . وقال : " يجوز لها تغطية وجهها بملاصق , خلا النقاب والبرقع " انتهى .
الخامس من محظورات الإحرام : الطيب فيحرم على المحرم تناول الطيب واستعماله في بدنه أو ثوبه , أو استعماله في أكل أو شرب , لأنه صلى الله عليه وسلم أمر يعلى بن أمية بغسل الطيب , وقال في المحرم الذي وقصته راحلته : ولا تحنطوه متفق عليهما , ولمسلم : ولا تمسوه بطيب
والحكمة في منع المحرم من الطيب : أن يبتعد عن الترفه وزينة الدنيا وملاذها , ويتجه إلى الآخرة .
ولا يجوز للمحرم قصد شم الطيب ولا الادهان بالمواد المطيية .
السادس من محظورات الإحرام : قتل صيد البر واصطياده لقوله تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ أي : محرمون بالحج أو العمرة , وقوله تعالى : وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا أي : يحرم عليكم الاصطياد من صيد البر ما دمتم محرمين , فالمحرم لا يصطاد صيدا بريا , ولا يعين على صيد , ولا يذبحه .
ويحرم على المحرم الأكل مما صاده أو صيد لأجله أو أعان على صيده ; لأنه كالميتة .
ولا يحرم على المحرم صيد البحر , لقوله تعالى : أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ .
ولا يحرم عليه ذبح الحيوان الإنسي كالدجاج وبهيمة الأنعام ; لأنه ليس بصيد .
ولا يحرم عليه قتل محرم الأكل , كالأسد والنمر مما فيه أذى للناس , ولا يحرم عليه قتل الصائل دفعا عن نفسه أو ماله .
وإذا احتاج المحرم إلى فعل محظور من محظورات الإحرام , فعله , وفدى , لقوله تعالى : فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ
السابع من محظورات الإحرام : عقد النكاح فلا يعقد النكاح لنفسه ولا لغيره بالولاية أو الوكالة , لما روى مسلم عن عثمان : لا ينكح المحرم ولا ينكح
الثامن من محظورات الإحرام : الوطء لقوله تعالى : فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ قال ابن عباس : " هو الجماع " .
فمن جامع قبل التحلل الأول , فسد نسكه , ويلزمه المضي فيه وإكمال مناسكه , لقوله تعالى : وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ ويلزمه أيضا أن يقضيه ثاني عام , وعليه ذبح بدنة , وإن كان الوطء بعد التحلل الأول , لم يفسد نسكه , وعليه ذبح شاة .
التاسع من محظورات الإحرام : المباشرة دون الفرج فلا يجوز للمحرم مباشرة المرأة ; لأنه وسيلة إلى الوطء المحرم , والمراد بالمباشرة ملامسة المرأة بشهوة .
فعلى المحرم أن يتجنب الرفث والفسوق والجدال , قال الله تعالى : فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ والمراد بالرفث الجماع , ويطلق أيضا على دواعي الجماع من المباشرة والتقبيل والغمز والكلام الذي فيه ذكر الجماع , والفسوق هو المعاصي ; لأن المعاصي في حال الإحرام أشد وأقبح ; لأنه في حالة تضرع , والجدال هو المماراة فيما لا يعني والخصام مع الرفقة والمنازعة والسباب , أما الجدال لبيان الحق والأمر بالمعروف والنهي عن المنكر , فهو مأمور به , قال تعالى : وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ
ويسن للمحرم قلة الكلام إلا فيما ينفع , وفي " الصحيحين " عن أبي هريرة : من كان يؤمن بالله واليوم الآخر , فليقل خيرا أو ليصمت وعنه مرفوعا : من حسن إسلام المرء تركه ما لا يعنيه
ويستحب للمحرم أن يشتغل بالتلبية , وذكر الله , وقراءة القرآن , والأمر بالمعروف , والنهي عن المنكر , وحفظ وقته عما يفسده , وأن يخلص النية لله , ويرغب فيما عند الله , لأنه في حالة إحرام واستقبال عبادة عظيمة , وقادم على مشاعر مقدسة ومواقف مباركة .
فإذا وصل إلى مكة , فإن كان محرما بالتمتع , فإنه يؤدي مناسك العمرة :
- فيطوف بالبيت سبعة أشواط .
- ويصلي بعدها ركعتين , والأفضل أداؤها عند مقام إبراهيم إن أمكن , وإلا , أداهما في أي مكان من المسجد .
- ثم يخرج إلى الصفا لأداء السعي بينه وبين المروة , فيسعى بينهما سبعة أشواط , يبدؤها بالصفا ويختمها بالمروة , ذهابه سعية ورجوعه سعية .
ويشتغل أثناء الأشواط في الطواف والسعى بالدعاء والتضرع إلى الله سبحانه .
- فإذا فرغ من الشوط السابع , قصر الرجل في جميع شعر رأسه , وتقص الأنثى من رءوس شعر رأسها قدر أنملة .
وبذلك تتم مناسك العمرة , فيحل من إحرامه , ويباح له ما كان محرما عليه بالإحرام من النساء والطيب ولبس المخيط وتقليم الأظافر وقص الشارب ونتف الآباط إذا احتاج إلى ذلك , ويبقى حلالا إلى يوم التروية ثم يحرم بالحج على ما يأتي تفصيله إن شاء الله .
وأما الذي يقدم مكة قارنا أو مفردا , فإنه يطوف طواف القدوم , وإن شاء قدم بعده سعي الحج , ويبقى على إحرامه إلى يوم النحر , كما يأتي تفصيله إن شاء الله .
باب في أعمال يوم التروية ويوم عرفة
إن الأنساك التي يحرم بها القادم عندما يصل إلى الميقات ثلاثة :
الإفراد : وهو أن ينوي الإحرام بالحج فقط , ويبقى على إحرامه إلى أن يرمي الجمرة يوم العيد , ويحلق رأسه , ويطوف طواف الإفاصة , ويسعى بين الصفا والمروة إن لم يكن سعى بعد طواف القدوم .
والقران : وهو أن ينوي الإحرام بالعمرة والحج معا من الميقات , وهذا عمله كعمل المفرد , إلا أنه يجب عليه هدي التمتع .
والتمتع : وهو أن يحرم بالعمرة من الميقات , ويتحلل منها إذا وصل إلى مكة بأداء أعمالها من طواف وسعي وحلق أو تقصير , ثم يتحلل من إحرامه , ويبقى حلالا إلى أن يحرم بالحج .
وأفضل الأنساك هو التمتع , فيستحب لمن أحرم مفردا أو قارنا ولم يسق الهدي أن يحول نسكه إلى التمتع , ويعمل عمل المتمتع .
ويستحب لمتمتع أو مفرد أو قارن تحول إلى متمتع وحل من عمرته ولغيرهم من المحلين بمكة أو قربها : الإحرام بالحج يوم التروية , وهو اليوم الثامن من ذي الحجة , لقول جابر رضي الله عنه في صفة حج النبي صلى الله عليه وسلم : " فحل الناس كلهم وقصروا , إلا النبي صلى الله عليه وسلم ومن كان معه هدي , فلما كان يوم التروية , توجهوا إلى منى , فأهلوا بالحج "
ويحرم بالحج من مكانه الذي هو نازل فيه , سواء كان في مكة , أو خارجها , أو في منى , ولا يذهب بعد إحرامه فيطوف بالبيت .
قال شيخ الإسلام ابن تيمية رحمه الله : " فإذا كان يوم التروية , أحرم , فيفعل كما فعل عند الميقات , إن شاء أحرم من مكة , وإن شاء من خارج مكة , هذا هو الصواب , وأصحاب النبي صلى الله عليه وسلم إنما أحرموا كما أمرهم النبي صلى الله عليه وسلم من البطحاء , والسنة أن يحرم من الموضع الذي هو نازل فيه , وكذلك المكي يحرم من أهله , كما قال النبي صلى الله عليه وسلم : من كان منزله دون مكة , فمهله من أهله , حتى أهل مكة يهلون من مكة انتهى .
وقال ابن القيم رحمه الله : " فلما كان يوم الخميس ضحى , توجه ( يعني : النبي صلى الله عليه وسلم ) بمن معه من المسلمين إلى منى , فأحرم بالحج من كان أحل منهم من رحالهم , ولم يدخلوا إلى المسجد ليحرموا منه , بل أحرموا ومكة خلف ظهورهم " انتهى .
وبعد الإحرام يشتغل بالتلبية , فيلبي عند عقد الإحرام , ويلبي بعد ذلك في فترات , ويرفع صوته بالتلبية , إلى أن يرمي جمرة العقبة يوم العيد .
ثم يخرج إلى منى من كان بمكة محرما يوم التروية , والأفضل أن يكون خروجه قبل الزوال , فيصلي بها الظهر وبقية الأوقات إلى الفجر , ويبيت ليلة التاسع , لقول جابر رضي الله عنه : " وركب النبي صلى الله عليه وسلم إلى منى , فصلى بها الظهر والعصر والمغرب والعشاء والفجر , ثم مكث قليلا حتى طلعت الشمس " , وليس ذلك واجبا بل سنة , وكذلك الإحرام يوم التروية ليس واجبا , فلو أحرم بالحج قبله أو بعده , جاز ذلك .
وهذا المبيت بمنى ليلة التاسع , وأداء الصلوات الخمس فيها سنة , وليس بواجب . ثم يسيرون صباح اليوم التاسع بعد طلوع الشمس من منى إلى عرفة , وعرفة كلها موقف , إلا بطن عرنة , ففي أي مكان حصل الحاج من ساحات عرفة , أجزأه الوقوف فيه , ما عدا ما استثناه النبي صلى الله عليه وسلم , وهو بطن عرنة , وقد بينت حدود عرفة بعلامات وكتابات توضح عرفة من غيرها , فمن كان داخل الحدود الموضحة , فهو في عرفة , ومن كان خارجها , فيخشى أنه ليس في عرفة , فعلى الحاج أن يتأكد من ذلك , وأن يتعرف على تلك الحدود , ليتأكد من حصوله في عرفة .
فإذا زالت الشمس , صلوا الظهر والعصر قصرا وجمعا بأذان وإقامتين , وكذلك يقصر الصلاة الرباعية في عرفة ومزدلفة ومنى , لكن في عرفة ومنى ومزدلفة يجمع ويقصر , وفي منى يقصر ولا يجمع , بل يصلي كل صلاة في وقتها , لعدم الحاجة إلى الجمع .
ثم بعدما يصلي الحجاج الظهر والعصر قصرا وجمع تقديم في أول وقت الظهر , يتفرغون للدعاء والتضرع والابتهال إلى الله تعالى , وهم في منازلهم من عرفة , ولا يلزمهم أن يذهبوا إلى جبل الرحمة , ولا يلزمهم أن يروه أو يشاهدوه , ولا يستقبلونه حال الدعاء , وإنما يستقبلون الكعبة المشرفة .
وينبغي أن يجتهد في الدعاء والتضرع والتوبة في هذا الموقف العظيم , ويستمر في ذلك , وسواء دعا راكبا أو ماشيا أو واقفا أو جالسا أو مضطجعا , على أي حال كان , ويختار الأدعية الواردة والجوامع , لقوله صلى الله عليه وسلم : أفضل الدعاء دعاء يوم عرفة , وأفضل ما قلت أنا والنبيون من قبلي : لا إله إلا الله وحده , لا شريك له , له الملك , وله الحمد , وهو على كل شيء قدير
ويستمر في البقاء بعرفة والدعاء إلى غروب الشمس ولا يجوز له أن ينصرف منها قبل غروب الشمس , فإن انصرف منها قبل الغروب , وجب عليه الرجوع , ليبقى فيها إلى الغروب , فإن لم يرجع , وجب عليه دم , لتركه الواجب , والدم ذبح شاة , يوزعها على المساكين في الحرم , أو سبع بقرة , أو سبع بدنة .
ووقت الوقوف يبدأ بزوال الشمس يوم عرفة على الصحيح , ويستمر إلى طلوع الفجر ليلة العاشر , فمن وقف نهارا , وجب عليه البقاء إلى الغروب , ومن وقف ليلا , أجزأه , ولو لحظة , لقول النبي صلى الله عليه وسلم : من أدرك عرفات بليل , فقد أدرك الحج
وحكم الوقوف بعرفة أنه ركن من أركان الحج , بل هو أعظم أركان الحج , لقوله صلى الله عليه وسلم : الحج عرفة ومكان الوقوف هو عرفة بكامل مساحتها المحددة , فمن وقف خارجها , لم يصح وقوفه .
وفق الله الجميع لما يحبه ويرضاه من الأعمال والأقوال , إنه سميع مجيب .
باب في الدفع إلى مزدلفة والمبيت فيها والدفع من مزدلفة إلى منى وأعمال يوم العيد
بعد غروب الشمس يدفع الحجاج من عرفة إلى مزدلفة بسكينة ووقار , لقول جابر رضي الله عنه عن النبي صلى الله عليه وسلم : فلم يزل واقفا حتى غربت الشمس وذهبت الصفرة قليلا حتى غاب القرص , وأردف أسامة خلفه , ودفع رسول الله صلى الله عليه وسلم , وقد شنق للقصواء ( يعني : ناقته ) الزمام , حتى إن رأسها ليصيب مورك رحله , ويقول بيده اليمنى : أيها الناس ! السكينة السكينة فهكذا ينبغي للمسلمين السكينة والرفق عند الانصراف من عرفة , وأن لا يضايقوا إخوانهم الحجاج في سيرهم , ويرهقوهم بمزاحمتهم , ويخيفوهم بسياراتهم , وأن يرحموا الضعفة وكبار السن والمشاة.
ويكون الحاج حال دفعه من عرفة إلى مزدلفة مستغفرا , لقوله تعالى : ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ وسميت مزدلفة بذلك من الازدلاف , وهو القرب ; لأن الحجاج إذا أفاضوا من عرفات , ازدلفوا إليها , أي : تقربوا ومضوا إليها , وتسمى أيضا جمعا , لاجتماع الناس بها , وتسمى بالمشعر الحرام . قال في " المغني " : " وللمزدلفة ثلاثة أسماء : مزدلفة , وجمع , والمشعر الحرام " . ويذكر الله في مسيره إلى مزدلفة ; لأنه في زمن السعي إلى مشاعر والتنقل بينها .
فإذا وصل إلى مزدلفة , صلى بها المغرب والعشاء جمعا مع قصر العشاء ركعتين بأذان واحد وإقامتين , لكل صلاة إقامة , وذلك قبل حط رحله ; لقول جابر رضي الله عنه يصف فعل النبي صلى الله عليه وسلم : حتى أتى المزدلفة , فصلى بها المغرب والعشاء بأذان واحد وإقامتين.
ثم يبيت بمزدلفة حتى يصبح ويصلي , لقول جابر : ثم اضطجع رسول الله صلى الله عليه وسلم حتى طلع الفجر , فصلى الفجر حين تبين له الصبح بأذان وإقامةومزدلفة كلها يقال لها : المشعر الحرام , وهي ما بين مأزمي عرفة إلى بطن محسر , وقال صلى الله عليه وسلم : ومزدلفة كلها موقف , وارفعوا عن بطن محسروالسنة أن يبيت بمزدلفة إلى أن يطلع الفجر , فيصلي بها الفجر في أول الوقت , ثم يقف بها ويدعو إلى أن يسفر , ثم يدفع إلى منى قبل طلوع الشمس . فإن كان من الضعفة كالنساء والصبيان ونحوهم , فإنه يجوز له أن يتعجل في الدفع من مزدلفة إلى منى إذا غاب القمر , وكذلك يجوز لمن يلي أمر الضعفة من الأقوياء أن ينصرف معهم بعد منتصف الليل , أما الأقوياء الذين ليس معهم ضعفة , فإنه ينبغي لهم أن لا يخرجوا من مزدلفة حتى يطلع الفجر , فيصلوا بها الفجر , ويقفوا بها إلى أن يسفروا .
فالمبيت بمزدلفة واجب من واجبات الحج , لا يجوز تركه لمن أتى إليها قبل منتصف الليل , أما من وصل إليها بعد منتصف الليل , فإنه يجزئه البقاء فيها ولو قليلا , وإن كان الأفضل له أن يبقى فيها إلى طلوع الفجر , ويصلي فيها الفجر , ويدعو بعد ذلك . قال في " المغني " : " ومن لم يواف مزدلفة إلا في النصف الأخير من الليل , فلا شيء عليه ; لأنه لم يدرك جزءا من النصف الأول , فلم يتعلق به حكمه " .
ويجوز لأهل الأعذار ترك المبيت بمزدلفة , كالمريض الذي يحتاج إلى تمريضه في المستشفى , ومن يحتاج إليه المريض لخدمته , وكالسقاة والرعاة ; لأن النبي صلى الله عليه وسلم رخص للرعاة في ترك المبيت .
فالحاصل أن المبيت بمزدلفة واجب من واجبات الحج لمن وافاها قبل منتصف الليل ; لأن النبي صلى الله عليه وسلم بات بها , وقال : لتأخذوا عني مناسككم وإنما أبيح الدفع بعد منتصف الليل , لما ورد فيه من الرخصة .
ثم يدفع قبل طلوع الشمس إلى منى , لقول عمر : " كان أول الجاهلية لا يفيضون من جمع حتى تطلع الشمس , ويقولون : أشرق ثبير كيما نغير ( وثبير اسم جبل يطل على مزدلفة يخاطبونه , أي : لتطلع عليك الشمس حتى ننصرف ) , فخالفهم النبي صلى الله عليه وسلم , فأفاض قبل طلوع الشمس ".
ويدفع وعليه السكينة , فإذا بلغ وادي محسر - وهو واد بين مزدلفة ومنى يفصل بينهما , وهو ليس منهما - , فإذا بلغ هذا الوادي , أسرع قدر رمية حجر .
ويأخذ حصى الجمار من طريقه قبل أن يصل منى , هذا هو الأفضل , أو يأخذه من مزدلفة , أو من منى , ومن حيث أخذ الحصى , جاز , لقول ابن عباس رضي الله عنهما : قال رسول الله صلى الله عليه وسلم غداة العقبة وهو على راحلته : القط لي الحصا فلقطت له سبع حصيات , هي حصا الخذف , فجعل ينفضهن في كفه , ويقول : أمثال هؤلاء فارموا ثم قال : يا أيها الناس ! إياكم والغلو في الدين , فإنما أهلك من كان قبلكم الغلو في الدين فتكون الحصاة من حصى الجمار بحجم حبة الباقلاء , أكبر من الحمص قليلا .
ولا يجزئ الرمي بغير الحصى , ولا بالحصى الكبار التي تسمى حجرا ; لأن النبي صلى الله عليه وسلم رمى بالحصى الصغار , وقال : خذوا عني مناسككم
فإذا وصل إلى منى - وهي ما بين وادي محسر إلى جمرة العقبة - , ذهب إلى جمرة العقبة , وهي آخر الجمرات مما يلي مكة , وتسمى الجمرة الكبرى , فيرميها بسبع حصيات , واحدة بعد واحدة , بعد طلوع الشمس , ويمتد زمن الرمي إلى الغروب .
ولا بد أن تقع كل حصاة في حوض الجمرة , سواء استقرت فيه أو سقطت بعد ذلك , فيجب على الحاج أن يصوب الحصا إلى حوض الجمرة , لا إلى العمود الشاخص , فإن هذا العمود ما بني لأجل أن يرمى , وليس هو موضع الرمي , وإنما بني ليكون علامة على الجمرة , ومحل الرمي هو الحوض , فلو ضربت الحصاة في العمود , وطارت , ولم تمر على الحوض , لم تجزئه .
والضعفة ومن في حكمهم يرمونها بعد منتصف الليل , وإن رمى غير الضعفة بعد منتصف الليل , أجزأهم ذلك , وهو خلاف الأفضل في حقهم .
ويسن أن لا يبدأ بشيء حين وصوله إلى منى قبل رمي جمرة العقبة ; لأنه تحية منى , ويستحب أن يكبر مع كل حصاة , ويقول : " اللهم اجعله حجا مبرورا وذنبا مغفورا " , ولا يرمي في يوم النحر غير جمرة العقبة , وهذا مما اختصت به عن بقية الجمرات .
ثم بعد رمي جمرة العقبة الأفضل أن ينحر هديه إن كان يجب عليه هدي تمتع أو قران , فيشتريه , ويذبحه , ويوزع لحمه , ويأخذ منه قسما ليأكل منه . ثم يحلق رأسه أو يقصره , والحلق أفضل , لقوله تعالى : مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ ولحديث ابن عمر : أن رسول الله صلى الله عليه وسلم حلق رأسه في حجة الوداع متفق عليه , ودعاءه للمحلقين ثلاث مرات , وللمقصرين مرة واحدة , فإن قصر , وجب أن يعم جميع رأسه , ولا يجزئ الاقتصار على بعضه أو جانب منه فقط , لقوله تعالى : مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ فأضاف الحلق والتقصير إلى جميع الرأس .
والمرأة يتعين في حقها التقصير , بأن تقص من كل ضفيرة قدر أنملة , لحديث ابن عباس مرفوعا : ليس على النساء الحلق , إنها على النساء التقصير رواه أبو داود والطبراني والدارقطني , ولأن الحلق في حق النساء مثلة , وإن كان رأس المرأة غير مضفور , جمعته , وقصت من أطرافه قدر أنملة .
ويسن لمن حلق أو قصر أخذ أظفاره وشاربه وعانته وإبطه , ولا يجوز له أن يحلق لحيته أو يقص شيئا منها , لأن النبي صلى الله عليه وسلم أمر بتوفير اللحية , ونهى عن حلقها وعن أخذ شيء منها , والمسلم يمتثل ما أمر به النبي صلى الله عليه وسلم , ويجتنب ما نهى عنه , والحاج أولى بذلك ; لأنه في عبادة . ومن كان رأسه ليس فيه شعر كالحليق أو الذي لم ينبت له شعر أصلا وهو الأصلع , فإنه يمر الموسى على رأسه , لقوله صلى الله عليه وسلم : إذا أمرتكم بأمر , فأتوا منه ما استطعتم.
ثم بعد رمي جمرة العقبة وحلق رأسه أو تقصيره يكون قد حل له كل شيء حرم عليه بالإحرام من الطيب واللباس وغير ذلك , إلا النساء , لحديث عائشة رضي الله عنها : " إذا رميتم وحلقتم , فقد حل لكم الطيب والثياب وكل شيء , إلا النساء " , رواه سعيد , وعنها : " كنت أطيب رسول الله صلى الله عليه وسلم قبل أن يحرم ويوم النحر قبل أن يطوف بالبيت بطيب فيه مسك " , متفق عليه.
وهذا هو التحلل الأول ويحصل باثنين من ثلاثة : رمي جمرة العقبة , وحلق أو تقصير , وطواف الإفاضة مع السعي بعده لمن عليه السعي . ويحصل التحلل الثاني - وهو التحلل الكامل - بفعل هذه الثلاثة كلها , فإذا فعلها , حل له كل شيء حرم عليه بالإحرام , حتى النساء .
ثم بعد رمي جمرة العقبة ونحر هديه وحلقه أو تقصيره يفيض إلى مكة , فيطوف طواف الإفاضة , ويسعى بعده بين الصفا والمروة إن كان متمتعا أو قارنا أو مفردا ولم يكن سعى بعد طواف القدوم , أما إن كان القارن أو المفرد سعى بعد طواف القدوم , فإنه يكفيه ذلك السعي المقدم , فيقتصر على طواف الإفاضة .
وترتيب هذه الأمور الأربعة على هذا النمط : رمي جمرة العقبة , ثم نحر الهدي , ثم الحلق أو التقصير , ثم الطواف والسعي : هذا الترتيب سنة , ولو خالفه , فقدم بعض هذه الأمور على بعض , فلا حرج عليه ; لأنه صلى الله عليه وسلم ما سئل في هذا اليوم عن شيء قدم ولا أخر , إلا قال : افعل ولا حرج لكن ترتيبها أفضل , لأن النبي صلى الله عليه وسلم رتبها كذلك .
وصفة الطواف بالبيت أنه يبتدئ من الحجر الأسود , فيحاذيه , ويستلمه بيده , بأن يمسحه بيده اليمنى ويقبله إن أمكن , فإن لم يمكنه الوصول إلى الحجر لشدة الزحمة , فإنه يكتفي بالإشارة إليه بيده , ولا يزاحم لاستلام الحجر أو تقبيله , ويجعل البيت على يساره , ثم يبدأ الشوط الأول , ويشتغل بالذكر والدعاء أو تلاوة القرآن , فإذا وصل إلى الركن اليماني , استلمه إن أمكن , ولا يقبله , ويقول بين الركن اليماني والحجر الأسود : رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ فإذا وصل إلى الحجر الأسود , فقد تم الشوط الأول , فيستلم الحجر , أو يشير إليه , ويبدأ الشوط الثاني . .. وهكذا حتى يكمل سبعة أشواط .
ويشترط لصحة الطواف ثلاثة عشر شرطا هي : الإسلام , والعقل , والنية , وستر العورة , والطهارة , وتكميل السبعة , وجعل البيت عن يساره , والطواف بجميع البيت , بأن لا يدخل مع الحجر أو يطوف على جداره , وأن يطوف ماشيا مع القدرة , والموالاة بين الأشواط , إلا إذا أقيمت الصلاة أو حضرت جنازة , فإنه يصلي , ثم يبني على ما مضى من طوافه بعد أن يستأنف الشوط الذي صلى في أثنائه , وأن يطوف داخل المسجد , وأن يبتدئ من الحجر الأسود ويختم به .
ثم بعد تمام الطواف يصلي ركعتين , والأفضل كونهما خلف مقام إبراهيم , ويجوز أن يصليهما في أي مكان في المسجد أو في غيره من الحرم , وهما سنة مؤكدة , يقرأ في الأولى بعد الفاتحة : قُلْ يَا أَيُّهَا الْكَافِرُونَ وفي الثانية : قُلْ هُوَ اللَّهُ أَحَدٌ ثم يخرج إلى الصفا ليسعى بينه وبين المروة , فيرقى على الصفا , ويكبر ثلاثا , ويقول : " لا إله إلا الله وحده , لا شريك له , له الملك , وله الحمد , يحيي ويميت , وهو حي لا يموت , بيده الخير , وهو على كل شيء قدير " , ثم ينزل من الصفا متجها إلى المروة , ويكون بذلك قد بدأ الشوط الأول , ويسعى بين الميلين الأخضرين سعيا شديدا , وفي خارج الميلين يمشي مشيا معتادا , حتى يصل المروة , فيرقى عليها , ويقول ما قاله على الصفا , ويكون بذلك قد أنهى الشوط الأول , فينزل من المروة متجها إلى الصفا , ويكون بذلك قد بدأ الشوط الثاني , يمشي في موضع مشيه , ويسعى في موضع سعيه . .. وهكذا حتى يكمل سبعة أشواط , يبدؤها من الصفا , ويختمها بالمروة , ذهابه من الصفا إلى المروة سعية , ورجوعه من المروة إلى الصفا سعية .
ويستحب أن يشتغل أثناء السعي بالدعاء والذكر أو تلاوة القرآن .
وليس للطواف والسعي دعاء مخصوص , بل يدعو بما تيسر له من الأدعية .
وشروط صحة السعي النية , واستكمال ما بين الصفا والمروة , وتقدم الطواف عليه .
باب في أحكام الحج التي تفعل في أيام التشريق وطواف الوداع
وبعد طواف الإفاضة يوم العيد يرجع إلى منى , فيبيت بها وجوبا , لحديث ابن عباس , قال : لم يرخص رسول الله صلى الله عليه وسلم لأحد يبيت بمكة , إلا للعباس لأجل سقايته رواه ابن ماجه . فيبيت بمنى ثلاث ليال إن لم يتعجل , وإن تعجل , بات ليلتين : ليلة الحادي عشر , وليلة الثاني عشر . ويصلي الصلوات فيها قصرا بلا جمع , بل كل صلاة في وقتها .
ويرمي الجمرات الثلاث كل يوم من أيام التشريق بعد الزوال , لحديث جابر رضي الله عنه : رمى رسول الله الجمرة يوم النحر ضحى , وأما بعد , فإذا زالت الشمس رواه الجماعة , وقال ابن عمر : " كنا نتحين , فإذا زالت الشمس , رمينا " , رواه البخاري وأبو داود , وقوله : " نتحين " , أي : نراقب الوقت المطلوب , ولقوله صلى الله عليه وسلم : لتأخذوا عني مناسككم
فالرمي في اليوم الحادي عشر وما بعده يبدأ وقته بعد الزوال , وقبله لا يجزئ , لهذه الأحاديث , حيث وقته النبي صلى الله عليه وسلم بذلك بفعله , وقال : خذوا عني مناسككم فكما لا تجوز الصلاة قبل وقتها , فإن الرمي لا يجوز قبل وقته , ولأن العبادات توقيفية .
قال الإمام العلامة ابن القيم رحمه الله وهو يصف رمي النبي صلى الله عليه وسلم كما وردت به السنة المطهرة , قال : ثم رجع صلى الله عليه وسلم بعد الإفاضة إلى منى من يومه ذلك , فبات بها , فلما أصبح , انتظر زوال الشمس , فلما زالت , مشى من رحله إلى الجمار , ولم يركب , فبدأ بالجمرة الأولى التي تلي مسجد الخيف , فرماها بسبع حصيات واحدة بعد واحدة ويقول مع كل حصاة : " الله أكبر " , ثم يتقدم على الجمرة أمامها , حتى أسهل , فقام مستقبل القبلة , ثم رفع يديه , ودعا دعاء طويلا بقدر سورة البقرة , ثم أتى إلى الجمرة الوسطى , فرماها كذلك , ثم انحدر ذات اليسار مما يلي الوادي , فوقف مستقبل القبلة رافعا يديه , فاستبطن الوادي , واستعرض الجمرة , فجعل البيت عن يساره , ومنى عن يمينه , فرماها بسبع حصيات كذلك . .. "
إلى أن قال : " فلما أكمل الرمي , رجع من فوره , ولم يقف عندها ( يعني : جمرة العقبة ) , فقيل : لضيق المكان بالجبل , وقيل - وهو أصح - : إن دعاءه كان في نفس العبادة قبل الفراغ منها , فلما رمى جمرة العقبة , فرغ الرمي , والدعاء في صلب العبادة قبل الفراغ منها أفضل منه بعد الفراغ منها , وهذا كما كانت سنته في دعائه في الصلاة , إذ كان يدعو في صلبها " انتهى .
ولا بد من ترتيب الجمرات على النحو التالي : يبدأ بالجمرة الأولى , وهي التي تلي منى قرب مسجد الخيف , ثم الجمرة الوسطى , وهي التي تلي الأولى , ثم الجمرة الكبرى , وتسمى جمرة العقبة , وهي الأخيرة مما يلي مكة , يرمي كل جمرة بسبع حصيات متوالية , يرفع مع كل حصوة يده , ويكبر , ولا بد أن تقع كل حصاة في الحوض , سواء استقرت فيه أو سقطت منه بعد ذلك , فإن لم تقع في الحوض , لم تجز .
ويجوز للمريض وكبير السن والمرأة الحامل أو التي يخاف عليها من شدة الزحمة في الطريق أو عند الرمي , يجوز لهؤلاء أن يوكلوا من يرمي عنهم . ويرمي النائب كل جمرة عن مستنيبه في مكان واحد , ولا يلزمه أن يستكمل رمي الجمرات على نفسه , ثم يبدأ برميها عن مستنيبه , لما في ذلك من المشقة والحرج في أيام الزحام , والله أعلم , وإن كان النائب يؤدي فرض حجه , فلا بد أن يرمي عن نفسه كل جمرة أولا , ثم يرميها عن موكله . ثم بعد رمي الجمرات الثلاث في اليوم الثاني عشر , إن شاء تعجل وخرج من منى قبل غروب الشمس , وإن شاء تأخر وبات ورمى الجمرات الثلاث بعد الزوال في اليوم الثالث عشر , وهو أفضل , لقوله تعالى : فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى وإن غربت عليه الشمس قبل أن يرتحل من منى , لزمه التأخر والمبيت والرمي في اليوم الثالث عشر ; لأن الله تعالى يقول : فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ واليوم اسم للنهار , فمن أدركه الليل , فما تعجل في يومين .
والمرأة إذا حاضت أو نفست قبل الإحرام ثم أحرمت أو أحرمت وهي طاهرة ثم أصابها الحيض أو النفاس وهي محرمة , فإنها تبقى قي إحرامها , وتعمل ما يعمله الحاج من الوقوف بعرفة والمبيت بمزدلفة ورمي الجمار والمبيت بمنى , إلا أنها لا تطوف بالبيت ولا تسعى بين الصفا والمروة حتى تطهر من حيضها أو نفاسها . لكن لو قدر أنها طافت وهي طاهرة , ثم نزل عليها الحيض بعد الطواف , فإنها تسعى بين الصفا والمروة , ولا يمنعها الحيض من ذلك ; لأن السعي لا يشترط له الطهارة .
فإذا أراد الحاج السفر من مكة والرجوع إلى بلده أو غيره , لم يخرج حتى يطوف للوداع بالبيت سبعة أشواط إذا فرغ من كل أموره ولم يبق إلا الركوب للسفر , ليكون آخر عهده بالبيت , إلا المرأة الحائض , فإنها لا وداع عليها , فتسافر بدون وداع , كما ورد عن ابن عباس رضي الله عنهما , قال : " أمر الناس أن يكون آخر عهدهم بالبيت , إلا أنه خفف عن المرأة الحائض " , متفق عليه , وفي رواية عنه , قال : كان الناس ينصرفون من كل وجه , فقال النبي صلى الله عليه وسلم : لا ينفر أحد حتى يكون آخر عهده بالبيت رواه أحمد ومسلم وأبو داود وابن ماجه , وعن ابن عباس : أن النبي صلى الله عليه وسلم رخص للحائض أن تصدر قبل أن تطوف بالبيت إذا كانت قد طافت للإفاضة رواه أحمد , وعن عائشة رضي الله عنها , قالت : حاضت صفية بنت حيي بعدما أفاضت , قالت : فذكرت ذلك لرسول الله صلى الله عليه وسلم , فقال : أحابستنا هي ؟ . قلت : يا رسول الله ! إنها قد أفاضت وطافت بالبيت ثم حاضت بعد الإفاضة , قال : فلتنفر إذا متفق عليه .
باب في أحكام الهدي والأضحية
الهدي : ما يهدى للحرم ويذبح فيه من نعم وغيرها , سمي بذلك لأنه يهدى إلى الله سبحانه وتعالى . والأضحية , بضم الهمزة وكسرها : ما يذبح في البيوت يوم العيد وأيام التشريق تقربا إلى الله .
وأجمع المسلمون على مشروعيتهما . قال العلامة ابن القيم : " القربان للخالق يقوم مقام الفدية للنفس المستحقة للتلف , وقال تعالى : وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فلم يزل ذبح المناسك وإراقة الدماء على اسم الله مشروعا في جميع الملل , انتهى .
وأفضل الهدي الإبل , ثم البقر , إن أخرج كاملا , لكثرة الثمن , ونفع الفقراء , ثم الغنم . وأفضل كل جنس أسمنه ثم أغلاه ثمنا , لقوله تعالى : وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ
ولا يجزئ إلا جذع الضأن , وهو ما تم له ستة أشهر , والثني مما سواه من إبل وبقر ومعز , والثني من الإبل ما تم له خمس سنين , ومن البقر ما تم له سنتان , ومن المعز ما تم له سنة . وتجزئ الشاة في الهدي عن واحد , وفي الأضحية تجزئ عن الواحد وأهل بيته , وتجزئ البدنة والبقرة في الهدي والأضحية عن سبعة , لقول جابر : أمرنا رسول الله صلى الله عليه وسلم أن نشترك في الإبل والبقر كل سبعة في واحد منهما رواه مسلم , وقال أبو أيوب رضي الله عنه : كان الرجل في عهد رسول الله صلى الله عليه وسلم يضحي بالشاة عنه وعن أهل بيته , فيأكلون ويطعمون رواه أبو داود وابن ماجه والترمذي وصححه , والشاة أفضل من سبع البدنة أو البقرة . ولا يجزئ في الهدي والأضحية إلا السليم من المرض ونقص الأعضاء ومن الهزال , فلا تجزئ العوراء بينة العور , ولا العمياء , ولا العجفاء - وهي الهزيلة التي لا مخ فيها - , ولا العرجاء التي لا تطيق المشي مع الصحيحة , ولا الهتماء التي ذهبت ثناها من أصلها , ولا الجداء التي نشف ضرعها من اللبن بسبب كبر سنها , ولا تجزئ المريضة البين مرضها , لحديث البراء بن عازب , قال : قام فينا رسول الله صلى الله عليه وسلم , فقال : أربع لا تجوز في الأضاحي : العوراء البين عورها , والمريضة البين مرضها , والعرجاء البين ظلعها , والعجفاء التي لا تنقي رواه أبو داود والنسائي .
ووقت ذبح هدي التمتع والأضاحي بعد صلاة العيد إلى آخر أيام التشريق على الصحيح .
ويستحب أن يأكل من هديه إذا كان هدي تمتع أو قران ومن أضحيته ويهدي ويتصدق , أثلاثا , لقوله تعالى : فَكُلُوا مِنْهَا وَأَطْعِمُوا وأما هدي الجبران , وهو ما كان عن فعل محظور من محظورات الإحرام أو عن ترك واجب , قلا يأكل منه شيئا .
ومن أراد أن يضحي , فإنه إذا دخلت عشر ذي الحجة , لا يأخذ من شعره ولا من أظفاره شيئا إلى ذبح الأضحية , لقوله صلى الله عليه وسلم : إذا دخل العشر , وأراد أحدكم أن يضحي , فلا يأخذ من شعره ولا من أظفاره شيئا , حتى يضحي رواه مسلم . فإن فعل شيئا من ذلك , استغفر الله , ولا فدية عليه .
باب في أحكام العقيقة
العقيقة من حق الولد على والده , وهي الذبيحة التي يذبحها عنه تقربا إلى الله سبحانه وتعالى , فهي سنة سنها رسول الله صلى الله عليه وسلم , فقد عق عن الحسن والحسين , كما رواه أبو داود وغيره , وفعل ذلك صحابته الكرام , فكانوا يذبحون عن أولادهم , وفعله التابعون .
وذهب بعض أهل العلم إلى وجوبها , لما رواه الحسن عن سمرة , أن رسول الله صلى الله عليه وسلم قال : كل غلام مرتهن بعقيقته قال أحمد : " معناه : مرتهن عن الشفاعة لوالديه " , وقال ابن القيم : " إنها سبب في حسن سجاياه وأخلاقه إن عق عنه " .
والصحيح أنها سنة مؤكدة , وذبحها أفضل من الصدقة بثمنها , وهي شكر لله على تجدد نعمته على الوالدين بولادة المولود , وفيها تقرب إلى الله تعالى , وتصدق على الفقراء , وفداء للمولود .
ومقدار ما يذبح عن الذكر شاتان متقاربتان سنا وشبها , وعن الأنثى شاة واحدة , لحديث أم كرز الكعبية , قالت : سمعت رسول الله صلى الله عليه وسلم يقول : عن الغلام شاتان متكافئتان , وعن الجارية شاة رواه أحمد والترمذي وصححه من حديث عائشة .
والحكمة في الفرق بين الذكر والأنثى في مقدار العقيقة , أنها على النصف من أحكام الذكر , والنعمة على الوالد بالذكر أتم , والسرور والفرحة به أكمل , فكان الشكر عليه أكثر .
ووقت ذبح العقيقة ينبغي أن يكون في اليوم السابع من ولادته , ولو ذبحها قبل اليوم السابع أو بعده , جاز .
والأفضل أن يسمى في هذا اليوم , ففي " السنن " وغيرها : " يذبح عنه يوم سابعه ويسمى " , ومن سماه في يوم ولادته , فلا بأس , بل هو عند بعض العلماء أرجح من اليوم السابع .
ويسن تحسين الاسم , لقوله صلى الله عليه وسلم : إنكم تدعون بأسمائكم وأسماء آبائكم , فأحسنوا أسماءكم رواه أبو داود .
وكان صلى الله عليه وسلم يحب الاسم الحسن , ويحرم تعبيده لغير الله , كأن يسمى عبد الكعبة , وعبد النبي , وعبد المسيح , وعبد علي , وعبد الحسين .
قال الإمام ابن حزم رحمه الله : " اتفقوا على تحريم كل اسم معبد لغير الله , كعبد عمر , وعبد الكعبة , وما أشبه ذلك , حاشا عبد المطلب ; لأنه إخبار , كبني عبد الدار وعبد شمس , ليس من باب إنشاء التسمية بذلك , وتكره التسمية بالأسماء غير المناسبة , كالعاصي , وكليب , وحنظلة , ومرة , وحزن , وقد كره النبي صلى الله عليه وسلم مباشرة الاسم القبيح من الأشخاص والأماكن , وقال صلى الله عليه وسلم : إن أحب أسمائكم إلى الله عبد الله وعبد الرحمن رواه مسلم وغيره , فينبغي الاهتمام باختيار الاسم الحسن للمولود , وتجنب الأسماء المحرمة والمكروهة ; لأن ذلك من حق الولد على والده .
ويجزئ في العقيقة ما يجزئ في الأضحية من حيث السن والصفة , فيختار السليمة من العيب والأمراض , والكاملة في خلقتها المناسبة في سنها وسمنها , ويستحب أن يأكل منها ويهدي ويتصدق , أثلاثا كالأضحية .
وتخالف العقيقة الأضحية في كونها لا يجزئ فيها شرك في دم , فلا تجزئ فيها بدنة ولا بقرة إلا كاملة ; لأنها فدية عن النفس , فلا تقبل التشريك , ولم يرد فيها تشريك , حيث لم يفعله النبي صلى الله عليه وسلم , ولا أحد من أصحابه .
وينبغي العناية بأمر المولود بما يصلحه وينشئه على الأخلاق الفاضلة ويكون سببا في صلاحه , فيحتاج الطفل إلى العناية بأمر خلقه , فإنه ينشأ على ما عوده المربي , قال الشاعر :
وينشأ ناشئ الفتيان منا على ما كان عوده أبوه
فيصعب عليه في كبره تلافي ذلك , ولهذا تجد بعضا أو كثيرا من الناس منحرفة أخلاقهم بسبب التربية التي نشئوا عليها .
فيجب أن يجنب الطفل مجالس اللهو والباطل وقرناء السوء , ويجب أن يكون البيت الذي ينشأ فيه بيئة صالحة ; لأن البيت بمثابة المدرسة الأولى , بما فيه من الوالدين وأفراد الأسرة , فيجب إبعاد وسائل الشر والفساد عن البيوت , خصوصا في هذا الزمان الذي كثرت فيه وسائل الشر , وامتلأ بها غالب البيوت , إلا من رحمه الله , فيجب الحذر من ذلك .
كما يجب تنشئة الطفل على العبادة والطاعة واحترام الدين والعناية بالقرآن ومحبته ; لأنه من أعظم وسائل السعادة في الدنيا والآخرة . وبالجملة , يجب على والد الطفل والمتولي شأنه أن يكون قدوة صالحة في أخلاقه وسلوكه وعاداته , وفق الله الجميع لما يحبه ويرضاه .
كتاب الجهاد
باب في أحكام الجهاد
بسم الله الرحمن الرحيم
شرع الله الجهاد في سبيله لإعلاء كلمته ونصرة دينه ودحر أعدائه , وشرعه ابتلاء واختبارا لعباده , ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لَانْتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَنْ يُضِلَّ أَعْمَالَهُمْ سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ والجهاد في سبيل الله له الأهمية العظيمة في الإسلام , فهو ذروة سنام الإسلام , وهو من أفضل العبادات , وقد عده بعض العلماء ركنا سادسا من أركان الإسلام . والجهاد في سبيل الله مشروع بالكتاب والسنة والإجماع , قال تعالى : كُتِبَ عَلَيْكُمُ الْقِتَالُ وفعله النبي صلى الله عليه وسلم وأمر به وقال صلى الله عليه وسلم : من مات ولم يغز ولم يحدث نفسه بالغزو , مات على شعبة من النفاقوالجهاد مصدر جاهد ; أي : بالغ في قتال عدوه , وشرعا : قتال الكفار , ويطلق الجهاد على أعم من القتال . قال العلامة ابن القيم : " وجنس الجهاد فرض عين : إما بالقلب , وإما باللسان , وإما بالمال , وإما باليد ; فعلى كل مسلم أن يجاهد بنوع من هذه الأنواع " انتهى . ويطلق الجهاد أيضا على مجاهدة النفس والشيطان والفساق : فأما مجاهدة النفس ; فعلى تعلم أمور الدين , ثم العمل بها , ثم تعليمها . وأما مجاهدة الشيطان ; فعلى دفع ما يأتي به من الشبهات وما يزينه من الشهوات . وأما مجاهدة الكفار ; فتقع باليد والمال واللسان والقلب . وأما مجاهدة الفساق ; فباليد , ثم باللسان , ثم بالقلب ; حسب التمكن من درجات إنكار المنكر .
والجهاد فرض كفاية , إذا قام به من يكفي , سقط الوجوب عن الباقين , وبقي في حقهم سنة .
وهو أفضل متطوع به , وفضله عظيم , والنصوص في الأمر به والترغيب فيه من الكتاب والسنة كثيرة جدا , منها : قوله تعالى : إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ
وهناك حالات يجب فيها الجهاد وجوبا عينيا وهي :
أولا : إذا حضر القتال , وجب عليه أن يقاتل , ولا يجوز له أن ينصرف .
ثانيا : إذا حصر بلده عدو . لأنه في هاتين الحالتين يكون جهاد دفع , لا جهاد طلب , فلو انصرف عنه , استولى الكفار على حرمات المسلمين .
ثالثا : إذا احتاج إليه المسلمون في القتال والمدافعة .
رابعا : إذا استنفره الإمام ; لقوله صلى الله عليه وسلم : " إذا استنفرتم , فانفروا وقال تعالى : إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وقال تعالى : مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الْأَرْضِ
قال شيخ الإسلام ابن تيمية رحمه الله : " الجهاد منه ما هو باليد , ومنه ما هو بالدعوة والحجة واللسان والرأي والتدبير والصناعة , فيجب بغاية ما يمكنه , ويجب على القعدة ; لعذر أن يخلفوا الغزاة في أهليهم ومالهم " انتهى .
ويجب على الإمام أن يتفقد الجيش عند المسير للجهاد , ويمنع من لا يصلح لحرب من رجال وخيل ونحوها , فيمنع المخذل الذي يخذل الناس عن القتال , ويزهدهم فيه , ويمنع المرجف الذي يخوف الغزاة , ويمنع من يسرب الأخبار إلى الأعداء أو يوقع الفتنة بين الغزاة , ويؤمر على الغزاة أميرا يسوس الجيش بالسياسة الشرعية .
ويجب على الجيش طاعته بالمعروف , والنصح له , والصبر معه ; لقوله تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْإن الجهاد في الإسلام شرع لأهداف سامية وغاية نبيلة :
- شرع الله الجهاد لتخليص العباد من عبادة الطواغيت والأوثان لعبادة الله وحده لا شريك له , الذي خلقهم ورزقهم , قال تعالى : وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ
- شرع الله الجهاد لإزالة الظلم وإعادة الحقوق إلى مستحقيها , قال تعالى : أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلَّا أَنْ يَقُولُوا رَبُّنَا اللَّهُ
- شرع الجهاد لإذلال الكفار والانتقام منهم وإضعاف شوكتهم , قال تعالى : قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ وَيَتُوبُ اللَّهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلِيمٌ حَكِيمٌ
والقتال إنما يكون بعد تبليغ الدعوة , كما كان الرسول صلى الله عليه وسلم يدعو الناس قبل القتال إلى الإسلام , ويكاتب الملوك بذلك , ويوصي قواد الجيوش الإسلامية بدعوة الناس إلى الإسلام قبل قتالهم , فإن استجابوا , وإلا قاتلوهم , وذلك لأن الغرض من القتال في الإسلام هو إزالة الكفر والشرك , والدخول في دين الله , فإذا حصل ذلك بدون قتال , لم يحتج إلى القتال , والله أعلم .
وللجهاد أحكام مفصلة موجودة في الكتب المطولة . وإذا كان أبواه مسلمين حرين أو أحدهما ; لم يجاهد تطوعا إلا بإذنهما ; لقوله صلى الله عليه وسلم : " ففيهما فجاهد " , صححه الترمذي , وذلك لأن برهما فرض عين , والجهاد فرض كفاية , وفرض العين مقدم على فرض الكفاية .
وعلى إمام المسلمين أن يتفقد الجيش عند المسير , ويمنع من لا يصلح للحرب من رجال وخيل كالمخذل والمرجف اللذين يثبطان الناس عن القتال , ويزهدان فيه , ويخوفان المسلمين , وينشران الأخبار والإشاعات التي تخوف الجند . وعلى الإمام أن يعين القادة للجيوش , وينفل من الغنيمة من في تنفيله مصلحة للجهاد , ويقسم بقية الغنائم في الجيش كله .
ويلزم الجيش طاعة أميرهم بالمعروف , والنصح له , والصبر معه , لقوله تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ ولا يجوز قتل صبي ولا امرأة وراهب وشيخ فان ومريض مزمن وأعمى لا رأي لهم , ولم يقاتلوا أو يحرضوا , ويكونون أرقاء بالسبي ; لأنه صلى الله عليه وسلم كان يسترق النساء والصبيان إذا سباهم.
وتملك الغنيمة بالاستيلاء عليها في دار الحرب
- والغنيمة ما أخذ من مال حربي قهرا بقتال , وما ألحق به مما أخذ فداء - , وهي لمن شهد الوقعة من أهل القتال بقصد القتال , قاتل أو لم يقاتل ; لأنه ردء للمقاتلين , ومستعد للقتال , فأشبه المقاتلين , ولقول عمر رضي الله عنه : " الغنمية لمن شهد الوقعة "
وكيفية توزيع الغنيمة أن الإمام يخرج الخمس الذي لله ولرسوله , وسهم لقرابة الرسول صلى الله عليه وسلم واليتامى والفقراء والمساكين وأبناء السبيل , ثم يقسم الأخماس الأربعة الباقية على المقاتلين ; للراجل سهم , وللفارس ثلاثة أسهم , سهم له , وسهمان لفرسه ; لأنه صلى الله عليه وسلم أسهم يوم خيبر للفارس ثلاثة أسهم : سهمان لفرسه , وسهم له متفق عليه .
ويقوم مقام الإمام في توزيع الغنيمة نائبه .
ويحرم الغلول , وهو كتمان شيء مما غنمه المقاتل , قال تعالى : وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ ويجب تعزير الغال بما يراه الإمام رادعا له ولأمثاله .
وإذا كانت الغنيمة أرضا ; خير الإمام بين قسمتها بين الغانمين , وبين وقفها لمصالح المسلمين , ويضرب عليها خراجا مستمرا يؤخذ ممن هي بيده .
وما تركه الكفار فزعا من المسلمين , ومال من لا وارث له , وخمس خمس الغنيمة - وهو سهم رسول الله صلى الله عليه وسلم - ; فهو فيء يصرف في مصالح المسلمين .
ويجوز لإمام المسلمين عقد الهدنة مع الكفار على ترك القتال مدة معلومة بقدر الحاجة إذا كان في عقدها مصلحة للمسلمين , وذلك إذا جاز تأخير الجهاد من أجل ضعف المسلمين , أما إن كان المسلمون أقوياء يقدرون على الجهاد , فلا يجوز عقد الهدنة ; لأنه صلى الله عليه وسلم عقد الهدنة مع الكفار في صلح الحديبية , وصالح اليهود في المدينة .
وإذا خاف الإمام منهم نقضا للهدنة ; أعلن لهم انتهاء الهدنة قبل قتالهم , لقوله تعالى : وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لَا يُحِبُّ الْخَائِنِينَ أي : أعلمهم بنقض العهد حتى تصير أنت وهم سواء في العلم بذلك .
ويجوز للإمام عقد الذمة مع أهل الكتاب والمجوس , ومعناه : إقرارهم على دينهم ; بشرط بذلهم الجزية , والتزام أحكام الإسلام , لقوله تعالى : قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ فالجزية هي مال يؤخذ منهم على وجه الصغار كل عام بدلا عن قتلهم وإقامتهم بدارنا .
ولا تؤخذ الجزية من صبي ولا امرأة ومجنون وزمن وأعمى وشيخ فان , ولا من فقير يعجز عنها .
ومتى بذلوا الجزية ; وجب قبولها منهم , وحرم قتالهم , ووجب دفع من قصدهم بأذى , لقوله تعالى : حَتَّى يُعْطُوا الْجِزْيَةَ فجعل إعطاء الجزية غاية لكف القتال عنهم , ولقوله صلى الله عليه وسلم : فاسألهم الجزية , فإن أجابوك ; فاقبل منهم , وكف عنهم والله أعلم .
ويجوز إعطاء الكافر المفرد الأمان من كل مسلم إذا لم يحصل منه ضرر على المسلمين , بدليل قوله تعالى : وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ
ويجوز للإمام إعطاء الأمان لجميع المشركين ولبعضهم ; لأن ولايته عامة , وليس ذلك لآحاد الرعية ; إلا أن يجيزه الإمام , ويجوز للأمير في ناحية إعطاؤه لأهل بلدة قريبة منه .
تم بعون الله الجزء الأول
ويتلوه بإذن الله الجزء الثاني
وأوله أحكام البيع


الملخص الفقهي - الجزء الثاني
قسم المعاملات وغيرها
تلخيص
صالح بن فوزان بن عبدالله آل فوزان
غفر الله له ولوالديه ولجميع المسلمين

كتاب البيوع
باب في أحكام البيوع
وضح الله في كتابه الكريم وبين النبي صلى الله عليه وسلم في سنته المطهرة أحكام المعاملات ; لحاجة الناس إلى ذلك , لحاجتهم إلى الغذاء الذي تقوى به أبدانهم , وإلى الملابس والمساكن والمراكب وغيرها من ضروريات الحياة ومكملاتها .
* والبيع جائز بالكتاب والسنة والإجماع والقياس : - قال تعالى : وَأَحَلَّ اللَّهُ الْبَيْعَ
وقال تعالى : لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ
- وقال النبي صلى الله عليه وسلم : البيعان بالخيار ما لم يتفرقا , فإن صدقا وبينا بورك لهما في بيعهما , وإن كذبا وكتما محقت بركة بيعهما.
- وقد أجمع العلماء على ذلك في الجملة .
- وأما القياس فمن ناحية : أن حاجة الناس داعية إلى وجود البيع ; لأن حاجة الإنسان تتعلق بما في يد صاحبه من ثمن أو مثمن , وهو لا يبذله إلا بعوض , فاقتضت الحكمة جواز البيع للوصول إلى الغرض المطلوب .
وينعقد البيع بالصيغة القولية أو الصيغة الفعلية . - والصيغة القولية تتكون من : الإيجاب وهو اللفظ الصادر من البائع , كأن يقول : بعت . والقبول وهو اللفظ الصادر من المشتري , كأن يقول : اشتريت .
- والصيغة الفعلية هي المعاطاة التي تتكون من الأخذ والإعطاء , كأن يدفع إليه السلعة , فيدفع له ثمنها المعتاد .
- وقد تكون الصيغة مركبة من القولية والفعلية .
قال الشيخ تقي الدين رحمه الله : " بيع المعاطاة له صور :
إحداها: أن يصدر من البائع إيجاب لفظي فقط , ومن المشتري أخذ ; كقوله : خذ هذا الثوب بدينار فيأخذه , وكذلك لو كان الثمن معينا ; مثل أن يقول : خذ هذا الثوب بثوبك فيأخذه .
الثانية : أن يصدر من المشتري لفظ , ومن البائع إعطاء , سواء كان الثمن معينا أو مضمونا في الذمة .
الثالثة : أن لا يلفظ واحد منهما , بل هناك عرف بوضع الثمن وأخذ المثمن " انتهى .
باب في أحكام البيوع (تابع)
ويشترط لصحة البيع شروط , منها ما يشترط في العاقدين ومنها ما يشترط في المعقود عليه , إذا فقد منها شرط لم يصح البيع : - فيشترط في العاقدين :
أولا : التراضي منهما , فلا يصح البيع إذا كان أحدهما مكرها بغير حق ; لقوله تعالى : إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ وقال النبي صلى الله عليه وسلم : إنما البيع عن تراض رواه ابن حبان وابن ماجه وغيرهما , فإن كان الإكراه بحق صح البيع ; كما لو أكرهه الحاكم على بيع ما له لوفاء دينه , فإن هذا إكراه بحق .
ثانيا : يشترط في كل من العاقدين أن يكون جائز التصرف ; بأن يكون حرا مكلفا رشيدا , فلا يصح البيع والشراء من صبي وسفيه ومجنون ومملوك بغير إذن سيده .
ثالثا : يشترط في كل من العاقدين أن يكون مالكا للمعقود عليه أو قائما مقام مالكه , لقول النبي صلى الله عليه وسلم لحكيم بن حزام : لا تبع ما ليس عندك رواه ابن ماجه والترمذي وصححه ; أي : لا تبع ما ليس في ملكك من الأعيان . قال الوزير : " اتفقوا على أنه لا يجوز بيع ما ليس عنده ولا في ملكه , ثم يمضي فيشتريه له , وأنه باطل " .
- ويشترط في المعقود عليه في البيع
أولا : أن يكون مما يباح الانتفاع به مطلقا ; فلا يصح بيع ما يحرم الانتفاع به ; كالخمر والخنزير وآلة اللهو والميتة ; لقوله صلى الله عليه وسلم : إن الله حرم بيع الميتة والخمر والأصنام متفق عليه , ولأبي داود : حرم الخمر وثمنها , وحرم الميتة وثمنها , وحرم الخنزير وثمنه ولا يصح بيع الأدهان النجسة ولا المتنجسة ; لقوله صلى الله عليه وسلم : إن الله إذا حرم شيئا حرم ثمنه وفي المتفق عليه : أرأيت شحوم الميتة فإنها تطلى بها السفن , وتدهن بها الجلود , ويستصبح بها الناس ؟ فقال : لا , هو حرام
ثانيا : ويشترط في المعقود عليه في البيع من ثمن ومثمن أن يكون مقدورا على تسليمه ; لأن ما لا يقدر على تسليمه شبيه بالمعدوم , فلم يصح بيعه ; فلا يصح بيع عبد آبق ولا بيع جمل شارد , ولاطير في الهواء , ولا بيع مغصوبمن غير غاصبه أو قادر على أخذه من الغاصب .
ثالثا : يشترط في الثمن والمثمن أن يكون كل منهما معلوما عند المتعاقدين , لأن الجهالة غرر , والغرر منهي عنه ; فلا يصح شراء ما لم يره , أو رآه وجهله , ولا بيع حمل في بطن ولبن في ضرع منفردين , ولا يصح بيع الملامسة كأن يقول : أي ثوب لمسته فهو عليك بكذا , ولا بيع المنابذة ; كأن يقول : أي ثوب نبذته إلي - أي : طرحته - فهو بكذا , لحديث أبي هريرة رضي الله عنه : " أن النبي صلى الله عليه وسلم نهى عن الملامسة والمنابذة " متفق عليه , ولا يصح بيع الحصاة ; كقوله : ارم هذه الحصاة فعلى أي ثوب وقعت فهو لك بكذا .
باب في بيان البيوع المنهي عنها
الله سبحانه أباح لعباده البيع والشراء , ما لم يترتب على ذلك تفويت لما هو أنفع وأهم ; كأن يزاحم ذلك أداء عبادة واجبة , أو يترتب على ذلك إضرار بالآخرين .
فلا يصح البيع ولا الشراء ممن تلزمه صلاة الجمعة بعد ندائها الثاني ; لقوله تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ فقد نهى الله سبحانه وتعالى عن البيع وقت النداء لصلاة الجمعة لئلا يتخذ ذريعة إلى التشاغل بالتجارة عن حضورها , وخص البيع لأنه من أهم ما يشتغل به المرء من أسباب المعاش , والنهي يقتضي التحريم وعدم صحة البيع , ثم قال تعالى : ذَلِكُمْ يعني : الذي ذكرت لكم من ترك البيع وحضور الجمعة , خَيْرٌ لَكُمْ من الاشتغال بالبيع , إِنْ كُنْتُمْ تَعْلَمُونَ مصالح أنفسكم , وكذلك التشاغل بغير البيع عن الصلاة محرم .
وكذلك بقية الصلوات المفروضة لا يجوز التشاغل عنها بالبيع والشراء وغيرهما بعدما ينادى لحضورها في المساجد , قال تعالى : فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ
وكذلك لا يصح بيع الشيء على من يستعين به على معصية الله ويستخدمه فيما حرم الله , فلا يصح بيع العصير على من يتخذه خمرا ; لقوله تعالى : وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وذلك إعانة على العدوان .
باب في بيان البيوع المنهي عنها (تابع)
وكذا لا يجوز ولا يصح بيع سلاح في وقت الفتنة بين المسلمين ; لئلا يقتل به مسلم , وكذا جميع آلات القتال لا يجوز بيعها في مثل هذه الحالة ; لأنه صلى الله عليه وسلم نهى عن ذلك , ولقوله : وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ
قال ابن القيم : " قد تظاهرت أدلة الشرع على أن القصود في العقود معتبرة , وأنها تؤثر في صحة العقد وفساده , وفي حله وحرمته , فالسلاح يبيعه الرجل لمن يعرف أنه يقتل به مسلما حرام باطل ; لما فيه من الإعانة على الإثم والعدوان , وإذا باعه لمن يعرف أنه يجاهد به في سبيل الله , فهو طاعة وقربة , وكذا لا يجوز بيع سلاح لمن يحاربون المسلمين أو يقطعون به الطريق , لأنه إعانة على معصية " .
ولا يجوز بيع عبد مسلم لكافر إذا لم يعتق عليه ; لما في ذلك من الصغار وإذلال المسلم للكافر , وقد قال الله تعالى : وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلًا وقال النبي صلى الله عليه وسلم : " الإسلام يعلو ولا يعلى عليه "
* ويحرم بيعه على بيع أخيه المسلم كأن يقول لمن اشترى سلعة بعشرة : أنا أعطيك مثلها بتسعة , أو أعطيك خيرا منها بثمنها , قال النبي صلى الله عليه وسلم : " ولا يبع بعضكم على بيع بعض " متفق عليه , وقال صلى الله عليه وسلم : " لا يبع الرجل على بيع أخيه " متفق عليه .
وكذا يحرم شراؤه على شرائه , كأن يقول لمن باع سلعته بتسعة : أشتريها منك بعشرة . وكم يحصل اليوم في أسواق المسلمين من أمثال هذه المعاملات المحرمة , فيجب على المسلم اجتناب ذلك , والنهي عنه , وإنكاره على من فعله .
* ومن البيوع المحرمة : بيع الحاضر للبادي والحاضر : هو المقيم في المدن والقرى , والبادي : القادم من البادية أو غيرها ; لقوله صلى الله عليه وسلم : " لا يبع حاضر لباد " قال ابن عباس رضي الله عنه : " لا يكون له سمسارا ( أي : دلالا ) يتوسط بين البائع والمشتري " .
وقال صلى الله عليه وسلم : " دعوا الناس يرزق الله بعضهم من بعض " وكما أنه لا يجوز للحاضر أن يتولى بيع سلعة البادي , كذلك لا ينبغي له أن يشتري له . والممنوع هو أن يذهب الحاضر إلى البادي ويقول له : أنا أبيع لك أو أشتري لك . أما إذا جاء البادي للحاضر , وطلب منه أن يبيع له أو يشتري له فلا مانع من ذلك .
* ومن البيوع المحرمة : بيع العينة وهو أن يبيع سلعة على شخص بثمن مؤجل , ثم يشتريها منه بثمن حال أقل من المؤجل , كأن يبيع عليه سيارة بعشرين ألفا إلى أجل , ثم يشتريها منه بخمسة عشر ألفا حالة يسلمها له , وتبقى العشرون الألف في ذمته إلى حلول الأجل ; فيحرم ذلك لأنه حيلة يتوصل بها إلى الربا , فكأنه باع دراهم مؤجلة بدراهم حالة مع التفاضل , وجعل السلعة حيلة فقط .
قال النبي صلى الله عليه وسلم : إذا تبايعتم بالعينة , وأخذتم أذناب البقر , وتركتم الجهاد , سلط الله عليكم ذلا , لا ينزعه منكم حتى ترجعوا إلى دينكم وقال صلى الله عليه وسلم : يأتي على الناس زمان يستحلون الربا بالبيع
باب في أحكام الشروط في البيع
* الشروط في البيع كثيرة الوقوع , وقد يحتاج المتبايعان أو أحدهما إلى شرط أو أكثر , فاقتضى ذلك البحث في الشروط , وبيان ما يصح ويلزم منها وما لا يصح .
* والفقهاء رحمهم الله يعرفون الشرط في البيع بأنه إلزام أحد المتعاقدين الآخر بسبب العقد ما له فيه منفعة , ولا يعتبر الشرط في البيع عندهم ساري المفعول إلا إذا اشترط في صلب العقد ; فلا يصح الاشتراط قبل العقد ولا بعده .
* والشروط في البيع تنقسم إلى قسمين : صحيحة وفاسدة :
أولا : الشروط الصحيحة : وهي الشروط التي لا تخالف مقتضى العقد وهذا القسم يلزم العمل بمقتضاه ; لقوله صلى الله عليه وسلم : " المسلمون على شروطهم " ولأن الأصل في الشروط الصحة , إلا ما أبطله الشارع ونهى عنه .والقسم الصحيح من الشروط نوعان :
النوع الأول : شرط لمصلحة العقد بحيث يتقوى به العقد , وتعود مصلحته على المشترط ; كاشتراط التوثيق بالرهن , أو اشتراط الضامن , وهذا يطمئن البائع , واشتراط تأجيل الثمن أو تأجيل بعضه إلى مدة معلومة , وهذا يستفيد منه المشتري , فإذا وفي بهذا الشرط , لزم البيع , وكذلك لو اشترط المشتري صفة في المبيع , مثل كونه من النوع الجيد أو من الصناعة الفلانية أو الإنتاج الفلاني ; لأن الرغبات تختلف باختلاف ذلك , فإن أتى المبيع على الوصف المشترط لزم البيع , وإن اختلف عنه ; فللمشتري الفسخ أو الإمساك مع تعويضه عن فقد الشرط , بحيث يقوم المبيع مع تقدير وجود الصفة المشترطة , ثم يقوم مع فقدها , ويدفع له الفرق بين القيمتين إذا طلب .
النوع الثاني من الشروط الصحيحة في البيع : أن يشترط أحد المتعاقدين على الآخر بذل منفعة مباحة في المبيع ; كأن يشترط البائع سكنى الدار المبيعة مدة معينة , أو أن يحمل على الدابة أو السيارة المبيعة إلى موضع معين ; لما روى جابر : " أن النبي صلى الله عليه وسلم باع جملا واشترط ظهره إلى المدينة " متفق عليه , فالحديث يدل على جواز بيع الدابة مع استثناء ركوبها إلى موضع معين , ويقاس عليها غيرها , وكذا لو اشترط المشتري على البائع بذل عمل في المبيع ; كأن يشتري منه حطبا , ويشترط عليه حمله إلى موضع معلوم , أويشتري منه ثوبا , ويشترط عليه خياطته .
ثانيا : الشروط الفاسدة : وهذا القسم أنواع :
النوع الأول : شرط فاسد يبطل العقد من أصله , ومثاله أن يشترط أحدهما على الآخر عقدا آخر , كأن يقول : بعتك هذه السلعة بشرط أن تؤجرني دارك , أو يقول : بعتك هذه السلعة بشرط أن تشركني معك في عملك الفلاني أو في بيتك , أو يقول : بعتك هذه السلعة بكذا بشرط أن تقرضني مبلغ كذا من الدراهم ; فهذا الشرط فاسد , وهو يبطل العقد من أساسه , لنهي النبي صلى الله عليه وسلم عن بيعتين في بيعة وقد فسر الإمام أحمد رحمه الله الحديث بما ذكرنا .
النوع الثاني من الشروط الفاسدة في البيع : ما يفسد في نفسه , ولا يبطل البيع ; مثل أن يشترط المشتري على البائع أنه إن خسر في السلعة ردها عليه , أو شرط البائع على المشتري أن لا يبيع السلعة ونحو ذلك فهذا شرط فاسد ; لأنه يخالف مقتضى العقد , لأن مقتضى البيع أن يتصرف المشتري في السلعة تصرفا مطلقا , ولقوله صلى الله عليه وسلم : " من اشترط شرطا ليس في كتاب الله فهو باطل وإن كان مائة شرط " متفق عليه , والمراد بكتاب الله هنا حكمه ; ليشمل ذلك سنة رسول الله صلى الله عليه وسلم .
والبيع لا يبطل مع بطلان هذا الشرط ; لأن النبي صلى الله عليه وسلم في قصة بريرة حينما اشترط بائعها ولاءها له إن أعتقت أبطل الشرط , ولم يبطل العقد , وقال صلى الله عليه وسلم : " إنما الولاء لمن أعتق "
* إنه ينبغي للمسلم الذي يشتغل بالبيع والشراء أن يتعلم أحكام البيع وما يصح فيه من الشروط وما لا يصح ; حتى يكون على بصيرة في معاملته , ولتنقطع الخصومات والمنازعات بين المسلمين ; فإن غالبها ينشأ من جهل المتبايعين أو أحدهما بأحكام البيع , واشتراطهم شروطا فاسدة .
باب في أحكام الخيار في البيع
* دين الإسلام دين سمح شامل , يراعي المصالح والظروف , ويرفع الحرج والمشقة عن الأمة , ومن ذلك ما شرعه في البيع من إعطاء الخيار للعاقد , ليتروى في أمره وينظر في مصلحته من وراء تلك الصفقة ; فيقدم على ما يؤمل من ورائه الخير , ويحجم ويتراجع عما لا يراه في مصلحته .
* فالخيار في البيع معناه طلب خير الأمرين من الإمضاء أو الفسخ
وهو ثمانية أقسام : -
أولا : خيار المجلس أي المكان الذي جرى فيه التبايع ; فلكل من المتبايعين الخيار ما داما في المجلس , ودليله قوله صلى الله عليه وسلم : " إذا تبايع الرجلان ; فكل واحد منهما بالخيار , ما لم يتفرقا وكانا جميعا "قال العلامة ابن القيم رحمه الله : " في إثبات الشارع خيار المجلس في البيع حكمة ومصلحة للمتعاقدين , وليحصل تمام الرضى الذي شرطه تعالى بقوله : عَنْ تَرَاضٍ مِنْكُمْ فإن العقد يقع بغتة من غير ترو ولا نظر في القيمة ; فاقتضت محاسن هذه الشريعة الكاملة أن يجعل للعقد حرما يتروى فيه المتبايعان , ويعيدان النظر , ويستدرك كل واحد منهما , فلكل من المتبايعين الخيار بموجب هذا الحديث الشريف ; ما لم يتفرقا بأبدانهما من مكان التبايع , فإن أسقطا الخيار بأن تبايعا على أن لا خيار لهما أو أسقطه أحدهما سقط , ولزم البيع في حقهما أو حق من أسقطه منهما بمجرد العقد ; لأن الخيار حق للعاقد , فيسقط بإسقاطه ولقوله صلى الله عليه وسلم : ما لم يتفرقا أو يخير أحدهما الآخر ويحرم على أحدهما أن يفارق أخاه بقصد إسقاط الخيار ; لحديث عمرو بن شعيب وفيه : ولا يحل له أن يفارقه خشية أن يستقيله
ثانيا : خيار الشرط بأن يشترط المتعاقدان الخيار في صلب العقد أو بعد العقد في مدة خيار المجلس مدة معلومة ; لقوله صلى الله عليه وسلم : المسلمون على شروطهم ولعموم قوله تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ
ويصح أن يشترط المتبايعان الخيار لأحدهما دون الآخر ; لأن الحق لهما , فكيفما تراضيا جاز.
- ثالثا : خيار الغبن إذا غبن في البيع غبنا يخرج عن العادة ; فيخير المغبون منهما بين الإمساك والرد ; لقوله صلى الله عليه وسلم : لا ضرر ولا ضرار ولقوله صلى الله عليه وسلم : لا يحل مال امرئ مسلم إلا بطيبة نفس منه والمغبون لم تطب نفسه بالغبن , فإن كان الغبن يسيرا قد جرت به العادة فلا خيار .
وخيار الغبن يثبت في ثلاث صور :
الصورة الأولى من صور خيار الغبن : تلقي الركبان , والمراد بهم القادمون لجلب سلعهم في البلد , فإذا تلقاهم , واشترى منهم , وتبين أنه قد غبنهم غبنا فاحشا ; فلهم الخيار , لقول النبي صلى الله عليه وسلم : لا تلقوا الجلب , فمن تلقاه فاشترى منه , فإذا أتى سيده السوق فهو بالخيار رواه مسلم ; فنهى صلى الله عليه وسلم عن تلقي الجلب خارج السوق الذي تباع فيه السلع , وأمر أنه إذا أتى البائع السوق الذي تعرف فيه قيم السلع , وعرف ذلك فهو بالخيار بين أن يمضي البيع أو يفسخ .
قال شيخ الإسلام ابن تيمية رحمه الله : " أثبت النبي صلى الله عليه وسلم للركبان الخيار إذا تلقوا ; لأن فيه نوع تدليس وغش " . وقال ابن القيم : " نهى عن ذلك ; لما فيه من تغرير البائع , فإنه لا يعرف السعر , فيشتري منه المشتري بدون القيمة , ولذلك أثبت له النبي صلى الله عليه وسلم الخيار إذا دخل السوق , ولا نزاع في ثبوت الخيار له مع الغبن ; فإن الجالب إذا لم يعرف السعر كان جاهلا بثمن المثل , فيكون المشتري غارّا له , وكذا البائع إذا باعهم شيئا ; فلهم الخيار إذا هبطوا السوق , وعلموا أنهم غبنوا غبنا يخرج عن العادة " انتهى .
الصورة الثانية من صور خيار الغبن : الغبن الذي يكون سببه زيادة الناجش في ثمن السلعة , والناجش : هو الذي يزيد في السلعة وهو لا يريد شراءها , وإنما يريد رفع ثمنها على المشتري , وهذا عمل محرم , قد نهى عنه النبي صلى الله عليه وسلم بقوله : ولا تناجشوا لما في ذلك من تغرير المشتري وخديعته , فهو في معنى الغش . ومن صور النجش المحرم أن يقول صاحب السلعة : أعطيت بها كذا وكذا وهو كاذب , أو يقول : اشتريتها بكذا وهو كاذب . ومن صور النجش المحرم أن يقول صاحب السلعة : لا أبيعها إلا بكذا أو كذا , لأجل أن يأخذها المشتري بقريب مما قال , كأن يقول في سلعة ثمنها خمسة : أبيعها بعشرة ; ليأخذها المشتري بقريب من العشرة .
الصورة الثالثة من صور الغبن الذي يثبت به الخيار : غبن المسترسل .
قال الإمام ابن القيم : " وفي الحديث : غبن المسترسل ربا والمسترسل : هو الذي يجهل القيمة ولا يحسن أن يناقص في الثمن , بل يعتمد على صدق البائع لسلامة سريرته , فإذا غبن غبنا فاحشا ; ثبت له الخيار " . والغبن محرم ; لما فيه من التغرير للمشتري . ومما يجري في بعض أسواق المسلمين - وهو محرم - أن بعض الناس حينما يجلب إلى السوق سلعة , يتفق أهل السوق على ترك مساومتها , ويعمدون واحدا منهم يسومها من صاحبها , فإذا لم يجد من يزيد عليه , اضطر لبيعها عليه برخص , ثم اشترك البقية مع المشتري , وهذا غبن وظلم محرم , ويثبت لصاحب السلعة - إذا علم بذلك - الخيار وسحب سلعته منهم ; فيجب على من يفعل مثل هذا التغرير أن يتركه ويتوب منه , ويجب على من علم ذلك أن ينكره على من يفعله ويبلغ المسئولين لردعهم عن ذلك .
- رابعا : خيار التدليس أي الخيار الذي يثبت بسبب التدليس , والتدليس : هو إظهار السلعة المعيبة بمظهر السليمة , مأخوذ من الدلسة بمعنى : الظلمة ; كأن البائع بتدليسه صير المشتري في ظلمة , فلم يتم إبصاره للسلعة , وهو نوعان :
النوع الأول : كتمان عيب السلعة .
والنوع الثاني : أن يزوقها وينمقها بما يزيد به ثمنها .
والتدليس حرام , وتسوغ به الشريعة للمشتري الرد , لأنه إنما بذل ماله في المبيع بناء على الصفة التي أظهرها له البائع , ولو علم أنه على خلافها لما بذل ماله فيها .
ومن أمثلة التدليس الواردة : تصرية الغنم والبقر والإبل , وهي حبس لبنها في ضروعها عند عرضها للبيع , فيظنها المشتري كثيرة اللبن دائما , قال النبي صلى الله عليه وسلم : لا تصروا الإبل والغنم , فمن ابتاعها فهو بخير النظرين بعد أن يحلبها إن شاء أمسك , وإن شاء ردها وصاعا من تمر
ومن أمثلة التدليس تزويق البيوت المعيبة للتغرير بالمشتري والمستأجر , وتزويق السيارات حتى تظهر بمظهر غير المستعملة للتغرير بالمشتري , وغير ذلك من أنواع التدليس . يجب على المسلم أن يصدق ويبين الحقيقة , قال صلى الله عليه وسلم : البيعان بالخيار ما لم يتفرقا , فإن صدقا وبينا بورك لهما في بيعهما , وإن كذبا وكتما محقت بركة بيعهما فأخبر صلى الله عليه وسلم أن الصدق في البيع والشراء من أسباب البركة , وأن الكذب من أسباب محق البركة , فالثمن وإن قل مع الصدق يبارك الله فيه , وإن كثر الثمن مع الكذب فهو ممحوق البركة لا خير فيه .
- خامسا : خيار العيب أي الخيار الذي يثبت للمشتري بسبب وجود عيب في السلعة لم يخبره به البائع أو لم يعلم به البائع , لكنه تبين أنه موجود في السلعة قبل البيع , وضابط العيب الذي يثبت به الخيار هو ما تنقص بسببه قيمة المبيع عادة أو تنقص به عينه , وترجع معرفة ذلك إلى التجار المعتبرين , فما عدوه عيبا , ثبت الخيار به , وما لم يعدوه عيبا ينقص القيمة أو عين المبيع , لم يعتبر , فإذا علم المشتري بالعيب بعد العقد , فله الخيار بين أن يمضي البيع ويأخذ عوض العيب , وهو مقدار الفرق بين قيمة المبيع صحيحا وقيمته معيبا , وبين أن يفسخ البيع ويرد السلعة ويسترجع الثمن الذي دفعه للمشتري .
- سادسا : ما يسمى بخيار التخبير بالثمن وهو ما إذا باع السلعة بثمنها الذي اشتراها به , فأخبره بمقداره , ثم تبين أنه أخبر بخلاف الحقيقة , كأن تبين أن الثمن أكثر أو أقل مما أخبره به , أو قال : أشركتك معي في هذه السلعة برأس مالي , أو قال : بعتك هذه السلعة بربح كذا وكذا على رأس مالي فيها , أو قال : بعتك هذه السلعة بنقص كذا وكذا عما اشتريتها به ; ففي هذه الصور الأربع إذا تبين أن رأس المال خلاف ما أخبره به ; فله الخيار بين الإمساك والرد , على قول في المذهب , والقول الثاني : أنه في هذه الحالة لا خيار للمشتري , ويجري الحكم على الثمن الحقيقي , ويسقط عنه الزائد , والله أعلم .
سابعا : خيار يثبت إذا اختلف المتبايعان في بعض الأمور , كما إذا اختلفا في مقدار الثمن , أو اختلفا في عين المبيع , أو قدره , أو اختلفا في صفته , ولا بينة لأحدهما , فحينئذ يتحالفان , فيحلف كل منهما على ما يدعيه , ثم بعد التحالف لكل منهما الفسخ إذا لم يرض بقول الأخر .
ثامنا : خيار يثبت للمشتري إذا اشترى شيئا بناء على رؤية سابقة , ثم وجده قد تغيرت صفته , فله الخيار حينئذ بين إمضاء البيع وفسخه , والله أعلم .
باب في أحكام التصرف في البيع قبل قبضه والإقالة
* نتناول في هذا الباب إن شاء الله أحكام التصرف في المبيع قبل قبضه - ما يصح وما لا يصح - مع بيان ما يحصل به قبض المبيع ويعد قبضا صحيحا , وما لا يعد قبضا صحيحا .
* اعلم أنه لا يصح التصرف في المبيع قبل قبضه إذا كان مكيلا أو موزونا أو معدودا أو مذروعا باتفاق الأئمة , وكذا إذا كان غير ذلك على الصحيح الراجح من قولي العلماء رحمهم الله , لقول النبي صلى الله عليه وسلم : من ابتاع طعاما , فلا يبعه حتى يستوفيه متفق عليه , وفي لفظ : حتى يقبضه ولمسلم : حتى يكتاله .
قال ابن عباس رضي الله عنهما : " ولا أحسب غيره إلا مثله " , أي غير الطعام , بل ورد ذلك صريحا كما روى الإمام أحمد : إذا اشتريت شيئا , فلا تبعه حتى تقبضه وروى أبو داود : نهى أن تباع السلع حيث تبتاع حتى يحوزها التاجر إلى رحالهم
قال شيخ الإسلام ابن تيمية وتلميذه ابن القيم رحمهما الله : " علة النهي عن البيع قبل القبض عجز المشتري عن تسلمه ; لأن البائع قد يسلمه وقد لا يسلمه , لا سيما إذا رأى المشتري قد ربح , فإنه يسعى في رد البيع ; إما بجحد أو احتيال على الفسخ , وتأكد ذلك بالنهي عن ربح ما لم يضمن " انتهى .
فيجب على المسلمين أن يتقيدوا بذلك , فإذا اشترى المسلم سلعة , لم يقدم على التصرف فيها ببيع أو غيره حتى يقبضها قبضا تاما , وهذا مما يتساهل فيه كثير من الناس أو يتجاهلونه , فيشترون السلع ثم يبيعونها وهم لم يقبضوها من البائع أصلا أو قبضوها قبضا ناقصا لا يعد قبضا صحيحا , كأن يعد الأكياس أو الطرود أو الصناديق وهي في محل البائع , ثم يذهب ويبيعها على آخر , وهذا لا يعد قبضا صحيحا , يترتب علية جواز تصرف المشتري فيها .
* فإن قلت : ما هو القبض الصحيح الذي يسوغ للمشتري التصرف في السلعة ؟ فالجواب أن قبض السلع يختلف باختلاف نوعيتها , وكل نوع له قبض يناسبه , فإذا كان المبيع مكيلا فقبضه بالكيل , وإن كان موزونا فقبضه بالوزن , وإن كان معدودا فقبضه بالعد , وإن كان مذروعا فقبضه بالذرع , مع حيازة هذه الأشياء إلى مكان المشتري , وما كان كالثياب والحيوانات والسيارات فقبضه بنقله إلى مكان المشتري , وإن كان المبيع مما يتناول باليد كالجواهر والكتب ونحوها فقبضه يحصل بتناول المشتري له بيده وحيازته , وإن كان المبيع مما لا يمكن نقله من مكانه ; كالبيوت والأراضي والثمر على رءوس الشجر , فقبضه يحصل بالتخلية , بأن يمكن منه المشتري , ويخلى بينه وبينه ليتصرف فيه تصرف المالك , وتسليم الدار ونحوها بأن يفتح له بابها أو يسلمه مفتاحها .
* وقد مر من الأحاديث في النهي عن التصرف في المبيع قبل قبضه المعتبر شرعا ; لما في ذلك من المصلحة للمشتري والبائع ; من قطع النزاع , والسلامة من الخصومات التي كثيرا ما تنشب بين الناس بسبب تساهلهم في القبض وعدم تفقد المشتري للسلعة واستيفائها بالوفاء والتمام وانقطاع عهدة البائع بها , وهذا أمر ينبغي للمسلم التقيد به وتطبيقه في معاملته .
* وكثير من الناس اليوم يتساهلون في قبض السلع , ويتصرفون فيها قبل القبض الشرعي , فيرتكبون ما نهى عنه الرسول صلى الله عليه وسلم , فيقعون في الخصومات والمنازعات , أو يصابون بالندامة عندما تنكشف لهم السلعة على حقيقتها وقد تورطوا فيها ; فلا يستطيعون الخلاص منها إلا بمرافعات ومدافعات , وهكذا كل من خالف أمر الرسول صلى الله عليه وسلم فلا بد أن يندم ويقع في الحرج .
* ومما حث عليه الرسول صلى الله عليه وسلم ورغب فيه : إقالة أحد المتعاقدين للآخر بفسخ البيع عندما يندم على العقد أو تزول حاجته بالسلعة أو يعسر بالثمن , قال النبي صلى الله عليه وسلم : من أقال مسلما أقال الله عثرته يوم القيامة والإقالة معناها : رفع العقد , ورجوع كل من المتعاقدين بما كان له من غير زيادة ولا نقص , وهي من حق المسلم على أخيه المسلم عندما يحتاج إليها , وهي من حسن المعاملة , ومن مقتضى الأخوة الإيمانية .
باب في بيان الربا وحكمه
* هذا الموضوع من أخطر المواضيع , وهو موضوع الربا الذي أجمعت الشرائع على تحريمه وتوعد الله المتعامل به بأشد الوعيد : قال تعالى : الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ فأخبر سبحانه أن الذين يتعاملون بالربا ( لا يقومون ) أي من قبورهم عند البعث ( إلا كما يقوم الذي يتخبطه الشيطان من المس ) أي إلا كما يقوم المصروع حال صرعه , وذلك لتضخم بطونهم بسبب أكلهم الربا في الدنيا .
كما توعد الله سبحانه الذي يعود إلى أكل الربا بعد معرفة تحريمه بأنه من أصحاب النار الخالدين فيها , قال تعالى : وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ
كما أخبر الله سبحانه أنه يمحق بركة الربا , قال تعالى : يَمْحَقُ اللَّهُ الرِّبَا أي يمحق بركة المال الذي خالطه الربا فمهما كثرت أموال المرابي وتضخمت فهي ممحوقة البركة لا خير فيها , وإنما هي وبال على صاحبها , تعب في الدنيا وعذاب في الآخرة , ولا يستفيد منها . وقد وصف الله المرابي بأنه كفار أثيم , قال تعالى : يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ فأخبر الله سبحانه أنه لا يحب المرابي , وحرمانه من محبة الله يستلزم أن الله يبغضه ويمقته , وتسميته كَفّارا , أي : مبالغا في كفر النعمة , وهو الكفر الذي لا يخرج من الملة ; فهو كفار لنعمة الله ; لأنه لا يرحم العاجز , ولا يساعد الفقير , ولا ينظر المعسر , أو المراد أنه كَفّار الكفرَ المخرج من الملة إذا كان يستحل الربا , وقد وصفه الله في هذه الآية بأنه أثيم ; أي : مبالغ في الإثم , منغمس في الأضرار المادية والخلقية .
وقد أعلن الله الحرب منه ومن رسوله على المرابي لأنه عدو لهما إن لم يترك الربا , ووصفه بأنه ظالم , قال تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ وإلى جانب هذه الزواجر القرآنية عن التعامل بالربا جاءت زواجر في سنة الرسول صلى الله عليه وسلم ; فقد عده النبي صلى الله عليه وسلم من الكبائر الموبقة ; أي المهلكة , ولعن صلى الله عليه وسلم آكل الربا وموكله وشاهديه وكاتبه , كما أخبر صلى الله عليه وسلم أن درهما واحدا من الربا أشد من ثلاث وثلاثين زنية في الإسلام , أو ست وثلاثين زنية وأخبر أن الربا اثنان وسبعون بابا , أدناها مثل إتيان الرجل أمه
قال شيخ الإسلام ابن تيمية رحمه الله : " وتحريم الربا أشد من تحريم الميسر , وهو القمار , لأن المرابي قد أخذ فضلا محققا من محتاج , والمقامر قد يحصل له فضل وقد لا يحصل له فضل ; فالربا ظلم محقق , لأن فيه تسليط الغني على الفقير ; بخلاف القمار فإنه قد يأخذ فيه الفقير من الغني , وقد يكون المتقامران متساويين في الغنى والفقر ; فهو وإن كان أكلا للمال بالباطل , وهو محرم ; فليس فيه من ظلم المحتاج وضرره ما في الربا , ومعلوم أن ظلم المحتاج أعظم من ظلم غير المحتاج " انتهى .
وأكل الربا من صفات اليهود التي استحقوا عليها اللعنة الخالدة والمتواصلة , قال الله تعالى : فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيرًا وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُوا عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَأَعْتَدْنَا لِلْكَافِرِينَ مِنْهُمْ عَذَابًا أَلِيمًا
* والحكمة في تحريم الربا : أن فيه أكلا لأموال الناس بغير حق , لأن المرابي يأخذ منهم الربا من غير أن يستفيدوا شيئا في مقابله , وأن فيه إضرارا بالفقراء والمحتاجين بمضاعفة الديون عليهم عند عجزهم عن تسديدها , وأن فيه قطعا للمعروف بين الناس , وسدا لباب القرض الحسن , وفتحا لباب القرض بالفائدة التي تثقل كاهل الفقير , وفيه تعطيل للمكاسب والتجارات والحرف والصناعات التي لا تنتظم مصالح العالم إلا بها , لأن المرابي إذا تحصل على زيادة ماله بواسطة الربا بدون تعب ; فلن يلتمس طرقا أخرى للكسب الشاق , والله تعالى جعل طريق تعامل الناس في معايشهم قائما على أن تكون استفادة كل واحد من الآخر في مقابل عمل يقوم به نحوه أو عين يدفعها إليه , والربا خال عن ذلك ; لأنه عبارة عن إعطاء المال مضاعفا من طرف لآخر بدون مقابلة من عين ولا عمل .
* والربا في اللغة معناه الزيادة , وهو في الشرع زيادة في أشياء مخصوصة ,
وينقسم إلى قسمين : ربا النسيئة , وربا الفضل .
* بيان ربا النسيئة وربا النسيئة مأخوذ من النسء , وهو التأخير , وهو نوعان : أحدهما : قلب الدين على المعسر , وهذا هو أصل الربا في الجاهلية أن الرجل يكون له على الرجل المال المؤجل , فإذا حل الأجل ; قال له : أتقضي أم تربي ؟ فإن وفاه وإلا زاد هذا في الأجل وزاد هذا في المال , فيتضاعف المال في ذمة المدين , فحرم الله ذلك بقوله : وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ فإذا حل الدين , وكان الغريم معسرا , لم يجز أن يقلب الدين عليه , بل يجب إنظاره , وإن كان موسرا كان عليه الوفاء ; فلا حاجة إلى زيادة الدين مع يسر المدين ولا مع عسره .
النوع الثاني من ربا النسيئة : ما كان في بيع كل جنسين اتفقا في علة ربا الفضل مع تأثير قبضهما أو قبض أحدهما ; كبيع الذهب بالذهب , والفضة بالفضة , والبر بالبر , والشعير بالشعير , والتمر بالتمر , والملح بالملح , وكذا بيع جنس بجنس من هذه المذكورات مؤجلا , وما شارك هذه الأشياء في العلة يجري مجراها وسيأتي بيان ذلك .
* بيان ربا الفضل وربا الفضل مأخوذ من الفضل , وهو عبارة عن الزيادة في أحد العوضين .
وقد نص الشارع على تحريمه في ستة أشياء هي : الذهب , والفضة , والبر , والشعير , والتمر , والملح , فإذا بيع أحد هذه الأشياء بجنسه , حرم التفاضل بينهما قولا واحدأ ; لحديث عبادة بن الصامت رضي الله عنه مرفوعا : " الذهب بالذهب , والفضة بالفضة , والبر بالبر , والشعير بالشعير , والتمر بالتمر , والملح بالملح ; مثلا بمثل , يدا بيد " رواه الإمام أحمد ومسلم , فدل الحديث على تحريم بيع الذهب بالذهب بجميع أنواعه من مضروب وغيره , وعن بيع الفضة بالفضة بجميع أنواعها ; إلا مثلا بمثل , يدا بيد , سواء بسواء , وعن بيع البر بالبر , والشعير بالشعير , والتمر بالتمر ; بجميع أنواعها , والملح بالملح ; إلا متساوية , مثلا بمثل , سواء بسواء , يدا بيد ,
ويقاس على هذه الأشياء الستة ما شاركها في العلة ; فيحرم فيه التفاضل عند جمهور أهل العلم ; إلا أنهم اختلفوا في تحديد العلة . والصحيح أن العلة في النقدين الثمنية , فيقاس عليهما كل ما جعل أثمانا ; كالأوراق النقدية المستعملة في هذه الأزمنة , فيحرم فيها التفاضل إذا بيع بعضها ببعض مع اتحاد الجنس بأن تكون صادرة من دولة واحدة .
والصحيح أن العلة في بقية الأصناف الستة البر والشعير والتمر والملح هي الكيل أو الوزن , مع كونها مطعومة , فيتعدى الحكم إلى ما شاركوا في تلك العلة مما يكال أو يوزن وهو مما يطعم , فيحرم فيه ربا التفاضل .
قال شيخ الإسلام ابن تيمية رحمه الله : " والعلة في تحريم ربا الفضل الكيل أو الوزن مع الطعم , وهو رواية عن أحمد " انتهى . فعلى هذا , كل ما شرك هذه الأشياء الستة المنصوص عليها في تحقق هذه العلة فيه , بأن يكون مكيلا مطعوما أو موزونا مطعوما أو تحققت فيه علة الثمنية إن كان من النقود , فإنه يدخله الربا : فإن انضاف إلى العلة اتحاد الجنس ; كبيع بر ببر مثلا , حرم فيه التفاضل والتأجيل ; لقوله صلى الله عليه وسلم : الذهب بالذهب , والفضة بالفضة , والبر بالبر , والشعير بالشعير , والتمر بالتمر , والملح بالملح مثلا بمثل يدا بيد وإن اتحدت العلة مع اختلاف الجنس , كالبر بالشعير ; حرم فيه التأجيل , وجاز فيه التفاضل ; لقوله صلى الله عليه وسلم : فإذا اختلفت هذه الأشياء فبيعوا كيف شئتم إذا كان يدا بيد رواه مسلم وأبو داود , ومعنى قوله : " يدا بيد " ; أي حالا مقبوضا في المجلس قبل افتراق أحدهما عن الآخر .
وإن اختلفت العلة والجنس ; جاز الأمران : التفاضل , والتأجيل ; كالذهب بالبر , والفضة بالشعير . ثم لنعلم أنه لا يجوز بيع مكيل بجنسه إلا كيلا ولا موزون بجنسه إلا وزنا ; لقوله صلى الله عليه وسلم : الذهب بالذهب وزنا بوزن , والفضة بالفضة وزنا بوزن , والبر بالبر كيلا بكيل , والشعير بالشعير كيلا بكيل ولأن ما خولف فيه معياره الشرعي لا يتحقق فيه التساوي , فلا يجوز بيع مكيل بجنسه جزافا , ولا بيع موزون بجنسه جزافا ; لعدم العلم بالتساوي , والجهل بالتساوي كالعلم بالتفاضل .
* ثم إن تعريف الصرف
هو بيع نقد بنقد سواء اتحد الجنس أو اختلف , وسواء كان النقد من الذهب أو الفضة أو من الأوراق النقدية المتعامل بها في هذا الزمان ; فإنها تأخذ حكم الذهب والفضة ; لاشتراكهما معا في علة الربا , وهي الثمنية . - فإذا بيع نقد بجنسه ; كذهب بذهب , أو فضة بفضة , أو ورق نقدي بجنسه ; كدولار بمثله , أو دراهم ورقية سعودية بمثلها ; وجب حينئذ التساوي في المقدار والتقابض في المجلس .
- وإن بيع نقد بنقد من غير جنسه ; كدراهم سعودية ورقية بدولارات أمريكية مثلا , وكذهب بفضة ; وجب حينئذ شيء واحد , وهو الحلول والتقابض في المجلس , وجاز التفاضل في المقدار , وكذا إذا بيع حلي من الذهب بدراهم فضة أو بورق نقدي ; وجب الحلول والتقابض في المجلس , وكذا إذا بيع حلي من الفضة بذهب مثلا .
- أما إذا بيع الحلي من الذهب أو الفضة بحلي أو نقد من جنسه ; كأن يباع الحلي من الذهب بذهب , والحلي من الفضة بفضة ; وجب الأمران : التساوي في الوزن , والحلول والتقابض في المجلس .
* وخطر الربا عظيم , ولا يمكن التحرز منه إلا بمعرفة أحكامه , ومن لم يستطع معرفتها بنفسه ; فعليه أن يسأل أهل العلم عنها , ولا يجوز له أن يقدم على معاملة إلا بعد تأكده من خلوها من الربا ; ليسلم بذلك دينه , وينجو من عذاب الله الذي توعد به المرابين , ولا يجوز تقليد الناس فيما هم عليه من غير بصيرة ; خصوصا في وقتنا هذا الذي كثر فيه عدم المبالاة بنوعية المكاسب , وقد أخبر النبي صلى الله عليه وسلم أنه في آخر الزمان يكثر استعمال الربا , ومن لم يأكله , ناله من غباره .
* ومن المعاملات الربوية المعاصرة قلب الدين على المعسر إذا حل ولم يكن عنده سداد ; زيد عليه الدين بكميات ونسبة معينة حسب التأخير , وهذا هو ربا الجاهلية , وهو حرام بإجماع المسلمين , وقال الله تعالى فيه : يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ ففي هذه الآية الكريمة جملة تهديدات عن تعاطي هذا النوع من الربا :
أولا : أنه سبحانه نادى عباده باسم الإيمان : يَا أَيُّهَا الَّذِينَ آمَنُوا وقال : إِنْ كُنْتُمْ مُؤْمِنِينَ فدل على أن تعاطي الربا لا يليق بالمؤمن .
ثانيا : قال تعالى : اتَّقُوا اللَّهَ فدل على أن الذي يتعاطى الربا لا يتقي الله ولا يخافه .
ثالثا : قال تعالى : وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا أي : اتركوا , وهذا أمر بترك الربا , والأمر يفيد الوجوب , فدل على أن من يتعاطى الربا قد عصى أمر الله .
رابعا : أنه سبحانه أعلن الحرب على من لم يترك التعامل بالربا ; فقال تعالى : فَإِنْ لَمْ تَفْعَلُوا أي لم تتركوا الربا ; فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ أي : اعلموا أنكم تحاربون الله ورسوله .
خامسا : تسمية المرابي ظالما , وذلك في قوله تعالى : فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ
* ومن المعاملات الربوية : القرض بالفائدة بأن يقرضه شيئا , بشرط أن يوفيه أكثر منه , أو يدفع إليه مبلغا من المال على أن يوفيه أكثر منه بنسبة معينة , كما هو المعمول به في البنوك , وهو ربا صريح , فالبنوك تقوم بعقد صفقات القروض بينها وبين ذوي الحاجات وأرباب التجارات وأصحاب المصانع والحرف المختلفة , فتدفع لهؤلاء مبالغ من المال نظير فائدة محددة بنسبة مئوية , وتزداد هذه النسبة في حالة التأخر عن السداد في الموعد المحدد , فيجتمع في ذلك الربا بنوعيه ; ربا الفضل , وربا النسيئة .
* ومن المعاملات الربوية ما يجري في البنوك من الإيداع بالفائدة وفي الودائع الثابتة إلى أجل , يتصرف فيها البنك إلى تمام الأجل , ويدفع لصاحبها فائدة ثابتة بنسبة معينة في المائة ; كعشرة أو خمسة في المائة .
* ومن المعاملات الربوية بيع العينة
وهو أن يبيع سلعة بثمن مؤجل على شخص , ثم يعود ويشتريها منه بثمن حالّ أقل من الثمن المؤجل , وسميت هذه المعاملة بيع العينة , لأن مشتري السلعة إلى أجل يأخذ بدلها عينا ; أي نقدا حاضرا , والبيع بهذه الصورة إنما هو حيلة للتوصل إلى الربا , وقد جاء النهي عن هذه المعاملة في أحاديث وآثار كثيرة , منها قوله صلى الله عليه وسلم : إذا تبايعتم بالعينة , وأخذتم أذناب البقر , ورضيتم بالزرع , وتركتم الجهاد , سلط الله عليكم ذلا لا ينزعه حتى ترجعوا إلى دينكم رواه أبو داود , وقال صلى الله عليه وسلم : يأتي على الناس زمان يستحلون الربا بالبيع
* فاحذروا من دخول الربا في معاملاتكم , واختلاطه بأموالكم , فإن أكل الربا وتعاطيه من أكبر الكبائر , وما ظهر الربا والزنى في قوم إلا ظهر فيهم الفقر والأمراض المستعصية وظلم السلطان , والربا يهلك الأموال ويمحق البركات .
* لقد شدد الله الوعيد على أكل الربا , وجعل أكله من أفحش الخبائث وأكبر الكبائر , وبين عقوبة المرابي في الدنيا والآخرة , وأخبر أنه محارب لله ولرسوله ; فعقوبته في الدنيا أنه يمحق بركة المال ويعرضه للتلف والزوال , فكم تسمعون من تلف الأموال العظيمة بالحريق والغرق والفيضان , فيصبح أهلها فقراء بين الناس , وإن بقيت هذه الأموال الربوية بأيدي أصحابها , فهي ممحوقة البركة , لا ينتفعون منها بشيء , إنما يقاسون أتعابها , ويتحملون حسابها , ويصلون عذابها , والمرابي مبغوض عند الله وعند خلقه ; لأنه يأخذ ولا يعطي , يجمع ويمنع , لا ينفق ولا يتصدق , شحيح جشع , جموع منوع , تنفر منه القلوب , وينبذه المجتمع ; وهذه عقوبة عاجلة , وعقوبته الآجلة أشد وأبقى ; كما بينها الله في كتابه , وما ذاك إلا لأن الربا مكسب خبيث , وسحت ضار , وكابوس ثقيل على المجتمعات البشرية .
باب في أحكام بيع الأصول
* الأصول هي
الدور والأراضي والأشجار , وما يتبع تلك الأصول إذا بيعت مما يتعلق بها ; فيكون للمشتري , وما لا يتبعها , فيبقى على ملك البائع , ومعرفة ذلك ينحسم بها النزاع بين الطرفين , ويعرف كل ما له وما عليه , لأن ديننا لم يترك شيئا لنا فيه مصلحة أو علينا فيه مضرة إلا بينه , فإذا طبق هذا الدين ونفذت أحكامه ; لم يبق مجال للنزاع والخصومات , ومن ذلك ما نحن بصدد الحديث عنه ; فقد يبيع الإنسان شيئا من ماله , وهذا الشيء يتعلق به توابع ومكملات ومرافق , أو يكون له نماء متصل أو منفصل , فيقع اختلاف بين المتبايعين : أيهما يستحق هذه التوابع ; ولأجل الحكم بينهما في هذا الاختلاف ; عقد الفقهاء رحمهم الله بابا في الفقه الإسلامي سموه : " باب بيع الأصول والثمار " , بينوا فيه ذلك .
* فإذا باع دارا ; شمل البيع بناءها وسقفها , لأن ذلك كله داخل في مسمى الدار , وشمل أيضا ما يتصل بها مما هو من مصلحتها ; كالأبواب المنصوبة , والسلالم , والرفوف المسمرة بها , والآليات المركبة فيها , كالرافعات , والأدوات الكهربائية , والقناديل المعلقة للإضاءة , وخزانات المياه المدفونة في الأرض , أو المثبتة فوق السطوح , والأنابيب الممدة لتوزيع الماء , وأدوات التكييف المثبتة في أماكنها لتكييف الهواء أو لتسخين الماء , ويشمل البيع أيضا ما في الدار من أشجار وزراعة , وما أقيم فيها من مظلات , ويشمل البيع أيضا ما في باطن أرض الدار من معدن جامد .
أما ما كان مودعا في الدار وما هو منفصل عنها ; فلا يشمله البيع ; كالأخشاب , والحبال , والأواني , والفرش المنفصلة , وما دفن في أرضها للحفظ ; كالحجارة , والكنوز , وغيرها , فكل هذه الأشياء لا يشملها البيع ; لأنها منفصلة عن الدار ; فلا تدخل في مسماها ; إلا ما كان يتعلق بمصلحتها , كالمفاتيح , فإنه يتبعها , ولو كان منفصلا عنها .
* وإذا باع أرضا , شمل البيع كل ما هو متصل بها مما يستمر بقاؤه فيها ; كالغراس , والبناء.
* وكذا لو باع بستانا ; شمل البيع أرضه , وشجره , وحيطانه , وما فيه من منازل , ولو باع أرضا فيها زرع لا يحصد إلا مرة , كالبر والشعير , فهو للبائع , ولا يشمله العقد , وإن كان في الأرض المبيعة زرع يجز مرارا , كالقث , أو يلقط مرارا ; كالقثاء والباذنجان , فإن أصوله تكون لمشتري الأرض تبعا للأرض , وأما الجزة واللقطة الظاهرتان عند البيع , فإنهما تكونان للبائع .
* وكل ما ذكر من هذا التفصيل فيما يتبع البائع وما يتبع المشتري عند بيع الأصول إذا لم يوجد شرط بينهما , أما إذا وجد شرط يلحق هذه الأشياء بأحدهما دون الآخر ; وجب العمل به , لقوله صلى الله عليه وسلم : المسلمون على شروطهم
* ومن باع نخلا قد أبّر طلعه , فثمره للبائع , لقول النبي صلى الله عليه وسلم : من ابتاع نخلا بعد أن تؤبر , فثمرتها للذي باعها إلا أن يشترطه المبتاع متفق عليه , والتأبير هو التلقيح , ومثل النخل في هذا الحكم شجر العنب والتوت والرمان , إذا بيع بعد ظهور ثمره ; كان ثمره للبائع , وما قبل التأبير في النخل والظهور في العنب ونحوه يكون للمشتري ; لمفهوم الحديث الشريف في النخيل , وقياس غيره عليه .
* ومن هذا تفهم كمال هذه الشريعة الإسلامية , وحلها لمشاكل الناس , وأنها تعطي كل ذي حق حقه ; من غير ظلم ولا إضرار بالآخرين ; فما من مشكلة إلا وضعت لها حلا كافيا , مشتملا على المصلحة والحكمة , تشريع من حكيم حميد , يعلم مصالح عباده وما يضرهم في كل زمان ومكان .
وصدق الله العظيم حيث يقول : يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا فلا يحسم النزاع بين الناس ويحقق المصالح ويقنع النفوس المؤمنة ; إلا حكم الله ورسوله , أما أنظمة البشر , فهي قاصرة قصور البشر , وتدخلها الأهواء والنزعات ; كما قال الله تعالى : وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالْأَرْضُ وَمَنْ فِيهِنَّ فتبا وبعدا وسحقا لعقول تستبدل حكم الله ورسوله بقوانين البشر , أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ نسأل الله أن ينصر دينه , ويعلي كلمته , ويحمي المسلمين من كيد أعدائهم , إنه سميع مجيب .
باب في أحكام بيع الثمار
* المراد بالثمار ما على النخيل وغيرها من الثمار المقصودة للأكل .
* إذا بيعت هذه الثمار دون أصولها ; فإنه لا يصح ذلك قبل بدو صلاحها ; لأن النبي صلى الله عليه وسلم نهى عن بيع الثمار قبل بدو صلاحها نهى البائع والمبتاع متفق عليه ; فنهى صلى الله عليه وسلم البائع عن بيع الثمرة قبل بدو صلاحها ; لئلا يأكل المال بالباطل , ونهى المشتري ; لأنه يعين على أكل المال بالباطل , وفي " الصحيحين " : أن النبي صلى الله عليه وسلم نهى عن بيع الثمار حتى تزهو . قيل : وما زهوها ؟ قال : تحمار أو تصفار والنهي في الحديثين يقتضي فساد المبيع وعدم صحته .
* وكذا لا يجوز بيع الزرع قبل اشتداد حبه لما روى مسلم عن ابن عمر : أن رسول الله صلى الله عليه وسلم نهى عن بيع النخل حتى يزهو , وعن بيع السنبل حتى يبيض ويأمن العاهة ; نهى البائع والمشتري فدل هذا الحديث على منع بيع الزرع حتى يبدو صلاحه , وبدو صلاحه أن يبيض ويشتد ويأمن العاهة .
* والحكمة في النهي عن بيع الثمر قبل بدو صلاحه وعن بيع الزرع قبل اشتداد حبه , لأنه في تلك الفترة معرض للآفات غالبا , معرض للتلف ; كما بيّن ذلك النبي صلى الله عليه وسلم بقوله : أرأيت إن منع الله الثمرة ; بم يأخذ أحدكم مال أخيه وقال في السنبل : حتى يبيض ويأمن العاهة والعاهة هي الآفة التي تصيبه فيفسد , وفي ذلك رمة بالناس , وحفظ لأموالهم , وقطع للنزاع الذي قد يفضي إلى العداوة والبغضاء .
* ومن هنا ندرك حرمة مال المسلم ; فقد قال صلى الله عليه وسلم : أرأيت إن منع الله الثمرة ; بم يستحل أحدكم مال أخيه ؟ ففي هذا تنبيه وزجر للذين يحتالون على الناس لاقتناص أموالهم بشتى الحيل ; كما أن في الحديث حثا للمسلم على حفظ ماله وعدم إضاعته ; حيث نهى النبي صلى الله عليه وسلم المشتري أن يشتري الثمرة قبل بدو صلاحها وغلبة السلامة عليها , لأنها لو تلفت وقد بذل فيها ماله ; لضاع عليه , وصعب استرجاعه من البائع أو تعذر .
كما نفهم من الحديث الشريف تعليق الحكم بالغالب , لأن الغالب على الثمرة قبل بدو صلاحها التلف ; فلا يجوز بيعها , والغالب عليها بعد بدو صلاحها السلامة , فيجوز بيعها . ونأخذ من الحديث أيضا أنه لا يجوز للإنسان أن يخاطر بماله ويعرضه للضياع , ولو عن طريق المعاوضة غير المأمونة العاقبة .
* وحيث علمنا مما سبق أنه لا يجوز بيع الثمرة قبل بدو صلاحها ; فإنما يعني ذلك إذا بيعت منفردة عن أصولها بشرط البقاء , أما إذا كانت تابعة لأصولها أو بغير شرط البقاء , فإن ذلك يجوز , وذلك في ثلاث صور ذكرها الفقهاء رحمهم الله :
الصورة الأولى : إذا بيع الثمر قبل بدو صلاحه بأصوله ; بأن يبيع الثمر مع الشجر , فيصح ذلك , ويدخل الثمر تبعا , وكذا إذا باع الزرع الأخضر مع أرضه ; جاز ذلك , ودخل الزرع الأخضر تبعا .
الصورة الثانية : إذا بيع الثمر قبل بدو صلاحه أو الزرع الأخضر لمالك الأصل ; أي : مالك الشجر أو مالك الأرض , جاز ذلك أيضا ; لأنه إذا باعهما لمالك الأصل , فقد حصل التسليم للمشتري على الكمال لملكه الأصل والقرار , فصح البيع ; على خلاف في هذه الصورة ; لأن بعض العلماء يرى أن هذه الصورة تدخل في عموم النهي عن بيع الثمر قبل بدو صلاحه .
الصورة الثالثة : بيع الثمر قبل بدو صلاحه والزرع قبل اشتداد حبه بشرط القطع في الحال , وكان يمكن الانتفاع بهما إذا قطعا , لأن المنع من البيع لخوف التلف وحدوث العاهة , وهذا مأمون فيما يقطع في الحال , أما إذا لم ينتفع بهما إذا قطعا , فإنه لا يصح بيعهما , لأن ذلك إفساد وإضاعة للمال , وقد نهى النبي صلى الله عليه وسلم عن إضاعة المال .
* ويجوز على الصحيح من قولي العلماء بيع ما يتكرر أخذه كالقت والبقل والقثاء والباذنجان , فيجوز بيع لقطته وجزته الحاضرة والمستقبلة .
قال شيخ الإسلام ابن تيمية رحمه الله : " الصحيح أن هذه لم تدخل في نهي النبي صلى الله عليه وسلم , بل يصح العقد على اللقطة الموجودة واللقطة المعدومة إلى أن تيبس المقثاة , لأن الحاجة داعية إلى ذلك , فيجوز بيع المقاثي دون أصولها " .
وقال العلامة ابن القيم رحمه الله : " وإنما نهى عن بيع الثمار التي يمكن تأخير بيعها حتى يبدو صلاحها , فلم تدخل المقاثي في نهيه " انتهى .
باب في وضع الجوائح
* الجوائح جمع جائحة , وهي الآفة التي تصيب الثمار فتهلكها , مأخوذة من الجوح وهو الاستئصال .
* فإذا بيعت الثمرة بعد بدو صلاحها , حيث يجوز بيعها عند ذلك , فأصيبت بآفة سماوية أتلفتها , والآفة السماوية هي ما لا صنع للآدمي فيها ; كالريح , والحر , والعطش , والمطر , والبرد , والجراد . .. ونحو ذلك من الآفات القاهرة التي تأتي على الثمار فتتلفها , فإذا كانت هذه الثمرة التالفة قد بيعت ولم يتمكن المشتري من أخذها حتى أصيبت وتلفت , فإن المشتري يرجع على البائع , ويسترد منه الثمن الذي دفعه له ; لحديث جابر رضي الله عنه : أن النبي صلى الله عليه وسلم أمر بوضع الجوائح رواه مسلم , فدل هذا الحديث على أن الثمرة التالفة تكون من ملك البائع , وأنه لا يستحق على المشتري من ثمنها شيئا , فإن تلفت كلها ; رجع المشتري بالثمن كله , وإن تلف بعضها , رجع المشتري على البائع فيما يقابله من الثمن , لعموم الحديث , وسواء كان البيع قبل بدو الصلاح أو بعده ; لعموم الحديث , ولقوله صلى الله عليه وسلم : بم تأخذ مال أخيك بغير حق ؟
وإذا كان التالف يسيرا لا ينضبط ; فإنه يفوت على المشتري , ولا يكون من مسئولية البائع ; لأن هذا مما جرت به العادة , ولا يسمى جائحة , ولا يمكن التحرز منه , كما لو أكل منه الطير أو تساقط في الأرض ونحو ذلك , وحدده بعض العلماء بما دون الثلث , والأقرب أنه لا يتحدد بذلك , بل يرجع فيه إلى العرف ; لأن التحديد يحتاج إلى دليل .
* وقد علل العلماء رحمهم الله تضمين البائع جائحة الثمرة بأن قبض الثمرة على رءوس الشجر بالتخلية قبض غير تام , فهو كما لو لم يقبضها .
* هذا ما يتعلق بتلف الثمرة بجائحة سماوية , أما إذا تلفت بفعل آدمي بنحو حريق ; فإنه حينئذ يخير المشتري بين فسخ البيع ومطالبة البائع بما دفع من الثمن ويرجع البائع على المتلف فيطالبه بضمان ما أتلف , وبين إمضاء البيع ومطالبة المتلف ببدل ما أتلف .
* وعلامة بدو الصلاح في غير النخل - أي : العلامة التي يعرف بها صلاح الثمرة الذي علق عليه النبي صلى الله عليه وسلم جواز بيعها في غير النخل - تختلف باختلاف الشجر ; فبدو الصلاح في العنب : أن يتموه حلوا ; لقول أنس : نهى النبي صلى الله عليه وسلم عن بيع العنب حتى يسود رواه أحمد ورواته ثقات , وعلامة بدو الصلاح في بقية الثمار كالتفاح والبطيخ والرمان والمشمش والخوخ والجوز ونحو ذلك : أن يبدو فيه النضج ويطيب أكله ; لأنه عليه الصلاة والسلام نهى عن بيع الثمرة حتى تطيب متفق عليه , وفي لفظ : حتى يطيب أكلها وبدو الصلاح في نحو قثاء أن يؤكل عادة , وعلامة بدو الصلاح في الحب أن يشتد ويبيض , لأن النبي صلى الله عليه وسلم جعل اشتداد الحب غاية لصحة بيعه .
باب فيما يتبع المبيع وما لا يتبعه
باب في ما يتبع المبيع وما لا يتبعه هناك أشياء تدخل تبع المبيع , فتكون للمشتري ; ما لم يستثنها البائع , من ذلك :
* من باع عبدا أو دابة , تبع المبيع ما على العبد من ثياب العادة , وما على الدابة من اللجام والمقود والنعل , فيدخل ما ذكر في مطلق البيع ; لجريان العادة به , وما لم تجر العادة بتبعيته للمبيع ولم يكن من حاجة المبيع , كمال العبد وما عليه من ثياب الجمال ; فهذا لا يتبع المبيع ; لقوله صلى الله عليه وسلم : من باع عبدا وله مال ; فماله لبائعه ; إلا أن يشترط المبتاع رواه مسلم ; فدل على أن مال العبد لا يدخل معه في البيع إذا بيع , لأن البيع إنما يقع على العبد , والمال زائد عنه , فهو كما لو كان له عبدان , فباع أحدهما , ولأن العبد وماله لسيده , فإذا باع العبد ; بقي المال .
* فإذا اشترط المشتري دخول المال الذي مع العبد في البيع , دخل , لقوله صلى الله عليه وسلم : إلا أن يشترط المبتاع
باب في أحكام السلم
* السلم أو السلف تعريفه
هو تعجيل الثمن , وتأجيل المثمن , ويعرفه الفقهاء رحمهم الله بأنه عقد على موصوف في الذمة مؤجل بثمن مقبوض في مجلس العقد .
* وهذا النوع من التعامل جائز بالكتاب والسنة والإجماع : - قال الله تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ قال ابن عباس رضي الله عنهما : " أشهد أن السلف المضمون إلى أجل مسمى قد أحله الله في كتابه وأذن فيه " , ثم قرأ هذه الآية .
- ولما قدم صلى الله عليه وسلم المدينة وهم يسلفون في الثمار السنة والسنتين والثلاث , قال : من أسلف في شيء ( وفي لفظ : في ثمر ) ; فليسلف في كيل معلوم ووزن معلوم إلى أجل معلوم متفق عليه , فدل هذا الحديث على جواز السلم بهذه الشروط .
- وقد حكى ابن المنذر وغيره إجماع العلماء على جوازه . وحاجة الناس داعية إليه ; لأن أحد المتعاقدين يرتفق بتعجيل الثمن , والآخر يرتفق برخص المثمن .
* ويشترط لصحة السلم شروط خاصة زائدة على شروط البيع :
الشرط الأول : انضباط صفات السلعة المسلم فيها ; لأن ما لا يمكن ضبط صفاته يختلف كثيرا , فيفضي إلى المنازعة بين الطرفين ; فلا يصح السلم فيما تختلف صفاته ; كالبقول , والجلود , والأواني المختلفة , والجواهر .
الشرط الثاني : ذكر جنس المسلم فيه ونوعه , فالجنس كالبر , والنوع كالسلموني مثلا , وهو نوع من البر .
الشرط الثالث : ذكر قدر المسلم فيه بكيل أو وزن أو ذرع , لقوله صلى الله عليه وسلم : من أسلف في شيء ; فليسلف في كيل معلوم ووزن معلوم إلى أجل معلوم متفق عليه , ولأنه إذا جهل مقدار المسلم فيه ; تعذر الاستيفاء .
الشرط الرابع : ذكر أجل معلوم , لقوله صلى الله عليه وسلم : إلى أجل معلوم وقوله تعالى : إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ فدلت الآية الكريمة والحديث الشريف على اشتراط التأجيل في السلم , وتحديد الأجل بحد يعلمه الطرفان .
الشرط الخامس : أن يوجد المسلم فيه غالبا في وقت حلول أجله ; ليمكن تسليمه في وقته , فإن كان المسلم فيه لا يوجد في وقت الحلول ; لم يصح السلم ; كما لو أسلم في رطب وعنب إلى الشتاء .
الشرط السادس : أن يقبض الثمن تاما معلوم المقدار في مجلس العقد , لقوله صلى الله عليه وسلم : من أسلف في شيء , فليسلف في كيل معلوم . .. الحديث ; أي : فليعط . قال الإمام الشافعي رحمه الله : " لأنه لا يقع اسم السلف فيه حتى يعطيه ما أسلفه قبل أن يفارق من أسلفه , ولأنه إذا لم يقبض الثمن في المجلس , صار بيع دين بدين , وهذا لا يجوز " .
الشرط السابع : أن يكون المسلم فيه غير معين , بل يكون دينا في الذمة , فلا يصح السلم في دار وشجرة , لأن المعين قد يتلف قبل تسليمه , فيفوت المقصود , ويكون الوفاء وتسليم السلعة المسلم فيها في مكان العقد إن كان يصلح لذلك , فإن كان لا يصلح , كما لو عقدا في بر أو بحر , فلا بد من ذكر مكان الوفاء , وحيث تراضيا على مكان التسليم , جاز ذلك , وإن اختلفا ; رجعنا إلى محل العقد حيث كان يصلح لذلك كما سبق .
* ومن أحكام المسلم أنه لا يجوز بيع السلعة المسلم فيها قبل قبضها لنهي النبي صلى الله عليه وسلم عن بيع الطعام حتى يقبضه , ولا تصح الحوالة عليه , لأن الحوالة لا تصح إلا على دين مستقر , والسلم عرضة للفسخ .
* ومن أحكام السلم أنه إذا تعذر وجود المسلم فيه وقت حلوله , كما لو أسلم في ثمرة , فلم تحمل الشجر تلك السنة ; فلرب السلم الصبر إلى أن يوجد المسلم فيه فيطالب به , أو الفسخ ويطالب برأس ماله ; لأن العقد إذا زال وجب رد الثمن , فإن كان الثمن تالفا ; رد بدله إليه , والله أعلم . وإباحة هذه المعاملة من يسر هذه الشريعة الإسلامية وسماحتها ; لأن في هذه المعاملة تيسيرا على الناس وتحقيقا لمصالحهم , مع خلوها من الربا وسائر المحذورات , قلله الحمد على تيسيره .
باب في أحكام القرض
بسم الله الرحمن الرحيم
* القرض لغة : القطع ; لأن المقرض يقطع شيئا من ماله يعطيه للمقترض , وتعريفه شرعا : أنه دفع مال لمن ينتفع به ويرد بدله . وهو من باب الإرفاق , وقد سماه النبي صلى الله عليه وسلم منيحة ; لأنه ينتفع به المقترض , ثم يعيده إلى المقرض .
* والإقراض مستحب , وفيه أجر عظيم , قال صلى الله عليه وسلم : ما من مسلم يقرض مسلما قرضا مرتين , إلا كان كصدقة مرة رواه ابن ماجه , وقد قيل : إن القرض أفضل من الصدقة ; لأنه لا يقترض إلا محتاج , وفي الحديث الصحيح : من نفس عن مسلم كربة من كرب الدنيا , نفس الله عنه كربة من كرب يوم القيامة فالقرض فعل معروف , وفيه تفريج للضائقة عن المسلم , وقضاء لحاجته . وليس الاقتراض من المسألة المكروهة ; فقد اقترض النبي صلى الله عليه وسلم .
* ويشترط لصحة القرض أن يكون المقرض ممن يصح تبرعه ; فلا يجوز لولي اليتيم مثلا أن يقرض من مال اليتيم , وكذلك يشترط معرفة قدر المال المدفوع في القرض , ومعرفة صفته ; ليتمكن من رد بدله إلى صاحبه , فالقرض يصبح دينا في ذمة المقترض , يجب عليه رده إلى صاحبه عندما يتمكن من ذلك , من غير تأخير .
* ويحرم على المقرض أن يشترط على المقترض زيادة في القرض ; فقد أجمع العلماء على أنه إذا شرط عليه زيادة , فأخذها , فهو ربا ; فما تفعله البنوك اليوم من الإقراض بالفائدة ربا صريح , سواء كان قرضا استهلاكيا أو إنمائيا كما يسمونه , فلا يجوز للمقرض - سواء كان بنكا أو فردا أو شركة - أن يأخذ زيادة في القرض مشترطة , بأي اسم سمى هذه الزيادة , وسواء سميت هذه الزيادة ربحا أو فائدة أو هدية أو سكن دار أو ركوب سيارة , ما دام أن هذه الزيادة أو هذه الهدية أو هذه المنفعة جاءت عن طريق المشارطة , وفي الحديث : كل قرض جر نفعا ; فهو ربا وفي الحديث عن أنس مرفوعا : إذا أقرض أحدكم قرضا ; فأهدى إليه , أو حمله على الدابة , فلا يركبها , ولا يقبله ; إلا أن يكون جرى بينه وبينه قبل ذلك رواه ابن ماجه , وله شواهد كثيرة , وقد ثبت عن عبد الله بن سلام رضي الله عنه , أنه قال : " إذا كان لك على رجل حق , فأهدى إليك حمل تبن ; فلا تأخذه ; فإنه ربا " , وهذا له حكم الرفع ; فلا يجوز لمقرض قبول هدية ولا غيرها من المنافع من المقترض إذا كان هذا بسبب القرض ; للنهي عن ذلك , ولأن القرض إنما هو عقد إرفاق بالمحتاج , وقربة إلى الله , فإذا شرط فيه الزيادة أو تحراها وقصدها وتطلع إليها ; فقد أخرج القرض عن موضوعه الذي هو التقرب إلى الله بدفع حاجة المقترض إلى الربح من المقترض ; فلا يصير قرضا . فيجب على المسلم أن ينتبه لذلك ويحذر منه ويخلص النية في القرض وفي غيره من الأعمال الصالحة , فإن القرض ليس القصد منه النماء الحسي , وإنما القصد منه النماء المعنوي , وهو التقرب إلى الله ; بدفع حاجة المحتاج , واسترجاع رأس المال , فإذا كان هذا هو القصد في القرض ; فإن الله ينزل في المال البركة والنماء الطيب .
* هذا ; وينبغي أن يُعلم أن الزيادة الممنوع أخذها في القرض هي الزيادة المشترطة ; كأن يقول : أقرضك كذا وكذا بشرط أن ترد علي المال بزيادة كذا وكذا , أو أن تسكنني دارك أو دكانك , أو تهدي إلي كذا وكذا , أو لا يكون هناك شرط ملفوظ به , ولكن هناك قصد للزيادة وتطلع إليها , فهذا هو الممنوع المنهي عنه .
أما لو بذل المقترض الزيادة من ذات نفسه وبدافع منه , بدون اشتراط من المقرض , أو تطلع وقصد , فلا مانع من أخذ الزيادة حينئذ ; لأن هذا يعتبر من حسن القضاء , ولأن النبي صلى الله عليه وسلم استسلف بكرا فرد خيرا منه , وقال : خيركم أحسنكم قضاء وهذا من مكارم الأخلاق المحمودة عرفا وشرعا , ولا يدخل في القرض الذي يجر نفعا , لأنه لم يكن مشروطا في القرض من المقرِض ولا متواطأ عليه , وإنما ذلك تبرع من المستقرض . وكذلك إذا بذل المقترض للمقرض نفعا معتادا بينهما قبل القرض ; بأن كان من عادة المقترض بذل هذا النفع , ولم يكن الدافع إليه هو القرض , فلا مانع من قبوله , لانتفاء المحذور .
* ثم إنه يجب على المقترض الاهتمام بأداء ما عليه من دين القرض ورده إلى صاحبه ; من غير مماطلة ولا تأخير ; حينما يقدر على الوفاء , لقول الله تعالى : هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ
* وبعض الناس يتساهل في الحقوق عامة , وفي شأن الديون خاصة , وهذه خصلة ذميمة , جعلت كثيرا من الناس يحجمون عن بذل القروض والتوسعة على المحتاجين , مما قد يلجئ المحتاج إلى الذهاب إلى بنوك الربا والتعامل معها بما حرم الله ; لأنه لا يجد من يقرضه قرضا حسنا , والمقرض لا يجد من يسدد له قرضه تسديدا حسنا , حتى ضاع المعروف بين الناس .
باب في أحكام الرهن
* الرهن لغة يراد به الثبوت والدوام , يقال : ماء راهن , أي : راكد . والرهن شرعا : توثقة دين بعين يمكن استيفاؤه منها أو من ثمنها , أي : جعل عين مالية وثيقة بدين .
* والرهن جائز بالكتاب والسنة والإجماع .
- قال تعالى : وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِبًا فَرِهَانٌ مَقْبُوضَةٌ
- وقد توفي النبي صلى الله عليه وسلم ودرعه مرهونة .
- وأجمع العلماء على جواز الرهن في السفر , والجمهور أجازوه أيضا في الحضر .
* والحكمة في مشروعيته حفظ الأموال والسلامة من الضياع . وقد أمر الله بتوثيق الدين بالكتاب , قال تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ إلى قوله تعالى : وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِبًا فَرِهَانٌ مَقْبُوضَةٌ وهذا من رحمة الله بعباده , حيث يرشدهم إلى ما فيه خيرهم
* ويشترط لصحة الرهن معرفة قدره وجنسه وصفته , وأن يكون الراهن جائز التصرف , مالكا للمرهون , أو مأذونا له فيه .
* ويجوز للإنسان أن يرهن مال نفسه على دين غيره .
* ويشترط في العين المرهونة أن تكون مما يصح بيعه ; ليتمكن من الاستيفاء من الرهن .
* ويصح اشتراط الرهن في صلب العقد , ويصح بعد العقد ; لقوله تعالى : وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِبًا فَرِهَانٌ مَقْبُوضَةٌ فجعله الله سبحانه بدلا من الكتابة , والكتابة إنما تكون بعد وجوب الحق .
* والرهن يلزم من جانب الراهن فقط ; لأن الحظ فيه لغيره , فلزم من جهته , ولا يلزم من جانب المرتهن , فله فسخه , لأن الحظ فيه له وحده .
* ويجوز أن يرهن نصيبه من عين مشتركة بينه وبين غيره ; لأنه يجوز بيع نصيبه عند حلول الدين , ويوفي منه الدين . ويجوز رهن المبيع على ثمنه ; لأن ثمنه دين في الذمة , والمبيع ملك للمشتري ; فجاز رهنه به , فإذا اشترى دارا أو سيارة مثلا بثمن مؤجلأ وحال لم يقبض ; فله رهنها حتى يسدد له الثمن .
* ولا ينفذ تصرف أحد الطرفين المرتهن أو الراهن في العين المرهونة إلا بإذن الطرف الآخر ; لأنه إذا تصرف فيه بغير إذنه ; فوت عليه حقه ; لأن تصرف الراهن يبطل حق المرتهن في التوثيق , وتصرف المرتهن تصرف في ملك غيره .
* وأما الانتفاع بالرهن فحسبما يتفقان عليه : فإن اتفقا على تأجيره أو غيره , جاز , وإن لم يتفقا ; بقي معطلا حتى يفك الرهن . ويمكَّن الراهن من عمل ما فيه إصلاح للرهن , كسقي الشجر , وتلقيحه , ومداواته , لأن ذلك مصلحة للرهن .
* ونماء الرهن المتصل كالسمن وتعلم الصنعة , ونماؤه المنفصل كالولد والثمرة والصوف وكسبه : ملحق به , يكون رهنا معه , ويباع معه لوفاء الدين ; وكذا سائر غلاته ; لأنها تابعة له , وكذا لو جُني عليه ; فأرش الجناية يلحق بالرهن ; لأنه بدل جزء منه .
* ومؤنة الرهن من طعامه وعلف الدواب وعمارته وغير ذلك على الراهن ; لحديث سعيد بن المسيب عن أبي هريرة : أن النبي صلى الله عليه وسلم قال : لا يغلق الرهن من صاحبه الذي رهنه , له غنمه , وعليه غرمه رواه الشافعي والدارقطني , وقال : " إسناده حسن صحيح " , ولأن الرهن ملك للراهن ; فكان عليه نفقته . وعلى الراهن أيضا أجرة المخزن الذي يودع فيه المال المرهون وأجرة حراسته ; لأن ذلك يدخل ضمن الإنفاق عليه , وكذا أجرة رعي الماشية المرهونة .
* وإن تلف بعض الرهن وبقي بعضه , فالباقي رهن بجميع الدين , لأن الدين كله متعلق بجميع أجزاء الرهن , فإذا تلف البعض ; بقي البعض الآخر رهنا بجميع الدين .
* وإن وفى بعض الدين , لم ينفك شيء من الرهن حتى يسدده كله , فلا ينفك منه شيء حتى يؤدي جميع الدين .
* وإذا حل الدين الذي به رهن وجب على المدين تسديده كالدين الذي لا رهن به ; لأن هذا مقتضى العقد بينهما , قال الله تعالى : فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللَّهَ رَبَّهُ فإن امتنع من الوفاء ; صار مماطلا , وحينئذ يجبره الحاكم على وفاء الدين , فإن امتنع ; حبسه وعزره حتى يوفي ما عليه من الدين من عنده , أو يبيع الرهن ويسدد من قيمته , فإن امتنع , فإن الحاكم يبيع الرهن , ويوفي الدين من ثمنه , لأنه حق وجب على المدين , فقام الحاكم مقامه عند امتناعه , ولأن الرهن وثيقة للدين ليباع عند حلوله , وإن فضل من ثمنه شيء عن الدين , فهو لمالكه , يرد عليه , لأنه ماله , وإن بقي من الدين شيء لم يغطه ثمن الرهن ; فهو في ذمة الراهن , يجب عليه تسديده .
* ومن أحكام الرهن أنه إذا كان حيوانا يحتاج إلى نفقة وكان في قبضة المرتهن ; فإن الشارع الحكيم رخص له أن يركبه وينفق عليه إن كان يصلح للركوب , ويحلبه وينفق عليه إن كان يصلح للحلب , قال النبي صلى الله عليه وسلم : الظهر يركب بنفقته إذا كان مرهونا , ولبن الدر يشرب بنفقته إذا كان مرهونا , وعلى الذي يركب ويشرب النفقة رواه البخاري , أي : ويجب على الذي يركب الظهر ويشرب اللبن النفقة في مقابلة انتفاعه , وما زاد عما يقابل النفقة من المنفعتين يكون لمالكه .
قال الإمام ابن القيم رحمه الله : " دل الحديث وقواعد الشريعة وأصولها على أن الحيوان المرهون محترم في نفسه لحق الله تعالى , وللمالك فيه حق الملك , وللمرتهن حق الوثيقة , فإذا كان بيده , فلم يحلبه , ذهب نفعه باطلا , فكان مقتضى العدل والقياس ومصلحة الراهن والمرتهن والحيوان أن يستوفي المرتهن منفعة الركوب والحلب ويعوض عنهما بالنفقة , فإذا استوفى المرتهن منفعته , وعوض عنها نفقة , كان في هذا جمع بين المصلحتين وبين الحقين " انتهى .
قال بعض الفقهاء رحمهم الله : الرهن قسمان : ما يحتاج إلى مؤنة , وما لا يحتاج إلى مؤنة .
وما يحتاج إلى مؤنة نوعان : حيوان مركوب ومحلوب ; تقدم حكمه . وما ليس بمركوب ولا محلوب ; كالعبد والأمة ; فهذا النوع لا يجوز للمرتهن أن ينتفع به إلا بإذن مالكه , فإذا أذن له مالكه أن ينفق عليه وينتفع به في مقابلة ذلك , جاز ; لأنه نوع معاوضة .
والقسم الثاني : ما لا يحتاج إلى مؤنة , كالدار والمتاع ونحوه , وهذا النوع لا يجوز للمرتهن أن ينتفع به ; إلا بإذن الراهن أيضا ; إلا إن كان الرهن بدين قرض ; فلا يجوز للمقرض أن ينتفع به كما سبق , لئلا يكون قرضا جر نفعا , فيكون من الربا .
باب في أحكام الضمان
* ومن التوثيقات الشرعية للديون الضمان , وهو مأخوذ من الضمن ; لأن ذمة الضامن صارت في ضمن ذمة المضمون عنه , وقيل : مشتق من التضمن , لأن ذمة الضامن تتضمن الحق المضمون , وقيل : مشتق من الضم ; لضم ذمة الضامن إلى ذمة المضمون عنه في التزام الحق فيثبت الحق في ذمتيهما جميعا .
* ومعنى الضمان شرعا : التزام ما وجب على غيره , مع بقائه على مضمون عنه , والتزام ما قد يجب أيضا ; كأن يقول : ما أعطيت فلانا ; فهو عليّ .
* والضمان جائز بالكتاب والسنة والإجماع : - قال تعالى : وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ أي : ضامن .
- وروى الإمام الترمذي مرفوعا : الزعيم غارم أي : ضامن .
- وقد أجمع العلماء على جواز الضمان في الجملة . والمصلحة تقتضي ذلك , بل قد تدعو الحاجة والضرورة إليه , وهو من التعاون على البر والتقوى , ومن قضاء حاجة المسلم , وتنفيس كربته .
* ويشترط لصحته أن يكون الضامن جائز التصرف , لأنه تحمل مال , فلا يصح من صغير ولا سفيه محجور عليه , ويشترط رضاه أيضا , فإن أكره على الضمان ; لم يصح ; لأن الضمان تبرع بالتزام الحق , فاعتبر له الرضى كالتبرع بالأموال .
* والضمان عقد إرفاق يقصد به نفع المضمون وإعانته ; فلا يجوز أخذ العوض عليه , ولأن أخذ العوض على الضمان يكون كالقرض الذي جر نفعا ; فالضامن يلزمه أداء الدين عن المضمون عند مطالبته بذلك , فإذا أداه للمضمون له ; فإنه سيسترده من المضمون عنه على صفة القرض , فيكون قرضا جر نفعا , فيجب الابتعاد عن مثل هذا ,
وأن يكون الضمان مقصودا به التعاون والإرفاق , لا الاستغلال وإرهاق المحتاج .
* ويصح الضمان بلفظ : أنا ضمين , أو : أنا قبيل , أو : أنا حميل , أو : أنا زعيم , وبلفظ : تحملت دينك , أو : ضمنته , أو : هو عندي , وبكل لفظ يؤدي معنى الضمان , لأن الشارع لم يحد ذلك بعبارة معينة , فيرجع فيه إلى العرف .
* ولصاحب الحق أن يطالب من شاء من الضامن أو المضمون , لأن حقه ثابت في ذمتهما ; فملك مطالبة من شاء منهما , ولقوله صلى الله عليه وسلم : الزعيم غارم رواه أبو داود والترمذي وحسنه , والزعيم هو الضامن , والغارم معناه الذي يؤدي شيئا لزمه , وهذا قول الجمهور .
وذهب بعض العلماء إلى أن صاحب الحق لا يجوز له مطالبة الضامن , إلا إذا تعذرت مطالبة المضمون عنه , لأن الضمان فرع , ولا يصار إليه إلا إذا تعذر الأصل , ولأن الضمان توثيق للحق كالرهن , والرهن لا يستوفى منه الحق إلا عند تعذر الاستيفاء من الراهن , ولأن مطالبة الضامن مع وجود المضمون عنه ويسرته فيها استقباح من الناس , لأن المعهود عندهم أنه لا يطالب الضامن إلا عند تعذر مطالبة المضمون عنه أو عجزه عن التسديد , هذا هو المتعارف عند الناس . هذا معنى ما ذكره الإمام ابن القيم , وقال : " هذا القول في القوة كما ترى " .
* ومن مسائل الضمان أن ذمة الضامن لا تبرأ إلا إذا برئت ذمة المضمون عنه من الدين بإبراء أو قضاء , لأن ذمة الضامن فرع عن ذمة المضمون وتبع لها , ولأن الضمان وثيقة , فإذا برئ الأصل , زالت الوثيقة ; كالرهن .
* ومن مسائل الضمان أنه يجوز تعدد الضامنين فيجوز أن يضمن الحق اثنان فأكثر , سواء ضمن كل واحد منهما جميعه أو جزءا منه , ولا يبرأ أحد منهم -59- إلا ببراءة الآخر , ويبرءون جميعا ببراءة المضمون عنه .
* ومن مسائل الضمان أنه لا يشترط في صحته معرفة الضامن للمضمون عنه , كأن يقول : من استدان منك ; فأنا ضمين , ولا يشترط معرفة الضامن للمضمون له , لأنه لا يشترط رضى المضمون له والمضمون عنه ; فلا يشترط معرفتهما .
* ومن مسائل الضمان أنه يصح ضمان المعلوم وضمان المجهول إذا كان يئول إلى العلم ; لقوله تعالى : وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ لأن حمل البعير غير معلوم , لكنه يئول إلى العلم , فدلت الآية على جوازه .
* ومن مسائل الضمان أنه يصح ضمان عادة المبيع - والعهدة هي الدرك - , بأن يضمن الثمن إذا ظهر المبيع مستحقا لغير البائع .
* ومن مسائل الضمان أنه يجوز ضمان ما يجب على الشخص , كأن يضمن ما يلزمه من دين ونحوه .
باب في أحكام الكفالة
* الكفالة هي التزام إحضار من عليه حق مالي لربه . فالعقد في الكفالة واقع على بدن المكفول , فتصح الكفالة ببدن كل إنسان عليه حق مالي ; كالدين , ولا تصح الكفالة ببدن من عليه حد , لأن الكفالة استيثاق , والحدود مبناها على الدرء بالشبهات ; فلا يدخل فيها الاستيثاق , ولا تصح الكفالة ببدن من عليه قصاص , لأنه لا يمكن استيفاؤه من غير الجاني , ولا يجوز استيفاؤه من الكفيل إذا تعذر عليه إحضار المكفول .
* ويشترط لصحة الكفالة أن تكون برضى الكفيل , لأنه لا يلزمه الحق ابتداء إلا برضاه .
* ويبرأ الكفيل بموت المكفول المتعذر إحضاره ويبرأ كذلك بتسليم المكفول نفسه لرب الحق في محل التسليم وأجله , لأنه أتى بما يلزم الكفيل , وإذا تعذر إحضار المكفول مع حياته أو غاب ومضى زمن يمكن إحضاره فيه , فإن الكفيل يضمن ما عليه من الدين ; لعموم قوله صلى الله عليه وسلم : الزعيم غارم
* ومن مسائل الكفالة أنه يجوز ضمان معرفة الشخص كما لو جاء إنسان ليستدين من إنسان , فقال : أنا لا أعرفك فلا أعطيك . فقال شخص آخر : أنا أضمن لك معرفته , أي : أعرِّفك من هو وأين هو ; فإنه يلزم بإحضاره إذا غاب , ولا يكفي أن يذكر اسمه ومكانه , فإن عجز عن إحضاره مع حياته , ضمن ما عليه , لأنه هو الذي دفع الدائن أن يعطيه ماله بتكفله لمعرفته , فكأنه قال : ضمنت لك حضوره متى أردت , فصار ذلك كما لو قال : تكفلت لك ببدنه .
باب في أحكام الحوالة
* الحوالة لغة مشتقة من التحول ; لأنها تحول الدين من ذمة إلى ذمة أخرى , ومن ثم عرفها الفقهاء بأنها نقل دين من ذمة إلى ذمة أخرى .
* وهي ثابتة بدليل السنة والإجماع : - قال صلى الله عليه وسلم : إذا أتبع أحدكم على مليء ; فليتبع وفي لفظ : من أحيل بحقه على مليء , فليحتل
- وقد حكى غير واحد من العلماء الإجماع على ثبوتها .
* وفيها إرفاق بين الناس , وتسهيل لسبل معاملاتهم , وتسامح , وتعاون على قضاء حاجاتهم , وتسديد ديونهم , وتوفير راحتهم .
* وقد ظن بعض الناس أن الحوالة على غير وفق القياس ; لأنها بيع دين بدين , وبيع الدين بالدين ممنوع , لكنه جاز في الحوالة على غير وفق القياس , وقد رد هذا العلامة ابن القيم , وبين أنها جارية على وفق القياس ; لأنها من جنس إيفاء الحق , لامن جنس البيع . قال : " وإن كانت بيع دين بدين , فلم ينه الشارع عن ذلك , بل قواعد الشرع تقتضي جوازه , فإنها اقتضت نقل الدين وتحويله من ذمة المحيل إلى ذمة المحال عليه " انتهى .
* ولا تصح الحوالة إلا بشروط :
الشرط الأول : أن تكون على دين مستقر في ذمة المحال عليه ; لأن مقتضاها إلزام المحال عليه بالدين , وإذا كان هذا الدين غير مستقر ; فهو عرضة للسقوط ; فلا تثبت الحوالة عليه ; فلا تصح الحوالة على ثمن مبيع في مدة الخيار , ولا تصح الحوالة من الابن على أبيه إلا برضاه .
الشرط الثاني : اتفاق الدينين المحال به والمحال عليه ; أي : تماثلهما في الجنس ; كدراهم على دراهم , وتماثلهما في الوصف ; كأن يحيل بدراهم مضروبة على دراهم مضروبة , ونقود سعودية مثلا على نقود سعودية مثلها , وتماثلهما في الوقت , أي : في الحلول والتأجيل , فلو كان أحد الدينين حالا والآخر مؤجلا , أو أحدهما يحل بعد شهر والآخر يحل بعد شهرين ; لم تصح الحوالة , وتماثل الدينين في المقدار ; فلا تصح الحوالة بمائة مثلا على تسعين ريالا ; لأنها عقد إرفاق ; كالقرض , فلو جاز التفاضل فيها ; لخرجت عن موضوعها - وهو الإرفاق - إلى طلب الزيادة بها , وهذا لا يجوز كما لا يجوز في القرض , لكن لو أحال ببعض ما عليه من الدين , أو أحال على بعض ما له من الدين ; جاز ذلك , ويبقى الزائد بحاله لصاحبه .
الشرط الثالث : رضى المحيل لأن الحق عليه , فلا يلزمه أن يسدده عن طريق الحوالة , ولا يشترط رضى المحال عليه ; كما لا يشترط أيضا رضى المحتال إذا أحيل على مليء غير مماطل , بل يجبر على قبول الحوالة , ومطالبة المحال عليه بحقه , لقوله صلى الله عليه وسلم : مطل الغني ظلم , وإذا أتبع أحدكم على مليء ; فليتبع متفق عليه , وفي لفظ : من أحيل بحقه على مليء , فليحتل أي : ليقبل الحوالة , والمليء هو القادر على الوفاء , الذي لا يعرف بمماطلة , فإن كان المحال عليه غير مليء , لم يلزم المحال قبول الحوالة عليه , لما في ذلك من الضرر عليه .
* وبهذه المناسبة ; فالنصيحة لمن عليهم حقوق للناس وعندهم المقدرة على تسديدها أن يبادروا بإبراء ذممهم بأدائها لأصحابها أو لمن أحيل عليهم بها , وأن لا يلطخوا سمعتهم بالمماطلة والمراوغة ; فكثيرا ما نسمع التظلمات من أصحاب الحقوق بسبب تأخير حقوقهم وتساهل المدينين بتسديدها من غير عذر شرعي ; كما أننا كثيرا ما نسمع مماطلة الأغنياء بتسديد الحوالات الموجهة إليهم , وإتعاب المحالين , حتى أصبحت الحوالة شبحا مخيفا , ينفر منها كثير من الناس , بسبب ظلم الناس .
* وإذا صحت الحوالة ; بأن اجتمعت شروطها المذكورة , فإن الحق ينتقل بها من ذمة المحيل إلى ذمة المحال عليه , وتبرأ ذمة المحيل من هذا الحق ; لأن معناها تحويل الحق من ذمة إلى ذمة , فلا يسوغ للمحال أن يرجع إلى المحيل ; لأن حقه انتقل إلى غيره , فعليه أن يصرف وجهته ومطالبته إلى المحال عليه , فيستوفي منه أو يصطلح معه على أي شكل من الأشكال في نوعية الاستيفاء , فالحوالة الشرعية وفاء صحيح وطريق مشروع , وفيها تيسير على الناس إذا استغلت استغلالا صحيحا واستعملت استعمالا حسنا ولم يكن فيها مخادعة ولا مراوغة .
باب في أحكام الوكالة
* الوكالة - بفتح الواو وكسرها - : التفويض , تقول : وكلت أمري إلى الله ; أي : فوضته إليه , واصطلاحا : استنابة جائز التصرف مثله فيما تدخله النيابة .
* وهي جائزة بالكتاب والسنة والإجماع .
- قال تعالى : فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ وقال تعالى : قَالَ اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ وقال تعالى : وَالْعَامِلِينَ عَلَيْهَا
- ووكل صلى الله عليه وسلم عروة بن الجعد في شراء الشاة , وأبا رافع في تزوجه صلى الله عليه وسلم ميمونة , وكان يبعث عماله لقبض الزكاة .
- وذكر الموفق وغيره إجماع الأمة على جواز الوكالة في الجملة , والحاجة داعية إليها , إذ لا يمكن كل أحد فعل ما يحتاج إليه بنفسه .
* ما تنعقد به الوكالة تنعقد الوكالة بكل قول يدل على الإذن ; ك : افعل كذا , أو : أذنت لك في فعل كذا . .. ويصح القبول على الفور وعلى التراخي بكل قول أو فعل يدل على القبول ; لأن قبول وكلائه عليه الصلاة والسلام كان متراخيا عن توكيله إياهم .
وتصح الوكالة مؤقتة ومعلقة بشرط ; كأن يقول : أنت وكيلي شهرا , وكقوله : إذا تمت إجارة داري ; فبعها . ويعتبر تعيين الوكيل ; فلا تنعقد بقوله : وكلت أحد هذين , أو بتوكيل من لا يعرفه .
* ما يصح التوكيل فيه يصح التوكيل في كل ما تدخله النيابة من حقوق الآدميين من العقود والفسوخ ; فالعقود مثل البيع والشراء والإجارة والقرض والمضاربة , والفسوخ كالطلاق والخلع والعتق والإقالة , وتصح الوكالة في كل ما تدخله النيابة من حقوق الله من العبادات ; كتفريق الصدقة , وإخراج الزكاة , والنذر , والكفارة , والحج , والعمرة ; لورود الأدلة بذلك . وأما ما لا تدخله النيابة من حقوق الله تعالى , فلا يصح التوكيل فيه , وهو العبادات البدنية ; كالصلاة والصوم والطهارة من الحدث ; لأن ذلك يتعلق ببدن من هو عليه .
* وتصح الوكالة في إثبات الحدود واستيفائها , لقوله صلى الله عليه وسلم : واغد يا أنيس إلى امرأة هذا , فإن اعترفت , فارجمها متفق عليه .
* وليس للوكيل أن يوكل فيما وُكِّل فيه , إلا في مسائل , وهي :
الأولى : إذا أجاز له الموكل ذلك ; بأن يقول : وكِّل إذا شئت , أو يقول : اصنع ما شئت .
الثانية : إذا كان العمل الموكَّل فيه لا يتولاه مثله ; لكونه من أشراف الناس المترفعين عن مثل ذلك العمل .
الثالثة : إذا عجز عن العمل الذي وكل فيه .
الرابعة : إذا كان لا يحسن العمل الذي وكل فيه . وفي هذه الأحوال لا يجوز له أن يوكل إلا أمينا ; لأنه لم يؤذن له في توكيل من ليس بأمين .
* والوكالة عقد جائز من الطرفين , لأنها من جهة الموكل إذن , ومن جهة الوكيل بذل نفع , وكلاهما غير لازم , فلكل واحد منهما فسخها في أي وقت شاء .
* مبطلات الوكالة تبطل الوكالة بفسخ أحدهما أو موته أو جنونه المطبق ; لأن الوكالة تعتمد الحياة والعقل , فإذا انتفيا ; انتفت صحتها , وتبطل بعزل الموكل للوكيل , وتبطل بالحجر على السفيه وكيلا كان أو موكلا ; لزوال أهلية التصرف .
* ما يجوز فيه التوكيل والتوكل : ومن له التصرف في شيء ; فله التوكيل والتوكل فيه , ومن لا يصح تصرفه بنفسه ; فنائبه أولى . ومن وكل في بيع أو شراء ; لم يبع ولم يشتر من نفسه , لأن العرف في البيع بيع الرجل من غيره , ولأنه تلحقه تهمة , وكذا لا يصح بيعه وشراؤه من ولده ووالده وزوجته وسائر من لا تقبل شهادته له , لأنه متهم في حقهم كتهمته في حق نفسه .
* ما يتعلق بالموكل وما يتعلق بالوكيل من التصرفات يتعلق بالموكل حقوق العقد من تسليم الثمن وقبض المبيع والرد بالعيب وضمان الدرك , والوكيل في البيع يسلم المبيع ولا يستلم الثمن بغير إذن الموكل أو قرينة تدل على الإذن ; كما لو باعه في محل يضيع فيه الثمن لو لم يقبضه , والوكيل في الشراء يسلم الثمن ; لأنه من تتمته وحقوقه , والوكيل في الخصومة لا يقبض , والوكيل في القبض يخاصم , لأنه لا يتوصل إليه إلا بها .
* ما يلزم الوكيل ضمانه وما لا يلزمه :
الوكيل أمين لا يضمن ما تلف بيده من غير تفريط ولا تعد , فإن فرط أو تعدى أو طلب منه المال فامتنع من دفعه لغير عذر , ضمن . ويقبل قول الوكيل فيما وكل فيه من بيع وإجارة أنه قبض الثمن والأجرة وتلفا بيده , ويقبل قوله في قدر الثمن والأجرة , والله أعلم .
باب في أحكام الحجر
* إن الإسلام جاء لحفظ الأموال وحفظ حقوق الناس , ولذلك شرع الحجر على من يستحقه , حفاظا على أموال الناس وحقوقهم .
* والحجر لغة المنع , ومنه سمي الحرام حجرا ; لأنه ممنوع منه , قال تعالى : وَيَقُولُونَ حِجْرًا مَحْجُورًا أي : حراما محرما , وسمي أيضا العقل حجرا , قال تعالى : هَلْ فِي ذَلِكَ قَسَمٌ لِذِي حِجْرٍ أي : عقل , لأن العقل يمنع صاحبه من تعاطي ما يقبح وتضر عاقبته .
* ومعنى الحجر في الشرع : منع إنسان من تصرفه في ماله .
* ودليله من القرآن الكريم : قوله تعالى : وَلَا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ إلى قوله تعالى : وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ فدلت الآيتان على الحجر على السفيه واليتيم في ماله ; لئلا يفسده ويضيعه , وأنه لا يدفع إليه إلا بعد تحقق رشده فيه . وقد حجر النبي صلى الله عليه وسلم على بعض الصحابة لأجل قضاء ما عليه من الديون .
* والحجر نوعان :
النوع الأول : حجر على الإنسان لأجل حظ غيره , كالحجر على المفلس لحظ الغرماء , والحجر على المريض بالوصية بما زاد على الثلث لحظ الورثة .
النوع الثاني : حجر على الإنسان لأجل مصلحته هو ; لئلا يضيع ماله ويفسده , كالحجر على الصغير والسفيه والمجنون ; بدليل قوله تعالى : وَلَا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ قيل : المراد الأولاد والنساء , فلا يعطيهم ماله تبذيرا , وقيل : المراد السفهاء والصغار والمجانين , لا يعطون أموالهم ; لئلا يفسدوها , وأضافها إلى المخاطبين ; لأنهم الناظرون عليها والحافظون لها .
* النوع الأول : الحجر على الإنسان لحظ غيره والمراد هنا الحجر على المفلس , والمفلس هو من عليه دين حال لا يتسع له ماله الموجود , فيمنع من التصرف في ماله ; لئلا يضر بأصحاب الديون . أما المدين المعسر الذي لا يقدر على وفاء شيء من دينه ; فإنه لا يطالب به , ويجب إنظاره ; لقوله تعالى : وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ
وفي فضل إنظار المعسر يقول النبي صلى الله عليه وسلم : من سره أن يظله الله في ظله , فلييسر على معسر وأفضل من الإنظار إبراء المعسر من دينه , لقوله تعالى : وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ أما من له قدرة على وفاء دينه ; فإنه لا يجوز الحجر عليه , لعدم الحاجة إلى ذلك , لكن يؤمر بوفاء ديونه إذا طالب الغرماء بذلك ; لقوله صلى الله عليه وسلم : مطل الغني ظلم أي : مطل القادر على وفاء دينه ظلم ; لأنه منع أداء ما وجب عليه أداؤه من حقوق الناس , فإن امتنع من تسديد ديونه ; فإنه يسجن . قال الشيخ تقي الدين ابن تيمية رحمه الله : " ومن كان قادرا على وفاء دينه , وامتنع , أجبر على وفائه بالضرب والحبس , نص على ذلك الأئمة من أصحاب مالك والشافعي وأحمد وغيرهم " , قال : " ولا أعلم فيه نزاعا " انتهى .
وقد قال النبي صلى الله عليه وسلم : لي الواجد ظلم يحل عرضه وعقوبته رواه أحمد وأبو داود وغيرهما , وعرضه : شكواه , وعقوبته : حبسه ; فالمماطل بقضاء ما عليه من الحق يستحق العقوبة بالحبس والتعزير , ويكرر عليه ذلك حتى يوفي ما عليه , فإن أصر على المماطلة , فإن الحاكم يتدخل فيبيع ماله ويسدد منه ديونه , لأن الحاكم يقوم مقام الممتنع , ولأجل إزالة الضرر عن الدائنين , وقد قال النبي صلى الله عليه وسلم : لا ضرر ولا ضرار
ومما مر يتضح أن المدين له حالتان :
الحالة الأولى : أن يكون الدين مؤجلا عليه ; فهذا لا يطالب بالدين حتى يحل , ولا يلزمه أداؤه قبل حلوله , وإذا كان ما لديه من الحال أقل مما عليه من الدين المؤجل ; فإنه لا يحجر عليه من أجل ذلك , ولا يمنع من التصرف في ماله .
الحالة الثانية : أن يكون الدين حالا

فللمدين حينئذ حالتان :
الأولى: أن يكون ماله أكثر من الدين الذي عليه ; فهذا لا يحجر عليه في ماله , ولكن يؤمر بوفاء الدين إذا طالب بذلك دائنه , فإن امتنع ; حبس وعزر حتى يوفي دينه , فإن صبر على الحبس والتعزير , وامتنع من تسديد الدين , فإن الحاكم يتدخل ويوفي دينه من ماله ويبيع ما يحتاج إلى بيع من أجل ذلك .
والثانية : أن يكون ماله أقل مما عليه من الدين الحالِّ ; فهذا يُحجر عليه التصرف في ماله إذا طالب غرماؤه بذلك ; لئلا يضر بهم ; لحديث كعب بن مالك رضي الله عنه : أن رسول الله صلى الله عليه وسلم حجر على معاذ وباع ماله رواه الدارقطني والحاكم وصححه , وقال ابن الصلاح : " إنه حديث ثابت " , وإذا حجر عليه في هذه الحالة , فإنه يعلن عنه , ويظهر للناس أنه محجور عليه ; لئلا يغتروا به ويتعاملوا معه , فتضيع أموالهم " .
ويتعلق بالحجر عليه أربعة أحكام :
الحكم الأول : أنه يتعلق حق الغرماء بماله الموجود قبل الحجر , وبماله الحادث بعد الحجر ; بإرث أو أرش جناية أو هبة أو وصية أو غير ذلك , فيلحقه الحجر كالموجود قبل الحجر , فلا ينفذ تصرف المحجور عليه في ماله بعد الحجر بأي نوع من أنواع التصرف , ولا يصح إقراره لأحد على شيء من ماله , لأن حقوق الغرماء متعلقة بأعيانه , فلم يقبل الإقرار عليه , وحتى قبل الحجر عليه يحرم عليه التصرف في ماله تصرفا يضر بغرمائه .
قال الإمام ابن القيم رحمه الله : " إذا استغرقت الديون ماله , لم يصح تبرعه بما يضر بأرباب الديون , سواء حجر عليه الحاكم أو لم يحجر عليه , هذا مذهب مالك واختيار شيخنا ( يريد شيخ الإسلام ابن تيمية رحمه الله ) " , قال : " وهو الصحيح , وهو الذي لا يليق بأصول المذهب غيره , بل هو مقتضى أصول الشرع وقواعده , لأن حق الغرماء قد تعلق بماله , ولهذا يحجر عليه الحاكم , ولولا تعلق حق الغرماء بماله , لم يسع الحاكم الحجر عليه , فصار كالمريض مرض الموت , وفي تمكين هذا المدين من التبرع إبطال حقوق الغرماء , والشريعة لا تأتي بمثل هذا ; فإنما جاءت بحفظ حقوق أرباب الحقوق بكل طريق , وسد الطريق المفضية إلى إضاعتها " انتهى كلامه رحمه الله .
الحكم الثاني : أن من وجد عين ماله الذي باعه عليه أو أقرضه إياه أو أجره إياه قبل الحجر عليه ; فله أن يرجع به ويسحبه من عند المفلس
, لقوله صلى الله عليه وسلم : من أدرك متاعه عند إنسان أفلس , فهو أحق به متفق عليه ; وقد ذكر الفقهاء رحمهم الله أنه يشترط لرجوع من وجد ماله عند المفلس المحجور عليه ستة شروط :
الشرط الأول: كون المفلس حيا إلى أن يأخذ ماله منه ; لما رواه أبو داود ; أنه صلى الله عليه وسلم قال : فإن مات ; فصاحب المتاع أسوة الغرماء
الشرط الثاني: بقاء ثمنها كله في ذمة المفلس , فإن قبض صاحب المتاع شيئا من ثمنه , لم يستحق الرجوع به .
الشرط الثالث: بقاء العين كلها في ملك المفلس , فإن وجد بعضها فقط ; لم يرجع به ; لأنه لم يجد عين ماله , وإنما وجد بعضها .
الشرط الرابع: كون السلعة بحالها , لم يتغير شيء من صفاتها .
الشرط الخامس: كون السلعة لم يتعلق بها حق الغير ; بأن لا يكون المفلس قد رهنها ونحو ذلك .
الشرط السادس: كون السلعة لم تزد زيادة متصلة كالسمن , فإذا توافرت هذه الشروط , جاز لصاحب السلعة أن يسحبها إذا ظهر إفلاس من هي عنده , للحديث السابق .
الحكم الثالث : انقطاع المطالبة عنه بعد الحجر عليه إلى أن ينفك عنه الحجر , فمن باعه أو أقرضه شيئا خلال هذه الفترة , طالبه به بعد فك الحجر عنه .
الحكم الرابع: أن الحاكم يبيع ما له , ويقسم ثمنه بقدر ديون غرمائه الحالة ; لأن هذا هو المقصود من الحجر عليه , وفي تأخير ذلك مطل وظلم لهم , ويترك الحاكم للمفلس ما يحتاج إليه من مسكن ومؤنة ونحو ذلك , أما الدين المؤجل ; فلا يحل بالإفلاس , ولا يزاحم الديون الحالة , لأن الأجل حق للمفلس ; فلا يسقط ; كسائر حقوقه , ويبقى في ذمة المفلس , ثم بعد توزيع ماله على أصحاب الديون الحالة , فإن سددها ولم يبق منها شيء ; انفك عنه الحجر بلا حكم حاكم ; لزوال موجبه , وإن بقي عليه شيء من ديونه الحالة ; فإنه لا ينفك عنه الحجر ; إلا بحكم الحاكم ; لأنه هو الذي حكم بالحجر عليه , فهو الذي يحكم بفك الحجر عنه .
* النوع الثاني من أنواع الحجر : وهو الحجر على الإنسان لحظ نفسه بحفظ ماله وتوفيره له , لأن هذا الدين دين الرحمة , الذي لم يترك شيئا فيه مصلحة إلا حث على تعاطيه , ولا شيئا فيه مضرة , إلا حذر منه , ومن ذلك أنه أفسح المجال للإنسان الذي فيه أهلية للتصرف ومزاولة التجارة في حدود المباح والكسب الطيب , لما في ذلك من المصلحة التي تعود على الفرد والجماعة ,
أما إذا كان الإنسان غير مؤهل لطلب الكسب ومزاولة التجارة ; لصغر سنه أو سفهه أو فقدان عقله ; فإن الإسلام يمنعه من التصرف , ويقيم عليه وصيا يحفظ له ماله وينميه , حتى يزول عنه المانع , ثم يسلم ماله موفورا إليه . قال تعالى : وَلَا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا إلى قوله تعالى : وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ ذلكم هو ما يسمى بالحجر على الإنسان لحظ نفسه , لأن المصلحة في ذلك تعود عليه . وهذا النوع من الحجر يعم الذمة والمال ; فلا يتصرف من انطبق عليه في ماله ببيع ولا تبرع ولا غيرهما , ولا يتحمل في ذمته دينا أو ضمانا أو كفالة ونحوها , لأن ذلك يفضي إلى ضياع أموال الناس . ولا يصح تصرف غير السفهاء معهم , بأن يعطيهم ماله بيعا أو قرضا أو وديعة أو عارية , ومن فعل ذلك , فإنه يسترد ما أعطاهم إن وجده باقيا بعينه , فإن تلف في أيديهم أو أتلفوه , فإنه يذهب هدرا , لا يلزمهم ضمانه ; لأنه فرط بتسليطهم عليه وتقديمه إليهم برضاه واختياره . أما لو تعدى المحجور عليه لصغر ونحوه على نفس أو مال بجناية ; فإنه يضمن , ويتحمل ما ترتب على جنايته من غرامة ; لأن المجني عليه لم يفرط ولم يأذن لهم بذلك , والقاعدة الفقهية تقول : إن ضمان الإتلاف يستوي فيه الأهل وغيره .
قال العلامة ابن القيم رحمه الله : " يضمن الصبي والمجنون والنائم ما أتلفوه من الأموال , وهذا من الشرائع العامة التي لا تتم مصالح الأمة إلا بها , فلو لم يضمنوا جنايات أيديهم , لأتلف بعضهم أموال بعض , وادعى الخطأ وعدم القصد " .
* ويزول الحجر عن الصغير بأمرين :
الأمر الأول : بلوغه سن الرشد : ويعرف ذلك بعلامات . الأولى : إنزاله المني يقظة أو مناما , قال تعالى : وَإِذَا بَلَغَ الْأَطْفَالُ مِنْكُمُ الْحُلُمَ فَلْيَسْتَأْذِنُوا والحلم هو أن يرى الطفل في منامه ما ينزل به المني الدافق .
الثانية : إنبات الشعر الخشن حول قبله .
الثالثة : بلوغه خمس عشرة سنة , قال عبد الله بن عمر رضي الله عنهما : عرضت على النبي صلى الله عليه وسلم يوم أحد وأنا ابن أربع عشرة سنة فلم يجزني , وعرضت عليه يوم الخندق وأنا ابن خمس عشرة سنة فأجازني متفق عليه , ومعنى أجازني , أي : أمضاني للخروج للقتال , فدل على أن بلوغ خمس عشرة سنة من الولادة يكون بلوغا , وفي رواية في تعليل منعه في العرضة الأولى : " قال : ولم يرني بلغت " .
الرابعة : وتزيد الجارية على الذكر علامة رابعة تدل على بلوغها , وهي الحيض ; لقوله صلى الله عليه وسلم : لا يقبل الله صلاة حائض إلا بخمار رواه الترمذي وحسنه . الأمر الثاني مع البلوغ : الرشد : وهو الصلاح في المال ; لقوله تعالى : وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ ويعرف رشده بأن يمتحن , فيمنح شيئا من التصرف , فإذا تصرف مرارا , فلم يغبن غبنا فاحشا , ولم يبذل ماله في حرام أو فيما لا فائدة فيه ; فهذا دليل على رشده .
* ويزول الحجر عن المجنون بأمرين
الأول : زوال الجنون ورجوع العقل إليه
والثاني : أن يكون رشيدا كما سبق في حق الصغير إذا بلغ .
ويزول عن السفيه بزوال السفه واتصافه بالرشد في تصرفاته المالية .
* ويتولى مال كل من هؤلاء الثلاثة - الصبي والمجنون والسفيه - حال الحجر أبوه إذا كان عدلا رشيدا ; لكمال شفقته , ثم من بعد الأب وصيه , لأنه نائبه , فأشبه وكيله في حال الحياة .
* ويجب على من يتولى أموالهم ممن ذكر أن يتصرف لهم بالأحظ لهم ; لقوله تعالى : وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ أي : لا تتصرفوا في مال اليتيم إلا بما فيه مصلحة وتنمية له , والآية الكريمة وإن كانت نصت على مال اليتيم ; فإنها تتناول مال السفيه والمجنون بالقياس على مال اليتيم.
* وعلى ولي مال اليتيم ونحوه المحافظة عليه , وعدم إهماله والمخاطرة به أو أكله ظلما , قال تعالى : إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا وقد وعظ الله أولياء اليتامى بأن يتذكروا حالة أولادهم لو كانوا تحت ولاية غيرهم ; فكما يحبون أن يحسن إلى أولادهم ; فليحسنوا هم إلى أولاد غيرهم من اليتامى إذا كانوا تحت ولايتهم , قال تعالى : وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافًا خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُوا قَوْلًا سَدِيدًا ولما كان هؤلاء لا يستطيعون حفظ أموالهم وتصريفها بما ينميها لهم , أقام الله عليهم أولياء يتولون عنهم ذلك , وينظرون في مصالحهم , وأعطى هؤلاء الأولياء توجيهات يسيرون عليها حال ولايتهم على هؤلاء , فنهى الأولياء عن إعطاء القصار أموالهم وتمكينهم منها , لئلا يفسدوها أو يضيعوها .
قال تعالى : وَلَا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا
قال الحافظ ابن كثير رحمه الله : " ينهى الله سبحانه وتعالى عن تمكين السفهاء من التصرف في الأموال التي جعلها الله للناس قياما ; أي : تقوم بها معايشهم من التجارات وغيرها , ومن هنا يؤخذ الحجر على السفهاء " انتهى .
وكما نهى الله عن تمكين هؤلاء القصار من أموالهم , وجعلها تحت ولاية أهل النظر والإصلاح ; فإنه سبحانه وتعالى يحذر هؤلاء الأولياء من التصرف فيها ; إلا بما يصلحها وينميها , فيقول سبحانه وتعالى : وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ أي : لا تتصرفوا في مال اليتيم إلا بما فيه غبطة ومصلحة لليتيم .
عن ابن عباس رضي الله عنهما ; قال : " لما أنزل الله تعالى قوله : وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ وقوله : إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا انطلق من كان عنده يتيم , فعزل طعامه عن طعامه , وشرابه من شرابه , فجعل يفضل الشيء , فيحبس له حتى يأكله أو يفسد , فاشتد ذلك عليهم , فذكروا ذلك لرسول الله صلى الله عليه وسلم , فأنزل الله : وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلَاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ قال : " فخلطوا طعامهم بطعامهم , وشرابهم بشرابهم " .
* ومن الإحسان في أموال اليتامى إشغالها في الاتجار طلبا للربح والنمو , فلوليه الاتجار به , وله دفعه لمن يتجر به مضاربة , لأن عائشة رضي الله عنها أبضعت مال محمد بن أبي بكر رضي الله عنهم , وقال عمر رضي الله عنه : " اتجروا بأموال اليتامى ; كيلا تأكلها الصدقة "
* كما أن ولي اليتيم ينفق عليه من ماله بالمعروف .
قال شيخ الإسلام ابن تيمية رحمه الله : " ويستحب إكرام اليتيم وإدخال السرور عليه ودفع الإهانة عنه ; فجبر قلبه من أعظم مصالحه " انتهى .
* ولولي اليتيم شراء الأضحية له من ماله إذا كان اليتيم موسرا , لأنه يوم سرور وفرح , ولوليه أيضا تعليمه بالأجرة من ماله ; لأن ذلك من مصالحه .
* وإذا كان ولي اليتيم فقيرا ; فله أن يأكل من مال اليتيم قدر أجرته لقاء ما يقدمه من خدمة لماله , قال تعالى : وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ أي : ومن كان محتاجا إلى النفقة وهو يحفظ مال اليتيم ويتعاهده , ( فليأكل ) منه ( بالمعروف ) .
قال الإمام ابن كثير : " نزلت في والي اليتيم الذي يقوم عليه ويصلحه إذا كان محتاجا أن يأكل منه " , وعن عائشة قالت : " أنزلت هذه الآية في والي اليتيم : وَمَنْ كَانَ غَنِيًّا فَلْيَسْتَعْفِفْ وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ بقدر قيامه عليه " .
قال الفقهاء : له أن يأخذ أقل الأمرين أجرة مثله أو قدر حاجته , روي أن رجلا جاء إلى النبي صلى الله عليه وسلم , فقال : إن عندي يتيما عنده مال وليس لي مال ; أآكل من ماله ؟ ; قال : كل بالمعروف غير مسرف أما ما زاد عن هذا الحد الذي رخص الله فيه ; فلا يجوز أكله من مال اليتيم ; فقد توعد الله عليه بأشد الوعيد , قال تعالى : وَلَا تَأْكُلُوهَا إِسْرَافًا وَبِدَارًا أَنْ يَكْبَرُوا وقال تعالى : وَلَا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ إِنَّهُ كَانَ حُوبًا كَبِيرًا أي : إن أكلكم أموالهم مع أموالكم إثم عظيم وخطأ كبير فاجتنبوه , وقال تعالى : إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا قال الإمام ابن كثير : " أي : إذا أكلوا أموال اليتامى بلا سبب , فإنما يأكلون نارا تتأجج في بطونهم يوم القيامة " .
وفي " الصحيحين " عن أبي هريرة ; أن رسول الله صلى الله عليه وسلم قال : اجتنبوا السبع الموبقات . قيل : يا رسول الله ! وما هن ؟ قال : الشرك بالله , والسحر , وقتل النفس التي حرم الله إلا بالحق , وأكل الربا , وأكل مال اليتيم , والتولي يوم الزحف , وقذف المحصنات الغافلات المؤمنات
* ثم إنه سبحانه أمر بدفع أموال اليتامى إليهم عندما يزول عنهم اليتم ويتأهلوا للتصرف فيها على السداد موفرة كاملة , قال تعالى : وَآتُوا الْيَتَامَى أَمْوَالَهُمْ وقال : إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ وقال تعالى : فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُوا عَلَيْهِمْ وَكَفَى بِاللَّهِ حَسِيبًا أي : وكفى بالله محاسبا وشاهدا ورقيبا على الأولياء في حال نظرهم للأيتام وحال تسليمهم لأموالهم هل هي كاملة موفرة أو منقوصة مبخوسة .
باب في أحكام الصلح
بسم الله الرحمن الرحيم
* الصلح في اللغة : قطع المنازعة , ومعناه في الشرع : أنه معاقدة يتوصل بها إلى إصلاح بين متخاصمين . وهو من أكبر العقود فائدة , ولذلك حسن فيه استعمال شيء من الكذب إذا دعت الحاجة إلى ذلك .
* والدليل على مشروعية الصلح : الكتاب , والسنة , والإجماع : - قال الله تعالى : وَالصُّلْحُ خَيْرٌ وقال : وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا إلى قوله تعالى : فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ وقال تعالى : لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا وقال تعالى : فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ
- وقال النبي صلى الله عليه وسلم : الصلح جائز بين المسلمين ; إلا صلحا أحل حراما أو حرم حلالا صححه الترمذي , وكان صلى الله عليه وسلم يقوم بالإصلاح بين الناس .
* والصلح الجائز هو العادل , الذي أمر الله به ورسوله , وهو ما يقصد به رضى الله تعالى ثم رضى الخصمين .
* ولا بد أن يكون من يقوم بالإصلاح بين الناس عالما بالوقائع , عارفا بالواجب , قاصدا للعدل , ودرجة المصلح بين الناس أفضل من درجة الصائم القائم , أما إذا خلا الصلح من العدل ; صار ظلما وهضما للحق , كأن يصلح بين قادر ظالم وضعيف مظلوم بما يرضى به القادر ويمكنه من الظلم ويهضم به حق الضعيف ولا يمكنه من أخذ حقه ,
والصلح إنما يكون في حقوق المخلوقين التي لبعضهم على بعض مما يقبل الإسقاط والمعاوضة , أما حقوق الله تعالى , كالحدود والزكاة ; فلا مدخل للصلح فيها , لأن الصلح فيها هو أداؤها كاملة .
* والصلح بين الناس يتناول خمسة أنواع :
النوع الأول : الصلح بين المسلمين وأهل الحرب
النوع الثاني : صلح بين أهل العدل وأهل البغي من المسلمين .
النوع الثالث : صلح بين الزوجين إذا خيف الشقاق بينهما .
النوع الرابع : إصلاح بين متخاصمين في غير المال
النوع الخامس : إصلاح بين متخاصمين في الأموال وهو المراد هنا , وهذا النوع من الصلح ينقسم إلى قسمين : الأول : صلح عن إقرار , والثاني : صلح عن إنكار . 1 - والصلح عن الإقرار نوعان : نوع يقع على جنس الحق , ونوع يقع على غير جنسه . - فالذي يقع على جنسه مثل ما إذا أقر له بدين معلوم أو بعين مالية في يده , فصالحه على أخذ بعض الدين وإسقاط بقيته , أو على هبة بعض العين وأخذ البعض الآخر . وهذا النوع من الصلح يصح إذا لم يكن مشروطا في الإقرار , كأن يقول من عليه الحق : أقر لك بشرط أن تعطيني أو تعوضني كذا , أو يقول صاحب الحق : أبرأتك أو وهبتك بشرط أن تعطيني كذا , فإن كان هذا الصلح مشروطا على نحو ما ذكرنا ; لم يصح ; لأن صاحب الحق له المطالبة بجميع الحق . ويشترط لصحة هذا النوع من الصلح أيضا أن لا يمنعه حقه بدونه ; لأن ذلك أكل لمال الغير بالباطل , وهو محرم , ولأن من عليه الحق يجب دفعه لصاحبه بدون قيد ولا شرط . ويشترط أيضا لصحة هذا النوع من الصلح أن يكون صاحب الحق ممن يصح تبرعه , فإن كان ممن لا يصح تبرعه , لم يصح , كما لو كان وليا لمال يتيم أو مجنون ; لأن هذا تبرع , وهو لا يملكه .
والحاصل أنه يجوز المصالحة عن الحق الثابت بشيء من جنسه , شريطة أن لا يمتنع من عليه الحق من أدائه بدون هذا الصلح , وشريطة أن يكون صاحب الحق ممن يصح تبرعه , فإذا توفر ذلك ; جازت هذه المصالحة ; لأنها تكون حينئذ من باب التبرع , والإنسان لا يمنع من إسقاط بعض حقه , كما لا يمنع من استيفائه كله , ولأن النبي صلى الله عليه وسلم كلم غرماء جابر رضي الله عنه ليضعوا عنه .
- والنوع الثاني من نوعي الصلح عن الإقرار أن يصالح عن الحق بغير جنسه ; كما لو اعترف له بدين أو عين , ثم تصالحا على أن يأخذ عن ذلك عوضا من غير جنسه , فإن صالحه عن نقد بنقد آخر من جنسه , فهذا صرف تجري عليه أحكام الصرف , وإن صالح عن النقد بغير نقد ; اعتبر ذلك بيعا تجري عليه أحكام البيع , وإن صالح عنه بمنفعة كسكنى داره ; اعتبر ذلك إجارة تجري عليها أحكام الأجرة , وإن صالحه عن غير النقد بمال آخر ; فهو بيع .
2 - الصلح عن إنكار , ومعناه أن يدعي شخص على آخر بعين له عنده ; أو بدين في ذمته له , فيسكت المدعى عليه وهو يجهل المدعى به , ثم يصالح المدعي عن دعواه بمال حالٍّ أو مؤجل , فيصح الصلح في هذه الحالة في قول أكثر أهل العلم ; لقوله عليه الصلاة والسلام : الصلح جائز بين المسلمين ; إلا صلحا حرم حلالا , أو أحل حراما رواه أبو داود والترمذي وقال : " حسن صحيح " , وصححه الحاكم , وقد كتب بهذا الحديث عمر إلى أبي موسى رضي الله عنهما , فصلح الاحتجاج به لهذه الاعتبارات .
وفائدة هذا النوع من الصلح للمدعى عليه أنه يفتدي به نفسه من الدعوى واليمين , وفائدته للمدعي إراحته من تكليف إقامة البينة وتفادي تأخير حقه الذي يدعيه .
والصلح عن الإنكار يكون في حق المدعي في حكم البيع , لأنه يعتقده عوضا عن ماله , فلزمه حكم اعتقاده , فكأن المدعى عليه اشتراه منه , فتدخله أحكام البيع من جهته , كالرد بالعيب , والأخذ بالشفعة إذا كان مما تدخله الشفعة .
وحكم هذا الصلح في حق المدعى عليه أنه إبراء عن الدعوى ; لأنه دفع المال افتداء ليمينه وإزالة للضرر عنه وقطعا للخصومة وصيانة لنفسه عن التبذل والمخاصمات ; لأن ذوي النفوس الشريفة يأنفون من ذلك , ويصعب عليهم , فيدفعون المال للإبراء من ذلك , فلو وجد فيما صالح به عيبا ; لم يستحق رده به ; ولا يؤخذ بالشفعة ; لأنه لا يعتقده عوضا عن شيء , وإن كذب أحد المتصالحين في الصلح عن الإنكار , كأن يكذب المدعي , فيدعي شيئا يعلم أنه ليس له , أو يكذب المنكر في إنكاره ما ادعي به عليه , وهو يعلم أنه عليه , ويعلم بكذب نفسه في إنكاره , إذا حصل شيء من هذا الكذب من جانب المدعي أو المنكر ; فالصلح باطل في حق الكاذب منهما باطنا ; لأنه عالم بالحق , قادر على إيصاله لمستحقه , وغير معتقد أنه محق في تصرفه , فما أخذه بموجب هذا الصلح حرام عليه ; لأنه أخذه ظلما وعدوانا , لا عوضا عن حق يعلمه , وقد قال الله تعالى : وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وإن كان هذا الصلح فيما يظهر للناس صحيح , لأنهم لا يعلمون باطن الحال , لكن ذلك لا يغير من الحقيقة شيئا عند من لا يخفى عليه شيء في الأرض ولا في السماء , فعلى المسلم أن يبتعد عن مثل هذا التصرف السيئ والاحتيال الباطل .
ومن مسائل الصلح عن الإنكار أنه لو صالح عن المنكر أجنبي بغير إذنه , صح الصلح في ذلك , لأن الأجنبي يقصد بذلك إبراء المدعى عليه وقطع الخصومة عنه ; فهو كما لو قضى عنه دينه , لكن لا يطالبه بشيء مما دفع ; لأنه لا يستحق الرجوع عليه به ; لأنه متبرع .
* ويصح الصلح عن الحق المجهول سواء كان لكل منهما على الآخر أو كان لأحدهما , إذا كان هذا المجهول يتعذر علمه , كحساب بينهما مضى عليه زمن طويل , ولا علم لكل منهما عما عليه لصاحبه ; لقول النبي صلى الله عليه وسلم لرجلين اختصما في مواريث درست بينهما : استهما , وتواخيا الحق , وليحلل أحدكما صاحبه رواه أبو داود وغيره , ولأنه إسقاط حق , فصح في المجهول للحاجة , ولئلا يفضي إلى ضياع المال أو بقاء شغل الذمة , وأمره صلى الله عليه وسلم بتحليل كل منهما لصاحبه يدل على أخذ الحيطة لبراءة الذمة وعلى عظم حق المخلوق .
* ويصح الصلح عن القصاص بالدية المحددة شرعا أو أقل أو أكثر ; ولأن المال غير متعين ; فلا يقع العوض في مقابلته .
* ولا يصح الصلح عن الحدود لأنها شرعت للزجر , ولأنها حق لله تعالى وحق للمجتمع ; فالصلح عنها يبطلها , ويحرم المجتمع من فائدتها , ويفسح المجال للمفسدين والعابثين .
باب في أحكام الجوار والطرقات
تناول الفقهاء أحكام الجوار وأحكام الطرقات ; لما لهذا الموضوع من الأهمية البالغة :
* فقد تعرض مشاكل بين الجيران يجب حلها وحسمها , لئلا تفضي إلى النزاع والعداوة , وحلها يكون بطرق :
- منها : إجراء الصلح بينهم بما يحقق العدل والمصلحة .
- ومن ذلك : لو احتاج الجار إلى إجراء الماء مع أرض جاره أو سطحه وتصالحا على ذلك بعوض , جاز هذا الصلح ; لدعاء الحاجة إلى ذلك , ثم إن كان هذا العوض في مقابل الانتفاع مع بقاء ملك صاحب الأرض أو السطح عليه ; فهذا العقد يعتبر إجارة , وإن كان مع زوال الملك ; اعتبر بيعا .
- وإذا احتاج الجار إلى ممر في ملك جاره , وبذله له عن طريق البيع أو عن طريق الصلح ; جاز هذا ; لدعاء الحاجة إليه , ولا ينبغي للمالك أن يستغل حاجة جاره فيرهقه ببذل العوض أو يمتنع من استخدام هذا الممر فيحرج جاره ويحول بينه وبين مصلحته , وإذا امتد غصن من شجرته في هواء جاره أو في قرار ملكه ; وجب على مالك الغصن إزالته : إما بقطعه أو ليه إلى ناحية أخرى ; ليخلي ملك الغير , فإن أبى مالك الغصن أن يعمل شيئا من ذلك ; فلصاحب الهواء أو القرار أن يزيل ضرره بأحد هذه الإجراءات , لأنه بمنزلة الصائل , فيدفعه بأسهل ما يمكن , وإن تصالحا على بقاء الغصن ; جاز ذلك , سواء كان بعوض على الصحيح , أو على أن ثمرته بينهما . - وحكم العرق إذا حصل في أرض الجار حكم الغصن على ما مر بيانه .
- ولا يجوز أن يحدث الإنسان في ملكه ما يضر بجاره , كحمام أو مخبز أو مطبخ أو مقهى يتعدى ضرره , أو مصنع يقلق جاره حركاته وأصواته , أو فتح نوافذ تطل على بيت جاره .
- وإذا كان بينه وبين جاره جدار مشترك , حرم أن يتصرف فيه بفتح طاق أو غرز وتد إلا بإذنه , ولا يجوز له وضع الخشب على الجدار المشترك أو الخاص بالجار إلا عند الضرورة , إذا لم يمكنه التسقيف إلا به , وكان الجدار يتحول وضع الخشب ; فحينئذ يمكن من وضع الخشب ; لحديث أبي هريرة رضي الله عنه يرفعه إلى النبي صلى الله عليه وسلم : لا يمنعن جار جاره أن يضع خشبه على جداره ثم يقول أبو هريرة : ما لي أراكم عنها معرضين ؟ والله لأرمين بها بين أكتافكم , متفق عليه ,
فدل هذا الحديث على أنه لا يجوز للجار أن يمنع جاره من وضع الخشب في جداره , ويجبره الحاكم إذا امتنع ; لأنه حق ثابت لجاره بحكم الجوار . هذا بعض ما يتعلق بالجوار من أحكام .
* أما ما يتعلق في الطرقات : - فلا يجوز مضايقة المسلمين في طرقاتهم بل يجب إفساح الطريق , وإماطة الأذى عنه ; لأن ذلك من الإيمان ; كما أخبر بذلك النبي صلى الله عليه وسلم .
- ولا يجوز أن يحدث في ملكه ما يضايق الطريق ; كأن يبني فوق الطرق سقفا يمنع مرور الركبان والأحمال , أو يبني دكة للجلوس عليها .
- ولا يجوز له أن يتخذ موقفا لدابته أو سيارته بطريق المارة , لأن ذلك يضيق الطريق , أو يسبب الحوادث .
وقال شيخ الإسلام ابن تيمية رحمه الله : " لا يجوز لأحد أن يخرج شيئا في طريق المسلمين من أجزاء البناء , حتى إنه ينهى عن تجصيص الحائط ; إلا أن يدخل رب الحائط منه في حده بقدر غلظه . .. " انتهى .
- ويمنع في الطريق الغرس والبناء والحفر ووضع الحطب والذبح فيها وطرح القمامة والرماد وغير ذلك مما فيه ضرر على المارة . ويجب على المسئولين عن تنظيم البلد من رجال البلديات منع هذه الأشياء , ومعاقبة المخالفين بما يردعهم , وقد كثر التساهل في هذا الأمر المهم , فصار كثير من الناس يحتجزون الطرقات لمصالحهم الخاصة , يوقفون فيها سياراتهم , ويضعون فيها الأحجار والحديد والإسمنت لبناياتهم , ويحفرون فيها الحفر , وغير ذلك , والبعض الآخر من الناس يلقي الأذى في الأسواق من الفضلات والنجاسات والقمامات , غير مبالين بمضارة المسلمين , وهذا كله مما حرمه الله ورسوله , قال الله تعالى : وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا وقال النبي صلى الله عليه وسلم : المسلم من سلم المسلمون من لسانه ويده وقال صلى الله عليه وسلم : الإيمان بضع وسبعون شعبة : أعلاها قول : لا إله إلا الله , وأدناها إماطة الأذى عن الطريق , والحياء شعبة من الإيمان إلى غير ذلك من الأحاديث التي تحث على احترام حقوق المسلمين والامتناع من أذيتهم , ومن أعظم أذية المسلمين مضايقتهم في طرقاتهم وإلقاء العراقيل فيها .
باب في أحكام الشفعة
* تعريف الشفعة لغة : الشفعة - بإسكان الفاء - مأخوذة من الشفع , وهو الزوج ; لأن الشفيع بالشفعة يضم الربيع إلى ملكه الذي كان منفردا .
* والشفعة ثابتة بالسنة الصحيحة , شرعها الله تعالى سدا لذريعة المفسدة المتعلقة بالشركة . قال الإمام العلامة ابن القيم رحمه الله : " ومن محاسن الشريعة وعدلها وقيامها بمصالح العباد إتيانها بالشفعة ; فإن حكمة الشارع اقتضت رفع الضرر عن المكلفين مهما أمكن , ولما كانت الشركة منشأ الضرر في الغالب ; رفع هذا الضرر بالقسمة تارة وبالشفعة تارة , فإذا أراد بيع نصيبه وأخذ عوضه ; كان شريكه أحق به من الأجنبي , ويزول عنه ضرر الشركة , ولا يتضرر البائع ; لأنه يصل إلى حقه من الثمن , وكانت من أعظم العدل وأحسن الأحكام المطابقة للعقول والفطر ومصالح العباد " . ومن هنا يعلم أن التحيل لإسقاط الشفعة مناقض لهذا المعنى الذي قصده الشارع , ومضاد له .
* وكانت الشفعة معروفة عند العرب في الجاهلية , كان الرجل إذا أراد بيع منزل أو حائطه , أتاه الجار والشريك والصاحب إليه فيما باعه , فيشفعه , ويجعله أولى رجل به , فسميت الشفعة , وسمي طالبها شافعا .
* والشفعة في عرف الفقهاء : استحقاق الشريك انتزاع حصة شريكه ممن انتقلت إليه بعوض مالي , فيأخذ الشفيع نصيب شريكه البائع بثمنه الذي استقر عليه العقد في الباطن .
* فيجب على المشتري أن يسلم الشقص المشفوع فيه إلى الشافع بالثمن الذي تراضيا عليه في الباطن , لما روى أحمد والبخاري عن جابر رضي الله عنه : أن النبي صلى الله عليه وسلم قضى بالشفعة في كل ما لم يقسم , فإذا وقعت الحدود وصرفت الطرق ; فلا شفعة ففي الحديث دليل على إثبات الشفعة للشريك وأنها لا تجب إلا في الأرض والعقار دون غيرهما من العروض والأمتعة والحيوان ونحوها , وقال صلى الله عليه وسلم : لا يحل له أن يبيع حتى يؤذن شريكه فدل الحديث على أنه لا يحل له أن يبيع حتى يعرض على شريكه .
قال ابن القيم : " حرم على الشريك أن يبيع نصيبه حتى يؤذن شريكه , فإن باع ولم يؤذنه , فهو أحق به , وإن أذن في البيع وقال : لا غرض لي فيه , لم يكن له الطلب بعد البيع , وهذا مقتضى حكم الشرع , ولا معارض له بوجه , وهو الصواب المقطوع به " انتهى .
وهذا الذي قاله ابن القيم من أن الشفعة تسقط بإسقاط صاحبها لها قبل البيع هو أحد القولين في المسألة ,
والقول الثاني - وهو قول الجمهور - : أنها لا تسقط بذلك , ولا يكون مجرد الإذن بالبيع مبطلا لها , والله أعلم .
* والشفعة حق شرعي , يجب احترامه , ويحرم التحيل لإسقاطه ; لأن الشفعة شرعت لدفع الضرر عن الشريك , فإذا تحيل لإسقاطها , لحقه الضرر , وكان تعديا على حقه المشروع , قال الإمام أحمد رحمه الله : " لا يجوز شيء من الحيل في إبطالها ولا إبطال حق مسلم " , وقد قال صلى الله عليه وسلم : لا ترتكبوا ما ارتكبت اليهود فتستحلوا محارم الله بأدنى الحيل
* ومن الحيل التي تفعل لإسقاط الشفعة أن يظهر أنه وهب نصيبه لآخر , وهو في الحقيقة قد باعه عليه , ومن الحيل لإسقاط الشفعة أن يرفع الثمن في الظاهر حتى لا يتمكن الشريك من دفعه .
قال شيخ الإسلام ابن تيمية : " وما وجد من التصرفات لأجل الاحتيال على إسقاط الشفعة ; فهو باطل , ولا تغير حقائق العقود بتغير العبارة " انتهى .
* وموضوع الشفعة هو الأرض التي لم تجر قسمتها , ويتبعها ما فيها من غراس وبناء , فإن جرت قسمة الأرض , لكن بقي مرافق مشتركة بين الجيران , كالطريق والماء ونحو ذلك ; فالشفعة باقية في أصح قولي العلماء ; لمفهوم قوله صلى الله عليه وسلم : فإذا وقعت الحدود وصرفت الطرق ; فلا شفعة إذ مفهومه أنه إذا وقعت الحدود ولم تصرف الطرق أن الشفعة باقية .
قال ابن القيم : " وهو أصح الأقوال في شفعة الجوار , ومذهب أهل البصرة , وأحد الوجهين في مذهب أحمد , واختيار الشيخ " انتهى .
وقال الشيخ تقي الدين : " تثبت شفعة الجوار مع الشركة في حق من حقوق الملك من طريق وماء ونحو ذلك , نص عليه أحمد , واختاره ابن عقيل وأبو محمد وغيرهم , وقال الحارثي : هذا الذي يتعين المصير إليه , وفيه جمع بين الأحاديث , وذلك أن الجوار لا يكون مقتضيا للشفعة إلا مع اتحاد الطريق ونحوه ; لأن شرعية الشفعة لدفع الضرر , والضرر إنما يحصل في الأغلب مع المخالطة في الشيء المملوك أو في طريق ونحوه " انتهى .
* والشفعة إنما تثبت بالمطالبة بها فور علمه بالبيع , فإن لم يطلبها وقت علمه بالبيع , سقطت , فإن لم يعلم بالبيع , فهو على شفعته , ولو مضى عدة سنين . قال ابن هبيرة : " اتفقوا على أنه إذا كان غائبا ; فله إذا قدم المطالبة بالشفعة " . وتثبت الشفعة للشركاء على قدر ملكهم ; لأنه حق يستفاد بسبب الملك , فكانت على قدر الأملاك , فإن تنازل عنها أحد الشركاء ; أخذ الآخر الكل , أو ترك الكل ; لأن في أخذ البعض إضرارا بالمشتري , والضرر لا يزال بالضرر .
كتاب الشركات
باب في أحكام الشراكة وأنواع الشركات
بسم الله الرحمن الرحيم
* موضوع الشركات ينبغي التعرف على أحكامه لكثرة التعامل به ; إذ لا يزال الاشتراك في التجارة وغيرها مستمرا بين الناس , وهو من باب التعاون على تحصيل المصالح بتنمية الأموال واستثمارها وتبادل الخبرات .
* فالشركة في التجارة وغيرها مما جاءت بجوازه نصوص الكتاب والسنة .
- قال الله تعالى : وَإِنَّ كَثِيرًا مِنَ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ والخلطاء هم الشركاء , ومعنى : لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ يظلم بعضهم بعضا , فدلت الآية الكريمة على جواز الشركة , والمنع من ظلم الشريك لشريكه .
- والدليل من السنة على جواز الشركة قوله صلى الله عليه وسلم : قال الله تعالى : أنا ثالث الشريكين أي : معهما بالحفظ والرعاية والإمداد وإنزال البركة في تجارتهما ; ما لم يخن أحدهما صاحبه , فإذا خانه ; خرجت من بينهما أي : نزعت البركة من تجارتهما , ففي الحديث مشروعية الشركة والحث عليها مع عدم الخيانة ; لأن فيها التعاون , والله في عون العبد ما كان العبد في عون أخيه .
* وينبغي اختيار من ماله من حلال للمشاركة , وتجنب من ماله من الحرام أو من المختلط بالحلال والحرام .
* وتجوز مشاركة المسلم للكافر بشرط أن لا ينفرد الكافر بالتصرف , بل يكون بإشراف المسلم ; لئلا يتعامل الكافر بالربا أو المحرمات إذا انفرد عن إشراف المسلم .
* والشركة تنقسم إلى قسمين : شركة أملاك وشركة عقود .
- فشركة الأملاك هي اشتراك في استحقاق , كالاشتراك في تملك عقار أو تملك مصنع أو تملك سيارات أو غير ذلك .
- وشركة العقود هي الاشتراك في التصرف , كالاشتراك في البيع أو الشراء أو التأجير أو غير ذلك , وهي إما اشتراك في مال وعمل أو اشتراك في عمل بدون مال , وهي خمسة أنواع :
النوع الأول : أن يكون الاشتراك في المال والعمل , وهذا النوع يسمى شركة العنان .
النوع الثاني : اشتراك في مال من جانب وعمل من جانب آخر , وهذا ما يسمى بالمضاربة .
النوع الثالث : اشتراك في التحمل بالذمم دون مال , وهذا ما يسمى بشركة الوجوه .
النوع الرابع : اشتراك فيما يكسبان بأبدانهما , وهذا ما يسمى بشركة الأبدان .
النوع الخامس : اشتراك في كل ما تقدم , بأن يفوض أحدهما إلى الآخر كل تصرف مالي وبدني , فيشمل شركة العنان والمضاربة والوجوه والأبدان , ويسمى هذا النوع بشركة المفاوضة .
هذا مجمل أنواع الشركات , ولنبينها بالتفصيل واحدة واحدة ; لداعي الحاجة إلى بيانها , فنقول :
باب في أحكام شركة العنان
* وهي بكسر العين , سميت بذلك لتساوي الشريكين في المال والتصرف ; كالفارسين إذا سويا بين فرسيهما وتساويا في السير فكان عنانا فرسيهما سواء , وذلك أن كل واحد من الشريكين يساوى الآخر في تقديمه ماله وعمله في الشركة .
فحقيقة شركة العنان أن يشترك شخصان فأكثر بماليهما , بحيث يصيران مالا واحدا يعملان فيه بيديهما , أو يعمل فيه أحدهما ويكون له من الربح أكثر من نصيب الآخر .
* وشركة العنان بهذا الاعتبار المذكور جائزة بالإجماع ; كما حكاه ابن المنذر رحمه الله , وإنما اختلف في بعض شروطها .
* وينفذ تصرف كل من الشريكين في مال الشركة بحكم الملك في نصيبه والوكالة في نصيب شريكه ; لأن لفظ الشركة يغني عن الإذن من كل منهما للآخر .
* واتفقوا على أنه يجوز أن يكون رأس مال الشركة من النقدين المضروبين ; لأن الناس يشتركون بهما من زمن النبي صلى الله عليه وسلم إلى يومنا هذا من غير نكير .
واختلفوا في كون رأس المال في شركة العنان من العروض , فقال بعضهم : لا يجوز ; لأن قيمة أحد المالين قد تزيد قبل بيعه ولا تزيد قيمة المال الآخر , فيشارك أحدهما الآخر في نماء ماله .
والقول الثاني جواز ذلك , وهو الصحيح , لأن مقصود الشركة تصرفهما في المالين جميعا , وكون ربح المالين بينهما ; وهو حاصل في العروض كحصوله في النقود .
* ويشترط لصحة شركة العنان أن يشترطا لكل من الشريكين جزءا من الربح مشاعا معلوما كالثلث والربع ; لأن الربح مشترك بينهما ; فلا يتميز نصيب كل منهما إلا بالاشتراط والتحديد , فلو كان نصيب كل منهما من الربح مجهولا , أو شرط لأحدهما ربح شيء معين من المال , أو ربح وقت معين , أو ربح سفرة معينة ; لم يصح في جميع هذه الصور ; لأنه قد يربح المعين وحده , وقد لا يربح , وقد لا يحصل غير الدراهم المعينة , وذلك يفضي إلى النزاع وضياع تعب أحدهما دون الآخر , وذلك مما تنهى عنه الشريعة السمحة ; لأنها جاءت بدقع الغرر والضرر .
باب في أحكام شركة المضاربة
* شركة المضاربة سميت بذلك أخذا من الضرب في الأرض , وهو السفر للتجارة , قال الله تعالى : وَآخَرُونَ يَضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ أي : يطلبون رزق الله في المتاجر والمكاسب ,
ومعنى المضاربة شرعا : دفع مال معلوم لمن يتجر به ببعض ربحه .
* وهذا النوع من التعامل جائز بالإجماع , وكان موجودا في عصر النبي صلى الله عليه وسلم , وأقره , وروي عن عمر وعثمان وعلي وابن مسعود وغيرهم , ولم يعرف لهم مخالف من الصحابة رضي الله عن الجميع , والحكمة تقتضي جواز المضاربة بالمال ; لأن الناس بحاجة إليها ; لأن الدراهم والدنانير لا تنمو إلا بالتقليب والتجارة .
قال العلامة ابن القيم : " المضارب أمين وأجير ووكيل وشريك , فأمين إذا قبض المال , ووكيل إذا تصرف فيه , وأجير فيما يباشره بنفسه من العمل , وشريك إذا ظهر فيه الربح , ويشترط لصحة المضاربة تقدير نصيب العامل ; لأنه يستحقه بالشرط " . وقال ابن المنذر : " أجمع أهل العلم على أن للعامل أن يشترط على رب المال ثلث الربح أو نصفه أو ما يجمعان عليه بعد أن يكون ذلك معلوما جزءا من أجزاء , فلو سمى له كل الربح أو دراهم معلومة أو جزءا مجهولا ; فسدت " انتهى .
* وتعيين مقدار نصيب العامل من الربح يرجع إليهما : فلو قال رب المال للعامل : اتجر به والربح بيننا ; صار لكل منهما نصف الربح ; لأنه أضافه إليهما إضافة واحدة لا مرجح لأحدهما على الآخر فيها , فاقتضى ذلك التسوية في الاستحقاق , كما لو قال : هذه الدار بيني وبينك ; فإنها تكون بينهما نصفين , وإن قال رب المال للعامل : اتجر به ولي ثلاثة أرباع ربحه أو ثلثه , أو قال له : اتجر به ولك ثلاثة أرباع ربحه أو ثلثه صح ذلك ; لأنه متى علم نصيب أحدهما ; أخذه , والباقي للآخر ; لأن الربح مستحق لهما , فإذا قدر نصيب أحدا منه ; فالباقي للآخر بمفهوم اللفظ , وإن اختلفا لمن الجزء المشروط ; فهو للعامل , قليلا كان أو كثيرا ; لأنه يستحقه بالعمل , وهو يقل ويكثر ; فقد يشترط له جزء قليل لسهولة العمل , وقد يشترط له جزء كثير لصعوبة العمل , وقد يختلف التقدير لاختلاف العاملين في الحذق وعدمه , وإنما تقدر حصة العامل بالشرط ; بخلاف رب المال ; فإنه يستحقه بماله لا بالشرط .
* وإذا فسدت المضاربة فربحها يكون لرب المال ; لأنه نماء ماله , ويكون للعامل أجرة مثله ; لأنه إنما يستحق بالشرط , وقد فسد الشرط تبعا لفساد المضاربة .
* وتصح المضاربة مؤقتة بوقت محدد بأن يقول رب المال : ضاربتك على هذه الدراهم لمدة سنة .
وتصح المضاربة معلقة بشرط ; كأن يقول صاحب المال : إذا جاء شهر كذا ; فضارب بهذا المال , أو يقول : إذا قبضت مالي من زيد ; فهو معك مضاربة ; لأن المضاربة إذن في التصرف , فيجوز تعليقه على شرط مستقبل .
* ولا يجوز للعامل أن يأخذ مضاربة من شخص آخر إذا كان ذلك يضر بالمضارب الأول إلا بإذنه , وذلك كأن يكون المال الثاني كثيرا يستوعب وقت العامل فيشغله عن التجارة بمال الأول , أو يكون مال المضارب الأول كثيرا يستوعب وقته ومتى اشتغل عنه بغيره تعطلت بعض تصرفاته فيه , فإن أذن الأول , أو لم يكن عليه ضرر ; جاز للعامل أن يضارب لآخر .
وإن ضارب العامل لآخر مع ضرر الأول بدون إذنه ; فإن العامل يرد حصته من ربحه في مضاربته مع الثاني في شركته مع المضارب الأول , فيدفع لرب المضاربة الثانية نصيبه من الربح , ويؤخذ نصيب العامل , ويضم لربح المضاربة الأولى , ويقسم بينه وبين صاحبها على ما شرطاه ; لأن منفعة العامل المبذولة في المضاربة الثانية قد استحقت في المضاربة الأولى .
* ولا ينفق العامل من مال المضاربة لا لسفر ولا لغيره ; إلا إذا اشترط على صاحب المال ذلك ; لأنه يعمل في المال بجزء من ربحه ; فلا يستحق زيادة عليه إلا بشرط ; إلا أن يكون هناك عادة في مثل هذا فيعمل بها .
* ولا يقسم الربح في المضاربة قبل إنهاء العقد بينهما إلا بتراضيهما ; لأن الربح وقاية لرأس المال , ولا يؤمن أن يقع خسارة في بعض المعاملة , فتجبر من الربح , وإذا قسم الربح مع بقاء عقد المضاربة ; لم يبق رصيد يجبر منه الخسران ; فالربح وقاية لرأس المال , لا يستحق العامل منه شيئا إلا بعد كمال رأس المال .
* والعامل أمين يجب عليه أن يتقي الله فيما ولي عليه , ويقبل قوله فيما يدعيه من تلف أو خسران , ويصدق فيما يذكر أنه اشتراه لنفسه لا للمضاربة أو اشتراه للمضاربة لا لنفسه ; لأنه مؤتمن على ذلك , والله أعلم .
باب في شركات الوجوه والأبدان والمفاوضة
أولا : شركة الوجوه :
* شركة الوجوه هي أن يشترك اثنان فأكثر فيما يشتريان بذمتيهما , وما ربحا فهو بينهما على ما شرطاه , سميت بذلك لأنها ليس لها رأس مال , وإنما تبذل فيها الذمم والجاه وثقة التجار بهما , فيشتريان ويبيعان بذلك , ويقتسمان ما يحصل لهما من ربح على حسب الشرط ; لقوله صلى الله عليه وسلم : المسلمون على شروطهم وهذا النوع من الشركة يشبه شركة العنان , فأعطي حكمها.
* وكل واحد من الشريكين وكيل عن صاحبه وكفيل عنه بالثمن ; لأن مثل هذا النوع من الشركة على الوكالة والكفالة .
* ومقدار ما يملكه كل واحد منهما من هذه الشركة على حسب الشرط , من مناصفة , أو أقل , أو أكثر . ويتحمل كل واحد من الخسارة على قدر ما يملك في الشركة , فمن له نصف الشركة ; فعليه نصف الخسارة . .. وكذا . ويستحق كل من الشركاء من الربح على حسب الشرط من نصف أو ربع أو ثلث ; لأن أحدهما قد يكون أوثق وأرغب عند التجار وأبصر بطرق التجارة من الشخص الآخر , ولأن عمل كل منهما قد يختلف عن عمل الآخر , فيتطلع إلى زيادة نصيبه في مقابل ذلك , فيرجع إلى الشرط الجاري بينهما في ذلك .
* و لكل واحد من الشركاء في شركة الوجوه من الصلاحيات مثل ما للشركاء في شركة العنان
ثانيا : شركة الأبدان
* شركة الأبدان هي أن يشترك اثنان فأكثر فيما يكتسبان بأبدانهما , سميت بذلك لأن الشركاء بذلوا أبدانهم في الأعمال لتحصيل المكاسب , واشتركوا فيما يحصلون عليه من كسب .
* ودليل جواز هذا النوع من الشركة ما رواه أبو داود والنسائي وغيرهما عن ابن مسعود رضي الله عنه ; قال : " اشتركت أنا وعمار وسعد فيما نصيب يوم بدر , فجاء سعد بأسيرين , ولم أجئ أنا وعمار بشيء " قال أحمد : " أشرك بينهم النبي صلى الله عليه وسلم , فدل هذا الحديث على صحة الشركة في مكاسب الأبدان " .
* وإذا تم الاتفاق بينهم على ذلك ; فما تقبله أحدهم من عمل ; لزم بقية الشركاء فعله , فيطالب كل واحد بما تقبله شريكه من أعمال ; لأن هذا هو مقتضاها .
* وتصح شركة الأبدان ولو اختلفت صنائع المشتركين ; كخياط مع حداد . .. وهكذا , ولكل واحد من الشركاء أن يطالب بأجرة العمل الذي تقبله هو أو صاحبه , ويجوز للمستأجر من أحدهم دفع الأجرة إلى أي منهم ; لأن كل واحد منهم كالوكيل عن الآخر , فما يحصل لهم من العمل أو الأجرة ; فهو مشترك بينهم .
* وتصح شركة الأبدان في تملك المباحات كالاحتطاب , وجمع الثمار المأخوذة من الجبال , واستخراج المعادن .
* وإن مرض أحد شركاء الأبدان ; فالكسب الذي تحصل عليه الآخر بينهما ; لأن سعدا وعمارا وابن مسعود اشتركوا , فجاء سعد بأسيرين وأخفق الآخران , وشرك بينهم النبي صلى الله عليه وسلم . وإن طالب الصحيح المريض بأن يقيم مقامه من يعمل ; لزمه ذلك ; لأنهما دخلا على أن يعملا , فإذا تعذر على أحدهما العمل بنفسه ; لزمه أن يقيم مقامه من يعمل بدلا عنه , لتوفية العقد حقه , فإن امتنع العاجز عن العمل من إقامة من يعمل بدله بعد مطالبته بذلك ; فلشريكه أن يفسخ عقد الشركة .
* وإن اشترك أصحاب دواب أو سيارات على أن يحملوا عليها بالأجرة , وما حصلوا عليه فهو بينهم صح ذلك ; لأنه نوع من الاكتساب , ويصح أيضا دفع دابة أو سيارة لمن يعمل عليها , وما تحصل من كسب ; فهو بينهما , وإن اشترك ثلاثة من أحدهم دابة ومن الآخر آلة ومن الثالث العمل على أن ما تحصل فهو بينهم ; صح ذلك .
وتصح شركة الدلالين بينهم إذا كانوا يقومون بالنداء على بيع السلع وعرضها وإحضار الزبون , وما تحصل ; فهو بينهم
ثالثا : شركة المفاوضة
* وشركة المفاوضة هي أن يفوض كل من الشركاء إلى صاحبه كل تصرف مالي وبدني من أنواع الشركة ; فهي الجمع بين شركة العنان والمضاربة والوجوه والأبدان , أو يشتركون في كل ما يثبت لهم وعليهم .
* ويصح هذا النوع من الشركة ; لأنه يجمع أنواعا يصح كل منها منفردا فيصح إذا جمع مع غيره .
* والربح يوزع في هذه الشركة على ما شرطوا , ويتحملون من الخسارة على قدر ملك كل واحد منهم من الشركة بالحساب . وهكذا شريعة الإسلام وسعت دائرة الاكتساب في حدود المباح , فأباحت للإنسان أن يكتسب منفردا ومشتركا مع غيره , وعاملت الناس حسب شروطهم ما لم تكن شروطا جائرة محرمة ; مما به يعلم صلاحية هذه الشريعة لكل زمان ومكان .
نسأل الله أن يرزقنا التمسك بها والسير على نهجها ; إنه سميع مجيب .
كتاب المزارعة والمساقاة والإجارة
باب في أحكام المزارعة والمساقاة
بسم الله الرحمن الرحيم
* المساقاة والمزارعة من جملة الأعمال التي يزاولها الناس من قديم الزمان ; لحاجتهم إليهما , فقد يكون في ملك الإنسان شجر لا يستطيع القيام عليه واستثماره , أو تكون له أرض زراعية لا يستطيع العمل عليها واستغلالها , وعند آخر القدرة على العمل وليس في ملكه شجر ولا أرض , ومن ثم أبيحت المزارعة والمساقاة لمصلحة الطرفين , وهكذا كل التعامل الشرعي قائم على العدل وتحقيق المصالح ودفع المفاسد .
* فالمساقاة عرفها الفقهاء : بأنها دفع شجر مغروس أو شجر غير مغروس مع أرض إلى من يغرسه فيها ويقوم بسقيه وما يحتاج إليه حتى يثمر , ويكون للعامل جزء مشاع من ثمر ذلك الشجر والباقي لمالكه . و المزارعة : دفع أرض لمن يزرعها , أو دفع أرض وحب لمن يزرعه فيها ويقوم عليه , بجزء مشاع منه , والباقي لمالك الأرض وقد يكون الجزء المشروط في المساقاة والمزارعة لمالك الأرض أو الشجر والباقي للعامل.
* والدليل على جواز المساقاة والمزارعة حديث ابن عمر رضي الله عنهما : " أن النبي صلى الله عليه وسلم عامل أهل خيبر بشطر ما يخرج منها من ثمر أو زرع " متفق عليه , وروى مسلم : " أن النبي صلى الله عليه وسلم دفع إلى يهود خيبر نخلها وأرضها على أن يعملوها من أموالهم ولهم شطر ثمرها " أي : نصفه , وروى الإمام أحمد : " أن النبي صلى الله عليه وسلم دفع إلى أهل خيبر أرضها ونخلها مقاسمة على النصف " فدل هذا الحديث على صحة المساقاة
قال الإمام ابن القيم : " وفي قصة خيبر دليل على جواز المساقاة والمزارعة بجزء من الغلة من ثمر أو زرع ; فإنه صلى الله عليه وسلم عامل أهل خيبر , واستمر على ذلك إلى حين وفاته , ولم ينسخ ألبتة , واستمر عمل الخلفاء الراشدين عليه , وليس من باب المؤاجرة , بل من باب المشاركة , وهو نظير المضاربة سواء " انتهى .
وقال الموفق بن قدامة : " وهذا عمل به الخلفاء الراشدون مدة خلافتهم , واشتهر ذلك , فلم ينكر , فكان إجماعا , قال : " ولا يجوز التعويل على ما خالف الحديث والإجماع , وكثير من أهل النخيل والشجر يعجزون عن عمارته وسقيه ولا يمكنهم الاستئجار عليه , وكثير من الناس لا شجر لهم ويحتاجون إلى الثمر ; ففي تجويزها دفع الحاجتين وتحصيل لمصلحة الفئتين " انتهى .
* وقد ذكر الفقهاء رحمهم الله أنه يشترط لصحة المساقاة أن يكون الشجر المساقى عليه له ثمر يؤكل فلا يصح على شجر لا ثمر له , أو له ثمر لا يؤكل ; لأن ذلك غير منصوص عليه .
* ومن شروط صحة المساقاة تقدير نصيب العامل أو المالك بجزء معلوم مشاع من الثمرة ; كالثلث والربع , سواء قل الجزء المشروط أو كثر , فلو شرطا كل الثمرة لأحدهما ; لم يصح ; لاختصاص أحدهما بالغلة , أو شرطا آصعا معلومة من الثمرة ; كعشرة آصع , أو عشرين صاعا ; لم تصح ; لأنه قد لا يحصل إلا ذلك , فيختص به من شرط له دون الآخر , وكذا لو شرط له في المساقاة دراهم معينة ; لم تصح ; لأنه قد لا يحصل من الغلة ما يساويها , وكذا لو شرط لأحدهما ثمرة شجرة معينة أو أشجار معينة ; لم تصح المساقاة ; لأنه قد لا يحصل من الشجر غير تلك المعينة , فيختص بالغلة أحدهما دون الآخر , أو لا تحمل تلك الشجرة أو الأشجار المعينة , فينحرم الشروط له من الغلة , ويحصل الغرر والضرر .
* والصحيح الذي عليه الجمهور أن المساقاة عقد لازم لا يجوز فسخها إلا برضى الآخر * لا بد من تحديد مدتها , ولو طالت , مع بقاء الشجر .
* ويلزم العامل كل ما فيه صلاح الثمرة ; من حرث , وسقي , وإزالة ما يضر الشجر والثمرة من الأغصان , وتلقيح النخل , وتجفيف الثمر , وإصلاح مجاري الماء , وتوزيعه على الشجر .
* وعلى صاحب الشجر ما يحفظ الأصل - وهو الشجر - ; كحفر البئر , وبناء الحيطان , وتوفير الماء في البئر . .. ونحو ذلك , وعلى المالك كذلك تحصيل المواد التي تقوي الأشجار كالسماد ونحوه . وليس دفع الحب مع الأرض شرطا في صحة المزارعة , فلو دفع إليه الأرض فقط ليزرعها العامل ببذر من عنده ; صح ذلك ; كما هو قول جماعة من الصحابة , وعليه عمل الناس , ولأن الدليل الذي استفيد منه حكم المزارعة هو حديث معاملة النبي صلى الله عليه وسلم لأهل خيبر بشطر ما يخرج منها , ولم يرد في هذا الحديث أن البذر على المسلمين .
قال الإمام ابن القيم رحمه الله : " والذين اشترطوا البذر من رب الأرض قاسوها على المضاربة , وهذا القياس مع أنه مخالف للسنة الصحيحة وأقوال الصحابة , فهو من أفسد القياس ; فإن المال في المضاربة يرجع إلى صاحبه , ويقسمان الربح ; فهذا نظير الأرض في المزارعة , وأما البذر الذي لا يعود نظيره إلى صاحبه , بل يذهب كما يذهب نفع الأرض ; فإلحاقه بالأصل الذاهب أولى من إلحاقه بالأصل الباقي " انتهى .
* والمزارعة مشتقة من الزرع , وتسمى مخابرة ومواكرة , والعامل فيها يسمى مزارعا ومخابرا ومواكرا .
* والدليل على جوازها السنة المطهرة الصحيحة كما سبق , والحاجة داعية إلى جوازها ; لأن من الناس من يملك أرضا زراعية ولا يستطيع العمل فيها , ومن الناس من يستطيع العمل في الزراعة ولا يملك أرضا زراعية ; فاقتضت الحكمة التشريعية جواز المزارعة لينتفع الطرفان : هذا بأرضه , وهذا بعمله , وليحصل التعاون على تحصيل المصلحة ودفع المضرة .
قال شيخ الإسلام ابن تيمية يرحمه الله : " المزارعة أصل من الإجارة , لاشتراكهما في المغنم والمغرم " .
وقال الإمام ابن القيم رحمه الله : " هي أبعد عن الظلم والضرر من الإجارة ; فإن أحدهما غانم ولا بد ( يعني : في الإجارة ) ,
وأما المزارعة ; فإن حصل الزرع , اشتركا فيه , وإلا اشتركا في الحرمان " .
* ويشترط لصحة المزارعة بيان مقدار ما للعامل أو لصاحب الأرض من الغلة وأن يكون جزءا مشاعا منها ; كثلث ما يخرج من الأرض أو ربعه ونحو ذلك ; لأن النبي صلى الله عليه وسلم عامل أهل خيبر بشطر ما يخرج منها , وإذا عرف نصيب أحدهما ; فالباقي يكون للآخر ; لأن الغلة لهما , فإذا عين نصيب أحدهما ; تبين نصيب الآخر , ولو شرط لأحدهما آصعا معلومة كعشرة آصع أو زرع ناحية معينة من الأرض والباقي للآخر ; لم تصح , أو اشترط صاحب الأرض أن يأخذ مثل بذره ويقتسمان الباقي , لم تصح المزارعة ; لأنه قد لا يخرج من الأرض إلا ذلك , فيختص به دون الآخر , ولحديث رافع بن خديج رضي الله عنه , قال : " كراء الأرض بالذهب والفضة لا بأس به , كان الناس يؤاجرون على عهد رسول الله صلى الله عليه وسلم على الماذيانات وإقبال الجداول وأشياء من الزرع , فيهلك هذا ويسلم هذا , ولم يكن للناس كراء إلا هذا ; فلذلك زجر عنه " يعني : النبي صلى الله عليه وسلم , وذلك لما فيه من الضرر المؤدي إلى التشاجر وأكل أموال الناس بالباطل , فدل الحديث على تحريم المزارعة على ما يفضي إلى الضرر والجهالة ويوجب المشاجرة بين الناس .
قال ابن المنذر : " قد جاءت الأخبار عن رافع بعلل تدل على أن النهي كان لتلك العلل , وهي التي كانوا يعتادونها " , قال : " كنا نكري الأرض على أن لنا هذه ولهم هذه , فربما أخرجت هذه ولم تخرج هذه " انتهى .
باب في أحكام الإجارة
* هذا العقد يتكرر في حياة الناس في مختلف مصالحهم وتعاملهم اليومي والشهري والسنوي ; فهو جدير بالتعرف على أحكامه ; إذ ما من تعامل يجري بين الناس في مختلف الأمكنة والأزمان , إلا وهو محكوم بشريعة الإسلام وفق ضوابط شرعية ترعى المصالح وترفع المضار .
* والإجارة مشتقة من الأجر , وهو العوض , قال تعالى : لَوْ شِئْتَ لَاتَّخَذْتَ عَلَيْهِ أَجْرًا *
وهي شرعا : عقد على منفعة مباحة من عين معينة أو موصوفة في الذمة مدة معلومة , أو على عمل معلوم بعوض معلوم .
* وهذا التعريف مشتمل على غالب شروط صحة الإجارة وأنواعها : - فقولهم : " عقد على منفعة " : يخرج به العقد على الرقبة ; فلا يسمى إجارة , وإنما يسمى بيعا . - وقولهم : " مباحة " : يخرج به العقد على المنفعة المحرمة ; كالزنى . - وقولهم : " معلومة " : يخرج به المنفعة المجهولة ; فلا يصح العقد عليها . - وقولهم : " من عين معينة أو موصوفة في الذمة أو عمل معلوم " : يؤخذ منه أن الإجارة على نوعين
النوع الأول : أن تكون الإجارة على منفعة عين معينة أو عين موصوفة : مثال المعينة : آجرتك هذه الدار , ومثال الموصوفة : آجرتك بعيرا صفته كذا للحمل أو الركوب .
النوع الثاني : أن تكون الإجارة على أداء عمل معلوم ; كأن يحمله إلى موضع كذا , أو يبني له جدارا . - وقولهم : مدة معلومة " ; أي : يشترط أن تكون الإجارة على المنفعة لمدة محددة ; كيوم أو شهر .
- وقولهم : " بعوض معلوم " ; معناه : أنه لا بد أن يكون مقدار الإجارة معلوما . وبهذا يتضح أن مجمل شروط صحة الإجارة بنوعيها : أن يكون عقد الإجارة على المنفعة لا على العين , وأن تكون المنفعة مباحة , وأن تكون معلومة , وإذا كانت الإجارة على عين غير معينة ; فلا بد أن تكون مما ينضبط بالوصف , وأن تكون مدة الإجارة معلومة , وأن يكون العوض في الإجارة معلوما أيضا.
* والإجارة الصحيحة جائزة بالكتاب والسنة والإجماع : - قال تعالى : فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ وقال تعالى : لَوْ شِئْتَ لَاتَّخَذْتَ عَلَيْهِ أَجْرًا - وقد استأجر النبي صلى الله عليه وسلم رجلا يدله الطريق في سفره للهجرة . - وقد حكى ابن المنذر الإجماع على جوازها , والحاجة تدعو إليها ; لأن الحاجة إلى المنافع كالحاجة إلى الأعيان .
* ويصح استئجار الآدمي لعمل معلوم كخياطة ثوب , وبناء جدار , أو ليدله على طريق ; كما ثبت في " صحيح البخاري " عن عائشة رضي الله عنها في حديث الهجرة : " أن النبي صلى الله عليه وسلم استأجر هو وأبو بكر رضي الله عنه عبد الله ابن أريقط الليثي , وكان هاديا خريتا " والخريت هو الماهر بالدلالة .
* ولا يجوز تأجير الدور والدكاكين والمحلات للمعاصي كبيع الخمر , وبيع المواد المحرمة ; كبيع الدخان والتصوير ; لأن ذلك إعانة على المعصية .
* ويجوز للمستأجر أن يؤجر ما استأجره لآخر يقوم مقامه في استيفاء المنفعة لأنها مملوكة له , فجاز له أن يستوفيها بنفسه وبنائبه , لكن بشرط أن يكون المستأجر الثاني مثل المستأجر الأول في استيفاء المنفعة أو دونه , لا أكثر منه ضررا ; كما لو استأجر دارا للسكنى ; جاز أن يؤجرها لغيره للسكنى أو دونها , ولا يجوز أن يؤجرها لمن يجعل فيها مصنعا أو معملا .
* ولا تصح الإجارة على أعمال العبادة والقربة كالحج , والأذان ; لأن هذه الأعمال يتقرب بها إلى الله , وأخذ الأجرة عليها يخرجها عن ذلك , ويجوز أخذ رزق من بيت المال على الأعمال التي يتعدى نفعها ; كالحج والأذان والإمامة وتعليم القرآن والفقه والقضاء والفتيا ; لأن ذلك ليس معاوضة , وإنما هو إعانة على الطاعة , ولا يخرجه ذلك عن كونه قربة , ولا يخل بالإخلاص . قال شيخ الإسلام ابن تيمية رحمه الله : " والفقهاء متفقون على الفرق بين الاستئجار على القرب وبين رزق أهلها ; فرزق المقاتلة والقضاة والمؤذنين والأئمة جائز بلا نزاع , وأما الاستئجار ; فلا يجوز عند أكثرهم " , وقال أيضا : " وما يؤخذ من بيت المال ; فليس عوضا وأجرة , بل رزقا للإعانة على الطاعة , فمن عمل منهم لله ; أثيب , وما يأخذه رزق للإعانة على الطاعة ".
* ما يلزم كلا من المؤجر والمستأجر
- فيلزم المؤجر بذل كل ما يتمكن به المستأجر من الانتفاع بالمؤجر , كإصلاح السيارة المؤجرة وتهيئتها للحمل والسير , وعمارة الدار المؤجرة وإصلاح ما فسد من عمارتها وتهيئة مرافقها للانتفاع . - وعلى المستأجر عندما ينتهي أن يزيل ما حصل بفعله . - و الإجارة عقد لازم من الطرفين - المؤجر والمستأجر - لأنها نوع من البيع , فأعطيت حكمه , فليس لأحد الطرفين فسخها إلا برضى الآخر ; إلا إذا ظهر عيب لم يعلم به المستأجر حال العقد ; فله الفسخ .
- ويلزم المؤجر أن يسلم العين المؤجرة للمستأجر , ويمكنه من الانتفاع بها , فإن أخره شيئا ومنعه من الانتفاع به كل المدة أو بعضها ; فلا شيء له من الأجرة , أو لا يستحقها كاملة ; لأنه لم يسلم له ما تناوله عقد الإجارة , فلم يستحق شيئا , وإذا مكن المستأجر من الانتفاع , لكنه تركه كل المدة أو بعضها , فعليه جميع الأجرة ; لأن الإجارة عقد لازم , فترتب مقتضاها , وهو ملك المؤجر الأجرة , وملك المستأجر المنافع
* وينفسخ عقد الإجارة بأمور
أولا : إذا تلفت العين المؤجرة : كما لو أجره دوابه فماتت , أو استأجر دارا فانهدمت , أو اكترى أرضا لزرع فانقطع ماؤها .
ثانيا : وتنفسخ الإجارة أيضا بزوال الغرض الذي عقدت من أجله ; كما لو استأجر طبيبا ليداويه فبرئ ; لتعذر استيفاء العقود عليه .
* ومن استؤجر لعمل شيء فمرض أقيم مقامه من ماله من يعمله نيابة عنه , إلا إذا اشترط مباشرته العمل بنفسه ; لأن المقصود قد لا يحصل بعمل غيره ; فلا يلزم حينئذ المستأجر قبول عمل غيره , لكن يخير حينئذ المستأجر بين الصبر والانتظار حتى يبرأ الأجير وبين الفسخ لتعذر وصوله إلى حقه .
* والأجير على قسمين خاص ومشترك : فالأجير الخاص هو من استؤجر مدة معلومة يستحق نفعه في جمعها لا يشاركه فيها أحد , والمشترك هو من قدر نفعه بالعمل ولا يختص به واحد بل يتقبل أعمالا لجماعة في وقت واحد . - فالأجير الخاص لا يضمن ما جنت يده خطأ ; كما لو انكسرت الآلة التي يعمل بها ; لأنه نائب عن المالك , فلم يضمن ; كالوكيل , وإن تعدى أو فرط ; ضمن ما تلف . - أما الأجير المشترك ; فإنه يضمن ما تلف بفعله ; لأنه لا يستحق إلا بالعمل ; فعمله مضمون عليه , وما تولد عن المضمون فهو مضمون .
* وتجب أجرة الأجير بالعقد ولا يملك المطالبة بها إلا بعدما يسلم العمل الذي في ذمته , أو استيفاء المنفعة , أو تسليم العين المؤجرة ومضي المدة مع عدم المانع ; لأن الأجير إنما يوفي أجره إذا قضى عمله أو ما في حكمه , ولأن الأجرة عوض ; فلا تستحق إلا بتسليم المعوض .
* هذا ويجب على الأجير إتقان العمل وإتمامه , ويحرم عليه الغش في العمل والخيانة فيه , كما يجب عليه أيضا مواصلة العمل في المدة التي استؤجر فيها , ولا يفوت شيئا منها بغير عمل , وأن يتقي الله في أداء ما عليه , ويجب على المستأجر إعطاء أجرته كاملة عندما ينهي عمله ; لقوله صلى الله عليه وسلم : أعطوا الأجير أجره قبل أن يجف عرقه فعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم ; قال : قال الله تعالى : ثلاثة أنا خصمهم يوم القيامة , ومن كنت خصمه ; خصمته : رجل أعطى بي ثم غدر , ورجل باع حرا فأكل ثمنه , ورجل استأجر أجيرا , فاستوفى منه العمل , ولم يعطه أجره رواه البخاري وغيره . فعمل الأجير أمانة في ذمته , يجب عليه مراعاتها بإتقان العمل وإتمامه والنصح فيه , وأجرة الأجير دين في ذمة المستأجر , وحق واجب عليه , يجب عليه أداؤه من غير مماطلة ولا نقص .
باب في أحكام السبق
بسم الله الرحمن الرحيم
* المسابقة : هي المجاراة بين حيوان وغيره , وكذا المسابقة بالسهام .
* وهي جائزة بالكتاب والسنة والإجماع : - قال الله تعالى : وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ قال النبي صلى الله عليه وسلم : ألا إن القوة الرمي وقال تعالى : إِنَّا ذَهَبْنَا نَسْتَبِقُ أي : نترامى بالسهام أو نتجارى على الأقدام . - وعن أبي هريرة مرفوعا : " لا سبق إلا في خف أو نصل أو حافر " رواه الخمسة ; فالحديث دليل على جواز السباق على جعل
- وقد حكى الإجماع على جوازه في الجملة غير واحد من أهل العلم . وقال شيخ الإسلام ابن تيمية رحمه الله : " السباق بالخيل والرمي بالنبل ونحوه من آلات الحرب مما أمر الله به ورسوله مما يعين على الجهاد في سبيل الله " .
وقال أيضا : " السبق والصراع ونحوهما طاعة إذا قصد به نصرة الإسلام , وأخذ السبق ( أي : العوض عليه ) أخذ بالحق , ويجوز اللعب بما قد يكون فيه مصلحة بلا مضرة , ويكره لعبه بأرجوحة " .
وقال الشيخ : " وما ألهى وشغل عما أمر الله به , فهو منهي عنه , وإن لم يحرم جنسه ; كالبيع , والتجارة , وأما سائر ما يتلهى به البطالون من أنواع اللهو وسائر ضروب اللعب هما لا يستعان به في حق شرعي ; فكله حرام " انتهى . وقد اعتنى العلماء بهذا الباب , وسموه باب الفروسية , وصنفوا فيه المصنفات المشهورة .
* والفروسية أربعة أنواع :
أحدها : ركوب الخيل والكر والفر بها .
والثاني : الرمي بالقوس والآلات المستعملة في كل زمان بحسبه .
والثالث : المطاعنة بالرماح .
الرابع : المداورة بالسيوف . ومن استكمل الأنواع الأربعة ; استكمل الفروسية .
* ويجوز السباق على الأقدام وسائر الحيوانات والمراكب قال الإمام القرطبي رحمه الله : " لا خلاف في جواز المسابقة على الخيل وغيرها من الدواب , وعلى الأقدام , وكذا الترامي بالسهام واستعمال الأسلحة ; لما في ذلك من التدرب على الحرب " انتهى . وقد سابق النبي صلى الله عليه وسلم عائشة رضي الله عنها , وصارع ركانة فصرعه , وسابق سلمة بن الأكوع رجلا من الأنصار بين يدي رسول الله صلى الله عليه وسلم .
* ولا تجوز المسابقة على عوض إلا في المسابقة على الإبل والخيل والسهام ; لقوله صلى الله عليه وسلم : لا سبق إلا في نصل أو خف أو حافر رواه الخمسة عن أبي هريرة ; أي : لا يجوز أخذ الجعل على السبق إلا إذا كانت المسابقة على الإبل أو الخيل أو السهام ; لأن تلك من آلات الحرب المأمور بتعلمها وإحكامها , ومفهوم الحديث أنه لا يجوز أخذ العوض عن المسابقة فيما سواها , وقيل : إن الحديث يحتمل أن يراد به أن أحق ما بذل فيه السبق هذه الثلاثة ; لكمال نفعها وعموم مصلحتها , فيدخل فيها كل مغالبة جائزة ينتفع بها في الدين , لقصة ركانة وأبي بكر
. وقال الإمام ابن القيم : " الرهان على ما فيه ظهور الإسلام ودلالته وبراهينه من أحق الحق وأولى بالجواز من الرهان على النضال وسبق الخيل " انتهى .
* و يشترط لصحة المسابقة خمسة شروط
الشرط الأول: تعيين المركوبين في المسابقة بالرؤية .
الشرط الثاني: اتحاد المركوبين في النوع , وتعيين الرماة ; لأن القصد معرفة حذقهم ومهارتهم في الرمي .
الشرط الثالث: تحديد المسافة , ليعلم السابق والمصيب , وذلك بأن يكون لابتدائها ونهايتها حد لا يختلفان فيه ; لأن الغرض معرفة الأسبق , ولا يحصل إلا بالتساوي في الغاية.
الشرط الرابع: أن يكون العوض معلوما مباحا .
الشرط الخامس: الخروج عن شبه القمار , بأن يكون العوض من غير المتسابقين , أو من أحدهما فقط , فإن كان العوض من المتسابقين , فهو محل خلاف : هل يجوز , أو لا يجوز إلا بمحلل - وهو الدخيل الذي يكون شريكا في الربح بريئا من الخسران - , واختار شيخ الإسلام ابن تيمية رحمه الله عدم اشتراط المحلل , وقال : " عدم المحلل أولى وأقرب إلى العدل من كون السبق من أحدهما , وأبلغ في حصول مقصود كل منهما , وهو بيان عجز الآخر , وأكل المال بهذا أكل بحق . .. " إلى أن قال : " وما علمت من الصحابة من اشترط المحلل , وإنما هو معروف عن سعيد بن المسيب , وعنه تلقاه الناس " انتهى .
* ومما سبق يتبين أن المسابقة المباحة على نوعين
النوع الأول : ما يترتب عليه مصلحة شرعية ; كالتدرب على الجهاد , والتدرب على مسائل العلم.
النوع الثاني : ما كان المقصود منه اللعب الذي لا مضرة فيه . فالنوع الأول والذي يجوز أخذ العوض عليه بشروطه السابقة.
والنوع الثاني مباح بشرط أن لا يشغل عن واجب أو يلهي عن ذكر الله وعن الصلاة , وهذا النوع لا يجوز أخذ العوض عليه , وقد توسع الناس اليوم في هذا النوع الأخير , وأنفذوا فيه كثيرا من الأوقات والأموال , وهو مما لا فائدة للمسلمين فيه , ولا حول لا قوة إلا بالله .
باب في أحكام العارية
بسم الله الرحمن الرحيم
قد عرف الفقهاء رحمهم الله العارية بأنها إباحة نفع عين يباح الانتفاع بها وتبقى بعد استيفاء المنفعة ليردها إلى مالكها .
فخرج بهذا التعريف ما لا يباح الانتفاع به , فلا تحل إعارته , وخرج به أيضا ما لا يمكن الانتفاع به إلا مع تلف عينه ; كالأطعمة والأشربة .
والعارية مشروعة بالكتاب والسنة والإجماع :
قال تعالى : وَيَمْنَعُونَ الْمَاعُونَ أي : المتاع يتعاطاه الناس بينهم , فذم الذين يمنعونه ممن يحتاج إلى استعارته , وقد استدل بهذه الآية الكريمة من يرى وجوب الإعارة , وهو اختيار شيخ الإسلام ابن تيمية رحمه الله إذا كان المالك غنيا .
- واستعار النبي صلى الله عليه وسلم فرسا لأبي طلحة , واستعار من صفوان بن أمية أدراعا .
و بذل العارية للمحتاج إليها قربة ينال بها المعير ثوابا جزيلا ; لأنها تدخل في عموم التعاون على البر والتقوى .
ويشترط لصحة الإعارة أربعة شروط
أحدها : أهلية المعير للتبرع ; لأن الإعارة فيها نوع من التبرع ; فلا تصح من صغير ولا مجنون وسفيه .
الشرط الثاني : أهلية المستعير للتبرع له , بأن يصح منه القبول .
الشرط الثالث : كون نفع العين المعارة مباحا , فلا تباح إعارة عبد مسلم لكافر ولا صيد ونحوه لمحرم ; لقوله تعالى : وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ
الشرط الرابع : كون العين المعارة مما يمكن الانتفاع به مع بقائه كما سبق .
* و للمعير استرجاع العارية متى شاء إلا إذا ترتب على ذلك الإضرار بالمستعير ; كما لو أذن له بشغله بشيء يتضرر المستعير إذا استرجعت العارية ; كما لو أعاره سفينة لحمل متاعه ; فليس له الرجوع ما دامت في البحر , وكما لو أعاره حائطا ليضع عليه أطراف خشبه ; فليس له الرجوع في الحائط ما دام عليه أطراف الخشب .
* ويجب على المستعير المحافظة على العارية أشد مما يحافظ على ماله ; ليردها سليمة إلى صاحبها ; لقوله تعالى : إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا فدلت الآية على وجوب رد الأمانات , ومنها العارية , وقال صلى الله عليه وسلم : على اليد ما أخذت حتى تؤديه وقال صلى الله عليه وسلم : أد الأمانة إلى من ائتمنك فدلت هذه النصوص على وجوب المحافظة على ما يؤتمن عليه الإنسان وعلى وجوب رده إلى صاحبه سالما , وتدخل في هذا العموم العارية ; لأن المستعير مؤتمن عليها ; ومطلوبة منه , وهو إنما أبيح له الانتفاع بها في حدود ما جرى به العرف ; فلا يجوز له أن يسرف في استعمالها إسرافا يؤدي إلى تلفها , ولا أن يستعملها فيما لا يصلح استعمالها فيه ; لأن صاحبها لم يأذن له بذلك , وقد قال الله تعالى : هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ فإن استعملها في غير ما استعيرت له فتلفت ; وجب عليه ضمانها ; لقوله صلى الله عليه وسلم : على اليد ما أخذت حتى تؤديه رواه الخمسة , وصححه الحاكم ; فدل على وجوب رد ما قبضه المرء وهو ملك لغيره , ولا يبرأ إلا بمصيره إلى مالكه أو من يقوم مقامه . وإن تلفت في انتفاع بها بالمعروف ; لم يضمنها المستعير ; لأن المعير قد أذن له في هذا الاستعمال , وما ترتب على المأذون ; فهو غير مضمون .
ولا يجوز للمستعير أن يعير العين المعارة لأن من أبيح له شيء ; لم يجز له أن يبيحه لغيره ; ولأن في ذلك تعريضا لها للتلف .
هذا ; وقد اختلف العلماء في ضمان المستعير للعارية إذا تلفت في يده في غير ما استعيرت له فذهب جماعة إلى وجوب ضمانها عليه سواء تعدى أو لم يتعد ; لعموم قوله صلى الله عليه وسلم : على اليد ما أخذت حتى تؤديه وذلك مثل ما لو ماتت الدابة أو احترق الثوب أو سرقت العين المعارة , وذهب جماعة آخرون إلى عدم ضمانها إذا لم يتعد ; لأنها لا تضمن إلا بالتعدي عليها , ولعل هذا القول هو الراجح ; لأن المستعير قبضها بإذن مالكها , فكانت أمانة عنده كالوديعة .
على أنه يجب على المستعير المحافظة على العارية والاهتمام بها والمسارعة إلى ردها إلى صاحبها إذا انتهت مهمته منها , وأن لا يتساهل بشأنها , أو يعرضها للتلف ; لأنها أمانة عنده ; ولأن صاحبها أحسن إليه , و هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ
باب في أحكام الغصب
الغصب لغة : أخذ الشيء ظلما , ومعناه في اصطلاح الفقهاء : الاستيلاء على حق غيره قهرا بغير حق .
والغصب محرم بإجماع المسلمين ; لقوله تعالى : وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ والغصب من أعظم أكل المال بالباطل , ولقوله صلى الله عليه وسلم : إن دماءكم وأموالكم وأعراضكم عليكم حرام وقال صلى الله عليه وسلم : لا يحل مال امرئ مسلم إلا بطيب نفسه
والمال المغصوب قد يكون عقارا وقد يكون منقولا ; لقوله صلى الله عليه وسلم : من اقتطع شبرا من الأرض ظلما ; طوقه من سبع أرضين فيلزم الغاصب أن يتوب إلى الله عز وجل , ويرد المغصوب إلى صاحبه , ويطلب منه العفو ; قال صلى الله عليه وسلم : من كانت عنده لأخيه مظلمة ; فليتحلل منه اليوم قبل أن لا يكون دينار ولا درهم ( يعني : يوم القيامة ) : إن كانت له حسنات ; أخذ من حسناته وأعطيت للمظلوم , وإن لم تكن له حسنات ; أخذ من سيئات المظلوم , فطرحت عليه , وطرح في النار أو كما قال صلى الله عليه وسلم , فإن كان المغصوب باقيا ; رده بحاله , وإن كان تالفا ; رد بدله . قال الإمام الموفق : " أجمع العلماء على وجوب رد المغصوب إذا كان بحاله لم يتغير " انتهى .
وكذلك يلزمه رد المغصوب بزيادته , سواء كانت متصلة أو منفصلة ; لأنها نماء المغصوب ; فهي لمالكه كالأصل .
وإن كان الغاصب قد بنى في الأرض المغصوبة أو غرس فيها لزمه قلع البناء والغراس إذا طالبه المالك بذلك , لقوله صلى الله عليه وسلم : ليس لعرق ظالم حق رواه الترمذي وغيره وحسنه , وإن كان ذلك يؤثر على الأرض ; لزمه غرامة نقصها , ويلزمه أيضا إزالة آثار الغراس والبناء المتبقية , حتى يسلم الأرض لمالكها سليمة .
ويلزمه أيضا دفع أجرتها منذ أن غصبها إلى أن سلمها ; أي : أجرة مثلها ; لأنه منع صاحبها من الانتفاع بها في هذه المدة بغير حق .
وإن غصب شيئا وحبسه حتى رخص سعره ضمن نقصه على الصحيح .
وإن خلط المغصوب مع غيره مما يتميز - كحنطة بشعير - ; لزم الغاصب تخليصه ورده , وإن خلطه بما لا يتميز - كما لو خلط حنطة بمثلها - ; لزمه رد مثله كيلا أو وزنا من غير المخلوط , وإن خلطه بدونه أو أحسن منه أو خلطه بغير جنسه مما لا يتميز ; بيع المخلوط , وأعطي كل منهما قدر حصته من الثمن , وإن نقص المغصوب في هذه الصورة عن قيمته منفردا , ضمن الغاصب نقصه .
ومما ذكروه في هذا الباب قولهم : " والأيدي المترتبة على يد الغاصب كلها أيدي ضمان " : ومعناه أن الأيدي التي ينتقل إليها المغصوب عن طريق الغاصب كلها تضمن المغصوب إذا تلف فيها , وهذه الأيدي عشر : يد المشتري وما في معناه , ويد المستأجر , ويد القابض تملكا بلا عوض كيد المتهب , ويد القابض لمصلحة الدافع كالوكيل , ويد المستعير , ويد الغاصب , ويد المتصرف في المال كالمضارب , ويد المتزوج للمغصوبة , ويد القابض تعويضا بغير بيع , ويد المتلف للمغصوب نيابة عن غاصبه , وفي كل هذه الصور : إذا علم الثاني بحقيقة الحال , وأن الدافع إليه غاصب ; فقرار الضمان عليه ; لتعديه على ما يعلمه غير مأذون فيه من مالكه , وإن لم يعلم بحقيقة الحال ; فالضمان على الغاصب الأول .
وإذا كان المغصوب مما جرت العادة بتأجيره لزم الغاصب أجرة مثله مدة بقائه بيده ; لأن المنافع مال متقوم , فوجب ضمانها كضمان العين .
وكل تصرفات الغاصب الحكمية باطلة , لعدم إذن المالك .
وإن غصب شيئا , وجهل صاحبه , ولم يتمكن من رده إليه ; سلمه إلى الحاكم الذي يضعه في موضعه الصحيح , أو تصدق به عن صاحبه , وإذا تصدق به ; صار ثوابه لصاحبه , وتخلص منه الغاصب .
وليس اغتصاب الأموال مقصورا على الاستيلاء عليها بالقوة , بل ذلك يشمل الاستيلاء عليها بطريق الخصومة الباطلة والأيمان الفاجرة : قال الله تعالى : وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالْإِثْمِ وَأَنْتُمْ تَعْلَمُونَ وقال تعالى : إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلًا أُولَئِكَ لَا خَلَاقَ لَهُمْ فِي الْآخِرَةِ وَلَا يُكَلِّمُهُمُ اللَّهُ وَلَا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلَا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ فالأمر شديد والحساب عسير .
وقال صلى الله عليه وسلم : من غصب شبرا من الأرض طوقه من سبع أرضين وقال صلى الله عليه وسلم ; من قضيت له بحق أخيه ; فلا يأخذه , فإنما أقطع له قطعة من نار
باب في أحكام الإتلافات
إن الله حرم الاعتداء على أموال الناس وابتزازها بغير حق , وشرع ضمان ما أتلف منها بغير حق , ولو عن طريق الخطأ .
فمن أتلف مالا لغيره وكان ذا المال محترما , وأتلفه بغير إذن صاحبه , فإنه يجب عليه ضمانه . قال الإمام الموفق : " لا نعلم فيه خلافا , وسواء في ذلك العمد والسهو , والتكليف وعدمه " .
وكذا من تسبب في إتلاف مال كما لو فتح بابا فضاع ما كان مغلقا عليه , أو حل وعاء فانساب ما في الوعاء وتلف , ضمن ذلك.
وكذا لو حل رباط دابة أو قيدها فذهبت وضاعت , ضمنها.
وكذا لو ربط دابة بطريق ضيق , فنتج عن ذلك أن عثر بها إنسان فتلف أو تضرر , ضمنه ; لأنه قد تعدى بالربط في الطريق.
وكذا لو أوقف سيارة في الطريق , فنتج عن ذلك أن اصطدم بها سيارة أخرى أو شخص , فنجم عن ذلك ضرر ; ضمنه ; لما رواه الدراقطني وغيره : من وقف دابة في سبيل المسلمين , أو في سوق من أسواقهم , فوطئت بيد أو رجل ; فهو ضامن .
وكذا لو ترك في الطريق طينا أو خشبة أو حجرا أو حفر فيه حفرة , فترتب على ذلك تلف المار أو تضرره , أو ألقى في الطريق قشر بطيخ ونحوه , أو أرسل فيه ماء فانزلق به إنسان فتلف أو تضرر ; ضمنه فاعل هذه الأشياء في جميع هذه الصور , لتعديه بذلك. وما أكثر ما يجري التساهل في هذه الأمور في وقتنا ! وما أكثر ما يحفر في الطريق ويسد وتوضع فيه العراقيل ! وما أكثر الأضرار الناجمة عن تلك التصرفات دون حسيب أو رقيب , حتى إن أحدهم ليستولي على الشارع , ويستعمله لأغراضه الخاصة , ويضايق المارة , ويضر بهم , ولا يبالي بما يلحقه من الإثم من جراء ذلك .
ومن الأمور الموجبة للضمان ما لو اقتنى كلبا عقورا فاعتدى على المارة وعقر أحدا فإنه يضمنه ; لتعديه باقتناء هذا الكلب .
وإن حفر بئرا في فنائه لمصلحته ; ضمن ما تلف بها ; لأنه يلزمه أن يحفظها بما يصنع ضرر المارة , فماذا تركها بدون ذلك ; فهو متعد .
وإذا كان له بهائم , وجب عليه حفظها في الليل من إفساد زروع الناس , فإن تركها وأفسدت شيئا , ضمنه ; لأن النبي صلى الله عليه وسلم قضى أن على أهل الأموال حفظها بالنهار , وما أفسدت بالليل مضمون عليهم رواه أحمد وأبو داود وابن ماجه ; فلا يضمن صاحب البهيمة ما أتلفت بالنهار ; إلا إن أرسلها صاحبها بقرب ما تتلفه عادة.
قال الإمام البغوي رحمه الله : " ذهب أهل العلم إلى أن ما أفسدت الماشية المرسلة بالنهار من مال الغير فلا ضمان على ربها , وما أفسدته بالليل , ضمنه مالكها ; لأن في العرف أن أصحاب الحوائط والبساتين يحفظونها بالنهار , وأصحاب المواشي يحفظونها بالليل , فمن خالف هذه العادة ; كان خارجا عن العرف , هذا إذا لم يكن مالك الدابة معها , فإن كان معها ; فعليه ضمان ما أفسدته " انتهى .
وقد ذكر الله قصة داود وسليمان وحكمهما في ذلك , فقال سبحانه : وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلًّا آتَيْنَا حُكْمًا وَعِلْمًا قال شيخ الإسلام ابن تيمية رحمه الله : " صح بنص القرآن الثناء على سليمان بتفهيم الضمان بالمثل ; فإن النفش رعي الغنم ليلا , وكان ببستان عنب , فحكم داود بقيمة المتلف , فاعتبر الغنم , فوجدها بقدر القيمة , فدفعها إلى أصحاب الحرث , وقضى سليمان بالضمان على أصحاب الغنم , وأن يضمنوا ذلك بالمثل , بأن يعمروا البستان حتى يعود كما كان , ولم يضيع عليهم مغله من حين الإتلاف إلى حين العود , بل أعطى أصحاب البستان ماشية أولئك ; ليأخذوا من نمائها بقدر نماء البستان , فيستوفوا من نماء غنمه نظير ما فاتهم من نماء حرثهم , واعتبر الضمانين فوجدهما سواء , وهذا هو العلم الذي خصه الله به وأثنى عليه بإدراكه " انتهى .
وإذا كانت البهيمة بيد راكب أو قائد أو سائق ; ضمن جنايتها بمقدمها ; كيدها وفمها , لا ما جنت بمؤخرها كرجلها , لحديث : الرجل جبار وفي رواية أبي هريرة : رجل العجماء جبار والعجماء البهيمة , سميت بذلك لأنها لا تتكلم , وجبار - بضم الجيم - ; أي : جناية البهائم هدر .
قال شيخ الإسلام ابن تيمية رحمه الله : " كل بهيمة عجماء , كالبقر والشاة وغيرها ; فجناية البهائم غير مضمونة إذا فعلت بنفسها , كما لو انفلتت ممن هي في يده وأفسدت ; فلا ضمان على أحد , ما لم تكن عقورا , ولا فرط صاحبها في حفظها في الليل أو في أسواق المسلمين ومجامعهم , وكذا قال غير واحد : إنه إنما يكون جبارا إذا كانت منفلتة ذاهبة على وجهها ليس لها قائد ولا سائق , إلا الضارية " انتهى .
وإذا صال عليه آدمي أو بهيمة , ولم يندفع إلا بالقتل , فقتله ; فلا ضمان عليه ; لأنه قتله دفاعا عن نفسه , ودفاعه عن نفسه جائز , فلم يضمن ما ترتب عليه ; ولأن قتله لدفع شره ; ولأنه إذا قتله دفعا لشره ; كان الصائل هو القاتل لنفسه . قال الشيخ تقي الدين : " عليه أن يدفع الصائل عليه , فإن لم يندفع إلا بالقتل ; كان له ذلك باتفاق الفقهاء .
و مما لا ضمان في إتلافه آلات اللهو , والصليب , وأواني الخمر , وكتب الضلال والخرافة والخلاعة والمجون , لما روى أحمد عن ابن عمر : أن النبي صلى الله عليه وسلم أمره أن يأخذ مدية , ثم خرج إلى أسواق المدينة , وفيها زقاق الخمر قد جلبت من الشام , فشققت بحضرته , وأمر أصحابه بذلك , فدل الحديث على طلب إتلافها وعدم ضمانها , لكن لا بد أن يكون إتلافها بأمر السلطة ورقابتها ; ضمانا للمصلحة , ودفعا للمفسدة .
باب في أحكام الوديعة
الإيداع : توكيل في الحفظ تبرعا .
والوديعة لغة : من ودع الشيء إذا تركه , سميت بذلك لأنها متروكة عند المودع .
وهي شرعا : اسم للمال المودع عند من يحفظه بلا عوض .
و يشترط لصحة الإيداع ما يعتبر للتوكيل من البلوغ والعقل والرشد ; لأن الإيداع توكيل في الحفظ .
ويستحب قبول الوديعة لمن علم من نفسه أنه ثقة قادر على حفظها لأن في ذلك ثوابا جزيلا ; لما في الحديث عن النبي صلى الله عليه وسلم : والله في عون العبد ما كان العبد في عون أخيه ولحاجة الناس إلى ذلك , أما من لا يعلم من نفسه القدرة على حفظها ; فيكره له قبولها .
ومن أحكام الوديعة أنها إذا تلفت عند المودع ولم يفرط , فإنه لا يضمنها , كما لو تلفت من بين ماله ; لأنها أمانة , والأمين لا يضمن إذا لم يتعد , وورد في حديث فيه ضعف أن النبي صلى الله عليه وسلم قال : من أودع وديعة ; فلا ضمان عليه رواه ابن ماجه , ورواه الدارقطني بلفظ : ليس علي المستودع غير المغل ضمان والمغل : الخائن , وفي رواية بلفظ : " لا ضمان على مؤتمن " ولأن المستودع يحفظها تبرعا , فلو ضمن , لامتنع الناس من قبول الودائع , فيترتب على ذلك الضرر بالناس وتعطيل المصلحة . أما المعتدي على الوديعة أو المفرط في حفظها ; فإنه يضمنها إذا تلفت ; لأنه متلف لمال غيره .
* ومن أحكام الوديعة أنه يجب على المودع حفظها في حرز مثلها كما يحفظ ماله ; لأن الله تعالى أمر بأدائها في قوله : إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا ولا يمكن أداؤها إلا بحفظها ; ولأن المودع حينما قبل الوديعة ; فقد التزم بحفظها , فيلزمه ما التزم به .
* وإذا كانت الوديعة دابة ; لزم المودع إعلافها , فلو قطع العلف عنها بغير أمر صاحبها , فتلفت ; ضمنها ; لأن إعلاف الدابة مأمور به , ومع كونه يضمنها ; فإنه يأثم أيضا بتركه إعلافها أو سقيها حتى ماتت ; لأنه يجب عليه علفها وسقيها لحق الله تعالى ; لأن لها حرمة .
* ويجوز للمودع أن يدفع الوديعة إلى من يحفظ ماله عادة ; كزوجته وعبده وخازنه وخادمه , وإن تلفت عند أحد من هؤلاء من غير تعد ولا تفريط ; لم يضمن ; لأن له أن يتولى حفظها بنفسه أو من يقوم مقامه , وكذا لو دفعها إلى من يحفظ مال صاحبها , برئ منها ; لجريان العادة بذلك . أما لو سلما إلى أجنبي منه ومن صاحبها , فتلفت ; ضمنها المودع ; لأنه ليس له أن يودعها عند غيره من غير عذر , إلا إذا كان إيداعها عند الأجنبي لعذر اضطره إلى ذلك , كما لو حضره الموت أو أراد سفرا ويخاف عليها إذا أخذها معه ; فلا حرج عليه في ذلك , ولا يضمن إذا تلفت .
* وإن حصل خوف , أو أراد المودع أن يسافر , فإنه يجب عليه رد الوديعة إلى صاحبها أو وكيله , فإن لم يجد صاحبها ولا وكيله ; فإنه يحملها معه في السفر إذا كان ذلك أحفظ لها , فإن لم يكن السفر أحفظ لها ; دفعها إلى الحاكم ; لأن الحاكم يقوم مقام صاحبها عند غيبته , فإن لم يمكن إيداعها عند الحاكم ; أودعها عند ثقة ; لأن النبي صلى الله عليه وسلم لما أراد أن يهاجر ; أودع الودائع التي كانت عنده لأم أيمن رضي الله عنها , وأمر عليا أن يردها إلى أهلها , وكذا من حضره الموت وعنده ودائع للناس , فإنه يجب عليه ردها إلى أصحابها , فإن لم يجدهم ; أودعها عند الحاكم أو عند ثقة .
و التعدي على الوديعة يوجب ضمانها إذا تلفت , كما لو أودع دابة فركبها لغير علفها أو سقيها , أو أودع ثوبا فلبسه لغير خوف من عث , وكما لو أودع دراهم في حرز فأخرجها من حرزها , أو كانت مشدودة فأزال الشد عنها , فإنه يضمن الوديعة إذا تلفت في هذه الحالات ; لأنه قد تعدى بتصرفه هذا .
والمودع أمين تقبل قوله إذا ادعى أنه ردها إلى صاحبها أو من يقوم مقامه , ويقبل قوله أيضا إذا ادعى أنها تلفت من غير تفريطه مع يمينه ; لأنه أمين ; لأن الله تعالى سماها أمانة بقوله : إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا والأصل براءته إذا لم تقم قرينة على كذبه , وكذا لو ادعى تلفها بحادث ظاهر كالحريق ; فإنه لا يقبل قوله إلا إذا أقام بينة على وجود ذلك الحادث .
ولو طلب منه صاحب الوديعة ردها إليه , فتأخر من غير عذر حتى تلفت ; ضمنها ; لأنه فعل محرما بإمساكها بعد طلب صاحبها لها , والله أعلم .
أبواب إحياء الموات وتملك المباحات
باب في أحكام إحياء الموات
بسم الله الرحمن الرحيم
الموات - بفتح الميم والواو - : هو ما لا روح فيه , والمراد به هنا الأرض التي لا مالك لها .
ويعرفه الفقهاء - رحمهم الله - بأنه الأرض المنفكة عن الاختصاصات وملك معصوم .
فيخرج بهذا التعريف شيئان :
الأول: ما جرى عليه ملك معصوم من مسلم وكافر بشراء أو عطية أو غيرها .
الثاني: ما تعلقت به مصلحة ملك المعصوم ; كالطرق , والأفنية , ومسيل المياه , أو تعلقت به مصالح العامر من البلد ; كدفن الموتى وموضع القمامة والبقاع المرصدة لصلاة العيدين والمحتطبات والمراعي ; فكل ذلك لا يملك بالإحياء .
فإذا خلت الأرض عن ملك معصوم واختصاصه , وأحياها شخص ; ملكها , لحديث جابر رضي الله عنه مرفوعا : من أحيا أرضا ميتة فهي له رواه أحمد والترمذي وصححه , وورد بمعناه أحاديث , وبعضها في " صحيح البخاري " .
وعامة فقهاء الأمصار على أن الموات يملك بالإحياء , وإن اختلفوا في شروطه ; إلا موات الحرم وعرفات ; فلا يملك بالإحياء ; لما فيه من التضييق في أداء المناسك , واستيلائه على محل الناس فيه سواء .
ويحصل إحياء الموات بأمور
الأول : إذا أحاطه بحائط منيع مما جرت العادة به ; فقد أحياه , لقوله صلى الله عليه وسلم : من أحاط حائطا على أرض , فهي له رواه أحمد وأبو داود عن جابر , وصححه ابن الجارود , وعن سمرة مثله , وهو يدل على أن التحويط على الأرض مما يستحق به ملكها , والمقدار المعتبر ما يسمى حائطا في اللغة , أما لو أدار حول الموت أحجارا ونحوها كتراب أو جدار صغير لا يمنع ما وراءه أو حفر حولها خندقا ; فإنه لا يملكه بذلك , لكن يكون أحق بإحيائه من غيره , ولا يجوز له بيعه إلا بإحيائه.
الثاني : إذا حفر في الأرض الموات بئرا , فوصل إلى مائها ; فقد أحياها , فإن حفر البئر ولم يصل إلى الماء ; لم يملكها بذلك , وإنما يكون أحق بإحيائها من غيره ; لأنه شرع في إحيائها.
الثالث : إذا أوصل إلى الأرض الموات ماء أجراه من عين أو نهر , فقد أحياها بذلك ; لأن نفع الماء للأرض أكثر من الحائط .
الرابع : إذا حبس عن الأرض الموات الماء الذي كان يغمرها ولا تصلح معه للزراعة , فحبسه عنها حتى أصبحت صالحة لذلك , فقد أحياها ; لأن نفع الأرض بذلك أكثر من نفع الحائط الذي ورد في الدليل أنه يملكها بإقامته عليها . ومن العلماء من يرى أن إحياء الموات لا يقف عند هذه الأمور , بل يرجع فيه إلى العرف ; فما عده الناس إحياء ; فإنه يملك به الأرض الموات , واختار ذلك جمع من أئمة الحنابلة وغيرهم ; لأن الشرع ورد بتعليق الملك عليه ولم يبينه , فوجب الرجوع إلى ما كان إحياء في العرف .
ولإمام المسلمين إقطاع الأرض الموات لمن يحييها لأن النبي صلى الله عليه وسلم أقطع بلال بن الحارث العقيق , وأقطع وائل بن حجر أرضا بحضرموت , وأقطع عمر وعثمان وجمعا من الصحابة
لكن لا يملكه بمجرد الإقطاع حتى يحييه , بل يكون أحق به من غيره , فإن أحياه ; ملكه , وإن عجز عن إحيائه , فللإمام استرجاعه وإقطاعه لغيره ممن يقدر على إحيائه ; لأن عمر بن الخطاب رضي الله عنه استرجع الإقطاعات من الذين عجزوا عن إحيائها .
ومن سبق إلى مباح غير الأرض الموات كالصيد , والحطب , فهو أحق به .
وإذا كان يمر بأملاك الناس ماء مباح ( أي : غير مملوك ) كماء النهر وماء الوادي , فللأعلى أن يسقي منه ويحبس الماء إلى الكعب ثم يرسله للأسفل ممن يليه , ويفعل الذي يليه كذلك ثم يرسله لمن بعده . .. وهكذا ; لقول النبي صلى الله عليه وسلم : اسق يا زبير ! ثم احبس الماء حتى يصل إلى الجدر متفق عليه.
وذكر عبد الرزاق عن معمر عن الزهري , قال : نظرنا إلى قول النبي صلى الله عليه وسلم : ثم احبس الماء حتى يصل إلى الجدر فكان ذلك إلى الكعبين , أي : قاسوا ما وقعت فيه القصة , فوجدوه يبلغ الكعبين , فجعلوا ذلك معيارا لاستحقاق الأول فالأول .
وروى أبو داود وغيره عن عمرو بن شعيب , أنه صلى الله عليه وسلم قضى في سيل مهزور ( واد بالمدينة مشهور ) : أن يمسك الأعلى حتى يبلغ السيل الكعبين , ثم يرسل الأعلى على الأسفل
أما إن كان الماء مملوكا ; فإنه يقسم بين الملاك بقدر أملاكهم , ويتصرف كل واحد في حصته بما شاء .
ولإمام المسلمين أن يحمي مرعى لمواشي بيت مال المسلمين , كخيل الجهاد , وإبل الصدقة ; ما لم يضرهم بالتضييق عليهم ; لما روى ابن عمر رضي الله عنهما : أن النبي صلى الله عليه وسلم حمى النقيع لخيل المسلمين فيجوز للإمام أن يحمي العشب في أرض الموات لإبل الصدقة وخيل المجاهدين ونعم الجزية والضوال إذا احتاج إلى ذلك ولم يضيق على المسلمين .
باب في أحكام الجعالة
وتسمى الجعل والجعيلة أيضا , وهي ما يعطاه الإنسان على أمر يفعله ; كأن يقول : من فعل كذا ; فله كذا من المال , بأن يجعل شيئا معلوما من المال لمن يعمل له عملا معلوما , كبناء حائط .
ودليل جواز ذلك قوله تعالى : وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ أي : لمن دل على سارق صواع الملك حمل بعير , وهذا جعل , فدلت الآية على جواز الجعالة .
ودليلها من السنة حديث اللديغ , وهو في " الصحيحين " وغيرهما من حديث أبي سعيد , أنهم نزلوا على حي من أحياء العرب , فاستضافوهم , فأبوا , فلدغ سيد ذلك الحي , فسعوا له بكل شيء , فأتوهم , فقالوا : هل عند أحد منكم من شيء ; قال بعضهم : إني والله لأرقي , ولكن والله لقد استضفناكم فلم تضيفونا ; فما أنا براق لكم حتى تجعلوا لنا جعلا . فصالحوهم على قطيع من غنم , فانطلق ينفث عليه ويقرأ : الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ فكأنما نشط من عقال , فأوفوهم جعلهم , وقدموا على النبي صلى الله عليه وسلم , فذكروا ذلك له , فقال : أصبتم , اقتسموا واجعلوا لي معكم سهما.
فمن عمل العمل الذي جعلت عليه الجعالة بعد علمه بها استحق الجعل ; لأن العقد استقر بتمام العمل , وإن قام بالعمل جماعة ; اقتسموا الجعل الذي عليه بالسوية ; لأنهم اشتركوا في العمل الذي يستحق به العوض فاشتركوا في العوض , فإن عمل العمل قبل علمه بما جعل عليه , لم يستحق شيئا ; لأنه عمل غير مأذون فيه , فلم يستحق به عوضا , وإن علم بالجعل في أثناء العمل ; أخذ من الجعل ما عمله بعد العلم .
والجعالة عقد جائز لكل من الطرفين فسخها فإن كان الفسخ من العامل , لم يستحق شيئا من الجعل ; لأنه أسقط حق نفسه , وإن كان الفسخ من الجاعل , وكان قبل الشروع في العمل , فللعامل أجرة مثل عمله ; لأنه عمله بعوض لم يسلم له .
والجعالة تخالف الإجارة في مسائل
منها : أن الجعالة لا يشترط لصحتها العلم بالعمل المجاعل عليه ; بخلاف الإجارة ; فإنها يشترط فيها أن يكون العمل المؤاجر عليه معلوما .
ومنها : أن الجعالة لا يشترط فيها معرفة مدة العمل , بخلاف الإجارة , فإنها يشترط فيها أن تكون مدة العمل معلومة .
ومنها : أن الجعالة يجوز فيها الجمع بين العمل والمدة , كأن يقول : من خاط هذا الثوب في يوم ; فله كذا , فإن خاطه في اليوم , استحق الجعل , وإلا ; فلا ; بخلاف الإجارة ; فإنها لا يصح فيها الجمع بين العمل والمدة .
ومنها : أن العامل في الجعالة لم يلتزم العمل ; بخلاف الإجارة , فإن العامل فيها قد التزم بالعمل .
ومنها : أن الجعالة لا يشترط فيها تعيين العامل ; بخلاف الإجارة ; فإنها يشترط فيها ذلك .
ومنها : أن الجعالة عقد جائز لكل من الطرفين فسخها بدون إذن الآخر ; بخلاف الإجارة ; فإنها عقد لازم , لا يجوز لأحد الطرفين فسخها ; إلا برضى الآخر .
وقد ذكر الفقهاء رحمهم الله أن من عمل لغيره عملا بعير جعل ولا إذن من صاحب العمل لم يستحق شيئا ; لأنه بذل منفعة من غير عوض , فلم يستحقه , ولأنه لا يلزم الإنسان شيء لم يلتزمه , إلا أنه يستثنى من ذلك شيئان :
الأول : إذا كان العامل قد أعد نفسه للعمل بالأجرة كالدلال والحمال ونحوهما ; فإنه إذا عمل عملا بإذن يستحق الأجرة , لدلالة العرف على ذلك , ومن لم يعد نفسه للعمل , لم يستحق شيئا , ولو أذن له ; إلا بشرط
الثاني : من قام بتخليص متاع غيره من هلكة ; كإخراجه من البحر أو الحرق أو وجده في مهلكة يذهب لو تركه , فله أجرة المثل , وإن لم يأذن له ربه ; لأنه يخشى هلاكه وتلفه على صاحبه ; ولأن في دفع الأجرة ترغيبا في مثل هذا العمل , وهو إنقاذ الأموال من الهلكة
وقال شيخ الإسلام ابن تيمية رحمه الله : " من استنقذ مال غيره من الهلكة ورده ; استحق أجرة المثل , ولو بغير شرط , في أصح القولين , وهو منصوص أحمد وغيره "
. وقال العلامة ابن القيم رحمه الله : " فمن عمل في مال غيره عملا بغير إذنه ليتوصل بذلك العمل إلى غيره أو فعله حفظا لمال المالك وإحرازا له من الضياع ; فالصواب أنه يرجع عليه بأجرة عمله , وقد نص عليه أحمد في عدة مواضع " انتهى .
باب في أحكام اللقطة
* اللقطة - بضم اللام وفتح القاف - هي مال ضل عن صاحبه غير حيوان , وهذا الدين الحنيف جاء بحفظ المال ورعايته , وجاء باحترام مال المسلم والمحافظة عليه , ومن ذلك اللقطة .
* فإذا ضل مال عن صاحبه , فلا يخلو من ثلاث حالات :
الحالة الأولى : أن يكون مما لا تتبعه همة أوساط الناس ; كالسوط , والرغيف , والثمرة , والعصا , فهذا يملكه آخذه وينتفع به بلا تعريف ; لما روى جابر قال : رخص رسول الله صلى الله عليه وسلم في العصا والسوط والحبل يلتقطه الرجل " رواه أبو داود
الحالة الثانية : أن يكون مما يمتنع من صغار السباع : إما لضخامته كالإبل والخيل والبقر والبغال , وإما لطيرانه كالطيور , وإما لسرعة عدوها كالظباء , وإما لدفعها عن نفسها بنابها كالفهود , فهذا القسم بأنواعه يحرم التقاطه , ولا يملكه آخذه بتعريفه ; لقوله صلى الله عليه وسلم لما سئل عن ضالة الإبل : " ما لك ولها ؟ ! معا سقاؤها وحذاؤها , ترد الماء , وتأكل الشجر , حتى يجدها ربها " متفق عليه , وقال عمر : " من أخذ الضالة ; فهو ضال " أي : مخطئ , وقد حكم صلى الله عليه وسلم في هذا الحديث بأنها لا تلتقط , بل تترك ترد الماء وتأكل الشجر حتى يلقاها ربها . ويلحق بذلك الأدوات الكبيرة ; كالقدر الضخمة والخشب والحديد وما يحتفظ بنفسه ولا يكاد يضيع ولا ينتقل عن مكانه , فيحرم أخذه كالضوال , بل هو أولى .
الحالة الثالثة : أن يكون المال الضال من سائر الأموال ; كالنقود والأمتعة وما لا يمتنع من صغار السباع ; كالغنم والفصلان والعجول , فهذا القسم إن أمن واجده نفسه عليه ; جاز له التقاطه ,
وهو ثلاثة أنواع :
النوع الأول : حيوان مأكول , كفصيل وشاة ودجاجة . .. فذا يلزم واجده إذا أخذه الأحظ لمالكه من أمور ثلاثة :
أحدها : أكله وعليه قيمته في الحال .
الثاني : بيعه والاحتفاظ بثمنه لصاحبه بعد معرفة أوصافه .
الثالث : حفظه والإنفاق عليه من ماله , ولا يملكه , ويرجع بنفقته على مالكه إذا جاء واستلمه ; لأنه صلى الله عليه وسلم لما سئل عن الشاة , قال : خذها ; فإنما هي لك أو لأخيك أو للذئب متفق عليه , ومعناه : أنا ضعيفة , معرضة للهلاك , مترددة بين أن تأخذها أنت أو يأخذها غيرك أو يأكلها الذئب .
قال ابن القيم في الكلام على هذا الحديث الشريف : فيه جواز التقاط الغنم , وأن الشاة إذا لم يأت صاحبها , فهي ملك الملتقط , فيخير بين أكلها في الحال وعليه قيمتها , وبين بيعها وحفظ ثمنها , وبين تركها والإنفاق عليها من ماله , وأجمعوا على أنه لو جاء صاحبها قبل أن يأكلها الملتقط ; له أخذها.
النوع الثاني : ما يخشى فساده , كبطيخ وفاكهة , فيفعل الملتقط الأحظ لمالكه من أكله ودفع قيمته لمالكه , وبيعه وحفظ ثمنه حتى يأتي مالكه.
النوع الثالث : سائر الأموال ما عدا القسمين السابقين ; كالنقود والأواني , فيلزمه حفظ الجميع أمانة بيده , والتعريف عليه في مجامع الناس .
* ولا يجوز له أخذ اللقطة بأنواعها إلا إذا أمن نفسه عليها وقوي على تعريف ما يحتاج إلى تعريف , لحديث زيد بن خالد الجهني رضي الله عنه , قال : سئل النبي صلى الله عليه وسلم عن لقطة الذهب والورق ؟ فقال : اعرف وكاءها وعفاصها , ثم عرفها سنة , فإن لم تعرف ; فاستنفقها , ولتكن وديعة عندك , فإن جاء طالبها يوما من الدهر , فادفعها إليه وسأله عن الشاة ; فقال : فإنما هي لك أو لأخيك أو للذئب " , وسئل عن ضالة الإبل ; فقال : ما لك ولها ؟ ! معها سقاؤها وحذاؤها , ترد الماء , وتأكل الشجر , حتى يجدها ربها " متفق عليه .
- ومعنى قوله صلى الله عليه وسلم : اعرف وكاءها وعفاصها الوكاء : ما يربط به الوعاء الذي تكون فيه النفقة . والعفاص : الوعاء الذي تكون فيه النفقة .
- ومعنى قوله صلى الله عليه وسلم : ثم عرفها سنة أي : اذكرها للناس في مكان اجتماعهم من الأسواق وأبواب المساجد والمجامع والمحافل , " سنة " , أي : مدة عام كامل ; ففي الأسبوع الأول من التقاطها ينادى عليها كل يوم ; لأن مجيء صاحبها في ذلك الأسبوع أحرى , ثم بعد الأسبوع ينادى عليها حسب عادة الناس في ذلك.
- والحديث يدل على وجوب التعريف باللقطة وفي قوله صلى الله عليه وسلم : اعرف وكاءها وعفاصها دليل على وجوب معرفة صفاتها , حتى إذا جاء صاحبها ووصفها وصفا مطابقا لتلك الصفات ; دفعت إليه , وإن اختلف وصفه لها عن الواقع ; لم يجز دفعها إليه.
- وفي قوله صلى الله عليه وسلم : فإن لم تعرف ; فاستنفقها دليل على أن الملتقط يملكها بعد الحول وبعد التعريف , لكن لا يتصرف فيها قبل معرفة صفاتها ; أي : حتى يعرف وعاءها ووكاءها وقدرها وجنسها وصفتها , فإن جاء صاحبها بعد الحول , ووصفها بما ينطبق على تلك الأوصاف , دفعها إليه ; لقوله صلى الله عليه وسلم : فإن جاء طالبها يوما من الدهر ; فادفعها إليه
* وقد تبين مما سبق أنه يلزم نحو اللقطة أمور :
أولا : إذا وجدها , فلا يقدم على أخذها إلا إذا عرف من نفسه الأمانة في حفظها والقوة على تعريفها بالنداء عليها حتى يعثر على صاحبها , ومن لا يأمن نفسه عليها , لم يجز له أخذها , فإن أخذها ; فهو كغاصب , لأنه أخذ مال غيره على وجه لا يجوز له أخذه , ولما في أخذها حينئذ من تضييع مال غيره .
ثانيا : لا بد له قبل أخذها من ضبط صفاتها بمعرفة وعائها ووكائها وقدرها وجنسها وصنفها , والمراد بوعائها ظرفها الذي هي فيه كيسا كان أو خرقة , والمراد بوكائها ما تشد به ; لأن النبي صلى الله عليه وسلم أمر بذلك , والأمر يقتضي الوجوب.
ثالثا : لا بد من النداء عليها وتعريفا حولا كاملا في الأسبوع الأول كل يوم ثم بعد ذلك ما جرت به العادة , ويقول في التعريف مثلا : من ضاع له شيء ونحو ذلك , وتكون المناداة عليها في مجامع الناس كالأسواق وعند أبواب المساجد في أوقات الصلوات , ولا ينادى عليها في المساجد ; لأن المساجد لم تبن لذلك ; لقوله صلى الله عليه وسلم : من سمع رجلا ينشد ضالة في المسجد , فليقل : لا ردها الله عليك.
رابعا : إذا جاء طالبها , فوصفها بما يطابق وصفها ; وجب دفعها إليه بلا بينة ولا يمين ; لأمره صلى الله عليه وسلم بذلك , ولقيام صفتها مقام البينة واليمين , بل ربما يكون وصفه لها أظهر وأصدق من البينة واليمين , ويدفع معها نماءها المتصل والمنفصل , أما إذا لم يقدر على وصفها , فإنها لا تدفع إليه ; لأنها أمانة في يده , فلم يجز دفعها إلى من لم يثبت أنه صاحبها
خامسا : إذا لم يأت صاحبها بعد تعريفها حولا كاملا ; تكون ملكا لواجدها , ولكن يجب عليه قبل التصرف فيها ضبط صفاتها ; بحيث لو جاء صاحبها في أي وقت , ووصفها ; ردها عليه إن كانت موجودة , أو رد بدلها إن لم تكن موجودة ; لأن ملكه لها مراعى يزول بمجيء صاحبها.
سادسا : واختلف العلماء في لقطة الحرم : هل هي كلقطة الحل تملك بالتعريف بعد مضي الحول أو لا تملك مطلقا ؟ فبعضهم يرى أنها تملك بذلك ; لعموم الأحاديث , وذهب الفريق الآخر إلى أنها لا تملك , بل يجب تعريفها دائما , ولا يملكها ; لقوله في مكة المشرفة :ولا تحل لقطتها إلا لمعرف واختار هذا القول شيخ الإسلام ابن تيمية رحمه الله ; حيث قال : " لا تملك بحال ; للنهي عنها , ويجب تعريفها أبدا " , وهو ظاهر الخبر في النهي عنها .
سابعا : من ترك حيوانا بفلاة لانقطاعه بعجزه عن المشي أو عجز صاحبه عنه ملكه آخذه ; لخبر : من وجد دابة قد عجز أهلها عنها , فسيبوها , فأخذها ; فهي له رواه أبو داود ; ولأنها تركت رغبة عنها فأشبهت سائر ما ترك رغبة عنه , ومن أخذ نعله ونحوه من متاعه ووجد في موضعه غيره ; فحكمه حكم اللقطة , لا يملكه بمجرد وجوده , بل لا بد من تعريفه , وبعد تعريفه يأخذ منه قدر حقه ويتصدق بالباقي .
ثامنا : إذا وجد الصبي والسفيه لقطة , فأخذها فإن وليه يقوم مقامه بتعريفها , ويلزمه أخذها منهما ; لأنهما ليسا بأهل للأمانة والحفظ , فإن تركها في يدهما , فتلفت , ضمنها ; لأنه مضيع لها , فإذا عرفها وليهما , فلم تعرف , ولم يأت لها أحد ; فهي لهما ملكا مراعى ; كما في حق الكبير والعاقل .
تاسعا : تاسعا : لو أخذها من موضع ثم ردها فيه ; ضمنها ; لأنها أمانة حصلت في يده ; فلزمه حفظها كسائر الأمانات , وتركها تضييع لها .
* تنبيه : من هدي الإسلام في شأن اللقطة تدرك عنايته بالأموال وحفظها وعنايته بحرمة مال المسلم وحفاظه عليه , وفي الجملة ندرك من ذلك كله حث الإسلام على التعاون على الخير , نسأل الله سبحانه أن يثبتنا جميعا على الإسلام ويتوفانا مسلمين .
باب في أحكام اللقيط
* أحكام اللقيط لها علاقة كبيرة بأحكام اللقطة , إذ اللقطة تختص بالأموال الضائعة , واللقيط هو الإنسان الضائع , مما به يظهر شمول أحكام الإسلام لكل متطلبات الحياة , وسبقه في كل مجال حيوي مفيد , على نحو يفوق ما تعارف عليه عالم اليوم من إقامة دور الحضانة والملاجئ للحفاظ على الأيتام ومن لا عائل لهم من الأطفال والعجزة , ومن ذلك عناية الإسلام بأمر اللقيط , وهو الطفل الذي يوجد منبوذا أو يضل عن أهله ولا يعرف نسبه في الحالين . فيجب على من وجده على تلك الحال أن يأخذه وجوبا كفائيا , إذا قام به من يكفي , سقط الإثم عن الباقين , وإن تركه الكل , أثموا , مع إمكان أخذهم له ; لقوله تعالى : وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى فعموم الآية يدل على وجوب أخذ اللقيط ; لأنه من التعاون على البر والتقوى ; ولأن في أخذه إحياء لنفسه , فكان واجبا كإطعامه عند الضرورة وإنجائه من الغرق .
* واللقيط حر في جميع الأحكام ; لأن الحرية هي الأصل , والرق عارض , فإذا لم يعلم , فالأصل عدمه . * وما وجد معه من المال أو وجد حوله ; فهو له , عملا بالظاهر ; ولأن يده عليه , فينفق عليه منه ملتقطه بالمعروف , لولايته عليه , وإن لم يوجد معه شيء ; أنفق عليه من بيت المال ; لقول عمر رضي الله عنه للذي أخذ اللقيط لما وجده : اذهب ; فهو حر , ولك ولاؤه , وعلينا نفقته ومعنى ولاؤه : ولايته , وقوله : " وعلينا نفقته " ; يعني : من بيت مال المسلمين . وفي لفظ أن عمر رضي الله عنه قال : " وعلينا رضاعه " ; يعني : في بيت المال ; فلا يجب على الملتقط الإنفاق عليه ولا رضاعه , بل يجب ذلك في بيت المال , فإن تعذر ; وجبت نفقته على من علم بحاله من المسلمين ; لقوله تعالى : وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى ولما في ترك الإنفاق عليه من هلاكه ; ولأن الإنفاق عليه من باب المواساة , كقرى الضيف .
* وحكمه من ناحية الدين , أنه إن وجد في دار الإسلام أو في بلد كفار يكثر فيها المسلمون , فهو مسلم , لقوله صلى الله عليه وسلم : كل مولود يولد على الفطرة وإن وجد في بلد كفار خالصة , أو يقل فيها عدد المسلمين , فهو كافر تبعا للدار . وحضانته تكون لواجده إذا كان أمينا ; لأن عمر رضي الله عنه أقر اللقيط في يد أبي جميلة حين علم أنه رجل صالح , وقال : " لك ولاؤه " ; أي : ولايته , ولسبقه إليه , فكان أولى به .
* وينفق عليه واجده مما وجد معه من نقد أو غيره ; لأنه وليه , وينفق عليه بالمعروف . * فإن كان واجده لا يصلح لحضانته ; لكونه فاسقا أو كافرا واللقيط مسلم ; لم يقر بيده ; لانتفاء ولاية الفاسق وولاية الكافر على المسلم ; لأنه يفتنه عن دينه . وكذلك لا تقر حضانته بيد واجده إذا كان بدويا يتنقل في الواضع ; لأن في ذلك إتعابا للصبي , فيؤخذ منه ويدفع إلى المستقر في البلد ; لأن مقام الطفل في الحضر أصلح له في دينه ودنياه , وأحرى للعثور على أهله ومعرفة نسبه .
و ميراث اللقيط إذا مات وديته إذا جني عليه بما يوجب الدية يكونان لبيت المال إذا لم يكن له من يرثه من ولده , وإن كان له زوجة ; فلها الربع . ووليه في القتل العمد العدوان الإمام ; لأن المسلمين يرثونه , والإمام ينوب عنهم , فيخير بين القصاص والدية لبيت المال ; لأنه ولي من لا ولي له . وإن جني عليه فيما دون النفس عمدا ; انتظر بلوغه ورشده ليقتص عند ذلك أو يعفو .
وإن أقر رجل أو أقرت امرأة بأن اللقيط ولده أو ولدها لحق به ; لأن في ذلك مصلحة له باتصال نسبه , ولا مضرة على غيره فيه ; بشرط أن ينفرد بادعائه نسبه , وأن يمكن كونه منه , وإن ادعاه جماعة ; قدم ذو البينة , وإن لم يكن لأحد منهم بينة , أو كانت لهم بينات متعارضة , عرض معهم على القافة , فمن ألحقته القافة به , لحقه ; لقضاء عمر رضي الله عنه بذلك بمحضر من الصحابة رضي الله عنهم , والقافة قوم يعرفون الأنساب بالشبه , ويكفي قائف واحد , ويشترط فيه أن يكون ذكرا عدلا مجربا في الإصابة .
باب في أحكام الوقف
* الوقف هو تحبيس الأصل وتسبيل المنفعة , والمراد بالأصل : ما يمكن الانتفاع به مع بقاء عينه كالدور والدكاكين والبساتين ونحوها , والمراد بالمنفعة : الغلة الناتجة عن ذلك الأصل كالثمرة والأجرة وسكنى الدار ونحوها .
* وحكم الوقف أنه قربة مستحب في الإسلام , والدليل على ذلك السنة الصحيحة : - ففي " الصحيحين " : أن عمر رضي الله عنه قال : يا رسول الله ! إني أصبت مالا بخيبر لم أصب قط مالا أنفس عندي منه ; فما تأمرني فيه ; قال : " إن شئت حبست أصلها وتصدقت بها , غير أنه لا يباع أصلها ولا يوهب ولا يورث " فتصدق بها عمر في الفقراء وذوي القربى والرقاب وفي سبيل الله وابن السبيل والضيف .
- وروى مسلم في " صحيحه " , عن النبي صلى الله عليه وسلم : أنه قال : إذا مات ابن آدم , انقطع عمله ; إلا من ثلاث : صدقة جارية , أو علم ينتفع به من بعده , أو ولد صالح يدعو له
- وقال جابر : لم يكن أحد من أصحاب رسول الله ذو مقدرة إلا وقف " - وقال القرطبي رحمه الله : ولا خلاف بين الأئمة في تحبيس القناطر والمساجد , واختلفوا في غير ذلك .
* ويشترط أن يكون الواقف جائز التصرف , بأن يكون بالغا حرا رشيدا ; فلا يصح الوقف من الصغير والسفيه والمملوك
* وينعقد الوقف بأحد أمرين
الأول : القول الدال على الوقف ; كأن يقول : وقفت هذا المكان , أو جعلته مسجدا .
الأمر الثاني : الفعل الدال على الوقف في عرف الناس - كمن جعل داره مسجدا , وأذن للناس في الصلاة فيه إذنا عاما - , أو جعل أرضه مقبرة , وأذن للناس في الدفن فيها
* وألفاظ التوقيف قسمان :
القسم الأول : ألفاظ صريحة , كأن يقول : وقفت , وحبست , وسبلت , وسميت . .. هذه الألفاظ صريحة ; لأنها لا تحتمل غير الوقف , فمتى أتى بصيغة منها ; صار وقفا , من غير انضمام أمر زائد إليها .
والقسم الثاني : ألفاظ كناية ; كأن يقول : تصدقت , وحرمت , وأبدت . .. سميت كناية لأنها تحتمل معنى الوقف وغيره , فمتى تلفظ بواحد من هذه الألفاظ ; اشترط اقتران نية الوقف معه , أو اقتران أحد الألفاظ الصريحة أو الباقي من ألفاظ الكناية معه , واقتران الألفاظ الصريحة ; كأن يقول : تصدقت بكذا صدقة موقوفة أو محبسة أو مسبلة أو محرمة أو مؤبدة , واقتران لفظ الكناية بحكم الوقف ; كأن يقول : تصدقت بكذا صدقة لا تباع ولا تورث .
* ويشترط لصحة الوقف شروط وهي :
أولا : أن يكون الواقف جائز التصرف كما سبق .
ثانيا : أن يكون الموقوف مما ينتفع به انتفاعا مستمرا مع بقاء عينه , فلا يصح وقف ما لا يبقى بعد الانتفاع به ; كالطعام .
ثالثا : أن يكون الموقوف معينا ; فلا يصح وقف غير المعين ; كما لو قال : وقفت عبدا من عبيدي أو بيتا من بيوتي .
رابعا : أن يكون الوقف على بر ; لأن المقصود به التقرب إلى الله تعالى ; كالمساجد والقناطر والمساكين والسقايات وكتب العلم والأقارب ; فلا يصح الوقف على غير جهة بر , كالوقف على معابد الكفار , وكتب الزندقة , والوقف على الأضرحة لتنويرها أو تبخيرها , أو على سدنتها ; لأن ذلك إعانة على المعصية والشرك والكفر
خامسا : ويشترط لصحة الوقف إذا كان على معين أن يكون ذلك المعين يملك ملكا ثابتا ; لأن الوقف تمليك ; فلا يصح على من لا يملك , كالميت والحيوان .
سادسا : ويشترط لصحة الوقف أن يكون منجزا ; فلا يصح الوقف المؤقت ولا المعلق , إلا إذا علقه على موته ; صح ذلك ; كأن يقول إذا مت ; فبيتي وقف على الفقراء ; لما روى أبو داود : " أوصى عمر إن حدث به حدث , فإن سمعا ( أرض له ) صدقة , , واشتهر , ولم ينكر , فكان إجماعا , ويكون الوقف المعلق على الموت من ثلث المال ; لأنه يكون في حكم الوصية .
* ومن أحكام الوقف أنه يجب العمل بشرط الواقف إذا كان لا يخالف الشرع , لقوله صلى الله عليه وسلم : المسلمون على شروطهم , إلا شرطا أحل حراما أو حرم حلالا ولأن عمر رضي الله عنه وقف وقفا وشرط فيه شرطا , ولو لم يجب اتباع شرطه ; لم يكن فيه فائدة , فإذا شرط منه مقدارا معينا أو شرط تقديما لبعض المستحقين على بعض أو جمعهم أو اشترط اعتبار وصف في المستحق أو اشترط عدمه أو شرط النظر على الوقف وغير ذلك ; لزم العمل بشرطه , ما لم يخالف كتابا ولا سنة . فإن لم يشترط شيئا , استوى في الاستحقاق الغني والفقير والذكر والأنثى من الموقوف عليهم .
* وإذا لم يعين ناظرا للوقف , أو عين شخصا ومات فالنظر يكون للموقوف عليه إن كان معينا , وإن كان الوقف على جهة كالمساجد , أو من لا يمكن حصرهم كالمساكين ; فالنظر على الوقف للحاكم , يتولاه بنفسه , أو ينيب عنه من يتولاه .
* ويجب على الناظر أن يتقي الله ويحسن الولاية على الوقف ; لأن ذلك أمانة اؤتمن عليها .
* وإذا وقف على أولاده استوى الذكور والإناث في الاستحقاق ; لأنه شرك بينهم , وإطلاق التشريك يقتضي الاستواء في الاستحقاق ; كما لو أقر لهم بشيء ; فإن المقر به يكون بينهم بالسوية ; فكذلك إذا وقف عليهم شيئا , ثم بعد أولاده لصلبه ينتقل الوقف إلى أولاد بنيه دون ولد بناته ; لأنهم من رجل آخر , فينسبون إلى آبائهم , ولعدم دخولهم في قوله تعالى : يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ ومن العلماء من يرى دخولهم في لفظ الأولاد ; لأن البنات أولاده ; فأولادهن أولاد أولاده حقيقة , والله أعلم.
ولو قال : وقف على أبنائي , أو : بني فلان , اختص الوقف بذكورهم ; لأن لفظ البنين وضع لذلك حقيقة , قال تعالى : أَمْ لَهُ الْبَنَاتُ وَلَكُمُ الْبَنُونَ إلا أن يكون الموقوف عليهم قبيلة , كبني هاشم وبني تميم ; فيدخل فيهم النساء ; لأن اسم القبيلة يشمل ذكرها وأنثاها .
* لكن إذا وقف على جماعة يمكن حصرهم وجب تعميمهم والتسوية بينهم , وإن لم يمكن حصرهم واستيعابهم , كبني هاشم وبني تميم , لم يجب تعميمهم ; لأنه غير ممكن , وجاز الاقتصار على بعضهم وتفضيل بعضهم على بعض .
* والوقف من العقود اللازمة بمجرد القول ; فلا يجوز فسخه ; لقوله عليه الصلاة والسلام : لا يباع أصلها ولا يوهب ولا يورث قال الترمذي : " العمل على هذا الحديث عند أهل العلم " . فلا يجوز فسخه ; لأنه مؤبد , ولا يباع , ولا يناقل به ; إلا أن تتعطل منافعه بالكلية , كدار انهدمت ولم تمكن عمارتها من ريع الوقف , أو أرض زراعية خربت وعادت مواتا ولم يمكن عمارتها بحيث لا يكون في ريع الوقف ما يعمرها ; فيباع الوقف الذي هذه حاله , ويصرف ثمنه في مثله ; لأنه أقرب إلى مقصود الواقف , فإن تعذر مثله كاملا , صرف في بعض مثله , ويصير البديل وقفا بمجرد شرائه .
* وإن كان الوقف مسجدا , فتعطل ولم ينتفع به في موضعه كأن خربت محلته ; فإنه يباع ويصرف ثمنه في مسجد آخر , وإذا كان على مسجد وقف زاد ريعه عن حاجته ; جاز صرف الزائد إلى مسجد آخر ; لأنه انتفاع به في جنس ما وقف له , وتجوز الصدقة بالزائد من غلة الوقف على المسجد على المساكين .
* وإذا وقف على معين ; كما لو قال : هذا وقف على زيد , يعطى منه كل سنة مائة , وكان في ريع الوقف فائض عن هذا القدر ; فإنه يتعين إرصاد الزائد , وقال الشيخ تقي الدين رحمه الله : " إن علم أن ريعه يفضل دائما , وجب صرفه ; لأن بقاءه فساد له " .
* وإذا وقف على مسجد , فخرب , وتعذر الإنفاق عليه من الوقف صرف في مثل من المساجد
باب في أحكام الهبة والعطية
* الهبة : هي التبرع من جائز التصرف في حياته لغيره بمال معلوم * وقد كان النبي صلى الله عليه وسلم يهدي ويهدى إليه , ويعطي ويعطى ; فالهبة والهدية من السنة المرغب فيها لما يترتب عليها من المصالح , قال : صلى الله عليه وسلم : تهادوا تحابوا وعن عائشة رضي الله عنها ; قالت : " كان رسول الله صلى الله عليه وسلم يقبل الهدية ويثيب عليها " وقال صلى الله عليه وسلم : تهادوا ; فإن الهدية تسل السخية
* وتلزم الهبة إذا قبضها الموهوب له بإذن الواهب فليس له الرجوع فيها , أما قبل القبض ; فله الرجوع , بدليل حديث عائشة رضي الله عنها : " أن أبا بكر نحلها جذاذ عشرين وسقا من ماله بالعالية , فلما مرض ; قال : يا بنية ! كنت نحلتك جذاذ عشرين وسقا , ولو كنت حزتيه أو قبضتيه ; كان لك ; فإنما هو اليوم مال وارث ; فاقتسموه على كتاب الله تعالى "
* وإن كانت الهبة في يد المتهب وديعة أو عارية , فوهبها له ; فاستدامته لها تكفي عن قبضها ابتداء .
* وتصح به الدين لمن هو في ذمته , ويعتبر ذلك إبراء له , ويجوز هبة كل ما يجوز بيعه .
* ولا تصح الهبة المعلقة على شرط مستقبل كأن يقول : إذا حصل كذا ; فقد وهبتك كذا .
* ولا تصح الهبة مؤقتة , كأن يقول : وهبتك كذا شهرا أو سنة ; لأنها تمليك للعين , فلا تقبل التوقيت ; كالبيع , لكن يستثنى من التعليق تعليق الهبة بالموت ; كأن يقول : إذا مت , فقد وهبتك كذا وكذا , وتكون وصية تأخذ أحكامها .
* ولا يجوز للإنسان أن يهب لبعض أولاده ويترك بعضهم أو يفضل بعضهم على بعض في الهبة بل يجب عليه العدل بينهم , بتسوية بعضهم ببعض , لحديث النعمان بن بشير : أن أباه أتى به النبي صلى الله عليه وسلم لما نحله نحلة ليشهد عليها النبي صلى الله عليه وسلم , فقال النبي صلى الله عليه وسلم : أكل ولدك نحلت مثل هذا ؟ . فقال : لا . فقال : " أرجعه " . ثم قال : اتقوا الله , واعدلوا بين أولادكم متفق عليه , فدل على وجوب العدل بين الأولاد في العطية , وأنها تحرم الشهادة على تخصيص بعضهم أو تفضيله تحملا وأداء إن علم ذلك .
* وإذا وهب الإنسان هبة وقبضها الموهوب له , حرم عليه الرجوع فيها وسحبها منه , لحديث ابن عباس مرفوعا : " العائد في هبته كالكلب يقيء ثم يعود في قيئه " فدل هذا على تحريم الرجوع في الهبة ; إلا ما استثناه الشارع , وهو الأب ; فله أن يرجع فيما وهبه لولده , ولقوله صلى الله عليه وسلم : لا يحل للرجل أن يعطي العطية فيرجع فيها , إلا الوالد فيما يعطي ولده رواه الخمسة وصححه الترمذي .
* كما أن للوالد أن يأخذ ويمتلك من مال ولده ما لا يضر الولد ولا يحتاجه ; لحديث عائشة : " إن أطيب ما أكلتم من كسبكم , وإن أولادكم من كسبكم " رواه الترمذي وحسنه , ورواه غيره , وله شواهد تدل بمجموعها على أن للوالد الأخذ والتملك والأكل من مال ولده ما لا يضر الوالد ولا يتعلق بحاجته , بل إن قوله صلى الله عليه وسلم : أنت ومالك لأبيك يقتضي إباحة نفسه لأبيه كإباحة ماله , فيجب على الولد أن يخدم أباه بنفسه , ويقضي له حوائجه . وليس للوالد أن يتملك من مال الولد ما يضره أو تتعلق به حاجته ; لقوله صلى الله عليه وسلم : لا ضرر ولا ضرار وليس للولد مطالبة أبيه بدين ونحوه ; لأن رجلا جاء إلى النبي صلى الله عليه وسلم بأبيه يقتضيه دينا عليه , فقال النبي صلى الله عليه وسلم : أنت ومالك لأبيك فدل على أنه لا يحق للولد مطالبة والده بالدين , وقد قال الله تعالى : وَبِالْوَالِدَيْنِ إِحْسَانًا فأمر سبحانه بالإحسان إلى الوالدين , ومن الإحسان إليهما عدم مطالبتهما بالحق الذي عليهما للولد , ما عدا النفقة الواجبة على الوالد , فللولد مطالبته بها , لضرورة حفظ النفس إذا كان الولد يعجز عن الكسب , ولقوله صلى الله عليه وسلم لهند : خذي ما يكفيك وولدك بالمعروف
* والهدية تذهب الحقد وتجلب المحبة ; لقوله صلى الله عليه وسلم : تهادوا ; فإن الهدايا تذهب وحر الصدور
* ولا ينبغي رد الهدية وإن قلت , وتسن الإثابة عليها ; لأنه صلى الله عليه وسلم كان يقبل الهدية ويثيب عليها , وذلك من محاسن الدين , ومكارم الشيم .
كتاب المواريث
باب في تصرفات المريض المالية
بسم الله الرحمن الرحيم
* حالة الصحة تختلف عن حالة المرض من حيث نفوذ تصرفات الإنسان في ماله في حدود الشرع والرشد من غير استدراك عليه , والصدقة في هذه الحالة أفضل من الصدقة في حالة المرض وأعظم أجرا . قال الله تعالى : وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلَا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ
وفي " الصحيحين " : أن النبي لما سئل : أي الصدقة أفضل ; قال : أن تصدق وأنت صحيح شحيح , تأمل الغنى , وتخشى الفقر , ولا تمهل حتى إذا بلغت الحلقوم ; قلت : لفلان كذا , وقد كان لفلان
* والمرض ينقسم إلى قسمين :
أولا : مرض غير مخوف : أي : لا يخاف منه الموت في العادة , كوجع ضرس وعين وصداع يسير , فهذا القسم من المرض يكون تصرف المريض فيه لازما كتصرف الصحيح , وتصح عطيته من جميع ماله , ولو تطور إلى مرض مخوف ومات منه , اعتبارا بحاله حال العطية ; لأنه في حال العطية في حكم الصحيح.
ثانيا : مرض مخوف : بمعنى أنه يتوقع منه الموت عادة ; فإن تبرعات المريض في هذا المرض وعطاياه تنفذ من ثلثه لا من رأس المال , فإن كانت في حدود الثلث فما دون ; نفذت , وإن زادت عن ذلك ; فإنها لا تنفذ , إلا بإجازة الورثة لها بعد الموت , لقوله صلى الله عليه وسلم : إن الله تصدق عليكم عند وفاتكم بثلث أموالكم زيادة في أعمالكم رواه ابن ماجه والدارقطني , فدل هذا الحديث وما ورد بمعناه على الإذن بالتصرف في ثلث المال عند الوفاة , وهو مذهب جمهور العلماء , ولأنه في حال المرض المخوف يغلب موته به , فكانت عطيته من رأس المال تجحف بالوارث , فردت إلى الثلث كالوصية
. ومثل حالة المرض المخوف في حكم التصرف المالي حالة الخطر , كمن وقع الوباء في بلده , أو كان بين الصفين في القتال , أو كان في لجة البحر عند هيجانه ; فإنه لا ينفذ تبرعه في تلك الحال فيما زاد على الثلث , إلا بإجازة الورثة بعد الموت , ولا يصح تبرعه في تلك الحال لأخد ورثته بشيء ; إلا بإجازة الورثة إن مات في هذه الحال , فإن عوفي من المرض المخوف ; نفذت عطاياه كلها ; لعدم المانع.
ومن كان مرضه مزمنا , ولم يلزمه الفراش , فتبرعاته تصح من جميع ماله كتبرعات الصحيح ; لأنه لا يخاف منه تعجيل الموت ; فهو كالهرم , أما إن لزم من به مرض مزمن الفراش ; فهو كمن مرضه مخوف , لا تصح وصاياه إلا في حدود الثلث , ولغير الوارث ; إلا إذا أجازها الورثة ; لأنه مريض ملازم للفراش , يخشى عليه التلف.
* ويعتبر مقدار الثلث عند موته ; لأنه وقت لزوم الوصايا , ووقت استحقاقها , فتنفذ الوصايا والعطايا من ثلثه حينئذ , فإن ضاق عنها , قدمت العطايا على الوصايا ; لأنها لازمة في حق المريض , فقدمت على الوصية ; كالعطية في حال الصحة .
* وهناك فروق بين الوصية والعطية ; فقد قال الفقهاء رحمهم الله : إن الوصية تفارق العطية في أربعة أشياء
أحدها : أنه يسوى بين المتقدم المتأخر في الوصية ; لأنها تبرع بعد الموت , يوجب دفعة واحدة , أما العطية ; فيبدأ بالأول فالأول فيها ; لأنها تقع لازمة في حق المعطى.
الثاني : أن المعطي لا يملك الرجوع في العطية بعد قبضها ; بخلاف الوصية ; فإن الموصي يملك الرجوع فيها ; لأنها لا تلزم إلا بالموت .
الثالث : أن العطية يعتبر القبول لها عند وجودها ; لأنها تملك في الحال ; بخلاف الوصية ; فإنها تمليك بعد الموت ; فاعتبر القبول عند وجوده , فلا حكم لقبولها قبل الموت
الرابع : أن العطية يثبت الملك فيها عند قبولها ; بخلاف الوصية , فإنها لا تملك قبل الموت ; لأنها تمليك بعده ; فلا تتقدمه .
باب في أحكام الوصايا
* الوصية لغة مأخوذة من وصيت الشيء إذا وصلته , سميت بذلك لأنها وصل لما كان في الحياة بما بعد الموت ; لأن الموصي وصل بعض التصرف الجائز له في حياته ليستمر بعد موته .
* والوصية في اصطلاح الفقهاء : هي الأمر بالتصرف بعد الموت , أو بعبارة أخرى : هي التبرع بالمال بعد الموت .
* والدليل على مشروعيتها الكتاب والسنة والإجماع . - قال الله تعالى : كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالْأَقْرَبِينَ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ وقال تعالى : مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ - وقال النبي صلى الله عليه وسلم : إن الله تصدق عليكم بثلث أموالكم عند وفاتكم زيادة في حسناتكم.
- وأجمع العلماء على جوازها .
* والوصية تارة تكون واجبة وتارة مستحبة - فتجب الوصية بما له وما عليه من الحقوق التي ليس فيها إثباتات لئلا تضيع , قال النبي صلى الله عليه وسلم : ما حق امرئ مسلم له شيء يوصي به يبيت ليلتين ; إلا ووصيته مكتوبة عنده فإذا كان عنده ودائع للناس أو في ذمته حقوق لهم , وجب عليه أن يكتبها ويبينها .
- وتكون الوصية مستحبة بأن يوصي بشيء من ماله يصرف في سبل البر والإحسان ليصل إليه ثوابه بعد وفاته ; فقد أذن له الشارع بالتصرف عند الموت بثلث المال , وهذا من لطف الله بعباده ; لتكثير الأعمال الصالحة لهم .
* وتصح الوصية حتى من الصبي العاقل كما تصح منه الصلاة , وتثبت بالإشهاد وبالكتابة المعروفة بخط الموصي.
* ومن أحكام الوصية أنها تجوز بحدود ثلث المال فأقل , وبعض العلماء يستحب أن لا تبلغ الثلث ; فقد ورد عن أبي بكر الصديق وعلي بن أبي طالب وعبد الله بن عباس رضي الله عنهم : - فقد قال أبو بكر رضي الله عنه : " رضيت بما رضي الله به لنفسه " يعني : في قوله تعالى : وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ - وقال علي رضي الله عنه : " لأن أوصي بالخمس أحب إلي من أوصي بالربع " - وقال ابن عباس رضي الله عنهما : " لو أن الناس غضوا من الثلث إلى الربع ; فإن رسول الله صلى الله عليه وسلم قال : الثلث , والثلث كثير
* ولا تجوز الوصية بأكثر من الثلث لمن له وارث ; إلا بإجازة الورثة ; لأن ما زاد على الثلث حق لهم , فإذا أجازوا الزيادة عليه , صح ذلك , وتعتبر إجازتهم لها بعد الموت .
* ومن أحكام الوصايا أنها لا تصح لأحد من الورثة ; لقوله صلى الله عليه وسلم : لا وصية لوارث رواه أحمد وأبو داود والترمذي وحسنه , وله شواهد , وقال الشيخ تقي الدين : " اتفقت الأمة عليه " , وذكر الشافعي أنه متواتر , فقال : " وجدنا أهل الفتيا ومن حفظنا عنهم من أهل العلم بالمغازي من قريش وغيرهم لا يختلفون أن النبي صلى الله عليه وسلم قال عام الفتح : لا وصية لوارث ويأثرونه عمن لقوه من أهل العلم ; إلا إذا أجاز الورثة الوصية للوارث ; فإنما تصح ; لأن الحق لهم , وتعتبر صحة إجازتهم الوصية بالزيادة على الثلث لغير الوارث وإجازتهم الوصية للوارث إذا كانت الإجازة صادرة منهم في مرض موت الموصي أو بعد وفاته . .. "
* ومن أحكام الوصية أنها إنما تستحب في حق من له مال كثير ووارثه غير محتاج , لقوله تعالى : كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ والخير هو المال الكثير عرفا ; فتكره وصية من ماله قليل ووارثه محتاج ; لأنه يكون بذلك قد عدل عن أقاربه المحاويج إلى الأجانب , ولقوله صلى الله عليه وسلم لسعد بن أبي وقاص : إنك أن تذر ورثتك أغنياء خير من أن تذرهم عالة يتكففون الناس وقال الشعبي : " ما من مال أعظم أجرا من مال يتركه الرجل لولده ويغنيهم به عن الناس " , وقال علي لرجل : " إنما تركت شيئا يسيرا , فدعه لورثتك " وكان كثير من أصحاب النبي صلى الله عليه وسلم لم يوصوا .
* وإذا كان قصد الموصي المضارة بالوارث ومضايقته فإن ذلك يحرم عليه ويأثم به ; لقوله تعالى : غَيْرَ مُضَارٍّ وفي الحديث : " إن الرجل ليعمل بطاعة الله ستين سنة , ثم يحضره الموت , فيضار في الوصية , فتجب له النار " وقال ابن عباس : " الإضرار في الوصية من الكبائر " قال الإمام الشوكاني رحمه الله : " قوله : غَيْرَ مُضَارٍّ أي : يوصي حال كونه غير مضار لورثته بوجه من وجوه الضرار , كأن يقر بشيء ليس عليه , أو يوصي بوصية لا مقصد له فيها إلا الضرار بالورثة , أو يوصي لوارث مطلقا أو لغيره بزيادة على الثلث ولم تجز الورثة , وهذا القيد - أعني قوله : غَيْرَ مُضَارٍّ راجع إلى الوصية والدين المذكورين ; فهو قيد لها , فما صدر من الإقرارات بالديون أو الوصايا المنهي عنها أو التي لا مقصد لصاحبها إلا المضارة لورثته , فهو باطل مردود , لا ينفذ منه شيء , لا الثلث ولا دونه " انتهى كلام الشوكاني رحمه الله .
* ومن أحكام الوصايا جواز الوصية بكل المال لمن لا وارث له ; لقول النبي صلى الله عليه وسلم : إنك أن تذر ورثتك أغنياء خير من أن تذرهم عالة يتكففون الناس وورد جواز ذلك عن ابن مسعود رضي الله عنه , وقال به جمع من العلماء ; لأن المنع من الوصية بما زاد عن الثلث لأجل حق الورثة , فإذا عدموا ; زال المانع ; لأنه لم يتعلق به حق وارث ولا غريم ; فأشبه ما لو تصدق بماله في حال صحته
. قال الإمام ابن القيم : " الصحيح أن ذلك له ; لأنه إنما منعه الشارع فيما زاد على الثلث إذا كان له ورثة , فمن لا وارث له لا يعترض عليه فيما صنع في ماله . .. " انتهى كلام ابن القيم .
* ومن أحكام الوصايا أنه إذا لم يف ثلث مال الموصي بها ولم تجز الورثة الزيادة على الثلث , فإن النقص يدخل على الجميع بالقسط فيتحاصون , ولا فرق بين متقدمها ومتأخرها ; لأنها كلها تبرع بعد الموت , فوجبت دفعة واحدة , تساوى أصحابها في الأصل وتفاوتوا في المقدار , فوجبت المحاصة , كمسائل العول في الفرائض إذا زادت على أصل المسألة .
مثال ذلك : لو أوصى لشخص بمائة ريال , ولآخر بمائة ريال , ولثالث بخمسين ريالا , ولرابع بثلاثين ريالا , ولخامس بعشرين ريالا , وثلث ماله مائة ريال فقط , ومجموع الوصايا ثلاث مائة ريال , فإذا نسبت مبلغ الثلث إلى مبلغ مجموع الوصايا ; بلغ ثلثه , فيعطى كل واحد ثلث ما أوصى له به فقط .
* ومن أحكام الوصايا أن الاعتبار بصحتها وعدم صحتها بحالة الموت , فلو أوصى لوارث , فصار عند الموت غير وارث كأخ حجب بابن تجدد ; صحت الوصية اعتبارا بحال الموت ; لأنه الحال الذي يحصل به الانتقال إلى الوارث والموصى له , وبعكس ذلك , لو أوصى لغير وارث , فصار عند الموت وارثا ; فإنها لا تصح الوصية ; كما لو أوصى لأخيه مع وجود ابنه حال الوصية , ثم مات ابنه , فإنها تبطل الوصية إن لم تجزها الورثة ; لأن أخاه صار عند الموت وارثا .
ويترتب على هذا الحكم أيضا أنه لا يصح قبول الوصية ولا يملك الموصى له العين الموصى بها إلا بعد موت الموصي ; لأن ذلك وقت ثبوت حقه , ولا يصح القبول قبل موت الموصي . قال الموفق : " لا نعلم خلافا بين أهل العلم في أن اعتبار الوصية بالموت , وإن كانت الوصية لغير معين كالفقراء كالمساكين أو من لا يمكن حصرهم كبني تميم أو على مصلحة كالمساجد ; لم تفتقر إلى قبول , ولزمت بمجرد الموت , أما إذا كانت على معين , فإنها تلزم بالقبول بعد الموت " .
* ومن أحكام الوصية أنه يجوز للموصي الرجوع فيها ونقضها أو الرجوع في بعضها لقول عمر : " يغير الرجل ما شاء في وصيته " وهذا متفق عليه بين أهل العلم , فإذا قال : رجعت في وصيتي , أو : أبطلتها . .. ونحو ذلك ; بطلت ; لا سبق من أن الاعتبار بحالة موت الموصي من حيث القبول ولزوم الوصية ; فكذلك للموصي أن يرجع عنها في حياته , فلو قال : إن قدم زيد ; فله ما وصيت به لعمرو . فقدم زيد في حياة الموصي ; فالوصية له , ويكون الموصي بذلك قد رجع عن الوصية لعمرو , وإن لم يقدم زيد إلا بعد وفاة الموصي ; فالوصية لعمرو ; لأنه لما مات الموصي قبل قدومه استقرت الوصية للأول وهو عمرو .
* ومن أحكام الوصية أنه يخرج الواجب في تركة الميت من الديون والواجبات الشرعية كالزكاة والحج والنذور والكفارات أولا , وإن لم يوص به ; لقوله تعالى : مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ ولقول علي رضي الله عنه : قضى رسول الله صلى الله عليه وسلم بالدين قبل الوصية , رواه الترمذي وأحمد وغيره , فدل على تقديم الدين على الوصية , وفي " الصحيح " : " اقضوا الله ; فالله أحق بالوفاء " فيبدأ بالدين , ثم الوصية , ثم الإرث ; بالإجماع .
والحكمة في تقديم ذكر الوصية على الدين في الآية الكريمة , وإن كانت تتأخر عنه في التنفيذ : أنها لما أشبهت الميراث في كونها بلا عوض ; كان في إخراجها مشقة على الوارث , فقدمت في الذكر , حثا على إخراجها , واهتماما بها , وجيء بكلمة ( أو ) التي للتسوية , فيستويان في الاهتمام , وإن كان الدين مقدما عليها .
* ومن هنا ; فإن أمر الوصية مهم , حيث نوه الله بشأنها في كتابه الكريم , وقدمها في الذكر على غيرها ; اهتماما بها , وحثا على تنفيذها , ما دامت تتمشى على الوجه المشروع , وقد توعد الله من تساهل بشأنها أو غير فيها وبدل من غير مسوغ شرعي , فقال سبحانه : فَمَنْ بَدَّلَهُ بَعْدَمَا سَمِعَهُ فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ قال الإمام الشوكاني في تفسيره : " والتبديل التغيير , وهذا وعيد لمن غير الوصية المطابقة للحق التي لا جنف فيها ولا مضارة , وأنه يبوء بالإثم , وليس على الموصي من ذلك شيء , فقد تخلص مما كان عليه بالوصية به . .. " انتهى .
* ومن أحكام الوصية صحتها لكل شخص يصح تملكه , سواء كان مسلما أو كافرا ; لقوله تعالى : إِلَّا أَنْ تَفْعَلُوا إِلَى أَوْلِيَائِكُمْ مَعْرُوفًا قال محمد ابن الحنفية : " هو وصية المسلم لليهودي والنصراني " وقد كسا عمر بن الخطاب رضي الله عنه أخا له وهو مشرك , وأسماء وصلت أمها وهي راغبة عن الإسلام , وصفية أم المؤمنين أوصت بثلثها لأخ لها يهودي , ولقوله تعالى : لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ
وإنما تصح وصية المسلم للكافر المعين كما ورد , وأما الكافر غير المعين ; فلا تصح الوصية له ; كما لو أوصى لليهود أو النصارى أو فقرائهم , وكذا لا تصح الوصية للكافر المعين بما لا يجوز تمليكه إياه وتمكينه منه , كالمصحف , والعبد المسلم , أو السلاح .
وتصح الوصية لحمل تحقق وجوده قبل صدور الوصية ويعرف ذلك بأن تضعه أمه قبل تمام ستة أشهر من صدور الوصية إذا كان لها زوج أو سيد , أو تضعه لأقل من أربع سنين إن لم تكن ذات زوج أو سيد ; لأن مثل هذا الحمل يرث , فالوصية له تصح من باب أولى , وإن وضعته ميتا , بطلت الوصية .
ولا تصح الوصية لحمل غير موجود حينها , كما لو قال : أوصيت لمن تحمل به هذه المرأة ; لأنها وصية لمعدوم .
وإذا أوصى بمبلغ كبير من المال يحج به عنه فإنه يصرف منه حجه بعد أخرى حتى ينفد , وإن كان المبلغ قليلا ; حج به من حيث بلغ , وإن نص على أن المبلغ الكثير كله يصرف في حجة واحدة ; صرف في حجة واحدة ; لأنه قصد بذلك نفع من يحج , ولا يصح حج الوصي أو الوارث عنه في تلك الصور ; لأن الموصي قصد غير ما في الظاهر .
ولا تصح الوصية لمن لا يصح تمليكه ; كالجني , والبهيمة , والميت
ولا تصح الوصية على جهة معصية : كالوصية للكنائس ومعابد الكفرة والمشركين , وكالوصية لعمارة الأضرحة وإسراجها أو لسدنتها , سواء كان الموصي مسلما أو كافرا
. قال شيخ الإسلام ابن تيمية : " لو حبس الذمي من مال نفسه شيئا على معابدهم ; لم يجز للمسلمين الحكم بصحته ; لأنه لا يجوز لهم الحكم إلا بما أنزل الله , ومما أنزل الله أن لا يتعاونوا على شيء من الكفر والفسوق والعصيان ; فكيف يعاونون بالحبس على المواضع التي يكفر فيها ؟ ! "
ولا تصح الوصية على طباعة الكتب المنسوخة , كالتوارة والإنجيل , أو طباعة الكتب المنحرفة ; ككتب الزندقة والإلحاد
ومن أحكام الوصية أنه يشترط أن يكون الموصى به مالا أو منفعة مباحة
ولو كان مما يعجز في تسليمه ; كالطير في الهواء , والحل الذي في البطن , واللبن الذي في الضرع , أو كان معدوما ; كما لو أوصى بما يحمل حيوانه أو شجرته أبدا أو مدة معينة كسنة , فإن حصل شيء من المعدوم ; فهو للموصى له , وإن لم يحصل شيء ; بطلت الوصية ; لأنها لم تصادف محلا .
وتصح الوصية بالمجهول كما لو أوصى بعبد أو شاة , ويعطى الموصى له حينئذ ما يقع عليه الاسم حقيقة أو عرفا .
ومن أحكام الوصايا أنه : لو أوصى بثلث ماله , فاستحدث مالا بعد الوصية دخل في الوصية ; لأن الثلث إنما يعتبر عند الموت في المال الموجود حينه .
ومن أحكام الوصايا أنه : لو أوصى لشخص بشيء معين من ماله , فتلف ذلك المعين قبل موت الموصي أو بعده ; بطلت الوصية ; لزوال حق الموصى له بتلف ما أوصي له به .
ومن أحكام الوصايا أنه : إذا لم يحدد مقدار الموصى به , كما لو أوصى بسهم من ماله فإنه يفسر بالسدس ; لأن السهم في كلام العرب هو السدس , وبه قال علي وابن مسعود ; ولأن السدس أقل سهم مفروض , فتنصرف الوصية إليه , وإن أوصى بشيء من ماله , ولم يبين مقداره ; فإن الوارث يعطي الموصى له ما شاء مما يتمول ; لأن الشيء لا حد له في اللغة ولا في الشرع , فيصدق على أقل شيء يتمول , وما لا يتمول لا يحصل به المقصود , والله أعلم .
أحكام الموصى إليه ( الناظر على الوصية وغيرها )
الموصى إليه : هو المأمور بالتصرف بعد الموت في المال وغيره مما للموصي التصرف فيه حال الحياة , وتدخله النيابة ; لأن الموصى إليه نائب عن الموصي في ذلك .
ودخول الموصى إليه في تلك النيابة وقبوله لها مندوب إليه وقربة يثاب عليها , لكن ذلك يشرع لمن عنده المقدرة على العمل ويجد من نفسه توفر الأمانة ; لقوله تعالى : وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وقوله صلى الله عليه وسلم : والله في عون العبد ما دام العبد في عون أخيه ولفعل الصحابة رضي الله عنهم ; فقد أوصى إلى الزبير رضي الله عنه جماعة من الصحابة , وأوصى أبو عبيدة إلى عمر رضي الله عنهما , وأوصى عمر إلى بنته حفصة رضي الله عنها ثم إلى الأكابر من ولده . أما من لا يقوى على القيام على الوصية , أو لا يأمر نفسه على حفظها , فلا يجوز له الدخول في الوصاية .
ويشترط في الموصى إليه أن يكون مسلما ; فلا يصح الإيصاء إلى كافر
ويشترط فيه أيضا أن يكون مكلفا ; فلا يصح الإيصاء إلى صبي ولا إلى مجنون , ولا إلى أبله ; لأن هؤلاء ليسوا من أهل الولاية والتصرف , لكن يصح تعليق الإيصاء إلى صبي ببلوغه ; لقوله صلى الله عليه وسلم : أميركم زيد , فإن قتل , فجعفر
ويصح الإيصاء إلى المرأة إذا كان فيها كفاءة للقيام بشئون الوصية ; لأن عمر رضي الله عنه أوصى إلى حفصة رضي الله عنها ; ولأن المرأة من أهل الشهادة , فيصح الإيصاء إليها كالرجل .
وتصح الوصية إلى من لا يقدر على مزاولة العمل لكن عنده تفكير سليم , ويضم إليه قادرا أمينا يتعاون معه .
ويصح أن يوصي إلى أكثر من واحد , سواء أوصى إليهم دفعة واحدة أو أوصى إليهم واحدا بعد واحد , إذ لم يعزل الأول .
وإذا أوصى إلى جماعة فإنهم يشتركون في العمل , وليس لأحدهم التصرف في الوصية دون الآخر , وإن مات أحدهم أو غاب ; أقام الحاكم مقامه من يصلح .
ويصح قبول الموصى إليه الوصية في حياة الموصي وبعد موته وله عزل نفسه متى شاء في حياة الموصي وبعد موته , وللموصي أيضا عزل الموصى إليه متى شاء ; لأنه وكيل .
ولا يجوز للموصى إليه أن يوصي إلى غيره ; إلا أن يجعل ذلك إليه ; بأن يأذن له الموصي بالإيصاء إلى غيره متى شاء ; كأن يقول : أذنت لك أن توصي إلى من شئت .
ويشترط لصحة الإيصاء أن يكون في تصرف معلوم ليعلم الموصى إليه ما أوصي به إليه حتى يقوم بحفظه والتصرف فيه .
ويشترط أيضا أن يكون التصرف الموصى به مما يصح للموصي فعله كقضاء دينه , وتفرقة ثلثه , والنظر لصغاره . .. ونحو ذلك ; لأن الموصى إليه يتصرف بالإذن , فلم يجز له التصرف إلا فيما يملكه الموصي ; كالوكالة ; ولأن الموصي أصل والوصي فرع , ولا يملك الفرع ما لا يملكه الأصل ; فلا تصح الوصية بما لا يملكه الموصى ; كتوصية المرأة بالنظر في حق أولادها الأصاغر ; لأنه لا ولاية عليهم لغير الأب .
وتتحدد الوصية بما عينت فيه ; فمن وصى في شيء ; لم يكن وصيا في غيره , فلو أوصى إلى شخص في قضاء ديونه ; لم يكن وصيا على أولاده ; لأن تصرفه يقتصر على ما أذن له فيه كالوكيل .
وتصح وصية الكافر إلى مسلم إذا كانت تركته من المباح , فإن كانت من المحرم كالخمر والخنزير ; لم تصح ; لأن المسلم لا يجوز له أن يتولى ذلك .
وإن قال الموصي للموصى إليه : ضع ثلثي حيث شئت ; أو : تصدق به على من شئت لم يجز للوصي أن يأخذ منه شيئا ; لأنه لم يأذن له بذلك , ولا يجوز له أيضا أن يعطيه لولده وورثته ; لأنه متهم في حقهم .
ومن أحكام الوصايا أن من مات بمكان لا حاكم فيه ولا وصي كمن مات في برية ; جاز لبعض من حضره من المسلمين تولي تركته , وعمل الأصلح من بيع وغيره ; لأنه موضع ضرورة , إذ في تركه إتلاف له , وحفظه من فروض الكفايات , ويكفنه ويجهزه من تركته .
باب في أحكام المواريث
إن موضوع المواريث موضوع مهم وجدير بالعناية , فقد حث النبي صلى الله عليه وسلم على تعلمه وتعليمه في أحاديث كثيرة : منها : قوله صلى الله عليه وسلم : تعلموا الفرائض , وعلموها الناس ; فإنها نصف العلم , وهو ينسى , وهو أول علم ينزع من أمتي رواه ابن ماجه , وفي رواية : فإني امرؤ مقبوض , وسن العلم سيقبض وتظهر الفتن , حتى يختلف اثنان في الفريضة , فلا يجدان من يفصل بينهما رواه أحمد والترمذي والحاكم .
وقد وقع ما أخبر به صلى الله عليه وسلم , فقد أهمل هذا العلم ونسي ; فلا وجود لتعليمه في المساجد إلا نادرا , ولا في مدارس المسلمين إلا في بعض الجهات التعليمية على شكل ضعيف لا يفي بالغرض ولا يضمن بقاء هذا العلم . فيجب على المسلمين أن يهبوا لإحياء هذا العلم والحفاظ عليه في المساجد والمدارس والجامعات ; فإنهم بأمس الحاجة إليه , وسيسألون عنه .
وقد ثبت أنه صلى الله عليه وسلم قال : العلم ثلاثة , وما سوى ذلك فضل : آية محكمة , وسنة قائمة , وفريضة عادلة وعن عمر رضي الله عنه : " تعلموا الفرائض ; فإنها من دينكم " وقال عبد الله : " من تعلم القرآن ; فليتعلم الفرائض "
ومعنى قوله صلى الله عليه وسلم عن الفرائض : إنها نصف العلم أن للإنسان حالتين : حالة حياة , وحالة موت . وفي الفرائض معظم الأحكام المتعلقة بالموت , بينما يتعلق باقي العلم بأحكام الحياة , وقيل : صارت نصف العلم ; لأنها يحتاج إليها الناس كلهم , وقيل في معناه غير ذلك , والمهم أن في ذلك توجيها للاهتمام بهذا العلم .
ويسمى هذا العلم بالفرائض , جمع فريضة , مأخوذ من الفرض , وهو التقدير ; لأن أنصباء الورثة مقدرة ; فالفريضة نصيب مقدر شرعا لمستحقه , وعلم الفرائض هو العلم بقسمة المواريث من حيث فقه أحكامها ومعرفة الحساب الموصل إلى قسمتها .
ويتعلق بتركة الميت خمسة حقوق : فيبدأ بمؤنة ; تجهيزه من ثمن كفن ومؤنة تغسيله وأجرة حفر قبره , ثم تقضى منها ديونه , سواء كانت لله كالزكوات والكفارات والنذور والحج الواجب أو كانت للآدميين , ثم تخرج وصاياه ; بشرط أن تكون في حدود الثلث فأقل , ثم يقسم الباقي بعد ذلك بين الورثة حسبما شرعه الله عز وجل , يقدم أصحاب الفروض , فإن بقي شيء , فهو للعصبة على ما سيأتي بيانه .
ولا يجوز تغيير المواريث عن وضعها الشرعي وذلك كفر بالله عز وجل , قال الله تعالى : تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ قال الإمام الشوكاني رحمه الله في " تفسيره " : " والإشارة بقوله : ( تلك ) إلى الأحكام المتقدمة ( يعنى : في المواريث ) , وسماها حدودا , لكونها لا تجوز مجاوزتها ولا يحل تعديها , وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ في قسمة المواريث وغيرها من الأحكام الشرعية كما يفيده عموم اللفظ ; يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ إلى أن قال : " وأخرج ابن ماجه عن أنس ; قال : قال رسول الله صلى الله عليه وسلم : من قطع ميراث وارثه ; قطع الله ميراثه من الجنة يوم القيامة انتهى . فمن تصرف في المواريث عن مجراها الشرعي , فورث غير وارث , أو حرم الوارث من كل حقه أو بعضه , أو ساوى بين الرجل والمرأة في الميراث ; كما في بعض الأنظمة القانونية الكفرية ; مخالفا بذلك حكم الله في جعله للذكر مثل حظ الأنثيين ; فهو كافر مخلد في النار والعياذ بالله , إلا أن يتوب إلى الله قبل موته
. إن أهل الجاهلية كانوا يحرمون النساء والصغار من الميراث , ويجعلونه للذكور الكبار الذين يركبون الخيل ويحملون السلاح , فجاء الإسلام بإبطال ذلك , وقال الله تعالى : لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيبًا مَفْرُوضًا وهذا لدفع ما كانت عليه الجاهلية من عدم توريث النساء والصغار , وفي قوله تعالى : يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ وفي قوله : وَإِنْ كَانُوا إِخْوَةً رِجَالًا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ إبطال لما عليه بعض الجاهليات المعاصرة من تسوية المرأة بالرجل في الميراث محادة لله ورسوله وتعديا لحدود الله , فالجاهلية القديمة منعت المرأة من الميراث بالكلية , والجاهلية المعاصرة أعطتها ما لا تستحقه , ودين الإسلام أنصفها وأكرمها وأعطاها حقها اللائق بها , فقاتل الله الكفار والمنافقين والملحدين الذين يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ
باب في أسباب الإرث وبيان الورثة
أسباب الإرث وبيان الورثة
الإرث هو انتقال مال الميت إلى حي بعده حسبما شرعه الله .
وله أسباب ثلاثة :
أولها : الرحم : أي : القرابة , وهم قرابة النسب , قال الله تعالى : وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ سواء قربت القرابة من الميت أو بعدت , إذا لم يكن دونها من يحجبها . وتشمل أصولا وفروعا وحواشي : فالأصول هم الآباء والأجداد وإن علوا بمحض الذكور , والفروع هم الأولاد وأولاد البنين وإن نزلوا , والحواشي هم الإخوة وبنوهم وإن نزلوا والأعمام وإن علوا وبنوهم وإن نزلوا .
والثاني : النكاح : وهو عقد الزوجية الصحيح , ولو لم يحصل به وطء ولا خلوة ; لعموم قوله تعالى : وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إلى قوله : وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ ويتوارث بعقد الزوجية الزوجان من الجانبين ; فكل منهما يرث الآخر للآية الكريمة , ويتوارث به الزوجان أيضا في عدة الطلاق الرجعي ; لأن الرجعية زوجة , وقولهم : " عقد الزوجية الصحيح " : يخرج به العقد غير الصحيح ; فلا توارث بالنكاح الفاسد ; لأن وجوده كعدمه.
والثالث : ولاء العتاقة ; وهو عصوبة , سببها نعمة المعتق على رقيقه بالعتق , ويورث بها من جانب واحد فقط , فالمعتق يرث عتيقه دون العكس , ويخلف المعتق من بعده عصبته بالنفس دون العصبة بالغير أو مع الغير . والدليل على التوريث بالولاء قوله صلى الله عليه وسلم : الولاء لحمة كلحمة النسب رواه ابن حبان في " صحيحه " والحاكم وصححه , فشبه الولاء بالنسب , والنسب يورث به ; فكذا الولاء , وهذا بالإجماع , وفي " الصحيحين " أن النبي صلى الله عليه وسلم قال : إنما الولاء لمن أعتق.
أقسام الورثة باعتبار الجنس :
الورثة ينقسمون باعتبار الجنس إلى ذكور وإناث
والوارثون من الذكور عشرة
الابن وابنه وإن نزل بمحض الذكور ; لقوله تعالى : يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ وابن الابن يعد ابنا ; لقوله تعالى : يَا بَنِي آدَمَ يَا بَنِي إِسْرَائِيلَ
والأب وأبوه وإن علا بمحض الذكور ; كأبي الأب وأبي الجد ; لقوله تعالى : وَلِأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ والجد أب , وقد أعطاه النبي صلى الله عليه وسلم السدس .
والأخ مطلقا , سواء كان شقيقا أو لأب أو لأم ; لقوله تعالى : يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلَالَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ الآية , فهذه في الإخوة لغير الأم , وقال في الإخوة لأم : وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلَالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ
وابن الأخ لغير أم , أما ابن الأخ لأم ; فلا يرث ; لأنه من ذوي الأرحام .
والعم لغير أم وابنه وإن نزل بمحض الذكور ; لقوله صلى الله عليه وسلم : ألحقوا الفرائض بأهلها ; فما بقي ; فلأولى رجل ذكر
والزوج ; لقوله تعالى : وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ
والعاشر ذو الولاء , وهو المعتق أو من يحل محله , لقوله صلى الله عليه وسلم : الولاء لحمة كلحمة النسب وقوله : وإنما الولاء لمن أعتق
والوارثات من النساء سبع
البنت وبنت الابن وإن نزل أبوها بمحض الذكور ; لقوله تعالى : يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ
والأم والجدة ; لقوله تعالى : فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُسُ وعن بريدة مرفوعا : " للجدة السدس إذا لم يكن دونها أم " رواه أبو داود .
والأخت مطلقا شقيقة أو لأب أو لأم ; لقوله تعالى : وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلَالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ ولقوله تعالى : إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ إلى قوله : فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ
والزوجة , لقوله تعالى : وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ الآية .
والمعتقة , لقوله صلى الله عليه وسلم : إنما الولاء لمن أعتق
هذه جملة الوارثين من الذكور والإناث . وعند التفصيل يبلغ الرجال خمسة عشر وتبلغ الإناث عشرا , ويعرف ذلك بالتأمل والرجوع إلى المصادر . والله تعالى أعلم .
أنواع الورثة باعتبار الإرث :
والورثة باعتبار الإرث ثلاثة أنواع نوع يرث بالفرض , ونوع يرث بالتعصيب , ونوع يرث لكونه من ذوي الأرحام .
فصاحب الفرض : هو الذي يأخذ نصيبا مقدرا شرعا لا يزيد إلا بالرد ولا ينقص إلا بالعول
والعصبة : هم الذين يرثون بلا تقدير
وذوو الأرحام هم الذين يرثون عند عدم أصحاب الفروض غير الزوجين وعدم العصبات .
وذوو الفروض عشرة أصناف :الزوجان , والأبوان , والجد , والبنات , وبنات الابن , والأخوات من كل جهة , والأخوة من الأم ذكورا وإناثا , ونتكلم على كل صنف من هؤلاء بشيء من التفصيل :
باب في ميراث الأزواج والزوجات
للزوج النصف مع عدم الولد وولد الابن , والربع مع وجوب الولد أو ولد الابن : لقوله تعالى : وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِنْ بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ
وللزوجة فأكثر الربع مع عدم الفرع الوارث , والثمن مع وجوده : لقوله تعالى : وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ
والمراد بالفرع الوارث أولاد الميت وأولاد بنيه .
باب في ميراث الآباء والأجداد
ولكل من الأب والجد : السدس فرضا مع ذكور الولد وولد الابن ; لقوله تعالى : وَلِأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ
ويرث الأب والجد بالتعصيب مع عدم الولد وولد الابن , لقوله تعالى : فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ فأضاف الميراث إلى الأبوين الأب والأم , وقدر نصيب الأم , ولم يقدر نصيب الأب , فكان له الباقي تعصيبا .
ويرث الأب والجد بالفرض والتعصيب معا مع إناث الأولاد وأولاد البنين , لقوله صلى الله عليه وسلم : ألحقوا الفرائض بأهلها ; فما بقي ; فلأولى رجل ذكر أي : فلأقرب رجل من الميت , والأب هو أقرب ذكر بعد الابن وابنه .
فتلخص أن للأب ثلاث حالات :
الحالة الأولى : يرث فيها بالفرض فقط , وذلك مع وجود ابن الميت لصلبه أو ابن ابنه وإن نزل .
والحالة الثانية : يرث فيها بالتعصيب فقط مع عدم الولد وولد الابن .
والحالة الثالثة : يرث فيها بالفرض والتعصيب معا مع وجود الإناث من ولد الميت أو من ولد ابنه .
والجد مثل الأب في مثل هذه الحالات ; لتناول النصوص له إذا عدم الأب .
ويزيد الجد على الأب حالة رابعة , وهي ما إذا وجد معه إخوة أشقاء أو لأب , فقد اختلف في هذه الحالة : هل يكون فيها مثل الأب يحجب الإخوة أو لا يحجبهم ويشاركونه في الميراث ويكون كواحد منهم يتقاسمون المال أو ما أبقت الفروض على كيفيات معروفة في هذا الباب ; لأن الجد والإخوة تساووا في الإدلاء بالأب ; فالجد أبوه , والإخوة أبناؤه , فيتساوون في الميراث ; كما ذهب إلى ذلك جماعة من الصحابة ; كعلي , وابن مسعود , وزيد بن ثابت , وهو قول الإمام مالك والشافعي وصاحبي أبي حنيفة وأحمد في المشهور عنه , واستدلوا بأدلة وتوجيهات وأقيسة كثيرة مذكورة في الكتب المطولة .
والقول الثاني أن الجد يسقط الإخوة كما يسقطهم الأب , وذهب إلى ذلك أبو بكر الصديق وابن عباس وابن الزبير , وروي عن عثمان وعائشة وأبي كعب وجابر وغيرهم , وهو قول الإمام أبي حنيفة , ورواية عن الإمام أحمد , واختاره شيخ الإسلام ابن تيمية وابن القيم والشيخ محمد بن عبد الوهاب رحم الله الجميع , ولهم أدلة كثيرة , وهذا القول أقرب إلى الصواب من القول الأول , والله أعلم .
باب في ميراث الأمهات
* للأم ثلاث حالات :
الحالة الأولى : ترث فيها السدس , وذلك مع وجود الفرع الوارث من أولاد الميت أو أولاد بنيه , أو مع وجود اثنين فأكثر من الإخوة ; لقوله تعالى : وَلِأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ إلى قوله تعالى : فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُسُ
الحالة الثانية : ترث فيها الثلث , وذلك مع عدم الفرع الوارث من الأولاد وأولاد البنين , وعدم الجمع من الإخوة والأخوات ; لقوله تعالى : فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُسُ
الحالة الثالثة : ترث فيها ثلث الباقي إذا اجتمع زوج وأب وأم أو زوجة وأب وأم , وتسمى هاتان المسألتان بالعمريتين ; لأن عمر بن الخطاب رضي الله عنه قضى فيهما أن للأم ثلث الباقي بعد الموجود من الزوجين
قال شيخ الإسلام ابن تيمية رحمه الله : " وقوله أصوب , لأن الله إنما أعطى الأم الثلث إذا ورثه أبواه ; يعني : في قوله تعالى : فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ والباقي بعد فرض الزوجين هو ميراث الأبوين يقتسمانه كما اقتسما الأصل وكما لو كان على الميت دين أو وصية فإنهما يقتسمان ما بقي أثلاثا " انتهى .
باب في ميراث الجدة
* المراد بالجدة هنا الجدة الصحيحة , وهي كل جدة أدلت بمحض الإناث ; كأم الأم وأمهاتها المدليات بإناث خلص ; وكأم الأب وكل جدة أدلت بمحض الذكور ; كأم أبي الأب وأم أبي أبي الأب , أو أدلت بإناث إلى ذكور , كأم أم الأب وأم أم أم أبي الأب , أما الجدة المدلية بذكور إلى إناث كأم أبي الأم وأم أبي أم الأب ; فهذه لا ترث ; لأنها من ذوي الأرحام .
* فضابط الجدة الوارثة هي من أدلت بإناث خلص أو بذكور خلص أو بإناث إلى ذكور , وضابط الجدة غير الوارثة هي : من أدلت بذكور إلى إناث , وبعبارة أخرى : من أدلت بذكر بين أنثيين هي إحداهما .
* ودليل توريث الجدة السنة والإجماع :
- فأما السنة ; فمنها حديث قبيصة بن ذؤيب ; قال : " جاءت الجدة إلى أبي بكر , فسألته ميراثها , فقال : ما لك في كتاب الله شيء , وما علمت لك في سنة رسول الله صلى الله عليه وسلم شيئا , فارجعي حتى أسأل الناس . فسأل الناس , فقال المغيرة بن شعبة : حضرت رسول الله صلى الله عليه وسلم أعطاها السدس . فقال : هل معك غيرك ؟ فقام محمد بن مسلمة فقال مثل ما قال المغيرة بن شعبة , فأنفذه لها أبو بكر " قال : " ثم جاءت الجدة الأخرى إلى عمر , فسألته ميراثها , فقال : ما لك في كتاب الله شيء , ولكن هو ذاك السدس , فإن اجتمعتما ; فهو بينكما , وأيكما خلت فهو لها " رواه الخمسة إلا النسائي وصححه الترمذي .
وعن بريدة : " أن النبي صلى الله عليه وسلم جعل للجدة السدس إذا لم يكن دونها أم " رواه أبو داود وصححه ابن السكن وابن خزيمة وابن الجارود
فهذان الحديثان يفيدان استحقاق الجدة السدس , وهي - كما قال الصديق وعمر رضي الله عنهما - ليس لها في كتاب الله شيء ; لأن الأم المذكورة في كتاب الله مقيدة بقيود توجب اختصاص الحكم بالأم الدنيا , فالجدة وإن سميت أما ; لم تدخل في لفظ الأم المذكورة في الفرائض , وإن دخلت في لفظ الأمهات في قوله تعالى : حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ ولكن رسول الله صلى الله عليه وسلم أعطاها السدس ; فثبت ميراثها إذا بالسنة .
وكذا ثبت ميراثها بإجماع العلماء ; فلا خلاف بين أهل العلم في توريث أم الأم وأم الأب , واختلفوا فيما عداهما ; فورث ابن عباس وجماعة من العلماء الجدات وإن كثرن إذا كن في درجة واحدة ; إلا من أدلت بأب غير وارث ; كأم أبي الأم , وورث بعضهم ثلاث جدات فقط هن أم الأم وأم الأب وأم الجد أبي الأب
* ويشترط لتوريث الجدة عدم وجود الأم ; لأن الجدة تدلي بها , ومن أدلى بواسطة ; حجبته تلك الواسطة , إلا ما استثني , وهذا بإجماع أهل العلم أن الأم تحجب الجدة من جميع الجهات .
كيفية توريث الجدات :
* إذا انفردت واحدة من الجدات , ولم يكن دونها أم ; أخذت السدس كما سبق , ليس لها أكثر منه , والقول بأن لها الثلث عند عدم الولد وعدم الجمع من الإخوة كالأم في ذلك قول شاذ لا يعول عليه .
* وإذا وجد جمع من الجدات : فإن تساوين في الدرجة ; فإنهن يشتركن في السدس ; لأن الصحابة شركوا بينهن ; ولأنهن ذوات عدد , لا يشاركهن ذكر , فاستوى كثيرهن وواحدتهن كالزوجات , ولعدم المرجح لإحداهن .
ومن قربت منهن إلى الميت ; فالسدس لها وحدها , سواء كانت من جهة الأم أو من جهة الأب , وتسقط البعدى ; لأنهن أمهات يرثن ميراثا واحدا , فإذا اجتمعن مع اختلاف الدرجة , فالميراث لأقربهن .
* وترث الجدة أم الأب مع وجود الأب , وترث الجدة أم الجد مع وجود الجد , ولا تسقط بمن أدلت في هذه الحالة ; على خلاف القاعدة : أن من أدلى بواسطة ; حجبته تلك الواسطة ; لما روى ابن مسعود رضي الله عنه أنه قال في الجدة مع ابنها : " إنها أول جدة أطعمها رسول الله صلى الله عليه وسلم سدسا مع ابنها وابنها حي " رواه الترمذي , والعلة في ذلك أنها لا ترث ميراث من أدلت به حتى تسقط به إذا وجد.
قال شيخ الإسلام ابن تيمية رحمه الله : " وقول من قال : من أدلى بشخص ; سقط به : باطل طردا وعكسا , باطل طردا بولد الأم مع الأم , وعكسا بولد الابن مع عمهم وولد الأخ مع عمهم وأمثال ذلك مما فيه سقوط شخص بشخص لم يدل به , وإنما العلة أنها ترث ميراثه , فكل من ورث ميراث شخص ; سقط به إذا كان أقرب منه , والجدات يقمن مقام الأم فيسقطن بها , وإن لم يدلين بها , والله أعلم " .
باب في ميراث البنات
* البنت الواحدة تأخذ النصف بشرطين :
الشرط الأول: انفرادها عمن يشاركها من أخواتها
والشرط الثاني: انفرادها عمن يعصبها من إخوتها.وذلك لقوله تعالى : يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ فقوله : وَإِنْ كَانَتْ وَاحِدَةً يؤخذ منه اشتراط انفرادها عمن يشاركها من أخواتها , وقوله تعالى : لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ يؤخذ منه اشتراط عدم المعصب
* وبنت الابن تأخذ النصف بثلاثة شروط :
الشرط الأول: عدم المعصب لها , وهو أخوها أو ابن عمها الذي في درجتها .
والشرط الثاني: عدم المشارك لها ; وهو أختها أو بنت عمها التي في درجتها .
والشرط الثالث: عدم الفرع الوارث الذي هو أعلى منها ,
* والبنات اثنتان فأكثر تأخذان الثلثين , وذلك بشرطين :
الشرط الأول: أن يكن اثنتين فأكثر .
والشرط الثاني: عدم المعصب , وهو ابن الميت لصلبه وذلك لقوله تعالى : يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ فاستفيد من قوله : لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ اشتراط عدم المعصب في ميراث البنات الثلثين , واستفيد من قوله تعالى : فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ اشتراط كونهن اثنتين فأكثر .
* لكن قد أشكل لفظ : فَوْقَ اثْنَتَيْنِ في الآية الكريمة ; إذ ظاهره أن البنتين لا يأخذن الثلثين , وإنما تأخذه الثلاث فأكثر ; كما هو مروي عن ابن عباس رضي الله عنهما , والجمهور من أهل العلم على خلافه , وأن البنتين تأخذان الثلثين بدليل حديث جابر رضي الله عنه ; قال : جاءت امرأة سعد بن الربيع إلى رسول الله صلى الله عليه وسلم بابنتيها من سعد , فقالت : يا رسول الله ! هاتان ابنتا سعد بن الربيع , قتل أبوهما معك في أحد شهيدا , وإن عمهما أخذ مالهما فلم يدع لهما مالا , ولا تنكحان إلا بمال . فقال : يقضي الله في ذلك فنزلت آية الميراث , فأرسل رسول الله إلى عمهما , فقال : أعط ابنتي سعد الثلثين , وأمهما الثمن , وما بقي فهو لك رواه الخمسة إلا النسائي , وحسنه الترمذي , وهو يدل على أن للبنتين الثلثين , وهو نص في محل النزاع , وتفسير من النبي صلى الله عليه وسلم لقوله تعالى : فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وبيان لمعناها , لا سيما وأن سبب نزولها قصة ابنتي سعد بن الربيع , وسؤال أمهما عن شأنهما , وحين نزلت أرسل النبي صلى الله عليه وسلم إلى عمهما . ويجاب عن لفظة " فَوْقَ اثْنَتَيْنِ التي استدل بها من رأى عدم توريث البنتين الثلثين حتى يكن ثلاثا فأكثر بأجوبة :
منها : أن هذا من باب مطابقة الكلام بعضه لبعض ; لأنه سبحانه وتعالى قال : يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ فالضمير في ( كن ) مجموع يطابق الأولاد إن كان الأولاد نساء ; فاجتمع في الآية الكريمة ثلاثة أمور :
لفظ ( الأولاد ) وهو جمع , وضمير ( كن ) وهو ضمير جمع , و ( نساء ) وهو اسم جمع ; فناسب التعبير بفرق اثنتين .
ومن الأجوبة عن هذا الإشكال : أن الله تعالى جعل للذكر مثل حظ الأنثيين , فإذا أخذ الذكر الثلثين والأنثى الثلث ; علم قطعا أن حظ الأنثيين الثلثان ; لأنه إذا كان للواحدة مع الذكر الثلث ; فلأن يكون لها مع الأنثى الثلث أولى وأحرى , وهذا من التنبيه بالأدنى على الأعلى , فإذا كان سبحانه قد ذكر ميراث الواحدة نصا وميراث الثنتين تنبيها ; فإن كلمة فَوْقَ اثْنَتَيْنِ تفيد أن الفرض لا يزيد بزيادة العدد , حتى ولو كن فوق اثنتين , والله أعلم .
* وبنتي الابن مثل بنات الصلب في استحقاقهن الثلثين , سواء كانتا أختين أو بنتي عم متحاذيتين ; فتأخذان الثلثين قياسا على بنتي الصلب ; لأن بنت الابن كالبنت , لكن لا بد لهما من توفر ثلاثة شروط :
الشرط الأول: أن يكن اثنتين فأكثر .
والشرط الثاني: عدم المعصب , وهو ابن الابن , سواء كان أخا لهما أو كان ابن عم لهما في درجتهما .
الشرط الثالث : عدم الفرع الوارث الذي هو أعلى منهما من ابن صلب أو ابن ابن أو بنات صلب أو بنات ابن واحدة فأكثر , والله أعلم .
باب في ميراث الأخوات الشقائق
* قد ذكر الله سبحانه وتعالى ميراث الأخوات الشقائق والأخوات لأب مع الأخوة لغير أم واحدتهن وجماعتهن , بقوله في آخر سورة النساء : يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلَالَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ وَإِنْ كَانُوا إِخْوَةً رِجَالًا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ وذكر ميراث الأخوات لأم واحدة كانت أو أكثر مع الأخوة لأم بقوله تعالى : وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلَالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ في أول السورة .
* فالأخت الشقيقة تأخذ النصف بأربعة شروط
الشرط الأول: عدم المعصب لها , وهو الأخ الشقيق ; لقوله تعالى : وَإِنْ كَانُوا إِخْوَةً رِجَالًا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ
الشرط الثاني: عدم المشارك لها , وهو الأخت الشقيقة ; لقوله تعالى : إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ
الشرط الثالث: عدم الأصل من الذكور الوارثين , والمراد به الأب والجد من قبل الأب على الصحيح.
الشرط الرابع: عدم الفرع الوارث , وهو الابن وابن الابن وإن نزل , والبنت وبنت الابن وإن نزل أبوها .
ودليل هذين الشرطين أن الإخوة والأخوات إنما يرثون في مسألة الكلالة , والكلالة هو من لا والد له ولا ولد .
والأخت لأب تأخذ النصف بخمسة شروط وهي الشروط الأربعة السابقة في حق الأخت الشقيقة , والخامس عدم الأخ الشقيق والأخت الشقيقة ; لأن الموجود منهما أقوى منها .
- " والأختان الشقيقتان فأكثر يأخذن الثلثين , لقوله تعالى : فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ وإنما يأخذن الثلثين بأربعة شروط :
الشرط الأول : أن يكن اثنتين فأكثر , للآية الكريمة : فَإِنْ كَانَتَا اثْنَتَيْنِ
الشرط الثاني : عدم المعصب لهما , وهو الأخ الشقيق فأكثر لقوله تعالى : وَإِنْ كَانُوا إِخْوَةً رِجَالًا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ
الشرط الثالث : عدم الفرع الوارث , وهم الأولاد وأولاد البنين , لقوله تعالى : إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ الآية .
الشرط الرابع : عدم الأصل من الذكور الوارث , وهو الأب بالإجماع , والجد على الصحيح .
والأخوات لأب ثنتان فأكثر يأخذن الثلثين للإجماع على دخولهن - في عموم آية الكلالة : إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ لكن لا يأخذن الثلثين إلا إذا تحقق خمسة شروط : الشروط الأربعة السابقة في الشقائق , والشرط الخامس : عدم الأشقاء والشقائق , فلو كان هناك من الأشقاء , واحدا كان أو أكثر , ذكرا كان أو أنثى لم ترث الأخوات لأب الثلثين , بل يحجبن بالذكر وبالشقيقتين إلا إذا كان معهن من يعصبهن , وأما إذا كان الوجود شقيقة واحدة , فإن للأخت أو الأخوات لأب السدس تكملة الثلثين .
وإذا وجد بنت واحدة وبنت ابن فأكثر ; فللبنت النصف , ولبنت الابن فأكثر معها السدس ; تكملة الثلثين , لقضاء ابن مسعود رضي الله عنه بذلك , وقوله : " إنه قضاء رسول الله صلى الله عليه وسلم فيها , رواه البخاري , ولأنه قد اجتمع من بنات الميت أكثر من واحدة , فكان لهن الثلثان , لقوله تعالى : فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ واختصت بنت الصلب بالنصف لأنها أقرب , فبقي لبنت الابن فأكثر السدس ; تكملة الثلثين , وذلك بعد توفر هذين الشرطين :
الشرط الأول : عدم المعصب لها , وهو ابن الابن المساوي لا في الدرجة , سواء كان أخا لها أو ابن عم .
الشرط الثاني : عدم الفرع الوارث الذي هو أعلى منها سوى صاحبة النصف ; فإنها لا تأخذ السدس إلا معها .
والأخت لأب مع الأخت الشقيقة تأخذ السدس تكملة الثلثين , والدليل على ذلك إجماع العلماء كما حكاه غير واحد , وقياسها على بنت الابن مع بنت الصلب , لكن لا تأخذ الأخت لأب السدس إلا بشرطين :
الشرط الأول : أن تكون مع أخت شقيقة وارثة النصف فرضا , فلو تعددت الشقيقات , أسقطن الأخت لأب ; لاستكمالهن الثلثين .
الشرط الثاني : عدم المعصب لها , وهو أخوها , فإن كان معها أخوها , فالباقي بعد الشقيقة لهما تعصيبا للذكر مثل حظ الأنثيين , والله أعلم .
باب في ميراث الأخوات مع البنات وميراث الأخوة لأم .
إذا وجد بنت فأكثر مع أخت شقيقة أو لأب فأكثر , فإن الموجود من البنات واحدة فأكثر يأخذ نصيبه , ثم إن جمهور العلماء من الصحابة والتابعين يرون أن الأخوات من الأبوين أو من الأب يكن عصبة مع البنات ( وهو ما يسمى لدى الفرضيين بالتعصيب مع الغير ) , فيأخذن ما فضل عن نصيب الموجود من البنات أو بنات الابن , بدليل الحديث الذي رواه البخاري وغيره " أن أبا موسى سئل عن ابنة وبنت ابن وأخت ; فقال : للابنة النصف , وللأخت النصف , وقال للسائل : ائت ابن مسعود . فسئل ابن مسعود , وأخبر بقول أبي موسى , فقال : " لقد ضللت إذا وما أنا من المهتدين , أقضي فيها بما قضى النبي صلى الله عليه وسلم : للبنت النصف , ولابنة الابن السدس تكملة الثلثين , وما بقي فللأخت " ففي هذا الحديث دلالة ظاهرة على أن الأخت مع البنت عصبة تأخذ الباقي بعد فرضها وفرض ابنة الابن .
ويرث الواحد من الأخوة لأم السدس سواء كان ذكرا أم أنثى , ويرث الاثنتين فأكثر منهم الثلث بينهم بالسوية الذكر والأنثى سواء , لقوله تعالى : وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلَالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ
وقد أجمع العلماء على أن المراد بالأخوة في هذه الآية الكريمة الأخوة لأم , وقرأها ابن مسعود وسعد بن أبي وقاص : ( وله أخ أو أخت من أم ) .
وقد ذكرهم الله تعالى من غير تفضيل , فاقتضى ذلك تسوية الأنثى بالذكر قال الإمام ابن القيم : " وهو القياس الصحيح والميزان الموافق لدلالة القرآن وفهم أكابر الصحاب ".
يشترط لاستحقاق ولد الأم السدس ثلاث شروط
الشرط الأول : عدم الفرع الوارث
الشرط الثاني : عدم الأصل من الذكور الوارثين .
الشرط الثالث : انفراده .
ويشترط لاستحقاق الأخوة لأم الثلث ثلاثة شروط
الشرط الأول : أن يكونوا اثنين فأكثر ; ذكرين كانوا أو أنثيين أو ذكر وأنثى أو أكثر من ذلك .
الشرط الثاني : عدم الفرع الوارث من الأولاد وأولاد البنين وإن نزلوا .
الشرط الثالث : عدم الأصل من الذكور الوارثين وهو الأب والجد من قبله .
ويختص الأخوة لأم بأحكام خمسة
الحكم الأول والثاني : أنه لا يفضل ذكرهم على أنثاهم في الميراث اجتماعا وانفرادا , لقوله تعالى في حالة الانفراد : وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلَالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ وقوله تعالى في حالة الاجتماع : فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ
والكلالة في قول الجمهور : من ليس له ولد ولا والد , فشرط في توريثهم عدم الولد والوالد , والولد يشمل الذكر والأنثى , والوالد يشمل الأب والجد , وفي قوله تعالى : فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ دليل على عدم تفضيل ذكرهم على أنثاهم لأن الله سبحانه شرك بينهم في الاستحقاق , والتشريك إذا أطلق اقتضى المساواة ,
والحكمة في ذلك - والله أعلم - أنهم يرثون بالرحم المجردة ; فالقرابة التي يرثون بها قرابة أنثى فقط , وهم فيها سواء ; فلا معنى لتفضيل ذكرهم على أنثاهم ; بخلاف قرابة الأب .
الحكم الثالث : أن ذكرهم يدلي بأنثى ويرث ; بخلاف غيرهم ; في أنه إذا أدلى بأنثى لا يرث ; كابن البنت
الحكم الرابع : أنهم يحجبون من أدلوا به نقصانا ; أي : أن الأم التي أدلوا بها تحجب بهم من الثلث إلى السدس ; بخلاف غيرهم ; فإن المدلى به يحجب المدلي .
الحكم الخامس : أنهم يرثون مع من أدلوا به , فإنهم يرثون مع الأم التي أدلوا بها , وغيرهم لا يرث مع من أدلى به , كابن الابن , فإنه لا يرث مع الابن وهذا تشاركهم فيه الجدة أم الأب وأم الجد ; فإنها تدلي بابنها وترث معه والتحقيق أن الواسطة لا تحجب من أدلى بها , إلا إذا كان يخلفها بأخذ نصيبها , أما إذا كان لا يأخذ نصيبها ; فإنها لا تحجبه ; كما هو الشأن في الأخوة لأم ; فإنهم لا يأخذون نصيب الأم عند عدمها , والجدة أم الأب وأم الجد لا تأخذان نصيبها وإنما يرثان بالأمومة خلفا عن الأم , والله أعلم .
باب في التعصيب
" التعصيب لغة مصدر عصب يعصب تعصيبا فهو معصب , مأخوذ من العصب ; يعني : الشد والإحاطة والتقوية , ومنه العصائب , وهي العمائم .
والعصبة في الفرائض ( جمع عاصب ) لفظ يطلق على الواحد , فيقال : زيد عصبة , ويطلق على الجماعة , وعصبة الرجل قرابته من جهة أبيه , سموا عصبة لأنهم عصبوا به ; أي : أحاطوا به , وكل شيء استدار حول شيء , فقد عصب به ; فالأب طرف , والابن طرف , والأخ جانب , والعم جانب , وقيل : سموا بذلك لتقوي بعضهم ببعض , من العصب , وهو الشد والمنع ; فبعضهم يشد بعضا ويمنع من تطاول الغير عليه .
والعاصب في اصطلاح الفرضيين هو من يرث بلا تقدير , لأنه إذا انفرد ; حاز جميع المال , وإذا كان مع صاحب فرض , أخذ ما بقي بعد الفرض ; لقول النبي صلى الله عليه وسلم : ألحقوا الفرائض بأهلها , فما بقي فلأولى رجل ذكر
* وينقسم العصبة إلى ثلاثة أقسام :
عصبة بالنفس , وعصبة بالغير وعصبة مع الغير :
القسم الأول: العصبة بالنفس وهم المجمع على إرثهم من الرجال إلا الزوج والأخ من الأم , وهم أربعة عشر : الابن , وابن الابن وإن نزل , والأب , والجد من قبل الأب وإن علا , والأخ الشقيق , والأخ لأب , وابناهما وإن نزلا , والعم الشقيق والعم لأب وإن علوا , وابناهما وإن نزلا , والمعتق والمعتقة .
القسم الثاني: العصبة بالغير وهم أربعة أصناف :
الأول: البنت فأكثر مع الابن فأكثر .
الثاني: بنت الابن فأكثر مع ابن الابن فأكثر إذا كان في درجتها , سواء كان أخاها أو ابن عمها , أو مع ابن الابن الذي هو أنزل منها إذا احتاجت إليه . ودليل هذين الصنفين من العصبة بالغير قوله تعالى : يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ فهذه الآية الكريمة تناولت الأولاد وأولاد الابن .
الثالث: الأخت الشقيقة فأكثر مع الأخ الشقيق فأكثر .
الرابع: الأخت لأب فأكثر مع الأخ لأب فأكثر .
ودليل هذين الصنفين قوله تعالى : وَإِنْ كَانُوا إِخْوَةً رِجَالًا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ مثل حظ الأنثيين , فتناولت الآية الكريمة ولد الأبوين وولد الأب فهؤلاء الأربعة من الذكور : الابن , وابن الابن , والأخ الشقيق , والأخ لأب ; ترث معهم أخواتهم عن طريق التعصيب بهم , أما من عداهم من الذكور ; فلا ترث أخواتهم معهم شيئا , وذلك كأبناء الإخوة والأعمام وأبناء الأعمام .
القسم الثالث: العصبة مع الغير وهم صنفان :
الأول : الأخت الشقيقة فأكثر مع البنت فأكثر أو بنت الابن فأكثر .
الثاني : الأخت لأب فأكثر مع البنت فأكثر أو بنت الابن فأكثر , وهذا قول جمهور العلماء من الصحابة والتابعين ومن بعدهم أن الأخوات لأبوين أو لأب عصبة مع البنات أو بنات الابن ,ودليلهم ما رواه الجماعة إلا مسلما والنسائي : أن أبا موسى رضي الله عنه سئل عن بنت وبنت ابن وأخت ; فقال : للبنت النصف , وللأخت النصف . وقال للسائل : ائت ابن مسعود . فلما أتى ابن مسعود , وأخبره بقول أبى موسى ; قال : " قد ضللت إذا وما أنا من المهتدين , أقضي فيها بما قضى النبي : للبنت النصف , ولابنة الابن السدس تكملة الثلثين , وما بقي فللأخت "
* هذا , والعصبة بالنفس من انفرد منهم حاز جميع المال لقوله تعالى : وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ فورث في هذه الآية الأخ جميع مال أخته , وينفرد العصبة بالنفس بهذا الحكم , ويشاركون بقية العصبة في أنهم إذا كانوا مع أصحاب الفروض يأخذون ما بقي ; لقوله صلى الله عليه وسلم : ألحقوا الفرائض بأهلها ; فما بقي فلأولى رجل ذكر وإن لم يبق شيء بعد الفروض ; سقطوا .
هذا وللعصبة جهات ست هي : جهة البنوة , ثم جهة الأبوة , ثم جهة الأخوة , ثم جهة بني الأخوة , ثم جهة الولاء , والولاء كما سبق هو عصوبة سببها نعمة العتق على رقيقه بالعتق , ودليلها قوله صلى الله عليه وسلم : إنما الولاء لمن أعتق
وإذا اجتمع عاصبان فأكثر , فلهم حالات أربع
الأولى : أن يتحدا في الجهة والدرجة والقوة , وحينئذ يشتركان في الميراث ; كالأبناء والإخوة الأشقاء والأعمام .
الثانية : أن يختلفا في الجهة , فيقدم في الميراث الأقوى جهة ; كالابن والأب , فيقدم الابن في التعصيب على الأب .
الثالثة : أن يتحدا في الجهة ويختلفا في الدرجة , كما لو اجتمع ابن وابن ابن , فيقدم الابن على ابن الابن ; لأنه أقرب درجة .
الرابعة : أن يتحدا في الجهة والدرجة ويختلفا في القوة ; بحيث يكون أحدهما أقوى من الآخر , فيقدم الأقوى ; كما لو اجتمع أخ شقيق وأخ لأب فيقدم الأخ الشقيق ; لأنه أقوى , لإدلائه بأبوين , والأخ لأب يدلي بالأب فقط .
باب الحجب
هذا الباب له أهمية خاصة بين أبواب المواريث ; لأن معرفة تفاصيله يترتب عليها إيصال الحقوق إلى مستحقيها , وعدم المعرفة بأحكام هذا الباب يترتب عليها خطورة عظيمة ; لأنه قد يعطي الميراث لمن لا يستحقه شرعا ويحرم المستحق , ومن هنا قال بعض العلماء : يحرم على من لا يعرف الحجب أن يفتي في الفرائض .
والحجب لغة المنع , يقال : حجبه : إذا منعه من الدخول , والحاجب لغة الصانع , ومنه حاجب السلطان , لأنه يمنع من الدخول عليه .
وأما الحجب في اصطلاح الفرضيين فمعناه : منع من قام به - سبب الإرث من الإرث بالكلية أو من أوفر حظيه .
* وينقسم الحجب في الفرائض إلى قسمين :
القسم الأول: حجب الأوصاف ويكون فيمن اتصف بأحد موانع الإرث الثلاثة , وهي : الرق , أو القتل , أو اختلاف الدين , فمن اتصف بواحد من هذه الأوصاف ; لم يرث , ويكون وجوده كعدمه .
القسم الثاني: حجب الأشخاص : وهو منع شخص معين من الإرث بالكلية , ويسمى حجب الحرمان أو منعه من إرث أكثر إلى إرث أقل , ويسمى حجب النقصان وسبب هذا الحجب بنوعيه وجود شخص أحق منه , ولذلك سمي حجب الأشخاص , وهو سبعة أنواع , أربعة منها تحصل بسبب الازدحام , وثلاثة منها تحصل بسبب الانتقال من فرض إلى فرض , وهذه السبعة هي :
أولا : انتقال من فرض إلى فرض أقل منه ; كانتقال الزوج من النصف إلى الربع مثلا .
ثانيا : انتقال من تعصيب إلى تعصيب أقل منه ; كانتقال الأخت لغير أم من كونها عصبة مع الغير إلى كونها عصبة بالغير
ثالثا : انتقال من فرض إلى تعصيب أقل منه ; كانتقال ذوات النصف منه إلى التعصيب بالغير .
رابعا : انتقال من تعصيب إلى فرض أقل منه ; كانتقال الأب والجد من الإرث بالتعصيب إلى الإرث بالفرض .
خامسا : ازدحام في فرض ; كازدحام الزوجات في الربع والثمن مثلا
سادسا : ازدحام في تعصيب ; كازدحام العصبات في المال أو فيما أبقت الفروض .
سابعا : ازدحام بسبب العول ; كازدحام أصحاب " الفروض في الأصول التي يدخلها العول , فإن كل واحد منهم يأخذ فرضه ناقصا بسبب العول .
وللحجب قواعد يدور عليها :
القاعدة الأولى: أن من أدلى بواسطة حجبته تلك الواسطة وذلك كابن الابن مع الابن , والجدة مع الأم , والجد مع الأب , والأخوة مع الأب .
القاعدة الثانية: أنه إذا اجتمع عاصبان فأكثر ; قدم الأقدم جهة وذلك كالابن مع الأب أو مع الجد ; فالتعصيب يكون للابن ; لأنه أقدم جهة , وإن اتحد الموجودان في الجهة , قدم منهما الأقرب إلى الميت , كما لو اجتمع ابن وابن ابن آخر , أو اجتمع أخ شقيق وابن أخ شقيق آخر . .. وكذا , فإن تساوى الموجودون في الجهة والقرب ; قدم الأقوى منهم , كما لو اجتمع أخ شقيق وأخ لأب ; فإنه يقدم الشقيق لقوته , لكونه يدلي بالأبوين , والأخ يدلى بالأب فقط .
القاعدة الثالثة: وهي في حجب الحرمان : أن الأصول لا يحجبهم إلا أصول ; فالجد لا يحجبه إلا الأب أو الجد الذي هو أقرب منه , والجدة لا يحجبها إلا الأم أو الجدة التي هي أقرب منها , والفروع لا تحجبهم إلا فروع ; فابن الابن لا يحجبه إلا الابن أو ابن الابن الذي و أعلى منه , والحواشي وهم الأخوة وبنوهم والأعمام وبنوهم يحجبهم أصول وفروع وحواش ; فمثلا الأخوة لأب : يسقطون بالابن وابن الابن دان نزل , وبالأب , وبالجد على الصحيح , وبالأخ الشقيق , والأخت الشقيقة إذا كانت عصبة مع الغير , وهكذا نجد أن الأخ لأب حجب بأصول وفروع وحواش .
نعود فنقول : إن باب الحجب باب مهم جدا , فيجب على من يفتي في الفرائض أن يتقن قواعده ويتأمل في دقائقه ويطبقها على وقائع الأحوال ; لئلا يخطئ في فتواه , فيغير المواريث عن مجراها الشرعي , ويحرم من يستحق , وبعطي من لا يستحق , والله ولي التوفيق .
باب توريث الإخوة مع الجد
قد أخذ أحمد والشافعي ومالك في هذه المسألة بمذهب زيد بن ثابت رضي الله عنه كما أخذ به أبو يوسف ومحمد بن الحسن من الحنفية وجمع من أهل العلم .
وحاصله أن الأخوة إذا اجتمعوا مع الجد : فإما أن يكونوا من الأبوين فقط , أو من الأب فقط , أو من مجموع الصنفين .
فإذا كان معه أحد الصنفين فقط , فله معهم حالتان :
الحالة الأولى : أن لا يكون معهم صاحب فرض : فله حينئذ معهم ثلاث حالات :
الحالة الأولى: أن تكون المقاسمة أحظ له من ثلث المال , وضابطها أن يكون الأخوة أقل من مثليه ; بأن يكونوا مثلا ونصفا فما دون ذلك , وذلك منحصر في خمس صور : الأولى : جد وأخت ; فله في هذه الصورة الثلثان الثانية : جد وأخ ; فله في هذه الصورة نصف المال.
الثالثة : جد وأختان , فله في هذه الصورة النصف كالتي قبلها , وهو أكثر من الثلث .
الرابعة : جد وثلاث أخوات ; فله في هذه الصورة الخمسان , و ما أكثرهن الثلث , لأن العدد في الجامع للكسرين خمسة عشر ; فثلثه خمسة وخمساه ستة , وهي أكثر من الخمسة بواحد . الخامسة : جد وأخ وأخت ; فله في هذه الصورة مثل ما له في التي قبلها .
الحالة الثانية: أن تستوي له المقاسمة وثلث المال , وضابطها أن يكون الإخوة مثليه , وينحصر ذلك في ثلاث صور : الأولى : جد وأخوان الثانية : جد وأخ وأختان . الثالثة : جد وأربع أخوات . فيستوي له المقاسمة والثلث في تلك الصور , فإن قاسم ; أخذ ثلثا , وإن لم يقاسم ; فكذلك .
واختلف : هل يعبر حينئذ بالمقاسمة فيكون إرثه بالتعصيب , أو يعبر بالثلث فيكون إرثه بالفرض , أو يخير بين أن يعبر بالمقاسمة أو بالثلث ; ورجح بعضهم التعبير بالثلث دون المقاسمة , لأن الأخذ بالفرض إن أمكن أولى , لقوة الفرض وتقديم ذوي الفروض على العصبة , والله أعلم .
الحالة الثالثة: أن يكون ثلث المال أحظ من المقاسمة , فيأخذه فرضا , وضابطها أن يكونوا أكثر من مثليه , ولا تنحصر صور هذه الحالة كما انحصرت صور الحالتين اللتين قبلا ; فأقلا جد وأخوان وأخت , أو جد وخمس أخوات . أو جد وأخ وثلاث أخوات... إلى ما فوق .
الحالة الثانية : أن يكون مع الجد والإخوة صاحب فرض : وله معهم حينئذ سبع حالات , وهي إجمالا : تعين المقاسمة , تعين ثلث الباقي , تعين سدس جميع المال , استواء المقاسمة وثلث الباقي , استواء المقاسمة وسدس جميع المال , استواء ثلث الباقي وسدس جميع المال , استواء المقاسمة وسدس جميع المال وثلث الباقي , وتفصيلها كالآتي :
فالحالة الأولى: أن تكون المقاسمة أحظ له من ثلث الباقي ومن سدس المال , ومثال ذلك : زوج وجد وأخ , مما كان فيه الفرض قدر النصف , وكانت الإخوة أقل من مثليه .
ووجه تعين المقاسمة في ذلك أن الباقي بعد نصف الزوج النصف الآخر على الجد والأخ , ولا شك أن نصفه - وهو الربع - أكثر حن ثلث الباقي ومن السدس , لكن الباقي لا ينقسم على الجد والأخ , فيضرب اثنان في أصل المسألة اثنين تبلغ أربعة , للزوج واحد في اثنين باثنين , وللجد والأخ واحد في اثنين باثنين , لكل واحد واحد .
وهذه صورتها : ز وج جد أخ
الحالة الثانية : أن يكون ثلث الباقي أحظ من المقاسمة ومن السدس ومثال ذلك : أم وجد وخمسة أخوة , مما كان فيه الفرض دون النصف , وكانت الإخوة أكثر من مثليه .ووجه تعين ثلث الباقي في ذلك أن الباقي بعد سدس الأم خمسة على الجد وخمسة الأخوة , وثلثها واحد وثلثان , ولا شك أن ذلك أكثر من المقاسمة والسدس , لكن الباقي ليس له ثلث صحيح , فتضرب الثلاثة مخرج الثلث في أصل المسألة ستة تبلغ ثمانية عشر , فللأم من أصلها واحد في ثلاثة بثلاثة وللجد ثلث الباقي خمسة , يبقى عشرة على خمسة أخوة , لكل واحد اثنان .
وهذه صورتها :
6 \ 3 18
أم 1 3
جد 2 \ 3 - 1 5
5 إخوة 1 \ 3 - 3 10 \ 2
الحالة الثالثة : أن يكون سدس المال أحظ له من المقاسمة ومن ثلث الباقي , ومثال ذلك : زوج وأم وجد وأخوان , مما كان فيه الفرض قدر الثلثين , وكان الإخوة أكثر من مثله بواحد , ولو أنثى .
ووجه تعين السدس في ذلك أن الباقي بعد نصف الزوج وسدس الأم اثنان على الجد والأخوين , ولا شك أن السدس أكثر من ثلث الباقي ومن المقاسمة , لكن يبقى واحد لا ينقسم على الأخوين , فيضرب اثنان عدد رءوسها في أصل المسألة ستة ; تبلغ اثني عشر , للزوج من أصلها ثلاثة في اثنين بستة , وللأم من أصلها واحد في اثنين باثنين , وللجد من أصلها واحد في اثنين باثنين , وللإخوة من أصلها واحد في اثنين باثنين , لكل واحد واحد .
وهذه صورتها :
6 \ 2 12
زوج 3 6
أم 1 2
جد 1 2
2 أخوان 1 2 \ 1
الحالة الرابعة : أن تستوي له المقاسمة وثلث الباقي , ويكونان أحظ هن سدس المال , ومثال ذلك : أم وجد وأخوان , مما كان فيه الفرض دون النصف , وكان الأخوة مثليه .
ووجه استواء المقاسمة وثلث الباقي : أن الباقي بعد سدس الأم خمسة على الجد والأخوين ; فثلث الباقي واحد وثلثان , وهو مساو للمقاسمة , لكن لا ثلث للباقي صحيح , فتضرب ثلاثة - وهي مخرج الثلث - في أصل المسألة ستة , تبلغ ثمانية عشر , للأم من أصلها واحد في ثلاثة بثلاثة , يبقى خمسة عشر , للجد خمسة بالمقاسمة , أو لكونها ثلث الباقي , وللأخوة عشرة , لكل واحد خمسة .
وهذه صورتها :
3 \ 6 18
أم 1 3
3 جد 2 \ 3 1 5
أخوان 1 \ 3 3 10 \ 5
الحالة الخامسة: أن تستوي له المقاسمة وسدس المال , ويكونان أحظ له من ثلث الباقي , ومثال ذلك زوج وجدة وجد وأخ , مما كان فيه الفرض قدر الثلثين , وكان الموجود من الإخوة مثله .
ووجه استواء المقاسمة والسدس : أن الباقي بعد نصف الزوج وسدس الجدة اثنان على الجد والأخ , فللجد واحد بالمقاسمة أو لكونه السدس , وللأخ واحد .
وهذه صورتها : زوج جدة جد أخ
الحالة السادسة: أن يستوي له سدس المال وثلث الباقي , ومثاله زوج وجد وثلاثة إخوة , مما كان فيه الفرض قدر النصف , وكانت الإخوة أكثر من مثليه .
ووجه استواء السدس وثلث الباقي أن الباقي بعد نصف الزوج النصف الآخر على الجد والإخوة الثلاثة ; فالسدس قدر ثلث الباقي , لكن ليس للباقي ثلث صحيح , فتضرب مخرج الثلث ثلاثة في أصل المسألة - وهو اثنان - تبلغ ستة , للزوج من أصلها واحد في ثلاثة بثلاثة , يبقى ثلاثة , للجد منها واحد , وهو ثلث الباقي , ويساوي سدس الكل , وللإخوة اثنان ورءوسهم ثلاثة لا تنقسم وتباين , فنضرب مصح المسألة ستة في رءوس الأخوة ثلاثة , فتبلغ ثمانية عشر , للزوج منها ثلاثة في ثلاثة بتسعة وللجد واحد في ثلاثة بثلاثة , وللإخوة اثنان في ثلاثة بستة , لكل واحد اثنان .
وهذه صورتها : زوج جد ثلاثة إخوة
الحالة السابعة: أن تستوي له ثلاثة الأمور المقاسمة وثلث الباقي وسدس المال , مثال ذلك : زوج وجد وأخوان , مما كان الفرض فيه قدر النصف , وكان الإخوة مثليه .
ووجه استواء الأمور الثلاثة : أن الباقي بعد نصف الزوج هو النصف الآخر على الجد والأخوين ; فثلث الباقي والمقاسمة والسدس متساوية , لكن لا ثلث للباقي صحيح , فتضرب مخرج الثلث ثلاثة في أصل المسألة اثنين , تبلغ ستة , للزوج من أصلها واحد في ثلاثة بثلاثة , يبقى ثلاثة , للجد منها واحد بكل حال , ويبقى اثنان للأخوين , لكل واحد واحد وهذه صورتها : زوج جد أخوان
فائدة :
للجد باعتبار ما يفضل عن الفرض وجودا وعدما أربعة أحوال
الحال الأول : أن يفضل عن الفرض أكثر من السدس , فللجد خير الأمور الثلاثة من المقاسمة وثلث الباقي وسدس المال .
الحال الثاني : أن يبقى قدر السدس , فهو للجد فرضا .
الحال الثالث : أن يبقى دون السدس ; فيعال للجد بتمام السدس .
الحال الرابع : أن لا يبقى شيء لاستغراق الفروض جميع المال ; فيعال بالسدس للجد
وفي هذه الثلاثة الأحوال تسقط الأخوة ; إلا الأخت في الأكدرية ; كما يأتي .
فائدة :
يعطى الجد ثلث الباقي في بعض الأحوال قياسا على الأم في العمريتين لأن كلا منهما له ولادة , ولأنه لو لم يكن ثم ذو فرض ; أخذ ثلث المال , فإذا أخذ صاحب الفرض فرضه ; أخذ الجد ثلث الباقي , والباقي للإخوة , ولم يعط الجد الثلث كاملا لإضراره بالإخوة , ووجه إعطائه السدس أنه لا ينقص عنه مع الولد الذي هو أقوى ; فمع غيره أولى .
باب في المعادة
* ما تقدم من بحث الجد والأخوة وما إذا كان معه أحد الصنفين فقط . الإخوة الأشقاء , أو الإخوة لأب , أما إذا كان معه مجموع الصنفين - أي " : إخوة أشقاء وإخوة لأب ; فإن الإخوة الأشقاء يعادون الجد بهم إذا احتاجوا إليهم ; فإذا أخذ الجد نصيبه ; رجع الأشقاء على أولاد الأب , فأخذوا ما بأيديهم , وإن كان الموجود شقيقة واحدة , أخذت كمال فرضها , وما بقي ; فلولد الأب .
* فالشقيق يعد ولد الأب على الجد لاتحادهم في الأخوة من الأب ولأن جهة الأم في الشقيق محجوبة بالجد , فيدخل ولد الأب معه في حساب القسمة على الجد , لينقص بسببه عن المقاسمة إلى الثلث أو إلى ثلث الباقي أو إلى سدس المال .
* وأيضا إنما عد أولاد الأبوين أولاد الأب على الجد ; لأنهم يقولون للجد : منزلتنا ومنزلتهم معك واحدة , فيدخلون معنا في القسمة , ونزاحمك بهم . ثم يقولون لأولاد الأب : أنتم لا ترثون معنا , وإنما أدخلناكم معنا في المقاسمة ; لحجب الجد , فنأخذ ما يخصكم , كأن لم يكن معنا جد .
متى تكون المعادة ؟ إنما تكون المعادة إذا كان ولد الأبوين أقل من مثلي الجد , وبقي بعد الفرض أكثر من الربع , فإن كانوا مثليه فأكثر ; فلا داعي للمعادة .
صور المعادة :
صور المعادة ثمان وستون صورة , ووجه حصرها في هذا العدد أن مسائل المعادة لا بد فيها أن يكون الأشقاء دون المثلين , وينحصر ما دون المثلين في خمس صور , وهي: جد وشقيقة , جد وشقيقتان , جد وثلاث شقائق , جد وشقيق , جد وشقيق وشقيقة. ويكون مع من ذكر في هذه الصور الخمس من الأب من يكمل المثلين أو دونهما
فيتصور مع الشقيقة خمس صور , وهي : شقيقة وأخت لأب , شقيقة وأختان لأب , شقيقة وثلاث أخوات لأب , شقيقة وأخ لأب , شقيقة وأخ وأخت لأب .
ويتصور مع الشقيقتين ثلاث صور , وهي : شقيقتان وأخت لأب شقيقتان وأختان لأب , شقيقتان وأخ لأب .
ويتصور مع الشقيق ثلاث صور , وهي : شقيق وأخت لأب , شقيق وأختان لأب , شقيق وأخ لأب .
ويتصور مع ثلاث الشقائق صورة واحدة , وهي : ثلاث شقائق وأخت ويتصور مع الأخ الشقيق والأخت الشقيقة صورة واحدة , وهي : شقيق وشقيقة وأخت لأب .
ومجموع هذه الصورة ثلاث عشرة صورة . ثم لا يخلو : إما إن لا يكون معهم صاحب فرض , أو يكون .
وعلى الثاني ; فالفرض إما ربع , أو سدس , أو ربع وسدس , أو نصف ; فهذه خمس حالات , تضرب في الثلاث عشرة صورة , يحصل خمس وستون .
والصورة السادسة والستون: أن يكون مع الجد والإخوة صاحبا نصف وسدس كبنت وبنت ابن وجد وأخت لأب والسابعة والستون أن يكون معهم أصحاب ثلثين كبنتين وجد وشقيقة وأخت لأب .
والثامنة والستون أن يكون معهم صاحبا نصف وثمن ; كبنت وزوجة وجد .
هل يتصور أن يأخذ الإخوة لأب شيئا مع الأشقاء في صورة المعادة ؟
أما إذا كان في الأشقاء ذكر أو كانتا شقيقين فأكثر ; فلا يتصور أن يبقى لهم شيء وإن كانت شقيقة واحدة فلها إلى تمام النصف , فإن بقي شيء فهو لولد الأب .
فمن الصورة التي يبقى فيها لولد الأب شيء الزيديات الأربع , نسبة لزيد ; لأنه الذي حكم فيها بذلك , وهي :
1- العشرية وهي جد وشقيقة وأخ لأب , فأصلها من خمسة عدد الرءوس , وإنما نسبت إلى العشرة لصحتها منها , ووجه صحتها من عشرة أن للشقيقة النصف ولا نصف للخمسة صحيح , فيضرب مخرج النصف اثنان في أصل المسألة خمسة تبلغ عشرة : للجد خمساها أربعة , وللأخت نصفها وهذه صورتها : جد شقيقة أخ لأب
2- العشرينية نسبة إلى العشرين ; لصحتها منها , وهي جد وشقيقة وأختان لأب ; فأصلها من خمسة عدد الرءوس ; كالتي قبلها , للجد منها سهمان بالمقاسمة , وللشقيقة نصف المال , ولا نصف صحيح للخمسة , فيضرب مخرج النصف اثنان في أصل المسألة خمسة ; يحصل عشرة , للجد من أصلها اثنان في اثنين بأربعة , وللأخت النصف خمسة , يبقى واحد للأختين لأب بينهما مناصفة , ولا ينقسم عليهن , فتضرب عدد رءوسهما اثنين في مصح المسألة عشرة , يحصل عشرون : للجد أربعة في اثنين بثمانية , وللشقيقة خمسة في اثنين بعشرة , وللأختين لأب واحد في اثنين باثنين , لكل واحدة واحد .
وهذه صورتها : جد شقيقة أختان لأب ولك أن تقول في هذه : أصلها من خمسة , للجد منها اثنان بالمقاسمة , وللشقيقة النصف اثنان ونصف , يبقى نصف للأختين لأب , لكل واحدة ربع , ومخرج الربع من أربعة , تضربه في أصل المسألة خمسة , بعشرين : للجد من أصلها اثنان في أربعة بثمانية , وللشقيقة النصف عشرة , وللأختين لأب اثنان لكل واحدة واحد .
3- مختصرة زيد وهي أم وجد وشقيقة وأخ وأخت لأب , سميت بذلك لأن تصحيحها من مائة وثمانية باعتبار المقاسمة , وتصح بالاختصار من أربعة وخمسين , كان أصلها من ستة . للأم سدس واحد , يبقى خمسة على الجد والإخوة مقاسمة , ورؤوسهم ستة لا تنقسم , فتضرب عدد الرءوس ستة في أصل المسألة ستة ; تبلغ ستة وثلاثين : للأم من أصلها واحد في ستة بستة , والباقي خمسة في ستة بثلاثين , للجد منها بالمقاسمة عشرة , يبقى عشرون للشقيقة نصف المال ثمانية عشر , يبقى اثنان على الأخ والأخت لأب , ورؤوسهم ثلاثة لا تنقسم وتباين , فنضرب ثلاثة في ستة وثلاثين ; تبلغ مائة وثمانية : للأم ستة في ثلاثة بثمانية عشر , وللجد عشرة في ثلاثة بثلاثين , وللشقيقة ثمانية عشر في ثلاثة بأربعة وخمسين , وللأخ والأخت لأب اثنان في ثلاثة بستة , للأخ أربعة وللأخت اثنان . ثم ننظر فنجد بين الأنصباء ومصح المسألة توافقا بالنصف , فترجع المسألة إلى نصفها أربعة وخمسين , ويرجع نصيب الشقيقة إلى نصفه سبعة وعشرين , ويرجع نصيب الجد إلى نصفه خمسة عشر , ونصيب الأخ لأب إلى نصفه اثنين , ونصيب الأخت لأب إلى نصفه واحد .
وهذه صورتها : أم جد أخت شقيقة أخ الأب أخت الأب
4- تسعينية زيد وهي أم وجد وشقيقة وأخوان وأخت لأب , سميت بذلك نسبة إلى التسعين , لصحتها منها , ووجه صحتها من تسعين أن الأحظ للجد هنا ثلث الباقي بعد سدس الأم , فيكون أصلها من ثمانية عشر إن اعتبر ثلث الباقي مع السدس , ويصح أن يجعل أصلها من ستة مخرج السدس : للأم واحد , يبقى خمسة لا ثلث لها صحيح , فيضرب مخرج الثلث ثلاثة في ستة بثمانية عشر : للأم أصلها السدس , واحد في ثلاثة بثلاثة , يبقى خمسة عشر , للجد منها خمسة , ثلث الباقي , وللأخت الشقيقة نصف المال تسعة , يبقى واحد للإخوة للأب , غير منقسم , فتضرب عدد رءوسهم خمسة في أصل المسألة أو مصحها ثمانية عشر بتسعين , ومنها تصح للأم ثلاثة في خمسة بخمسة عشر , وللجد خمسة في خمسة بخمسة وعشرين , وللأخت الشقيقة تسعة في خمسة بخمسة وأربعين , وللإخوة لأب واحد في خمسة بخمسة , لكل من الأخوين اثنان , وللأنثى واحد .
وهذه صورتها على الطريقتين : أم جد شقيقة أخوان أخت لأب أم جد شقيقة أخوان لأب أخت لأب هذا ; وبقي ما يسمى بحساب المواريث , وبتكون من باب الحساب وباب المناسخات وباب قسمة التركات , وهذا محله كتب الفرائض .
باب في التوريث بالتقدير والاحتياط
ما سبق كله هو حديث عما إذا تحقق موت المورث وتحقق كذلك وجود الوارث عند موت المورث , وهذا واضح لا إشكال فيه .
لكن هنا حالات يلتبس فيها الأمر ; فلا تعرف حال المورث والوارث ; فقد يكون لبعض الورثة أحوال تتردد بين الوجود والعدم , وذلك كالحمل في البطن والغرقى والهدمى ونحوهم والمفقود , وتردد بين كون الوارث ذكرا أو كونه أنثى , وذلك كالخنثى المشكل والحمل في البطن .
وبناء على هذا التردد في تلك الأحوال والأصناف من الورثة والمورثين , أفردت بأبواب خاصة تسمى أبواب التوريث بالتقدير والاحتياط , وهي :
1- باب الخنثى المشكل .
2- وباب الحمل .
3- وباب المفقود .
4- وباب الغرقى والهدمى .
باب في ميراث الخنثى
فالخنثى مأخوذ من الانخناث , وهو اللين والتكسر والتثني , يقال : خنث فم السقاء : إذا كسره إلى خارج وشرب منه . وهو في اصطلاح الفرضيين شخص له آلة رجل وآلة أنثى , أو ليس له آلة أصلا .
والجهات التي يمكن وجوده فيها : البنوة , والأخوة , والعمومة , والولاء , إذ كل واحد من المذكورين يمكن كونه ذكرا أو كونه أنثى . ولا يمكن أن يكون الخنثى المشكل أبا ولا أما ولا جدا ولا جدة ; إذ لو كان كذلك , لاتضح أمره فلم يبق مشكلا , ولا يمكن كذلك أن يكون الخنثى المشكل زوجا ولا زوجة ; لأنه لا يصح تزويجه ما دام مشكلا .
وقد خلق الله بني آدم ذكرا وإناثا ; كما قال تعالى : يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وقال تعالى : لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ وقد بين سبحانه حكم كل واحد منهما , ولم يبين حكم من هو ذكر وأنثى , فدل على أنه لا يجتمع الوصفان في شخص واحد , وكيف يتأتى ذلك وبينهما مضادة ؟ ! وقد جعل سبحانه وتعالى للتمييز بينهما علامات مميزة , ومع ذلك قد يقع الاشتباه ; بأن يوجد للشخص آلة ذكر وآلة أنثى .
* وقد أجمع العلماء على أن الخنثى يورث بحسب ما يظهر فيه من علامات مميزة : فمثلا : إن بال من حيث يبول الرجل , ورث ميراث رجل , وإن بال من حيث تبول الأنثى ; ورث ميراث أنثى ; لأن دلالة البول على الذكورة أو الأنوثة من أوضح الدلالات وأعمها ; لوجودها من الصغير والكبير ; فبوله من إحدى الآلتين وحدا يدل على أنه من أهلها , وتكون الآلة التي لا يبول منها بمنزلة العضو الزائد والعيب في الخلقة , فإن بال من الآلتين معا , اعتبر الأكثر منهما , وإن كان في ابتداء الأمر يبول من آلة واحدة , ثم صار يبول من " الآلتين اعتبرنا الآلة التي أبتدأ البول منها , فإن استوت الآلتان في خروج البول منهما وقتا وكمية ; فإنه ينتظر به إلى ظهور علامة أخرى من العلامات التي تظهر عند البلوغ , ويبقى مشكلا إلى آنذاك , لكنه يرجى اتضاح حاله عند البلوغ .
والعلامات التي توجد عند البلوغ منها ما هو خاص بالرجال كنبات الشارب ونبات اللحية وخروج المني من ذكره , فإذا تبين فيه واحدة من هذه العلامات , فهو رجل , ومنها علامات تختص بالنساء , وهي الحيض والحبل وتفلك الثديين , فإذا تبين فيه علامة من هذه العلامات ; فهو أنثى .
* فإن لم يظهر فيه شيء من علامات الرجال ولا علامات الإناث عند البلوغ ; بقي مشكلا لا يرجى اتضاح حاله , وللعلماء في كيفية توريثه وتوريث من معه في الحالتين مذاهب : - فمنهم من يرى أن الخنثى المشكل يعامل بالأضر دون من معه , فيعطى الأقل من نصيبه إذا قدر ذكرا أو نصيبه إذا قدر أنثى , وإن كان لا يرث في أحد التقديرين , لم يعط شيئا .
- ومن العلماء من يرى أنه يعامل الخنثى ومن معه في الحالتين بالأضر , ويوقف الباقي إلى اتضاح حال الخنثى أو اصطلاح الورثة على اقتسامه .
- ومن العلماء من يرى أن الخنثى المشكل يعطى نصف نصيب ذكر وأنثى إن ورث بهما متفاضلا , وإن ورث بأحد التقديرين دون الآخر ; فله نصف التقدير الذي يرث به , وهذا الحكم يعمل به سواء كان يرجى اتضاح حال الخنثى أو لا يرجى .
- ومن العلماء من يرى التفصيل , فإن كان يرجى اتضاح حال الخنثى ; عومل هو ومن معه بالأضر , فيعطى هو ومن معه المتيقن من ميراثه , ويوقف الباقي إلى اتضاح حاله , وإن كان لا يرجى اتضاح حاله ; فإن الخنثى يعطى نصف ميراث ذكر ونصف ميراث أنثى إن ورث بالتقديرين , وإن ورث بأحد التقديرين ; أعطي نصف ما يستحقه به . والله تعالى أعلم .
باب ميراث الحمل
قد يكون من جملة الورثة حمل , ومعلوم حينئذ ما يحصل من الإشكال الناشئ عن جهالة الحالة التي يكون عليها من حياة أو موت وتعدد وانفراد وأنوثة وذكورة , والحكم يختلف غالبا باختلاف تلك الاحتمالات , من هنا اهتم العلماء رحمهم الله بشأنه , فعقدوا له بابا خاصا في كتب المواريث .
والحمل ما يحمل في البطن من الولد , والمراد به هنا ما في بطن الآدمية إذا توفي المورث وهي حامل به , وكان يرث أو يحجب بكل تقدير , أو يرث أو يحجب في بعض التقادير , إذا انفصل حيا.
* والحمل الذي يرث بالإجماع هو الذي يتحقق فيه شرطان :
الشرط الأول : وجوده في الرحم حين موت المورث , ولو نطفة .
الشرط الثاني : انفصاله حيا حياة مستقرة ; لقوله صلى الله عليه وسلم : إذا استهل المولود ورث رواه أبو داود , ونقل عن ابن حبان تصحيحه , ومعنى استهلال المولود بكاؤه عند ولادته برفع صوته , وقيل : معنى الاستهلال أن يوجد منه دليل الحياة من بكاء أو عطاس أو حركة , ولا يختص ذلك بالبكاء ; فالاستهلال بعد الولادة دليل على انفصاله حيا حياة مستقرة , وبه يتحقق الشرط الثاني .
أما الشرط الأول - وهو وجوده في الرحم حين موت المورث - , فيستدل على تحققه بأن تلده في المدة المحددة للحمل , ولها أقل ولها أكثر بحسب الأحوال , وذلك أن للحمل المولود بعد وفاة المورث ثلاث حالات :
الحالة الأولى: أن تلده حيا قبل مضي زمن أقل مدة الحمل من موت المورث ; ففي هذه الحالة يرث مطلقا ; لأن حياته بعد الولادة في هذه المدة دليل على أنه كان موجدا قبل موت المورث , وأقل مدة الحمل ستة أشهر بإجماع العلماء ; لقوله تعالى : وَحَمْلُهُ وَفِصَالُهُ ثَلَاثُونَ شَهْرًا مع قوله تعالى : وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ فإذا طرح الحولان وهما أربعة وعشرون شهرا من ثلاثين شهرا ; بقي ستة أشهر , وهي أقل مدة الحمل –
الحالة الثانية: أن تلده بعد مضي زمن أكثر مدة الحمل من موت المورث ; ففي هذه الحالة لا يرث , لأن ولادته بعد هذه المدة تدل على حدوثه بعد موت المورث .
* وقد اختلف العلماء في تحديد أكثر مدة الحمل على ثلاثة أقوال :
الأول : أن أكثر مدة الحمل سنتان ; لقول أم المؤمنين عائشة رضي الله عنها : لا يبقى الولد في بطن أهه أكثرهن سنتين ومثل هذا لا مجال للاجتهاد فيه ; فله حكم المرفوع إلى النبي صلى الله عليه وسلم
الثاني : أن أكثر مدة الحمل أربع سنين ; لأن ما لا نص فيه يرجع فيه إلى الوجود , وقد وجد بقاء الحمل في بطن أمه إلى أربع سنين .
الثالث : أن أكثر مدة الحمل خمس سنين .
وأرجح الأقوال - والله أعلم - أن أكثر مدة الحمل أربع سنين ; لأنه لم يثب بالتحديد دليل , فيرجع فيه إلى الوجود , وقد وجد أربع سنين , والله أعلم .
الحالة الثالثة : أن تلده فيما فوق , الحد الأدنى لمدة الحمل ودون الحد الأعلى لها ; ففي هذه الحالة : إن كانت تحت زوج أو سيد يطؤها في هذه المدة ; فإن الحمل لا يرث من الميت , لأنه غير متحقق الوجود حين موت المورث , لاحتمال أن يكون من وطء حادث بعد موت المورث , وإن كانت لا توطأ في هذه المدة لعدم الزوج أو السيد أو غيبتهما أو تركهما الوطء عجزا أو امتناعا ; فإن الحمل يرث ; لأنه متحقق الوجود .
* هذا وقد اتفق العلماء على أن المولود إذا استهل بعد ولادته , فقد تحققت ولادته حيا حياة مستقرة , واختلفوا فيما سوى الاستهلال ; كالحركة والرضاع أو التنفس , فمن العلماء من يقتصر على الاستهلال ولا يلحق به غيره من هذه الأمور , ومنهم من يعمم فيلحق بالاستهلال كل ما دل على حياة المولود , وهذا هو الراجح ; لأن الاستهلال لا يقتصر تفسيره على الصراخ فقط , بل يشمل الحركة ونحوا عند بعض العلماء , وحتى لو اقتصر تفسير الاستهلال على الصوت والصراخ ; فإن ذلك لا يمنع الاستدلال بالعلامات الأخرى والله أعلم .
كيفية توريث الحمل إذا كان في الورثة حمل , وطلبوا القسمة قبل وضعه ومعرفة حالته من حيث الإرث وعدمه ; فالذي ينبغي في هذه الحالة الانتظار حتى يعرف مصير الحمل , خروجا من الخلاف , ولتكون القسمة مرة واحدة .
* فإن لم يرض الورثة بالتأخير والانتظار إلى وضع الحمل ; فهل يمكنون من القسمة ; اختلف العلماء رحمهم الله في ذلك على قولين :
القول الأول: أنهم لا يمكنون وذلك ; للشك في شأن الحمل , وجهالة حالته , وتعدد الاحتمالات في شأنه تعددا يترتب عليه اختلاف كبير في مقدار إرثه لإرث من معه .
القول الثاني: أن الورثة يمكنون من طلبهم , ولا يجبرون على الانتظار , لأن فيه إضرارا بهم ; إذ ربما يكونون أو يكون بعضم فقراء , ومدة الحمل قد تطول , والحمل يحتاط له , فيوقف له ما يضمن سلامة نصيبه ; فلا داعي للتأخير .
وهذا والقول الراجح فيما يظهر , لكن اختلف أصحاب هذا القول في المقدار الذي يوقف له , لأن الحمل في البطن لا يعلم حقيقته إلا الله , تتجاذبه احتمالات كثيرة , من حياته وموته , وتعدده وانفراده , وذكوريته وأنوثيته , ولا شك أن هذه الاحتمالات المتعددة تؤثر على مقدار إرثه وإرث من معه ; لذلك اختلفوا في المقدار الذي يوقف للحمل على أقوال :
القول الأول: أنه لا ضبط لعدد الحمل ; لأنه لا يعلم أكثر عدد ما تحمل به المرأة من الأجنة , لكن ينظر في حالة الورثة الذين يرثون مع الحمل , فمن يرث في بعض التقادير دون بعض , أو كان نصيبه غير مقدر ; كالعاصب ; فهذا لا يعطى شيئا , ومن يرث في جميع التقادير متفاضلا ; فإنه يعطى الأنقص , ومن لا يختلف نصيبه في جميع التقادير ; فإنه يعطى نصيبه كاهلا , ثم يوقف الباقي بعد هذه الاعتبارات ; إلا أن ينكشف أمر الحمل
القول الثاني: أنه يعامل الحمل بالأحظ , ويعامل الورثة معه بالأضر , فيوقف للحمل الأكثر من ميراث ذكرين أو أنثيين , ويعطى الوارث معه اليقين من نصيبه , فإذا ولد الحمل , وتبين أمره ; أخذ من الموقوف ما يستحقه ورد الباقي إن كان أكثر من نصيبه أو أخذه كاملا إن كان قدر نصيبه , وإن كان أنقص من نصيبه ; رجع على الورثة بما نقص
القول الثالث: أنه يوقف للحمل حظ ابن واحد أو بنت واحدة أيهما أكثر , لأن الغالب المعتاد أن لا تلد الأنثى أكثر من واحد في بطن واحد , فينبني الحكم على الغالب , ويأخذ القاضي من الورثة كفيلا بالزيادة على نصيب الواحد , لأن الحمل عاجز عن النظر لنفسه , فينظر له القاضي احتياطا .
والراجح من هذه الأقوال ما كان فيه الاحتياط أكثر , وهو القول الثاني ; لأن ولادة الاثنين في بطن واحد كثيرة الوقوع , وما زاد على الاثنين نادر , وأخذ الكفيل كما في القول الثالث قد يتعذر , وحتى لو وجد الكفيل ; فقد يعتريه ما يعتريه , فيعجز عن التحمل , فيضيع حق الحمل إذا تبين أكثر من واحد .
فعلى القول المرجح يجعل للحمل ستة مقادير , لأنه إما أن ينفصل حيا حياة مستقرة , وإما أن ينفصل ميتا , وإذا انفصل حيا حياة مستقرة , فإما أن يكون ذكرا فقط , أو أنثى فقط , أو ذكرا وأنثى , أو ذكرين , أو أنثيين , فهذه ستة مقادير , يجعل لكل تقدير مسألة , وتجرى عليها العملية الحسابية , وينظر في أحوال الورثة : فمن كان يرث في جميع المسائل متساويا , أعطيته نصيبه كاملا , ومن كان يرث فيها متفاضلا ; أعطيته الأنقص , ومن كان يرث في بعضها دون بعض ; لم تعطه شيئا , ويوقف الباقي إلى أن يتضح حال الحمل كما سبق , والله أعلم .
باب في ميراث المفقود
المفقود لغة اسم مفعول من فقد الشيء : إذا عدمه , والفقد أن تطلب الشيء فلا تجده , والمراد بالمفقود هنا من انقطع خبره وجهل حاله , فلا يدرى أحي و أم ميت , سواء كان سبب ذلك سفره أو حضوره قتالا أو انكسار سفينة أو أسره في أيدي أهل الحرب أو غير ذلك .
ولما كان حال المفقود وقت فقده محتملا مترددا بين كونه موجودا أو معدوما , ولكل حالة من الحالتين أحكام تخصها : أحكام بالنسبة لزوجته , وأحكام بالنسبة لإرثه من غيره وإرث غيره منه وإرث غيره معه , ولم يترجح أحد الاحتمالين على الآخر , كان لا بد من ضرب مدة يتأكد فيها من واقعه , تكون فرصة للبحث عنه , ويكون مضيها بدون معرفة شيء عنه دليلا على عدم وجوده .
* وبناء على ذلك ; اتفق العلماء على ضرب تلك المدة , لكن اختلفوا في مقدارها على قولين :
القول الأول: أنه يرجع في تقدير المدة إلى اجتهاد الحاكم ; لأن الأصل حياة المفقود , ولا يخرج عن هذا الأصل إلا بيقين أو ما في حكمه , وهذا قول الجمهور , سواء كان يغلب عليه السلامة أم الهلاك , وسواء فقد قبل التسعين من عمره أو بعدها , فينتظر حتى تقوم بينة بموته أو تمضي مدة يغلب على الظن أنه لا يعيش فوقها .
القول الثاني: التفصيل , وذلك أن للمفقود حالتين :
الأولى : أن يكون الغالب عليه الهلاك , كمن يفقد في مهلكة , أو بين الصفين , أو من مركب غرق فسلم بعض أهله وهلك بعض , أو يفقد بين أهله , كأن يخرج لصلاة ونحوها ; فلا يرجع فهذا ينتظر أربع سنين منذ فقد ; لأنها مدة يتكرر فيها تردد المسافرين والتجار , فانقطاع خبره إلى هذه المدة يغلب على الظن أنه غير حي .
الثانية : أنه يكون الغالب على المفقود السلامة ; كمن سافر لتجارة أو سياحة أو طلب علم , فخفي خبره ; فهذا ينتظر تتمة تسعين سنة منذ ولد , لأن الغالب أنه لا يعيش أكثر من هذا
والراجح هو القول الأول , وهو أنه يرجع في تحديد مدة الانتظار المفقود إلى اجتهاد الحاكم ; لأن ذلك يختلف باختلاف الأوقات والبلدان والأشخاص ; لأنه في زماننا توفرت وسائل الإعلام والمواصلات , حتى صار العالم كله بمثابة البلد الواحد , مما يختلف الحال به عن الزمان السابق اختلافا كبيرا كله فإذا مات مورث المفقود في مدة الانتظار المذكورة : - فإن لم يكن له وارث غير المفقود ; وقف جميع ماله , إلى أن يتضح الأمر , أو تمضي المدة .
- وإن كان له ورثة غير المفقود , فقد اختلف العلماء في كيفية مسألتهم على أقوال , أرجحها قول أكثر العلماء : أنه يعامل الورثة الذين مع المفقود بالأضر , فيعطى كل منهم إرثه المتيقن , ويوقف الباقي , وذلك بأن تقسم المسألة على اعتبار المفقود حيا , ثم تقسم على اعتباره ميتا , فإن كان يرث في المسألتين متفاضلا ; يعطى الأنقص , ومن يرث فيهما متساويا يعطى نصيبه كاملا , ومن يرث في إحدى المسألتين فقط ; لا يعطى شيئا , ويوقف الباقي إلى تبين أمر المفقود .
هذا في توريث المفقود من غيره , وأما توريث غيره منه , فإنه إذا مضت مدة انتظاره , ولم يتبين أمره , فإنه يحكم بموته , ويقسم ماله الخاص وما وقف له من مال مورثه على ورثته الموجودين حين الحكم بموته , دون من مات في مدة الانتظار , لأن الحكم بموت المفقود جاء متأخرا عن وفاة من مات في مدة الانتظار , ومن شرط الإرث حياة الوارث بعد موت المورث .
باب في ميراث الغرقى والهدمى
* هذه المسألة كثيرة الوقوع , عظيمة الإشكال , ألا وهي مسألة الموت الجماعي , الذي يموت فيه جماعة من المتوارثين , لا يعرف من السابق بالوفاة ليكون موروثا ومن المتأخر ليكون وارثا , وكثيرا ما يقع هذا في هذا العصر نتيجة لحوادث الطرق التي يذهب فيها الجماعات من الناس , كحوادث السيارات والطائرات والقطارات , وكذا حوادث الهدم والحريق والغرق والقصف في الحروب وغير ذلك .
* فإذا حصل شيء من ذلك ; فلا يخلو الأمر من خمس حالات :
الحالة الأولى: أن يعلم أن الجماعة مات أفرادها جميعا في آن واحد لم يسبق أحدهم الآخر , ففي هذه الحالة لا توارث بينهم بالإجماع , لأن من شرط الإرث تحقق حياة الوارث بعد موت المورث , وهذا الشرط مفقود هنا
الحالة الثانية : أن يعلم تأخر موت أحدهم بعينه عن موت الآخر ولم ينس , فالمتأخر يرث المتقدم بالإجماع ; لتحقق حياة الوارث بعد موت المورث .
الحالة الثالثة : أن يعلم تأخر موت بعضهم عن موت البعض الآخر من غير تعيين للمتقدم والمتأخر .
الحالة الرابعة: أن يعلم تأخر موت بعضهم عن موت البعض الآخر بعينه , لكن نسي .
الحالة الخامسة : أن يجهل واقع موتهم ; فلا يدرى أماتوا جميعا أم ماتوا متفاوتين .
" ففي هذه الأحوال الثلاث الأخيرة مجال للاحتمال ومسرح للاجتهاد والنظر , وقد اختلف العلماء رحمهم الله فيها على قولين :
القول الأول : عدم التوارث في هذه الأحوال الثلاث جميعا , وهي قول جماعة من الصحابة , منهم : أبو بكر الصديق وزيد بن ثابت وابن عباس رضي الله عنهم , وقال به الأئمة الثلاثة أبو حنيفة ومالك والشافعي , وهو تخريج في مذهب أحمد , لأن من شروط الإرث تحقق حياة الوارث بعد موت المورث , وهذا الشرط ليس بمتحقق هنا , بل ومشكوك فيه , ولا توريث مع الشك , ولأن قتلى وقعة اليمامة وقتلى وقعة صفين وقتلى الحرة لم يورث بعضهم من بعض .
القول الثاني : أنه يورث كل واحد من الآخر , وهو قول جماعة من الصحابة رضي الله عنهم ; منهم عمر بن الخطاب وعلي رضي الله عنهما , وهو ظاهر مذهب أحمد رحمه الله , ووجه هذا القول أن حياة كل منهم كانت ثابتة بيقين , والأصل بقاؤها إلى ما بعد موت الآخر , ولأن عمر رضي الله عنه لما وقع الطاعون في الشام جعل أهل البيت يموتون عن آخرهم , فكتب بذلك إلى عمر , فأمر أن يورثوا بعضهم من بعض
ويشترط للتوريث أن لا يختلف ورثة الموتى المشتبه في ترتب موتهم , فيدعي ورثة كل ميت تأخر موت مورثهم , وليس هناك بينة ; فإنهم حينئذ يتحالفون , ولا توارث .
وكيفية التوريث على هذا القول : أن يورث كل واحد من تلاد مال الآخر ; أي : من ماله القديم ; دون طريفه , أي : ماله الجديد الذي ورثه ممن مات معه في الحادث , وذلك بأن تفرض أن أحدهم مات أولا , فتقسم ماله القديم على ورثته الأحياء ومن مات معه , فصا حصل لمن مات معه من ماله بهذه القسمة ; قسمته بين ورثته الأحياء فقط , دون من مات معه , لئلا يرث مال نفسه , ثم تعكس العملية مع الآخر , فتفرضه مات أولا , وتعمل معه ما عملته مع الأول .
* والراجح في هذه المسألة هو القول الأول , وهو عدم التوارث ; لأن الإرث لا يثبت بالاحتمال والشك , وواقع الموتى في هذه المسألة مجهول , والمجهول كالمعدوم , وتقدم موت أحدهم في هذه الحالة مجهول ; فهو كالمعدوم , وأيضا الميراث إنما حصل للحي ليكون خليفة للميت ينتفع بماله بعده , وهذا مفقود هنا , مع ما يلزم على القول بتوارثهم من التناقض ; لأن توريث أحدهم من صاحبه يقتضي أنه متأخر عنه بالوفاة , وتوريث صاحبه منه يقتضي أنه متقدم , فيكون كل واحد منهما متقدما متأخرا , فعلى هذا القول الراجح - وهو عدم التوارث - يكون مال كل منهم لورثته الأحياء فقط دون من مات معه , عملا باليقين , وابتعادا عن الاشتباه , والله أعلم .
باب في التوريث بالرد
* الرد لغة : الصرف والإرجاع , يقال : رده ردا : أرجعه وصرفه , والارتداد الرجوع , ومنه سميت الردة , لأنها رجوع عن الدين الصحيح .
* والرد في اصطلاح الفرضيين هو صرف الباقي من التركة عن فروض الورثة إذا لم يكن هناك عاصب يستحقه إلى أصحاب الفروض بقدر فروضهم .
* وذلك أن الله سبحانه قدر فروض الورثة بالنصف والربع والثمن والثلثين والثلث والسدس , وبين كيفية توريث العصبة من الذكور والإناث , وقال النبي صلى الله عليه وسلم : ألحقوا الفرائض بأهلها ; فما بقي ; فلأولى رجل ذكر فكان هذا الحديث الشريف مبينا للقرآن ومرتبا للورثة بنوعيهم : أصحاب الفروض والعصبات , فإذا وجد أصحاب فروض وعصبة , فالحكم واضح , ذلك بأن يعطى ذوو الفروض فروضهم , وما بقي بعدها يعطى للعصبة , الآن لم يبق شيء ; سقط العصبة ; عملا بهذا الحديث الشريف , وإن وجد عصبة فقط ; أخذوا المال بالتعصيب على عدد رءوسهم .
" إنما الإشكال فيما إذا وجد أصحاب فروض لا تستغرق فروضهم التركة , ولم يوجد عصبة يأخذون الباقي ; فالباقي في هذه الحالة يرد على أصحاب الفروض بقدر فروضهم ; غير الزوجين , وذلك للأدلة الآتية :
أولا : أولا : قوله تعالى : وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ وأصحاب الفروض من ذوي أرحام الميت , فهم أولى بماله , وأحق من غيرهم .
ثانياً : قول النبي صلى الله عليه وسلم : من ترك مالا ; فهو لورثته رواه البخاري ومسلم , وهذا عام في جميع المال الذي يتركه الميت , ومنه ما يبقى بعد الفروض , فيكون أصحاب الفروض أحق به ; لأنه من مال مورثهم .
ثالثا : جاء في حديث سعد بن أبي وقاص رضي الله عنه , أنه قال للنبي وهو لما جاءه يعوده من مرض أصابه : " يا رسول الله ! لا يرثني إلا ابنة لي " ولم ينكر عليه النبي صلى الله عليه وسلم حصر الميراث في بنته , ولو كان ذلك خطأ ; لم يقره ; فدل الحديث على أن صاحب الفرض يأخذ ما بقي بعده فرضه إذا لم يكن هناك عاصب , وهذا هو الرد .
* والذين يرد عليهم هم جميع أصحاب الفروض , ما عدا الزوجين لأن الزوجين قد يكونان من غير ذوي الأرحام ; فلا يدخلان في عموم قوله تعالى : وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ
* وقد اتفق أهل العلم على أنه لا يرد على الزوجين ; إلا ما روي عن عثمان رضي الله عنه , أنه رد على زوج وهذا يحتمل أنه أعطاه لسبب غير الرد ; ككونه عصبة أو ذا رحم , فأعطاه من أجل ذلك , لا من أجل الرد . والله أعلم .
باب ميراث ذوي الأرحام
* ذوو الأرحام في اصطلاح الفرضيين كل قريب ليس بذي فرض ولا عصبة , وهم على سبيل الإجمال أربعة أصناف :
الصنف الأول : من ينتمي إلى الميت , وهم أولاد البنات وأولاد بنات البنين وإن نزلوا .
الصنف الثاني : من ينتمي إليهم الميت , وهم الأجداد الساقطون والجدات السواقط وإن علوا .
الصنف الثالث : من ينتمي إلى أبوي الميت , وهم أولاد الأخوات وبنات الإخوة وأولاد الإخوة للأم ومن يدلي بهم وإن نزلوا :
الصنف الرابع : من ينتمي إلى أجداد الميت وجداته , وهم : الأعمام للأم , والعمات مطلقا , وبنات الأعمام مطلقا , والخؤولة مطلقا , وإن تباعدوا , وأولادهم وإن نزلوا .
* هذه أصنافهم على سبيل الإجمال , وهم يرثون إذا لم يوجد أحد من أصحاب الفروض غير الزوجين , ولم يوجد أحد من العصبة , وذلك لأدلة , منها :
أولا : قوله تعالى : وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ أي : بعضهم أحق بميراث البعض الآخر في حكم الله تعالى
ثانيا : عموم قوله تعالى : لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ فلفظ الرجال والنساء والأقربين يشمل ذوي الأرحام , ومن ادعى التخصيص ; فعليه الدليل .
ثالثا : قول الرسول صلى الله عليه وسلم : الخال وارث من لا وارث له رواه أحمد وأبو داود وابن ماجه والترمذي , وقال : " حديث حسن .
ووجه الدلالة منه أنه جعل الخال وارثا عند عدم الوارث بالفرض أو التعصيب , وهو من ذوي الأرحام , فيلحق به غيره منهم .
هذه بعض أدلة من يرى توريث ذوي الأرحام وهو مروي عن جماعة من الصحابة , منهم عمر وعلي رضي الله عنهما , وهو مهذب الحنابلة والحنفية والوجه الثاني في مذهب الشافعية إذا لم ينتظم بيت المال .
* وقد اختلف القائلون بتوريث ذوي الأرحام في كيفية توريثهم على أقوال , أشهرها قولان :
القول الأول : أنهم يرثون بالتنزيل ; بأن ينزل كل واحد منهم منزلة من أدلى به , فيجعل له نصيبه ; فأولاد البنات وأولاد بنات البنين بمنزلة أمهاتهم , والعم لأم والعمات بمنزلة الأب , والأخوال والخالات وأبو الأم بمنزلة الأم , وبنات الإخوة وبنات بنيهم بمنزلة آبائهن . .. وهكذا .
والقول الثاني: أن توريث ذوي الأرحام كتوريث العصبات , فيقدم الأقرب فالأقرب منهم , والله تعالى أعلم .
باب في ميراث المطلقة
من المعلوم أن عقد الزوجية هو مما جعله الله سببا من أسباب الإرث , حيث يقول جل شأنه : وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِنْ بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ
* فما دام عقد الزوجية باقيا فالإرث باق , ما لم يكن هناك مانع من موانع الإرث .
* وإذا حل عقد الزوجية بالطلاق حلا كاملا - وهو ما يسمى بالطلاق البائن - فإنه ينتفي الإرث , لأنه إذا عدم السبب ; عدم المسبب ; إلا أنها قد تكون هناك ملابسات حول الطلاق تجعله لا يمنع الإرث , كما أنه إذا لم يحل عقد النكاح بالطلاق حلا كاملا ; فإن التوارث بين الزوجين لا ينتفي , ما دامت في العدة , وهو ما يسمى بالطلاق الرجعي , ولذا يعقد الفقهاء بابا يسمونه باب ميراث المطلقة
* فالمطلقات إجمالا ثلاثة أنواع :
النوع الأول: المطلقة الرجعية , سواء حصل طلاقها في حال صحة المطلق أو مرضه .
الثاني : المطلقة البائن , التي حصل طلاقها في حال صحة المطلق .
الثالث : المطلقة البائن , التي حصل طلاقها في حال مرض موت المطلق .
فالمطلقة الرجعية ترث بالإجماع إذا مات المطلق , وهي في العدة ; لأنها زوجة لها ما للزوجات ما دامت في العدة .
* والمطلقة البائن في حال الصحة لا ترث بالإجماع , لانقطاع صلة الزوجية ; من غير تهمة تلحق الزوج في ذلك , وكذا إذا حصل هذا الطلاق في مرض الزوج غير المخوف .
* والمطلقة البائن في مرض الزوج المخوف , وهو غير متهم بقصد حرمانها من الميراث , لا ترث أيضا .
* والمطلقة البائن في مرض الموت المخوف , إذا كان الزوج متهما فيه بقصد حرمان الزوجة من الميراث ; فإنها ترث في العدة وبعدها ; ما لم تتزوج أو ترتد .
" والدليل على توريث المطلقة طلاقا بائنا يتهم فيه الزوج : أن عثمان رضي الله عنه قضى بتوريث زوجة عبد الرحمن بن عوف رضي الله عنه , وقد طلقها في مرض موته فبتها واشتهر هذا القضاء بين الصحابة , ولم ينكر , مع قاعدة سد الذرائع ; لأن هذا المطلق قصد قصدا فاسدا في الميراث , فعومل بنقيض قصده , وهذا المعنى لا ينحصر في زمن العدة حتى يقصر التوريث على زمن العدة , والله أعلم .
* ويتوارث الزوجان بعقد النكاح إذا مات أحدهما قبل الدخول والخلوة لعموم الآية الكريمة , وهي قوله تعالى : وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إلى قوله : وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ الآية , لأن علاقة الزوجية علاقة وثيقة وشريفة , يترتب عليها أحكام وتبنى عليها مصالح عظيمة , فجعل الله لكل منهما نصيبا من مال الآخر إذا مات ; كما جعل لأقربائه , وهذا مما يؤكد على الزوجين أن ينظر كل منهما إلى الآخر نظرة احترام وتوقير .
وهذه هي أحكام الإسلام , كلها خير وبركة , نسأل الله سبحانه وتعالى أن يثبتنا عليه ويميتنا عليه .
باب في التوارث مع اختلاف الدين
* اختلاف الدين هو أن يكون المورث على ملة والوارث على ملة أخرى .
* وتحت ذلك مسألتان:
المسألة الأولى: إرث الكافر من المسلم وإرث المسلم من الكافر اختلف العلماء في هذه المسألة على أربعة أقوال :
القول الأول : أنه لا توارث بين مسلم وكافر مطلقا , وهو قول أكثر أهل العلم , لقوله صلى الله عليه وسلم لا يرث المسلم الكافر , ولا الكافر المسلم متفق عليه .
القول الثاني : أنه لا توارث بين مسلم وكافر إلا بالولاء ; لحديث : لا يرث المسلم النصراني ; إلا أن يكون عبده أو أمته رواه الدارقطني ; فهو يدل على إرث المسلم لعتيقه النصراني ويقاس عليه العكس , وهو إرث النصراني مثلا لعتيقه المسلم .
القول الثالث : أنه يرث الكافر من قريبه المسلم إذا أسلم قبل قسمة التركة ; لحديث : كل قسم قسم في الجاهلية , فهو على ما قسم , وكل قسم أدركه الإسلام ; فإنه على ما قسم الإسلام فالحديث يدل على أنه لو أسلم كافر قبل قسم ميراث مورثه المسلم ; ورث .
القول الرابع : أنه يرث المسلم من الكافر دون العكس ; لحديث : الإسلام يزيد ولا ينقص وتوريث المسلم من الكافر زيادة , وعدم توريثه منه نقص , والحديث يدل على أن الإسلام يجلب الزيادة ولا يجلب النقص .
والراجح - والله أعلم - القول الأول , وهو عدم التوارث بين المسلم والكافر ; لصحة دليله وصراحته ; بخلاف بقية الأقوال ; فإن أدلتها إما غير صحيحة وإما غير صريحة فلا تعارض دليل القول الأول .
المسألة الثانية: توارث الكفار بعضهم من بعض للكفار حالتين :
الحالة الأولى: أن يكونوا على دين واحد ; كاليهودي مثلا مع اليهودي , والنصراني مع النصراني , ففي هذه الحالة لا خلاف في إرث بعضهم من بعض
الحالة الثانية : أن تختلف أديانهم ; كاليهود مع النصارى أو المجوس أو الوثنيين ; ففي هذه الحالة اختلف العلماء في حكم توريث بعضهم من بعض , ومبنى الاختلاف هو هل الكفر ملة واحدة أو ملل متعددة ;
القول الأول : وهو قول الحنفية والشافعية مع اتحاد الدار , ورواية في مذهب الحنابلة , وهو قول الجمهور : أن الكفر بجميع أشكاله واختلاف نحله ملة واحدة , فيتوارث الكفار بعضهم من بعض دون نظر إلى اختلاف دياناتهم ; لعموم النصوص في توارث الآباء والأبناء ; فلا يخص من عمومها إلا ما استثناه الشارع , ولقوله تعالى : وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ
القول الثاني : أن الكفر ثلاث ملل , فاليهودية ملة , والنصرانية ملة , وبقية الكفر ملة ; لأنهم يجمعهم أنهم لا كتاب لهم ; فلا يرث اليهودي من النصراني ولا يرث أحدهما من الوثني .
القول الثالث : أن الكفر ملل متعددة , فلا يرث أهل كل ملة من أهل الملة الأخرى ; بدليل قول النبي صلى الله عليه وسلم : لا يتوارث أهل ملتين شتى رواه أحمد وأبو داود والنسائي وابن ماجه .
ولعل هذا القول هو الراجح ; لهذا الحديث , وهو نص في محل النزاع , ولعدم التناصر بين أهل الملل ; فلا توارث بينهم ; كالمسلمين مع الكفار , ولأنه قد تعارض موجب الإرث مع المانع من الإرث وهو اختلاف الدين ; لأن اختلاف الدين يوجب المباينة من كل وجه , فقوي المانع , ومنع موجب الإرث , فلم يعمل الموجب , لقيام المانع .
والذين يرون أن الكفر ملة واحدة يرون أن اختلاف الدار مانع من توارث بعض الكفار من بعض ; لعدم التناصر والتآزر بينهم , وهذا المعنى موجود مع اختلاف الملل , فعلى هذا القول الذي يظهر لنا أن الراجح أنه لا يرث النصراني مثلا قريبه اليهودي أو قريبه المجوسي أو الوثني , ولا يرث الوثني مثلا قريبه اليهودي , وإنما يتوارث النصارى فيما بينهم , واليهود فيما بينهم , والمجوس فيما بينهم , وكذا بقيه الملل الكفرية . والله أعلم .
باب في حكم توريث القاتل
* قد تتوفر أسباب الإرث , ولكنه لا يتحقق لمانع عارض هذه الأسباب فمنع من تحقق مقتضاها .
* وموانع الإرث كثيرة , منها قتل الوارث لمورثة , وذلك لقوله صلى الله عليه وسلم : ليس لقاتل ميراث وقوله صلى الله عليه وسلم : لا يرث القاتل شيئا ولأجل سد الذريعة ; لأن الوارث قد يحمله حب المال على قتل مورثه لأجل الحصول على ماله , والقاعدة المعروفة أن من تعجل شيئا قبل أوانه ; عوقب بحرمانه .
* وحرمان القاتل من الميراث مجمع عليه بين أهل العلم في الجملة , إن اختلفوا في تحديد نوعية القتل الذي منع من الإرث - والصحيح من مذهب الشافعي رحمه الله أن القاتل لا يرث بحال , أيا كان نوع القتل ; لعموم قوله صلى الله عليه وسلم : لا يرث القاتل شيئا ولأن القاتل حرم من الميراث لئلا يجعل القتل ذريعة إلى استعمال الميراث , فوجب أن يحرم بكل حال ; لحسم الباب .
فعلى هذا لا يرث كل من له دخل في القتل , ولو كان بحق , كالمقتص , ومن حكم بالقتل ; كالقاضي , وكذا الشاهد , وحتى لو كان القتل بغير قصد ; كالقتل الذي يحصل من نائم ومجنون وطفل , وكذا لو كان القتل ناتجا عن فعل مأذون فيه شرعا , كالمؤدب والمداوي إذا ترتب على التأديب والعلاج موت المؤدب والمعالج .
- وذهب الحنابلة إلى أن القتل الذي يمنع الإرث هو القتل بغير حق , وهو ما وجب ضمانه بقود أو دية أو كفارة ; كالقتل العمد وشبه العمد والخطأ وما جرى مجراه كالقتل بالسبب والقتل من الصبي والمجنون والنائم , وما ليس بمضمون بشيء مما ذكر ; فإنه لا يمنع الميراث ; كالقتل قصاصا أو حدا أو دفعا عن النفس أو كان القاتل عادلا والمقتول باغيا أو كان القتل ناتجا عن فعل مأذون به شرعا , كالتأديب والعلاج .
- وكذا مذهب الحنفية , إلا أنهم اعتبروا القتل بالتسبب لا يمنع الميراث , كما لو حفر بئرا أو وضع حجرا في الطريق , فانقتل بذلك مورثه , وكذا القتل بغير قصد لا يمنع الميراث ; كالقتل من الصبي والمجنون .
- وعند المالكية أن القاتل له حالتان :
الحالة الأولى: أن يكون قتل مورثه عمدا عدوانا ; ففي هذه الحالة لا يرث من مال مورثه ولا من ديته .
الحالة الثانية : أن يكون قتل مورثه خطأ ; ففي هذه الحالة يرث من ماله , ولا يرث من ديته , ووجه توريثه من المال عندهم في هذه الحالة أنه لم يتعجله بالقتل , ووجه كونه لم يرث من الدية , لأنها واجبة عليه , ولا معنى لكونه يرث من شيء يجب عليه .
وباستعراض هذه الأقوال نجد القول الوسط منها , وهو أن القتل الذي يوجب الضمان على القاتل يمنع الميراث , والقتل الذي لا يوجب الضمان على القاتل لا يمنع الميراث , كما قال به الحنابلة والحنفية , لأن ما أوجب الضمان يكون القاتل فيه غير معذور ومتحملا لمسئوليته , فيترتب على ذلك حرمانه من الميراث , وما لا يوجب الضمان يكون القاتل معذورا فيه وغير متحمل لمسئوليته ; فلا يمنعه من الميراث , ولو عملنا بقول الشافعية , فجعلنا كل قتل يمنع الميراث , لكان ذلك سببا لعدم إقامة الحدود الواجبة ولعدم استيفاء الحقوق كالقصاص ونحوه .
فعلى هذا يكون عموم قول الرسول صلى الله عليه وسلم : ليس للقاتل ميراث مخصوص بما إذا كان القتل بغير حق وغير مضمون .

كتاب النكاح
باب في أحكام النكاح
بسم الله الرحمن الرحيم
* هذا الموضوع له أهمية بالغة , جعلت الفقهاء يجعلون له في مصنفاتهم مكانا رحبا , يفصلون فيه أحكامه , ويوضحون فيه مقاصده وآثاره ; لأنه مشروع في الكتاب والسنة والإجماع : قال الله تعالى : فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ ولما ذكر النساء التي يحرم التزوج منهن قال تعالى : وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ والنبي صلى الله عليه وسلم حث على الزواج ورغب فيه , فقال : يا معشر الشباب من استطاع منكم الباءة ; فليتزوج ; فإنه أغض للبصر , وأحصن للفرج وقال عليه الصلاة والسلام : تزوجوا ; فإني مكاثر بكم الأمم يوم القيامة
النكاح يترتب عليه مصالح عظيمة - منها : بقاء النسل البشري , وتكثير عدد المسلمين , وإغاظة الكفار بإنجاب المجاهدين في سبيل الله والمدافعين عن دينه .
- ومنها : إعفاف الفروج , وإحصانها , وصيانتها من الاستمتاع المحرم الذي يفسد المجتمعات البشرية - ومنها : قيام الزوج على المرأة بالرعاية والإنفاق ; قال تعالى : الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ - ومنها : حصول السكن والأنس بين الزوجين , وحصول الراحة النفسية ; قال تعالى : وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا وقال تعالى : هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا - ومنها : أنه حماية للمجتمعات البشرية من الوقوع في الفواحش الخلقية التي تهدم الأخلاق وتقضي على الفضيلة - ومنها : حفظ الأنساب , وترابط القرابة والأرحام بعضها ببعض , وقيام الأسر الشريفة التي تسودها الرحمة والصلة والنصرة على الحق - - ومنها : الترفع ببني الإنسان عن الحياة البهيمية إلى الحياة الإنسانية الكريمة .
. .. إلى غير ذلك من المصالح العظيمة التي تترتب على النكاح الشرعي الشريف النظيف القائم على كتاب الله وسنة رسول . * والنكاح عقد شرعي يقتضي حل استمتاع كل من الزوجين بالآخر , كما قال النبي صلى الله عليه وسلم : استوصوا بالنساء خيرا , فإنهن عوان عندكم , استحللتم فروجهن بكلمة الله
" وعقد النكاح ميثاق بين الزوجين , قال تعالى : وَأَخَذْنَ مِنْكُمْ مِيثَاقًا غَلِيظًا فهو عقد يوجب على كل من الزوجين نحو الآخر الوفاء بمقتضاه ; قال تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ
* ويباح لمن عنده المقدرة والأمن من الحيف أن يتزوج بأكثر من واحدة ; -257- قال تعالى : فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً والعدل المطلوب هنا هو العدل المستطاع , وهو التسوية بين الزوجات في النفقة والكسوة والمسكن والمبيت .
* وإباحة تعدد الزوجات من محاسن هذه الشريعة وصلاحيتها لكل زمان ومكان ; لما فيه من المصالح العظيمة للرجال والنساء والمجتمعات : - لأنه من المعلوم كثرة عدد النساء عن عدد الرجال مع ما يعتري الرجال من الأخطار التي تقلل عددهم , كأخطار الحروب والأسفار , مما ينقرض معه كثرة الرجال , ويتوفر به عدد النساء , فلو قصر الرجل على واحدة , تعطل كثير من النساء .
- وكذلك معروف ما يعتري المرأة من الحيض والنفاس , فلو منع الرجل من التزوج بأخرى ; لمرت عليه فترات كثيرة يحرم فيها من المتعة والإنجاب .
- ومعروف أن الاستمتاع بالمرأة استمتاعا كاملا ومثمرا ينتهي ببلوغها سن اليأس , وهو بلوغ الخمسين من عمرها ; بخلاف الرجل , فنه يستمر صلاحيته للاستمتاع والإنجاب إلى سن الهرم , فلو قصر على واحدة ; لفات عليه خير كثير , وتعطل عنده منفعة الإنجاب والنسل .
- إضافة إلى أنه إذا كان من المعلوم أن عدد النساء يزيد على عدد الرجال في غالب المجتمعات البشرية ; فإن قصر الرجل على امرأة واحدة يترك كثيرا من النساء لا عائل لهن , وبالتالي يفضي هذا إلى الفساد الخلقي , وضياع كثير من النساء , أو حرمانهن من متعة الحياة وزينتها .
والحكم البالغة في إباحة تعدد الزوجات كثيرة ; فقاتل الله من يحاول سد هذا الطريق وتعطيل هذه المصالح .
والنكاح من حيث الحكم الشرعي على خمسة أنواع : تارة يكون واجبا , وتارة يكون مستحبا , وتارة يكون حراما , وتارة يكون مكروها : - فيكون النكاح واجبا على من يخاف على نفسه الزنا إذا تركه ; لأنه طريق لإعفاف نفسه من الحرام , وفي هذه الحالة قال شيخ الإسلام ابن تيمية رحمه الله : ( وإن احتاج الإنسان إلى النكاح , وخاف العنت بتركه , قدمه على الحج الواجب " . وقال غيره : " يكون له أفضل من الحج التطوع والصلاة والصوم التطوع , .
قالوا : ولا فرق في هذه الحالة بين القادر على الإنفاق والعاجز عنه . قال الشيخ تقي الدين : ( ظاهر كلام أحمد والأكثرين عدم اعتبار الطول , لأن الله وعد عليه الغنى بقوله : إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وقد كان النبي يصبح وما عنده شيء , ويمسي وما عنده شيء , وزوج رجلا لم يقدر على خاتم من حديد ) .
- ويستحب النكاح مع وجود الشهوة وعدم الخوف من الزنى لاشتماله على مصالح كثيرة للرجال والنساء .
- ويباح النكاح مع عدم الشهوة والميل إليه ; كالعنين والكبير وقد يكون مكروها في هذه الحالة , لأنه يفوت على المرأة الغرض الصحيح من النكاح , وهو إعفافها , ويضر بها .
- ويحرم النكاح على المسلم إذا كان في دار كفار حربيين لأن فيه تعريضا لذريته للخطر واستيلاء الكفار عليهم , ولأنه لا يأمن على زوجته منهم .
ويسن نكاح المرأة الدينة ذات العفاف والأصل الطيب لحديث أبي هريرة رضي الله عنه ; أن النبى صلى الله عليه وسلم قال : تنكح المرأة لأربع : لمالها ولحسبها , ولجمالها , ولدينها ; فاظفر بذات الدين , تربت يداك , متفق عليه وقد ورد النهي عن نكاح المرأة لغير دينها ; قال صلى الله عليه وسلم: لا تنكحوا النساء لحسنهن فلعله يرديهن , ولا لمالهن فلعله يطغيهن , وانكحوهن للدين.
وقد حث النبي على اختيار البكر , فقال لجابر رضي الله عنه : فهلا بكرا تلاعبها وتلاعبك , متفق عليه , ولما في زواج البكر من الألفة التامة , حيث لم يسبق لها التزوج بمن قد يكون قلبها متعلقا به ; فلا تكون حاجتها للزوج الأخير تامة .
ويسن اختيار الزوجة الولود أي : بأن تكون من نساء يعرفن بكثرة الأولاد ; لحديث أنس رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : تزوجوا الودود الولود ; فإني مكاثر بكم الأمم يوم القيامة رواه النسائي وغيره , وجاء بمعناه أحاديث .
وحكم التزوج يختلف باختلاف حال الشخص وقدرته الجسمية والمالية واستعداده لتحمل مسئوليته : وقد حث النبي الشباب على الزواج المبكر لأنهم أحوج إليه من غيرهم ; قال صلى الله عليه وسلم: " يا معشر الشباب من استطاع منكم الباءة ; فليتزوج ; فإنه أغض للبصر وأحصن للفرج , ومن لم يستطع , فعليه بالصوم , فإنه له وجاء رواه البخاري ومسلم وغيرهما .
والباءة : قيل : هي الجماع , وقيل : هي مؤن النكاح , ولا تنافي بين القولين ; لأن التقدير من استطاع منكم الجماع لقدرته على مؤن النكاح . وقوله : أغض للبصر ; أي : أدفع لعين المتزوج عن النظر إلى الأجنبية . وقوله : " أحصن للفرج " ; أي : أشد منعا وحفظا له من الوقوع في الفاحشة , ثم قال : " ومن لم يستطع , أي : لا يقدر على النكاح ومؤنه . ( فعليه بالصوم " ; أي : يتخذ الصوم علاجا بديلا .
" فإنه له وجاء ; أي : يدفع الشهوة ويجنبه خطرها كما يقطع الوجاء , وهو الاختصاء , لأن الصائم بتقليل الطعام والشراب يحصل له انكسار الشهوة , ويحصل له شعور خاص في حال الصيام من خشية الله وتقواه , كما قال تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ قال تعالى : وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ فأمر بمقاومة الشهوة واتقاء خطرها بأمرين مرتبين :
الأمر الأول : الزواج عند المقدرة عليه
والثاني : الصيام لمن لم يقدر على الزواج ; مما يدل على أنه لا يجوز للإنسان أن يترك نفسه في مدارج الخطر .
وهذا كقوله تعالى : وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ إلى قوله تعالى : وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ
باب في أحكام الخطبة
قال عليه الصلاة والسلام : إذا خطب أحدكم امرأة , فقدر أن يرى منها بعض ما يدعوه إلى نكاحها ; فليفعل رواه أحمد وأبو داود , وفي حديث آخر : انظر إليها ; فإنه أحرى أن يؤدم بينكما فدل ذلك على الإذن في النظر إلى ما يظهر من المخطوبة غالبا , وأن يكون ذلك من غير علمها , ومن غير خلوة بها .
قال الفقهاء : ويباح لمن أراد خطبة امرأة وغلب على ظنه إجابته : نظر ما يظهر غالبا , بلا خلوة , إن أمن من الفتنة " انتهى .
وفي حديث جابر : فكنت أتخبأ لها , حتى رأيت منها بعض ما دعاني إلى نكاحها فدل ذلك على أنه لا يخلو بها , ولا تكون هي عالمة بذلك , وأنه لا ينظر منها إلا ما جرت العادة بظهوره من جسمها , وأن هذه الرخصة تختص بمن غلب على ظنه إجابته إلى تزوجها , فإن لم يتيسر له النظر إليها ; بعث إليها امرأة ثقة تتأملها ثم تصفها له , لما روي : أن النبي صلى الله عليه وسلم بعث أم سليم تنظر امرأة رواه أحمد .
ومن استشير في خاطب أو مخطوبة ; وجب عليه أن يذكر ما فيه من مساوئ وغيرها , ولا يكون ذلك من الغيبة .
ويحرم التصريح بخطبة المعتدة كقوله : أريد أن أتزوجك ; لقوله تعالى : وَلَا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ فأباح التعريض في خطبة المعتدة ، وهو أن يقول مثلا : إني في مثلك لراغب ، أو : لا تفوتيني بنفسك ، فدل ذلك على تحريم التصريح ; كقوله : أريد أن أتزوجك ; لأن التصريح لا يحتمل غير النكاح ; فلا يؤمن أن يحملها الحرص على أن تخبر بانقضاء عدتها قبل انقضائها .
قال الإمام ابن القيم : حرم خطبة المعتدة صريحا ، حتى حرم ذلك في عدة الوفاة ، وإن كان المرجع في انقضائها ليس إلى المرأة ، فإن إباحة الخطبة قد تكون ذريعة إلى استعجال المرأة بالإجابة ، والكذب في انقضاء عدتها ، وتباح خطبة المعتدة تصريحا وتعريضا لمطلقها طلاقا بائنا دون الثلاث ; لأنه يباح له نكاحها في عدتها " .
قال الشيخ تقي الدين : " يباح التصريح والتعريض من صاحب العدة فيها إن كان ممن يحل له التزوج بها في العدة " .
* وتحرم خطبته على خطبة أخيه المسلم ; فمن خطب امرأة ، وأجيب إلى ذلك ; حرم على غيره خطبتها ، حتى يأذن بذلك أو يرد ; لقوله : " لا يخطب الرجل على خطبة أخيه حتى ينكح أو يترك " ، رواه البخاري والنسائي ، وروى مسلم : " لا يحل للمؤمن أن يخطب على خطبة أخيه حتى يذر " ، وفي حديث ابن عمر : " لا يخطب أحدكم على خطبة أخيه " ، متفق عليه ، وللبخاري : " لا يخطب الرجل على خطبة الرجل حتى يترك الخاطب قبله أو يأذن له " ، فدلت هذه الأحاديث وما في معناها على تحريم خطبة المسلم على خطبة أخيه لما في ذلك من الإفساد على الخاطب الأول ، وإيقاع العداوة بين الناس ، والتعدي على حقوقهم ، فإن رد الخاطب الأول ، أو أذن للخاطب الثاني ، أو ترك تلك المرأة ; جاز للثاني أن يخطب تلك المرأة ; لقوله : لا حتى يأذن أو يترك وهذا من حرمة المسلم ، وتحريم التعدي عليه .
وبعض الناس لا يبالي بذلك ، فيقدم على خطبة المرأة ، وهو يعلم أنه مسبوق إلى خطبتها ، وأنها قد حصلت الإجابة ، فيعتدي على حق أخيه ، ويفسد ما تم من خطبته ، وهذا محرم شديد التحريم ، وحري بمن أقدم على خطبة امرأة وهو مسبوق إليها مع إثمه الشديد أن لا يوفق وأن يعاقب. فعلى المسلم أن يتنبه لذلك ، وأن يحترم حقوق إخوانه المسلمين ; فإن حق المسلم على أخيه المسلم عظيم ; لا يخطب على خطبته ، ولا يبيع على بيعه ، ولا يؤذيه بأي نوع من الأذى .
باب في عقد النكاح وأركانه وشروطه
* يستحب عند إرادة عقد النكاح تقديم خطبة قبله تسمى خطبة ابن مسعود ، يخطبها العاقد أو غيره من الحاضرين ، ولفظها : إن الحمد لله ، نحمده ، ونستعينه ، ونستغفره ، ونتوب إليه ، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا ، من يهده الله ; فلا مضل له ، ومن يضلل ، فلا هادي له ، وأشهد أن لا إله إلا الله ، وأشهد أن محمدا عبده ورسوله ، رواه الخمسة ، وحسنه الترمذي ، ويقرأ بعد هذه الخطبة ثلاث آيات من كتاب الله :
الأولى : قوله تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ
الثانية : قوله تعالى : يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا
الثالثة : قوله تعالى :يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًاjavascript:DisplayAyaa(70,33)
وأما أركان عقد النكاح
فهي ثلاثة :
الركن الأول : وجود الزوجين الخاليين من الموانع التي تمنع صحة النكاح ; بأن لا تكون المرأة مثلا من اللواتي يحرمن على هذا الرجل بنسب أو رضاع أو عدة أو غير ذلك ، ولا يكون الرجل مثلا كافرا والمرأة مسلمة . .. وغير ذلك من الموانع الشرعية التي سنبينها إن شاء الله .
الركن الثاني : حصول الإيجاب ، وهو اللفظ الصادر من الولى أو من يقوم مقامه ; بأن يقول للزوج : زوجتك فلانة أو أنكحتكها .
الركن الثالث : حصول القبول ، وهو اللفظ الصادر من الزوج أو من يقوم مقامه ; بأن يقول : قبلت هذا النكاح أو هذا التزويج .
واختار شيخ الإسلام ابن تيمية وتلميذه ابن القيم أن النكاح ينعقد بكل لفظ يدل عليه ، ولا يقتصر على لفظ الإنكاح والتزويج
* ووجهة نظر من قصره على لفظ الإنكاح والتزويج : أنهما اللفظان اللذان ورد بهما القرآن ; كقوله تعالى : فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا زَوَّجْنَاكَهَا وكقوله تعالى : وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ لكن ذلك في الواقع لا يعني الحصر في هذين اللفظين . والله أعلم .
* وينعقد النكاح من أخرس بكتابة أو إشارة مفهوهة
* وإذا حصل الإيجاب والقبول ; انعقد النكاح ، ولو كان المتلفظ هازلا لم يقصد معناه حقيقة ; لقوله : ثلاث هزلهن جد ، وجدهن جد : الطلاق ، والنكاح ، والرجعة " ، رواه الترمذي .
وأما شروط صحة النكاح
فهي أربعة :
الشرط الأول : تعيين كل من الزوجين ، فلا يكفي أن يقول : زوجتك بنتي : إذا كان له عدة بنات ، أو يقول : زوجتها ابنك ، وله عدة أبناء ، ويحصل التعيين بالإشارة إلى المتزوج ، أو تسميته ، أو وصفه بما يتميز به.
الشرط الثاني : رضا كل من الزوجين بالآخر ، فلا يصح إن أكره أحدهما عليه ; لحديث أبي هريرة : " لا تنكح الأيم حتى تستأمر ، ولا البكر حتى تستأذن " متفق عليه ; إلا الصغير منهما الذي لم يبلغ والمعتوه ; فلوليه أن يزوجه بغير إذنه .
الشرط الثالث : أن يعقد على المرأة وليها ; لقوله : لا نكاح إلا بولي " ، رواه الخمسة إلا النسائي ، فلو زوجت المرأة نفسها بدون وليها فنكاحها باطل ; لأن ذلك ذريعة إلى الزنى ، ولأن المرأة قاصرة النظر عن اختيار الأصلح لها ، والله تعالى خاطب الأولياء بالنكاح ، فقال تعالى : وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وقال تعالى : فَلَا تَعْضُلُوهُنَّ وغير ذلك من الآيات .
وولي المرأة هو : أبوها ، ثم وصيه فيها ، ثم جدها لأب وإن علا ، ثم ابنها ، ثم بنوه وإن نزلوا ، ثم أخوها لأبوين ، ثم أخوها لأب ، ثم بنوهما ، ثم عمها لأبوين ، ثم عمها لأب ، ثم بنوهما ، ثم أقرب عصبتها نسبا ; كالإرث ، ثم المعتق ، ثم الحاكم .
الشرط الرابع : الشهادة على عقد النكاح لحديث جابر مرفوعا : " لا نكاح إلا بولي وشاهدي عدل " ; فلا يصح إلا بشاهدين عدلين .
قال الترمذي : العمل عليه عند أهل العلم من أصحاب النبي ومن بعدهم من التابعين وغيرهم ; قالوا : لا نكاح إلا بشهود ، ولم يختلف في ذلك من مضى منهم ; إلا قوم من المتأخرين من أهل العلم .
باب الكفاءة في النكاح
باب الكفاءة في النكاح الكفاءة لغة : المساواة والمماثلة ، والمراد بها هنا المساواة بين الزوجين في خمسة أشياء :
أحدها : الدين ; فلا يكون الفاجر والفاسق كفء العفيفة العدل ; لأنه مردود الشهادة والرواية ، وذلك نقص في إنسانيته .
الثاني : المنصب ، وهو النسب ; فلا يكون العجمي - وهو من ليس من العرب - كفء العربية .
الثالث : الحرية ; فلا يكون العبد ولا المبعض كفء الحرة ; لأنه منقوص بالرق .
الرابع : الصناعة ; فلا يكون صاحب صناعة دنيئة كالحجام والحائك كفء بنت من هو صاحب صناعة جليلة كالتاجر .
الخامس : اليسار بالمال بحسب ما يجب لها من المهر والنفقة ; فلا يكون المعسر كفء الموسرة ، لأن عليها ضررا في إعساره ; لإخلاله بنفقتها .
* فإذا اختلف أحد الزوجين عن الآخر في واحد من هذه الأمور الخمسة ، فقد انتفت الكفاءة ، وذلك لا يؤثر على صحة النكاح ; لأن الكفاءة ليست شرطا في صحته ; لأمر النبي فاطمة بنت قيس أن تنكح أسامة بن زيد ، فنكحها بأمره متفق عليه ، ولكن تكون الكفاءة شرطا للزوم النكاح فقط ; فلو زوجت امرأة بغير كفئها فلمن لم يرض بذلك من المرأة أو أوليائها فسخ النكاح ، لأن رجلا زوج بنته من ابن أخيه ليرفع بها خسيسته ، فجعل النبي لها الخيار ، وبعض العلماء يرى أن الكفاءة شرط لصحة النكاح ، وهو رواية عن أحمد .
قال الشيخ تقي الدين : الذي يقتضيه كلام أحمد أن الرجل إذا تبين له أنه ليس بكفء ، ; فرق بينهما ، وأنه ليس للولي أن يزوج المرأة من غير كفء ، ولا للزوج أن يتزوج ، ولا للمرأة أن تفعل ذلك ، وأن الكفاءة ليست بمنزلة الأمور المالية مثل مهر المرأة : إن أحبت المرأة والأولياء طلبوه وإلا تركوه ، ولكنه أمر ينبغي لهم اعتباره " انتهى .
باب في المحرمات في النكاح
المحرمات في النكاح قسمان : القسم الأول : اللاتي يحرمن تحريما مؤبدا : وهن أربع عشرة : سبع يحرمن بالنسب ، وسبع يحرمن بالسبب ، وهن المذكورات في قوله تعالى : وَلَا تَنْكِحُوا الآيتين .
أولا : اللاتي يحرمن بالنسب : وبيانهن كما يلي : - الأم والجدة ; لقوله تعالى : حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ - والبنت ، وبنت الابن ، وبنت البنت ، وبنت بنت الابن ; لقوله تعالى : وَبَنَاتُكُمْ
- والأخت ; شقيقة كانت ، أو لأب ، أو لأم ; لقوله تعالى : وَأَخَوَاتُكُمْ - وبنت الأخت وبنت ابنه وبنت بنته ; لقوله تعالى : وَبَنَاتُ الْأُخْتِ - وبنت الأخ وبنت بنت الأخ وبنت ابنه ; لقوله تعالى : وَبَنَاتُ الْأَخِ - والعمة والخالة ; لقوله تعالى : وَعَمَّاتُكُمْ وَخَالَاتُكُمْ
ثانياً : اللاتي يحرمن بالسبب : وبيانهن كما يلي : - الملاعنة على الملاعن ; لما روى الجوزجاني عن سهل بن سعد ، قال : " مضت السنة في المتلاعنين أن يفرق بينهما ثم لا يجتمعان أبدا " قال الموفق : لا نعلم أحدا قال بخلاف ذلك .
- ويحرم بالرضاع ما يحرم بالنسب من الأقسام السابقة ، فكل امرأة حرمت بالنسب من الأقسام السابقة ; حرم مثلها بالرضاع ; كالأمهات والأخوات ; لقوله تعالى : وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ وقال النبي : يحرم من الرضاع ما يحرم من النسب متفق عليه .
- وتحرم بالعقد زوجة أبيه وزوجة جده ; لقوله تعالى : وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ
- وتحرم زوجة ابنه وإن نزل ; لقوله تعالى : وَحَلَائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلَابِكُمْ
- وتحرم عليه أم زوجته وجداتها بمجرد العقد ، لقوله تعالى : وَأُمَّهَاتُ نِسَائِكُمْ
- وتحرم بنت الزوجة وبنات أولادها إذا دخل بالأم ; لقوله تعالى : وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ
هذا ; ويناسب أن نقرأ الآية الكريمة متصلة بعد أن بينا ما ذكر فيها من أنواع المحرمات من النساء في النكاح قال تعالى : حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالَاتُكُمْ وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ وَحَلَائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلَابِكُمْ وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ إِلَّا مَا قَدْ سَلَفَ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا
القسم الثاني : ما كان تحريمه منهن مؤقتا : وهو نوعان :
النوع الأول : ما يحرم من أجل الجمع : - فيحرم الجمع بين الأختين لقوله تعالى : وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ وكذا يحرم الجمع بين المرأة وعمتها وبين المرأة وخالتها لقوله : لا تجمعوا بين المرأة وعمتها ولا بين المرأة وخالتها متفق عليه ، وقد بين الحكمة في ذلك حين قال عليه الصلاة والسلام : إنكم إذا فعلتم ذلك ; قطعتم أرحامكم " ، وذلك لما يكون بين الضرائر من الغيرة ، فإذا كانت إحداهما من أقارب الأخرى ، حصلت القطيعة بينهما ، فإذا طلقت المرأة وانتهت عدتها ; حلت أختها وعمتها وخالتها ; لانتفاء المحذور . - ولا يجوز أن يجمع بين أكثر من أربع نسوة لقوله تعالى : فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ وقد أمر النبي من تحته أكثر من أربع لما أسلم أن يفارق ما زاد عن أربع .
النوع الثاني : ما كان تحريمه لعارض يزول : - فيحرم تزوج المعتدة من الغير لقوله تعالى : وَلَا تَعْزِمُوا عُقْدَةَ النِّكَاحِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ ومن الحكمة في ذلك أنه لا يؤمن أن تكون حاملا ، فيفضي ذلك إلى اختلاط المياه واشتباه الأنساب .
- ويحرم تزوج الزانية إذا علم زناها حتى تتوب وتنقضي عدتها ; لقوله تعالى : وَالزَّانِيَةُ لَا يَنْكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ
- ويحرم على الرجل أن يتزوج من طلقها ثلاثا حتى يطأها زوج غيره بنكاح صحيح ; لقوله تعالى : الطَّلَاقُ مَرَّتَانِ إلى قوله : فَإِنْ طَلَّقَهَا يعني : الثالثة ، فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ - ويحرم تزوج المحرمة حتى تحل من إحرامها .
وكذا لا يجوز للمحرم أن يعقد النكاح على امرأة وهو محرم لقوله : لا ينكح المحرم ولا ينكح ولا يخطب رواه الجماعة إلا البخاري .
- ولا يحل أن يتزوج كافر امرأة مسلمة لقوله تعالى : وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا
- ولا يتزوج المسلم امرأة كافرة لقوله تعالى : وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وقوله تعالى : وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ إلا الحرة الكتابية ، فيجوز للمسلم أن يتزوجها ; لقوله تعالى : وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ يعني : حل لكم ، وتكون هذه الآية مخصصة لعموم الآيتين السابقتين في تحريم نكاح الكافرات على المسلمين وقد أجمع أهل العلم على ذلك .
ويحرم على الحر المسلم أن يتزوج الأمة المسلمة ; لأن ذلك يفضي إلى استرقاق أولاده منها ، إلا إذا خاف على نفسه من الزنى ، ولم يقدر على مهر الحرة أو ثمن الأمة ، فيجوز له حينئذ تزوج الأمة المسلمة لقوله تعالى : وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلًا أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ إلى قوله : ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ
ويحرم على العبد أن يتزوج سيدته للإجماع ، ولأنه يتنافى كونها سيدته مع كونه زوجها ، لأن لكل منهما أحكاما .
ويحرم على السيد أن يتزوج مملوكته لأن عقد الملك أقوى من عقد النكاح ، ولا يجتمع عقد مع ما هو أضعف منه .
والوطء بملك اليمين حكمه حكم الوطء في العقد فيما سبق إلى أمد ، فمن حرم وطؤها بعقد كالمعتدة والمحرمة والزانية والمطلقة ثلاثا ; حرم وطؤها بملك اليمين ; لأن العقد إذا حرم لكونه طريقا إلى الوطء ، فلأن يحرم الوطء من باب أولى .
باب في الشروط في النكاح
المراد بالشروط في النكاح ما يشرطه أحد الزوجين في العقد على الآخر مما له فيه مصلحة ، ومحلها ما كان في العقد أو اتفقا عليه قبله ، وهي تنقسم إلى قسمين : صحيح ، وفاسد .
أولا : الشروط الصحيحة في النكاح
- ومن الصحيح عند الأكثرين إذا شرطت عليه طلاق ضرتها لأن لها في ذلك فائدة ، وقال البعض الآخر من العلماء بعدم صحة هذا الشرط ; لأن النبي نهى أن تشترط طلاق أختها لتكفأ ما في صحفتها والنهي يقتضي الفساد .
- ومن الشروط الصحيحة في النكاح إذا شرطت عليه أن لا يتسرى أو لا يتزوج عليها فإن وفى ، وإلا فلها الفسخ ، لحديث : " إن أحق ما وفيتم به من الشروط ما استحللتم به الفروج
- وكذا لو شرطت عليه أن لا يخرجها من دارها أو بلادها صح هذا الشرط ، ولم يكن له إخراجها إلا بإذنها .
- وكذا لو شرطت أن لا يفرق بينها وبين أولادها أو أبويها صح هذا الشرط ، فإن خالفه ، فلها الفسخ .
- ولو شرطت زيادة في مهرها ، أو كونه من نقد معين صح الشرط ، وكان لازما ، يجب عليه الوفاء به ، ولها الفسخ بعدمه ، وخيارها في ذلك على التراخي ، فتفسخ متى شاءت ; ما لم يوجد منها ما يدل على رضاها مع علمها بمخالفته لما شرطته عليه ; فحينئذ يسقط خيارها .
قال عمر بن الخطاب رضي الله عنه للذي قضى عليه بلزوم ما شرطته عليه زوجته فقال الرجل : إذا يطلقننا . فقال عمر : مقاطع الحقوق عند الشروط ولحديث : المؤمنون على شروطهم
قال العلامة ابن القيم : " يجب الوفاء بهذه الشروط التي هي أحق أن يوفيها ، وهو مقتضى الشرع والعقل والقياس الصحيح ، فإن المرأة لم ترض ببذل بضعها للزوج إلا على هذا الشرط ، ولو لم يجب الوفاء به ; لم يكن العقد عن تراض ، وكان إلزاما بما لم تلتزمه وبما لم يلزمها الله به ورسوله .
ثانيا : الشروط الفاسدة في النكاح
والشروط الفاسدة في النكاح نوعان :
ا ) شروط فاسدة تبطل العقد : ، وهي أنواع ثلاثة :
الأول : نكاح الشغار وهو أن يزوجه موليته بشرط أن يزوجه الآخر موليته ولا مهر بينهما ، سمي شغارا من الشغور وهو الخلو من العوض ، وقيل : سمي شغارا من شغر الكلب إذا رفع رجله ليبول ، شبه قبحه بقبح بول الكلب ، وهذا النوع جعل فيه امرأة بدل امرأة ، وقد أجمعوا على تحريمه ، وهو باطل ، يجب التفريق فيه ، سواء كان مصرحا فيه بنفي المهر أو مسكوتا عنه ، لحديث ابن عمر : أن النبي نهى عن الشغار والشغار أن يزوج الرجل ابنته على أن يزوجه الآخر ابنته وليس بينهما صداق ، متفق عليه .
وقال الشيخ تقي الدين : " وفصل الخطاب أن الله حرم نكاح الشغار لأن الولي يجب عليه أن يزوج موليته إذا خطبها كفء ، ونظره لها نظر مصلحة لا نظر شهوة ، والصداق حق لها لا له ، وليس للولي ولا للأب أن يزوجها إلا لمصلحتها ، وليس له أن يزوجها لغرضه لا لمصلحتها ، وبمثل هذا تسقط ولايته ، ومتى كان غرضه أن يعاوض فرجها بفرج الأخرى ; لم ينظر في مصلحتها ، وصار كمن زوجها على مال له لا لها ، وكلاهما لا يجوز ، وعلى هذا ; لو سمى صداقا حيلة والمقصود المشاغرة ; لم يجز ; كما نص عليه أحمد ; لأن مقصوده أن يزوجها بتزوجه الأخرى ، والشرع بين أنه لا يقع هذا إلا لغرض الولي لا لمصلحة المرأة ، سواء سمي مع ذلك صداقا أو لم يسم ; كما قاله معاوية وغيره ، وأحمد جوزه مع الصداق المقصود دون الحيلة ; مراعاة لمصلحة المرأة في الصداق انتهى .
فإذا سمي لكل واحدة منهما مهر مستقل كامل ، بلا حيلة ، مع أخذ موافقة المرأتين ; صح ذلك ، لانتفاء الضرر .
ثانيا : نكاح المحلل وهو أن يتزوجها بشرط أنه متى حللها للأول ، طلقها ، أو نوى التحليل بلا شرط يذكر في العقد ، أو اتفقا عليه قبل العقد ، ففي جميع هذه الأحوال يبطل النكاح ; لقوله صلى الله عليه وسلم : ألا أخبركم بالتيس المستعار ؟ ، قالوا : بلى يا رسول الله ! قال : هو المحلل ، لعن الله المحلل والمحلل له رواه ابن ماجه والحاكم وغيره .
إذا علق عقد النكاح على شرط مستقبل كأن ; يقول : زوجتك إذا جاء رأس الشهر ، أو : إن رضيت أمها ، فلا ينعقد النكاح مع ذلك ; لأن النكاح عقد معاوضة ، فلم يصح تعليقه على شرط .
وكذا لو زوجه إلى مدة ، كما لو قال : زوجتك وإذا جاء غد ، فطلقها أو قال : زوجتها شهرا أو سنة ، بطل هذا النكاح المؤقت وهو نكاح المتعة .
قال الشيخ تقي الدين : " الروايات المستفيضة المتواترة متواطئة على أن الله تعالى حرم المتعة بعد إحلالها " .
وقال القرطبي : " الروايات كلها متفقة على أن زمن إباحة المتعة لم يطل ، وأنه حرم ، ثم أجمع السلف والخلف على تحريمها ; إلا من لا يلتفت إليه من الروافض
شروط فاسدة لا تفسد النكاح
- لو شرط في عقد النكاح إسقاط حق من حقوق المرأة كأن شرط أن لا مهر لها ، أو لا نفقة ، أو شرط أن يقسم لها أقل من ضرتها ; فإنه في هذه الأحوال يفسد الشرط ويصع النكاح ، لأن ذلك الشرط يعود إلى معنى زائد في العقد ، لا يلزم ذكره ، ولا يضر الجهل به .
- ومن ذلك أنه إذا شرطها مسلمة ، فبانت كتابية ، فالنكاح صحيح ، وله خيار الفسخ .
- ومن ذلك أنه إذا شرطها بكرا أو جميلة أو ذات نسب ، فبانت بخلاف ما اشترط فله الفسخ ، لفوات شرطه .
- ومن ذلك أنه إذا تزوج امرأة على أنها حرة ، فتبين أنها أمة فإن كان ممن لا يحل له تزوج الإماء ، فرق بينهما ، وإن كان ممن يحل له ذلك ; فله الخيار .
- وكذا لو تزوجت المرأة رجلا حرا ، فبان عبدا فلها الخيار ، وإن عتقت أمة تحت عبد ; فلها الخيار ; لأن بريرة لما عتقت تحت عبد ، اختارت مفارقته كما رواه البخاري وغيره .
باب في العيوب في النكاح
هناك عيوب تثبت الخيار في النكاح :
فمنها : - أن من وجدت زوجها لا يقدر على الوطء لكونه عنينا أو مقطوع الذكر فلها الفسخ ، وإن ادعت أنه عنين ، فأقر بذلك ، أجل سنة ، فإن وطئ فيها ، وإلا ، فلها الفسخ .
- وإن وجد الرجل في زوجته عيبا يمنع الوطء ; كالرتق ولا يمكن زواله ، فله الفسخ .
- وكذا من وجد منهما في الآخر عيبا مشتركا ; كالباسور ، والجنون ، والبرص ، والجذام ، وقرع الرأس ، وبخر الفم فله الخيار ; لما في ذلك من النفرة .
قال العلامة ابن القيم : . " كل عيب ينفر أحد الزوجين من الآخر ، ولا يحصل به مقصود النكاح ، يوجب الخيار ، وإنه أولى من البيع " انتهى .
- ولو حدث بأحد الزوجين عيب بعد العقد فللآخر الخيار . ويثبت الخيار لمن لم يرض بالعيب من الزوجين ، ولوكان به عيب مثله أو مغاير له ; لأن الإنسان لا يأنف من عيب نفسه ، ومن رضي منهما بعيب الآخر ; بأن قال : رضيت به ، أو وجد منه دليل الرضى ، مع علمه بالعيب ; فلا خيار له بعد ذلك .
وحيث يثبت لأحدهما الخيار ; فإنه لا يتم إلا عند الحاكم ; لأنه يحتاج إلى اجتهاد ونظر ، فيفسخه الحاكم بطلب من له الخيار ، أو يأذن لمن له الخيار فيفسخ .
وإن تم الفسخ قبل الدخول ، فلا مهر لها ; لأن الفسخ إن كان منها ; فقد جاءت الفرقة من قبلها ، و إن كان منه ; فقد دلست عليه العيب ، فكان الفسخ بسببها .
وإن كان الفسخ بعد الدخول ، فلها المهر المسمى في العقد ، لأنه وجب بالعقد ، واستقر بالدخول ; فلا يسقط .
ولا يصح تزويج الصغيرة والمجنونة والمملوكة بمن فيه عيب يرد به النكاح لأن وليهن لا ينظر لهن إلا بما فيه الحظ والمصلحة لهن ، وإن لم يعلم وليهن بالعيب ; فسخ النكاح إذا علم ; إزالة للضرر عنهن .
وإذا رضيت الكبيرة العاقلة مجبوبا أو عنينا لم يمنعها وليها ، لأن الحق في الوطء لها دون غيرها .
وإن رضيت بالتزوج من مجنون ومجذوم وأبرص فلوليها منعها منه ; لأن في ذلك ضررا يخشى تعديه إلى الولد ، وفيه منغصة على أهلها .
باب في أنكحة الكفار
المراد بالكفار أهل الكتاب وغيرهم كالمجوس والوثنيين والمراد ما يقرون عليه من أنكحتهم لو أسلموا أو ترافعوا إلينا حال كفرهم .
فنكاح الكفار حكمه حكم نكاح المسلمين في الصحة ووقوع الطلاق والظهار . والإيلاء ووجوب النفقة والقسم .
ويحرم عليهم من النساء ما يحرم على المسلمين ، فقد جاء في القرآن الكريم إضافة المرأة إلى الكافر في قوله تعالى : وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ و امْرَأَةَ فِرْعَوْنَ فأضاف المرأة إلى الكافر ، والإضافة تقتضي زوجية صحيحة .
قال شيخ الإسلام ابن تيمية رحمه الله : " الصواب أن أنكحتهم المحرمة في الإسلام حرام مطلقا ، إذا لم يسلموا ; عوقبوا عليها ، وإن أسلموا ; عفي لهم عنها ; لعدم اعتقادهم تحريمها ، وأما الصحة والفساد ; فالصواب أنها صحيحة من وجه فاسدة من وجه ، فإن أريد بالصحة إباحة التصرف ; فإنما يباح لهم بشرط الإسلام ، وإن أريد نفوذه وترتب أحكام الزوجية عليه من حصول الحل به للمطلق ثلاثا ووقوع الطلاق فيه وثبوت الإحصان به ; فصحيح " انتهى .
ومن أحكام أنكحة الكفار أنهم يقرون على فاسدها بشرطين :
الشرط الأول : إذا اعتقدوا صحتها في شرعهم ، وما لا يعتقدون حله ; لا يقرون عليه ; لأنه ليس من دينهم .
الشرط الثاني : أن لا يترافعوا إلينا ، فإن ترافعوا ; لم نقرهم عليه ; لقوله تعالى : وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ
فإذا اعتقدوا صحة نكاحهم في شرعهم ، ولم يترافعوا إلينا ; لم نتعرض لهم ; بدليل أن النبي صلى الله عليه وسلم أخذ الجزية من مجوس هجر ، ولم يعترض عليهم في أنكحتهم مع علمه أنهم يستبيحون محارمهم ، وأسلم خلق كثير في زمن النبي صلى الله عليه وسلم ، فأقرهم على أنكحتهم ، ولم يكشف عن كيفيتها .
وإن أتونا قبل عقد نكاحهم ; عقدناه على حكم ديننا ; بإيجاب وقبول وولي وشاهدي عدل منا ; قال تعالى : وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ
أما إن أتونا بعد عقد النكاح فيما بينهم ، فإننا لا نتعرض لكيفية صدوره * وكذلك إذا أسلم الزوجان على نكاح ; فإننا لا نتعرض لكيفية صدوره وتوفر شروطه فيما سبق ، لكننا ننظر فيه وقت الترافع أو وقت إسلامهم ، فإن كانت الزوجة تباح في هذا الوقت لعدم الموانع الشرعية ، أقرا على نكاحهما ، لأن ابتداء النكاح حينئذ لا مانع منه ; فلا مانع من استدامته ، وإن كانت الزوجة في هذا الوقت الذي ترافعا أو أسلما فيه لا يباح ابتداء العقد له عليها ; فرق بينهما ، لأن منع ابتداء العقد يمنع من استدامته ، وإن كان المهر الذي سمي لها في حال الكفر صحيحا ; أخذته ، لأنه وجب بالعقد ، ولا مانع من استيفائها له ، وإن كان فاسدا - كالخمر والخنزير - : فإن كانت قبضته ; فقد استقر ، وليس لها غيره ، لأنها قبضته بحكم الشرك ، فبرئت ذمة من هو عليه منه ، ولأن في التعرض له مشقة وتنفير عن الإسلام ، فيعفى عنه كما عفي عن غيره من الأعمال الكفرية ، وإن لم تكن قد قبضت المهر الفاسد ; فإنه يفرض لها مهر المثل ، وإن كانت قد قبضت بعض المهر الفاسد ولم تقبض بقيته ; فإنه يجب لها قسط الباقي من مهر المثل ، وإن لم يسم لها مهر أصلا ; فإنه يفرض لها مهر المثل ; لخلو النكاح من تسمية المهر .
* وإذا أسلم الزوجان معا بأن تلفظا بالإسلام دفعة واحدة ; فإنما يبقيان على نكاحهما لأنه لم يوجد منهما اختلاف دين ، وإن أسلم زوج كتابية ، ولم تسلم هي بقيا على نكاحهما ; لأن للمسلم أن يتزوج الكتابية ابتداء ، فاستدامته لنكاحها من باب أولى .
* وإن أسلمت كافرة تحت كافر قبل الدخول بطل النكاح ، لقوله تعالى : فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ وليس لها شيء من المهر ، لمجيء الفرقة من قبلها .
* وإن أسلم زوج غير كتابية قبل الدخول بطل النكاح ، لقوله تعالى : وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ وعليه نصف المهر ; لمجيء الفرقة من قبله . " وإن أسلم أحد الزوجين غير الكتابيين أو أسلمت كافرة تحت كافر بعد الدخول وقف الأمر على انقضاء العدة ، فإن أسلم الآخر فيها ; دام النكاح ، وإن لم يسلم فيها ، تبين أن النكاح قد انفسخ منذ أسلم الأول .
* ومن أسلم وتحته أكثر من أربع وأسلمن ، أو كن كتابيات اختار منهم أربعا ; لأن قيس بن الحارث أسلم وتحته ثمان نسوة ، فقال له النبي 3 : اختر منهن أربعا وقاله أيضا لغيره ، والله أعلم .
باب في الصداق في النكاح
الصداق مأخوذ من الصدق ، لأنه يشعر برغبة الزوج في الزوجة ، وهو عوض يسمى في عقد النكاح أو بعده . " أما حكمه ، فهو واجب ، ودليله الكتاب والسنة والإجماع .
- قال تعالى : وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا - ولفعله صلى الله عليه وسلم ، فلم يكن يخلي النكاح من صداق ، وقال : التمس ولو خاتما من حديد
- وأجمع أهل العلم على مشروعيته . " أما مقداره ; فلا يتقدر أقله ولا أكثره بحد معين ; فكل ما صح أن يكون ثمنا أو أجرة ; صح أن يكون صداقا ، وإن قل أو كثر ; إلا أنه ينبغي الاقتداء بالنبي صلى الله عليه وسلم فيه ، بأن يكون في حدود أربعمائة درهم ، وهي صداق بنات النبي صلى الله عليه وسلم .
قال شيخ الإسلام ابن تيمية رحمه الله : " الصداق المقدم إذا كثر وهو قادر على ذلك ; لم يكره ; إلا أن يقترن بذلك ما يوجب الكراهة من معنى المباهاة ونحو ذلك ، فأما إن كان عاجزا عن ذلك ، كره ، بل يحرم إذا لم يتوصل إليه إلا بمسألة أو غيرها من الوجوه المحرمة ، فأما إن كثر ، وهو مؤخر في ذمته ، فينبغي أن يكره ; لما فيه من تعريض نفسه لشغل الذمة " انتهى كلامه .
والخلاصة أن كثرة الصداق لا تكره إذا لم تبلغ حد المباهاة والإسراف ، ولم تثقل كاهل الزوج ; بحيث تحوجه إلى الاستعانة بغيره عن طريق المسألة ونحوها ، ولم تشغل ذمته بالدين ، وهي ضوابط قيمة تكفل المصلحة وتدفع المضرة .
ويتبين من خلال ما سبق أن ما وصل إليه الناس في قضية المهور من المغالاة الباهظة التي لا يراعى فيها جانب الزوج الفقير والتي أصبحت صعبة المرتقى في طريق الزواج ; أن هذه المغالاة لا شك في كراهتها أو تحريمها ، خصوصا وأنه يكون إلى جانبها تكاليف أخرى ; من شراء الأقمشة الغالية الثمن ، والمصاغات الباهظة ، والحفلات والولائم المشتملة على الإسراف والتبذير وإهدار الأطعمة واللحوم في غير مصلحة تعود إلى الزوجين ; لا شك أن كل ذلك من الآصار والأغلال والتقاليد السيئة التي يجب محاربتها والقضاء عليها وتنقية طريق الزواج من عراقيلها .
وفي حديث عائشة رضي الله عنها مرفوعا : أعظم النساء بركة أيسرهن مؤنة رواه أحمد والبيهقي والحاكم وغيرهم .
وقال عمر بن الخطاب رضي الله عنه : ألا لا تغالوا في صدق النساء ، فإنه لو كان مكرمة في الدنيا أو تقوى عند الله ، كان أولاكم بها رسول الله صلى الله عليه وسلم ، ما أصدق رسول الله صلى الله عليه وسلم امرأة من نسائه ، ولا أصدقت امرأة من بناته ، أكثر من اثنتي عشرة أوقية ، وإن الرجل ليغلي بصدقة امرأته حتى يكون لها عداوة في قلبه ، وحتى يقول : كلفت فيك علق القربة أخرجه النسائي وأبو داود .
ومنه تعلم أن كثرة الصداق قد تكون سببا في بغض الزوج لزوجته حينما يتذكر ضخامة صداقها ، ولهذا كان أعظم النساء بركة أيسرهن مؤنة ; كما في حديث عائشة ، فتيسير الصداق يسبب البركة في الزوجة ويزرع لها المحبة في قلب الزوج .
* والحكمة في مشروعية الصداق أن فيه معاوضة عن الاستمتاع ، وفيه تعزيز لجانب الزوجة وتقدير لمكانتها في حق الزوج .
* وتستحب تسميته الصداق ، وتحديده في العقد ، لقطع النزاع . ويجوز أن يسمى ويحدد بعد العقد ; لقوله تعالى : لَا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً فدلت الآية على أن فرض الصداق قد يتأخر عن العقد .
وأما نوعية الصداق فكما يفهم أن كل ما جاز أن يكون ثمنا في بيع أو أجرة في إجارة وقيمة لشيء ; جاز أن يكون صداقا ، سواء كان من عين أو دين معجل أو مؤجل أو منفعة معلومة ، وهذا مما يدل على أنه مطلوب تيسير الصداق ، وحسب الظروف والأحوال ، تيسير الزواج الذي يتعلق به مصالح عظيمة للأفراد والمجتمعات .
وهذه بعض المسائل الهامة التي تتعلق بالصداق :
أولا : أن الصداق ملك للمرأة ليس لوليها منه شيء ; إلا ما سمحت به له عن طيب نفس ، لقوله تعالى : وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ ولأبيها خاصة أن يأخذ من صداقها ، ولو لم تأذن ; ما لا يضرها ولا تحتاج إليه ; لقوله صلى الله عليه وسلم : أنت ومالك لأبيك
ثانيا : يبدأ تملك المرأة لصداقها من العقد كما في البيع ، ويتقرر كاملا بالوطء ، أو الخلوة بها ، وبموت أحدهما.
ثالثا : إذا طلقها قبل الدخول أو الخلوة ، وقد سمى لها صداقا فلها نصفه ، لقوله تعالى : وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ أي : لكم ولهن ، فاقتضى أن النصف له والنصف لها بمجرد الطلاق ، وأيهما عفا لصاحبه عن نصيبه منه وهو جائز التصرف ; صح عفوه ; لقوله تعالى : إِلَّا أَنْ يَعْفُونَ أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ ثم رغب في العفو ; فقال تعالى : وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى وَلَا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ أي : لا ينس الزوجان التفضل من كل واحد منهما على الآخر ، ومن جملة ذلك أن تتفضل المرأة بالعفو عن النصف ، أو يتفضل الرجل عليها بإكمال المهر ، وهو إرشاد للرجال والنساء من الأزواج إلى ترك التقصي من بعضهم على بعض والمسامحة فيما لأحدهما على الآخر ; للوصلة التي قد وقعت بينهما .
رابعا : كل ما قبض بسبب النكاح ككسوة لأبيها أو أخيها فهو من المهر
خامسا : إذا أصدقها مالا مغصوبا أو محرما صح النكاح ، ووجب لها مهر المثل بدل الصداق المحرم .
سادسا : إذا عقد النكاح ولم يجعل للمرأة مهرا صح النكاح ، ويسمى ذلك بالتفويض ، ويقدر لها مهر المثل ; لقوله تعالى : لَا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً أي : أو ما لم تفرضوا لهن فريضة ، ولحديث ابن مسعود في رجل تزوج امرأة ولم يفرض لها صداقا ولم يدخل بها حتى مات ، فقال رضي الله عنه : لها صداق نسائها ، لا وكس ولا شطط ، وعليها العدة ، ولها الميراث وقال : قضى رسول الله صلى الله عليه وسلم في بروع بنت واشق بمثل ما قضيت رواه الترمذي وغيره وصححه .
وقد يكون التفويض لمقدار المهر معناه أن يزوجها على ما يشاء أحدهما أو أجنبي ، فيصح العقد في هذه الحالة ، ويقدر لها مهر المثل ، والذي يقدر مهر المثل هو الحاكم ، فيقدره بمهر مثلها من نسائها ; أي : قرابتها ممن يماثلها ; كأمها وخالتا وعمتا ، فيعتبر الحاكم بمن يساويها منهن القربى فالقربى في مال وجمال وعقل وأدب وسن وبكارة وثيوبة . .. فإن لم يكن لها أقارب ، ففيمن يشبهها من نساء بلدها .
وإن فارقها قبل الدخول بطلاق فلها المتعة بقدر يسر زوجها وعسره ; لقوله تعالى : لَا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً وَمَتِّعُوهُنَّ عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ مَتَاعًا بِالْمَعْرُوفِ حَقًّا عَلَى الْمُحْسِنِينَ والأمر يقتضي الوجوب ، وأداء الواجب إحسان .
وإن كانت المفارقة بموت أحدهما قبل الدخول ; تقرر لها مهر المثل ، وورثه الآخر ; لأن ترك تسميته الصداق لا يقدح في صحة النكاح ، ولحديث ابن مسعود الذي سبق ذكره .
وإذا حصل الدخول أو الخلوة ; تقرر لها مهر المثل ; لما روى أحمد وغيره من قضاء الخلفاء الراشدين : إن من أغلق بابا أو أرخى سترا ، فقد وجب المهر .
وإن حصلت الفرقة من قبلها قبل الدخول فليس لها شيء ; كما لو ارتدت أو فسخت النكاح بسبب وجود عيب في الزوج .
سابعا : للمرأة قبل الدخول منع نفسها حتى تقبض صداقها الحال لأنها لو سلمت نفسها ، ثم أرادت التراجع حتى تقبضه ; لم يمكنها ذلك ، فإن كان الصداق مؤجلا ; فليس لها منع نفسها ; لأنها رضيت بتأخيره ، وكذا لو سلمت نفسها ، ثم أرادت الامتناع حتى تقبض صداقها فليس لها ذلك .
باب في وليمة العرس
* أصل الوليمة تمام الشيء واجتماعه ، يقال : أولم الرجل : إذا اجتمع عقله وخلقه . ثم نقل هذا المعنى إلى تسمية طعام العرس به ; لاجتماع الرجل والمرأة بسبب الزواج ، ولا يقال لغير طعام العرس وليمة من حيث اللغة وعرف الفقهاء . وهناك أطعمة تصنع لمناسبات كثيرة ، لكل منها اسم خاص .
* وحكم وليمة العرس أنها سنة باتفاق أهل العلم ، وقال بعضهم بوجوبها ، لأمره صلى الله عليه وسلم بها ، ولوجوب إجابة الدعوة إليها ; فقد قال النبي صلى الله عليه وسلم لعبد الرحمن بن عوف رضي الله عنه حين أخبره أنه تزوج : أولم ولو بشاة متفق عليه ، وأولم النبي صلى الله عليه وسلم على زوجاته زينب وصفية وميمونة بنت الحارث
ووقت إقامة وليمة العرس موسع ، يبدأ من عقد النكاح ، إلى انتهاء أيام العرس .
* ومقدار وليمة العرس قال بعض الفقهاء : إنه لا ينقص عن شاة ، والأولى الزيادة عليها ; لمفهوم حديث عبد الرحمن بن عوف : أولم ولو بشاة هذا مع تيسر ذلك ، وإلا ; فبحسب المقدرة .
وقد أولم النبي صلى الله عليه وسلم على صفية بحيس ، وهو الدقيق والسمن والأقط ، يخلط بعضها ببعض ، ووضعه على نطع صغير فدل ذلك على إجزاء الوليمة بغير ذبح الشاة .
* ولا يجوز الإسراف في وليمة العرس كما يفعل الآن من ذبح الأغنام الكثيرة والإبل وتكثير الطعام على وجه البذخ والإسراف ثم لا تؤكل ، بل يكون مآل تلك الأطعمة واللحوم إلقاؤها في الزبالات وإهدارها ; فهذا مما تنهى عنه الشريعة ، ولا تستسيغه العقول السليمة ، ويخشى على فاعله ومن رضي به من العقوبة وزوال النعمة ، إضافة إلى ما يصحب تلك الولائم الفخمة من أشر وبطر واجتماعات لا تسلم في الغالب من المنكرات ، وقد تقام هذه الولائم في الفنادق ، ويحصل فيها من تساهل النساء بالستر والاحتشام واختلاط الرجال بهن ما يخشى من عواقبه الوخيمة ، وقد يتخلل تلك الاحتفالات أغان ومزامير ، ويجلب لها المطربون الفسقة والمصورون الظلمة الذين يصورون النساء ويصورون العريسين ، وتهدر في هذه الحفلات أموال كثيرة من غير فائدة ، بل على سبيل الفساد والإفساد ، فليتق الله من يعملون هذه الأعمال ، وليخشوا من عقوبته ; قال تعالى : وَكَمْ أَهْلَكْنَا مِنْ قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا وقال تعالى : وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ وقال تعالى : كُلُوا وَاشْرَبُوا مِنْ رِزْقِ اللَّهِ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ والآيات في هذا كثيرة معلومة .
ويجب على من دعي لحضور وليمة العرس أن يجيب الدعوة إذا توفرت فيها هذه الشروط
الشرط الأول : أن تكون هي الوليمة الأولى ، فإن تكرر إقامة الولائم لهذه المناسبة ; لم يجب عليه حضور ما زاد على الأول ; لقوله صلى الله عليه وسلم : الوليمة أول يوم حق ، والثاني معروف ، والثالث رياء وسمعة رواه أبو داود وغيره .
وقال الشيخ تقي الدين : " يحرم الأكل والذبح الزائد على المعتاد في بقية الأيام ، ولو العادة فعله ، أو لتفريح أهله ، ويعزر إن عاد " .
الشرط الثاني : أن يكون الداعي مسلما .
الشرط الثالث : أن يكون الداعي من غير العصاة المجاهرين بالمعصية الذين يجب هجرهم .
الشرط الرابع : أن يعينه الداعي بالدعوة ويخصه ، بأن لا تكون الدعوة عامة .
الشرط الخامس : أن لا يكون في الوليمة منكر ; كخمر وأغان ومزامير ومطربين ; كما يحصل في بعض الولائم في هذا الوقت .
فإذا توافرت هذه الشروط ، وجبت إجابة الدعوة ، لقوله صلى الله عليه وسلم : شر الطعام طعام الوليمة ، يمنعها من يأتيها ، ويدعى إليها من يأباها ، ومن لا يجب ; فقد عصى الله ورسوله رواه مسلم .
ويسن إعلان النكاح - أي : إظهاره وإشاعته - ، لقوله صلى الله عليه وسلم : أعلنوا النكاح وفي لفظ : أظهروا النكاح رواه ابن ماجه .
ويسن الضرب عليه بالدف ; لقوله صلى الله عليه وسلم : فصل ما بين الحلال والحرام الصوت والدف في النكاح رواه النسائي وأحمد والترمذي وحسنه .
باب في عشرة النساء
يراد بالعشرة لغة : الاجتماع والمخالطة ، فيقال لكل جماعة : عشرة ومعشر .
والمراد بها هنا ما يكون بين الزوجين من الألفة والانضمام ; لأنه يلزم كلا من الزوجين معاشرة الآخر بالمعروف ; فلا يماطله بحقه ، ولا يتكره لبذله ، ولا يتبعه أذى ومنة ; لقوله تعالى : وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ وقال تعالى : وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وقال النبي صلى الله عليه وسلم : خيركم خيركم لأهله وقال صلى الله عليه وسلم : لو كنت آمرا أحدا أن يسجد لأحد ، لأمرت المرأة أن تسجد لزوجها ، لعظم حقه عليها وقال صلى الله عليه وسلم : إذا باتت المرأة هاجرة فراش زوجها ، لعنتها الملائكة حتى تصبح
ويسن لكل من الزوجين تحسين الخلق لصاحبه ، والرفق به وتحمل أذاه ، لقوله تعالى : وَبِالْوَالِدَيْنِ إِحْسَانًا إلى قوله : وَالصَّاحِبِ بِالْجَنْبِ قيل : هو كل واحد من الزوجين ، وقال النبي صلى الله عليه وسلم : استوصوا بالنساء خيرا ; فإنهن عوان عندكم
وينبغي للزوج إمساك زوجته حتى مع كراهته لها لقوله تعالى : وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا قال ابن عباس في معنى الآية الكريمة : ربما رزق منا ولدا ، فجعل الله فيه خيرا كثيرا ، وفي الحديث الصحيح : لا يفرك مؤمن مؤمنة ، إن سخط - منها خلقا ; رضي منها آخر
ويحرم مطل كل واحد من الزوجين بما يلزمه للزوج الآخر وكراهته لبذله .
وإذا تم العقد ; لزم تسليم الزوجة التي يوطأ مثلها إذا طلب الزوج تسليمها في بيته ; إلا إذا شرطت عليه في العقد بقاءها في دارها أو بلدها .
* وللزوج أن يسافر بها سفرا لا معصية فيه ولا خطر لأنه صلى الله عليه وسلم وأصحابه كانوا يسافرون بنسائهم لكن غالب الأسفار المتعارف عليها في هذا الزمان هي الأسفار إلى البلاد الخارجية الكافرة وبلاد الإباحية والفساد ; فلا يجوز السفر إلى هذه البلاد لمجرد النزهة والتفرج ; لما في ذلك من الخطر الشديد على الدين والأخلاق ، ويجب على المرأة وعلى أوليائها الامتناع من سفرها مع زوجها لهذه البلاد .
وما تعورف عليه في هذا الزمان لدى كثير من المترفين من الشباب وذوي الثروة من السفر صبيحة الزواج إلى البلاد الخارجية الكافرة لإمضاء شهر العسل كما يسمونه ، وهو في الواقع شهر السم ; لأنه شهر محرم ، يؤدي إلى شرور كثيرة ; من خلع الحجاب ، والتزيي بزي الكفار ، ومشاهدة أفعال الكفار وتقاليدهم السخيفة ، وزيارة أمكنة اللهو ، حتى ترجع المرأة متأثرة بتلك الأخلاق الرذيلة ، زاهدة بأخلاق مجتمعها المسلم ، فإن هذا السفر حرام شديد التحريم ، يجب الأخذ على يد مرتكبيه ، ومنعهم منه ، ويجب على أولياء المرأة منعها من ذلك السفر ، وتخليصها من هذا الزوج المستهتر ; لأنها أمانة في أعناقهم ، ولو رضيت هي به ; فإنها قاصرة النظر لنفسها ، وما جعل الولي فيما عليها إلا لمنعها من مثل ذلك .
* ويحرم على الزوج وطء زوجته حال حيضها لقوله تعالى : وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ
* وللزوج إجبار زوجته على إزالة وسخ ، وأخذ ما تعافه النفس من شعر يجوز أخذه وظفر ، ومنعها من كل ما له رائحة كريهة لأن ذلك ينفره عنها .
* ويجبرها على غسل نجاسة وأداء واجب كالصلوات الخمس ، فلو امتنعت عن أدائها ; ألزمها بذلك وأدبها ، فإن صلت ، وإلا حرمت عليه الإقامة معها ، وكذا عليه إجبارها على ترك المحرمات واجتنابها ; لقوله تعالى : الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وقال تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ وقال تعالى : وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا وأثنى الله على نبيه إسماعيل عليه السلام بقوله : وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولًا نَبِيًّا وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ
فالزوج مسئول عن زوجته وهو مسترعى عليها ، ومسئول عن رعيته . خصوصا وأنها تربي أولاده ، وترأس أسرته ، فإذا فسدت أخلاقها ، واختل دينها ، أفسدت عليه أولاده وأهل بيته .
فعلى المسلمين أن يتقوا الله في نسائهم ، ويتفقدوا تصرفاتهن ، وقد قال النبي صلى الله عليه وسلم : استوصوا بالنساء خيرا
ويلزم الزوج أن يبيت عند زوجته إذا كانت حرة ليلة من أربع ليال إن طلبت منه ذلك ; لأن أكثر ما يمكن أن يجمع معها من النساء ثلاث مثلا ، ولأن كعب بن سوار قضى بذلك عند عمر بن الخطاب واشتهر ولم ينكر ، هذا رأي بعض الفقهاء هذا دليله وتعليله ، لكن في هذا الاستدلال والتعليل عند الشيخ تقي الدين نظر ; حيث يرى أن التزوج بأربع لا يقتضي أنه إذا تزوج بواحدة فقط يكون حال الانفراد كحال الاجتماع . والله أعلم .
* ويلزم الزوج الوطء إذا قدر عليه كل ثلث سنة مرة إذا طلبت الزوجة ذلك ; لأن الله تعالى قدر ذلك في أربعة أشهر في حق المؤلي ; فكذلك في حق غيره ، واختار شيخ الإسلام ابن تيمية وجوبه بقدر كفاية الزوجة ما لم يضره أو يشغله عن طلب معيشة من غير تقدير بمدة .
وإن سافر الزوج فوق نصف سنة ، وطلبت الزوجة قدومه لزمه ذلك ; إلا في سفر حج واجب أو غزو واجب أو كان لا يقدر على القدوم ، فإن أبى القدوم من غير عذر يمنعه ، وطلبت الزوجة التفريق بينهما ، فرق بينهما الحاكم بعد مراسلته ; لأنه ترك حقا عليه تتضرر الزوجة بتركه .
وقال الشيخ تقي الدين : " وحصول الضرر للزوجة بترك الوطء مقتض للفسخ بكل حال ، سواء كان بقصد من الزوج أو بغير قصد ، ولو مع قدرته أو عجزه ; كالنفقة وأولى " .
ويحرم على كل من الزوجين التحدث بما يجري بينهما من أمور الاستمتاع فقد روى مسلم أن النبي صلى الله عليه وسلم قال : شر الناس منزلة عند الله يوم القيامة الرجل يفضي إلى المرأة وتفضي إليه ، فينشر سرها وتنشر سره فدل ذلك على تحريم إفشاء الزوجين ما يجري بينهما من أمور الاستمتاع من قول أو فعل .
* وللزوج منع زوجته من الخروج من منزله لغير حاجة ضرورية ; فلا يتركها تذهب حيث شاءت ، ويحرم عليها الخروج بلا إذنه لغير ضرورة ، ويستحب للزوج أن يأذن لها بالخروج لتمرض محرمها كأخيها وعمها لما في ذلك من صلة الرحم .
* وليس له أن يمنعها من زيارة أبويها لها في بيته ، إلا إذا خاف منهما ضررا بإفسادها عليه بسبب زيارتهما لها ; فله منعهما حينئذ من زيارتها .
وله منعها من تأجير نفسها والتحاقها بالوظائف ; لأنه يقوم بكفايتها ، ولأن ذلك يفوت عليه حقه عليها ، ويعطل تربيتها لأولادها ، ويعرضها للخطر الخلقي ، خصوصا في هذا الزمان ، الذي قل فيه الحياء والاحتشام ، وكثر فيه دعاة السوء والإجرام ، وصارت النساء تخالط الرجال في المكاتب ومجالات الأعمال ، وربما تحصل الخلوة المحرمة ; فالخطر شديد ، والابتعاد عنه واجب أكيد .
* وله منعها من إرضاع ولدها من غيره إلا لضرورة ولا يلزم الزوجة طاعة أبويها إذا طلبا منها فراق زوجها ولا طاعتهما في زيارتها لها إذا كان زوجها لا يرضى بذلك ، بل طاعة زوجها أحق .
وقد روى الإمام أحمد وغيره أن عمة حصين أتت النبي صلى الله عليه وسلم ، فقال : " أذات زوج أنت " ; قالت : نعم . قال : انظري أين أنت منه ; فإنما هو جنتك ونارك
* ويجب على الزوج إذا كان له أكثر من زوجة أن يساوي بينهن في القسم بتوزيع الزمن بينهن ; لقوله تعالى : وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ وقال تعالى : فَلَا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ وتمييزه لبعضهن عن بعض ميل يدع الأخرى كالمعلقة ، وعماد القسم الليل والمبيت ; لأن الليل يأوي فيه الإنسان إلى منزله ، ويسكن إلى أهله ، وينام على فراشه مع زوجته عادة ، ومن معاشه في الليل كالحارس ونحوه ; فإنه يقسم بين نسائه في النهار ، ويكون النهار في حقه كالليل في حق غيره .
ويقسم للحائض والنفساء من زوجاته والمريضة لأن القصد السكن والأنس ، وذلك يحصل بمبيته عندها ، ولو لم يطأ ، وليس له أن يقدم بعضهن على بعض في بداية القسم ، إلا بالقرعة ، أو برضاهن بذلك ، لأن البداءة بها دون غيرها تفضيل لها ، والتسوية بينهن واجبة ، وليس له أن يسافر بإحداهن إلا بقرعة أو برضاهن ; لأنه صلى الله عليه وسلم : كان إذا أراد السفر ; أقرع بين نسائه ، فمن خرج سهمها ، خرج بها معه
باب ما يسقط نفقة الزوجة وقسمها
* المرأة إذا سافرت بلا إذن زوجها أو سافرت بإذنه لحاجتها الخاصة بها فإنه يسقط حقها عليه من قسم ونفقة ; لأنها إن كان سفرها بغير إذنه ; فهي عاصية كالناشز ، وإن كان سفرها بإذنه لحاجتها الخاصة ; فقد تعذر على زوجها الاستمتاع بها لسبب من جهتها .
* ومن ذلك أنه لو أرادها أن تسافر معه ، فأبت ذلك فلا نفقة لها ; لأنها عاصية بذلك .
* ومن ذلك أنها إن امتنعت من المبيت معه في فراشه سقط حقها عليه من النفقة والقسم أيضا ; لأنها بذلك تكون عاصية كالناشز .
ويحرم على الزوج أن يدخل على زوجة من زوجاته في ليلة ليست لها إلا لضرورة ، وكذا في نهارها ; إلا لحاجة .
ومن وهبت قسمها لضرتها بإذن الزوج أو وهبته للزوج فجعله لزوجة أخرى جاز ذلك ; لأن الحق في ذلك لهما ، وقد رضيا بتلك الهبة ، وقد وهبت سودة رضي الله عنها قسمها لعائشة رضي الله عنها ، فكان النبي صلى الله عليه وسلم يقسم لها يومين وإذا رجعت الواهبة وطالبت بقسمها ; قسم لها الزوج في المستقبل .
ويجوز للزوجة أن تسامح زوجها عن حقها في القسم والنفقة ليمسكها وتبقى في عصمته ; لقوله تعالى : وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا فَلَا جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا وَالصُّلْحُ خَيْرٌ قالت عائشة رضي الله عنها : هي المرأة تكون عند الرجل ، لا يستكثر منها ، فيريد طلاقها ، تقول : أمسكني ولا تطلقني ، وأنت في حل من النفقة علي والقسم ، وسودة حين أسنت وخشيت أن يفارقها رسول الله صلى الله عليه وسلم قالت : يومي لعائشة رضي الله عنها
* ومن تزوج بكرا ومعه غيرها ; أقام عندها سبعا ثم دار على نسائه بعد السبع ، ولا يحتسب عليها تلك السبع ، وإن تزوج ثيبا ; أقام عندها ثلاثة ، ثم دار على نسائه ، ولا يحتسب عليها تلك الثلاث ; لحديث أبي قلابة عن أنس رضي الله عنه : من السنة إذا تزوج البكر على الثيب ، أقام عندها سبعا وقسم ، وإذا تزوج الثيب ; أقام عندها ثلاثا ثم قسم قال أبو قلابة : لو شئت لقلت : إن أنسا رفعه إلى النبي صلى الله عليه وسلم . رواه الشيخان .
* وإن أحبت الثيب أن يقيم عندها سبعا ، فعل ، وقضى مثلهن للبواقي من ضراتها ، ثم بعد ذلك يبتدئ القسم عليهن ليلة ليلة ، وذلك لحديث أم سلمة رضي الله عنها ، أن النبي صلى الله عليه وسلم لما تزوجها ، أقام عندها ثلاثة أيام ، وقال : إنه ليس بك هوان على أهلك ، فإن شئت ، سبعت لك ، وإن سبعت لك ، سبعت لنسائي رواه أحمد ومسلم وغيرهما .
ومما يتعلق بهذا الموضوع مبحث النشوز ، وهو معصية الزوجة لزوجها فيما يجب عليها له مأخوذ من النشز ، وهو ما ارتفع من الأرض ، فكأنها ارتفعت وتعالت عما فرض عليها من المعاشرة بالمعروف .
ويحرم على الزوجة فعل ذلك من غير مبرر ، فإذا ظهر للزوج من زوجته شيء من علامات النشوز كأن لا تجيبه إلى الاستمتاع ، أو تتثاقل إذا طلبها ، فإنه عند ذلك يعظها ويخوفها بالله ويذكرها بحقه عليها وما عليها من الإثم إذا خالفته ، فإن أصرت على النشوز بعد الوعظ فإنه يهجرها في المضجع بأن يترك مضاجعتها ولا يكلمها مدة ثلاثة أيام ، فإن أصرت بعد الهجر ; فإنه يضربها ضربا غير مبرح ( أي : غير شديد ) ; لقوله تعالى : وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ وإذا ادعى كل من الزوجين ظلم الآخر له ، وتعذر الإصلاح بينهما فإن الحاكم يبعث حكمين عدلين من أهلهما ، لأن الأقارب أخبر بالعلل الباطنة وأقرب إلى الأمانة والنظر في المصلحة ، وعليهما أن ينويا الإصلاح ، لقوله تعالى : وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلَاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا إِنَّ اللَّهَ كَانَ عَلِيمًا خَبِيرًا والحكمان يفعلان الأصلح من جمع وتفريق بعوض أو بدون عوض ، وما انتهيا إليه ; عمل به ; حلا للإشكال . والله أعلم .
كتاب الطلاق
باب في أحكام الخلع
بسم الله الرحمن الرحيم
الخلع فراق الزوج لزوجته بعوض بألفاظ مخصوصة ، سمي بذلك لأن المرأة تخلع نفسها من الزوج كما تخلع اللباس ; لأن كلا من الزوجين لباس للآخر ; قال تعالى : هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ
فمن المعلوم أن الزواج ترابط بين الزوجين وتعاشر بالمعروف ، ينتج عنه بناء أسرة وإنشاء جيل ; قال تعالى : وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً فإذا لم يتحقق هذا المعنى من الزواج ; بحيث لم توجد المودة من الطرفين ، أو لم توجد من الزوج وحده ; ساءت العشرة ، وتعسر العلاج ; فإن الزوج مأمور بتسريح الزوجة بإحسان ; قال تعالى : فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ وقال تعالى : وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلًّا مِنْ سَعَتِهِ وَكَانَ اللَّهُ وَاسِعًا حَكِيمًا وأما إذا وجدت المحبة من جانب الزوج ، ولم توجد من جانب الزوجة ; بأن كرهت خلق زوجها ، أو كرهت خلقه ، أو كرهت نقص دينه ، أو خافت إثما بترك حقه ; فإنه في هذه الحالة يباح لها أن تطلب فراقه على عوض تبذله له تفتدي به نفسها ; لقوله تعالى : فَإِنْ خِفْتُمْ أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَلَا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ أي : إذا علم الزوج أو الزوجة أنهما إذا بقيا على الزوجية لا يؤدي كل واحد منما الواجب عليه نحو الآخر ، فيحصل من جراء ذلك أن يعتدي الزوج على زوجته ، أو تخاف المرأة أن تعصي زوجها ; فلا حرج على الزوجة أن تفتدي نفسها من الزوج بعوض ، ولا حرج على الزوج في أخذ ذلك العوض ، ويخلي سبيلها .
وحكمة ذلك أن الزوجة تتخلص من زوجها على وجه لا رجعة فيه ، ففيه حل عادل للاثنين ، ويسن للزوج أن يجيبها حينئذ ، وإن كان الزوج يحبها ; استحب لها أن تصبر ولا تفتدي منه .
والخلع مباح إذا توفر سببه الذي أشارت إليه الآية الكريمة ، وهو خوف الزوجين إذا بقيا على النكاح أن لا يقيما حدود الله ، وإذا لم يكن هناك حاجة للخلع ; فإنه يكره ، وعند بعض العلماء أنه يحرم في هذه الحال ; لقوله صلى الله عليه وسلم : أيما امرأة سألت زوجها الطلاق من غير ما بأس ; فحرام عليها رائحة الجنة رواه الخمسة إلا النسائي .
قال الشيخ تقي الدين : الخلع الذي جاءت به السنة أن تكون المرأة مبغضة للرجل ، فتفتدي نفسها منه كالأسير
وإن كان الزوج لا يحبها ، ولكنه يمسكها لغرض أن تمل وتفتدي منه ; فإنه يكون بذلك ظالما لها ، ويحرم عليه أخذ العوض منها ، ولا يصح الخلع ; لقوله تعالى : وَلَا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ أي : لا تضاروهن في العشرة لتترك بعض ما أصدقت أو كله أو تترك حقا من حقوقها التي لها على زوجها ; إلا إذا كان عضله لها في تلك الحال لكونها غير عفيفة من الزنا ، ففعل ذلك ليسترجع منها الصداق الذي أعطاها ، جاز له ذلك ; لقوله تعالى : إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ قال ابن عباس في معنى الآية : هذا في الرجل تكون له المرأة ، وهو كاره لصحبتها ، ولا علمه مهر ، فيضرها لتفتدي به ، فنهى تعالى عن ذلك ، ثم قال : إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ يعني : الزنا ; فله أن يسترجع منها الصداق الذي أعطاها ، ويضاجرها حتى تتركه له ، ويخالعها
والدليل على جواز المخالعة عند حصول السبب المسوغ لها الكتاب والسنة والإجماع .
- أما الكتاب ; فالآية التي أسلفنا تلاوتها ، وهي قوله تعالى : فَإِنْ خِفْتُمْ أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَلَا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ
- وأما السنة ; ففي الصحيح أن امرأة ثابت بن قيس رضي الله عنه قالت : يا رسول الله ! ما أعيب عليه من دين ولا خلق ، ولكن أكره الكفر في الإسلام ( أي : كفران العشير المنهي عنه والتقصير فيما يجب له بسبب شدة البغض له ) . فقال لها الرسول صلى الله عليه وسلم : أتردين عليه حديقته ؟ . قالت : نعم . فأمرها بردها ، وأمره بفراقها رواه البخاري .
- وأما الإجماع ; فقد قال ابن عبد البر : " لا نعلم أحدا خالف في ذلك إلا المزني ; فإنه زعم أن الآية منسوخة بقوله تعالى : وَإِنْ أَرَدْتُمُ اسْتِبْدَالَ زَوْجٍ مَكَانَ زَوْجٍ وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا فَلَا تَأْخُذُوا مِنْهُ شَيْئًا
ويشترط لصحة الخلع بذل عوض ممن يصح تبرعه ، وأن يكون صادرا من زوج يصح طلاقه ، وأن لا يعضلها بغير حق حتى تبذله ، وأن يكون بلفظ الخلع ، أما إن كان بلفظ الطلاق ، أو بلفظ كناية الطلاق مع نيته ; فهو طلاق ، ولا يملك رجعتها ، لكن له أن يتزوجها بعقد جديد ، ولو لم تنكح زوجا غيره ، إذا لم يسبقه من عدد الطلاق ما يصير به ثلاثا ، أما إن وقع بلفظ الخلع أو الفسخ أو الفداء ، ولم ينوه طلاقا ; كان فسخا ، لا ينقص به عدد الطلاق ، ورد ذلك عن ابن عباس رضي الله عنهما ، واحتج بقوله تعالى : الطَّلَاقُ مَرَّتَانِ ثم قال تعالى : فَلَا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ ثم قال تعالى : فَإِنْ طَلَّقَهَا فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ فذكر تطليقتين ، ثم ذكر الخلع ، ثم ذكر تطليقة بعده ، فلو كان الخلع طلاقا ; لكان رابعا ، والله أعلم .
باب في أحكام الطلاق
الطلاق في اللغة التخلية ، يقال : طلقت الناقة : إذا سرحت حيث شاءت . ومعناه شرعا : حل قيد النكاح أو بعضه .
وأما حكمه ; فهو يختلف باختلاف الظروف والأحوال ، تارة يكون مباحا ، وتارة يكون مكروها ، وتارة يكون مستحبا ، وتارة يكون واجبا ، وتارة يكون حراما ، فتأتي عليه الأحكام الخمسة .
- فيكون مباحا إذا احتاج إليه الزوج ; لسوء خلق المرأة ، والتضرر بها ، مع عدم حصول الغرض من الزواج مع البقاء عليه .
- ويكره الطلاق إذا كان لغير حاجة بأن كانت حال الزوجين مستقيمة ، وعند بعض الأئمة يحرم في هذه الحال ; لحديث : أبغض الحلال إلى الله الطلاق رواه أبو داود وابن ماجه ، ورجاله ثقات ، فسماه النبي صلى الله عليه وسلم في هذا الحديث حلالا ، مع كونه مبغوضا عند الله ، فدل على كراهته في تلك الحال مع إباحته ، ووجه كراهته أن فيه إزالة للنكاح المشتمل على المصالح المطلوبة شرعا .
- ويستحب الطلاق في حال الحاجة إليه بحيث يكون في البقاء على الزوجية ضرر على الزوجة ; كما في حال الشقاق بينها وبين الزوج ، وفي حال كراهتها له ; فإن في بقاء النكاح مع هذه الحال ضرر على الزوجة ، والنبي صلى الله عليه وسلم يقول : لا ضرر ولا ضرار
- ويجب الطلاق على الزوج إذا كانت الزوجة غير مستقيمة في دينها ; كما إذا كانت تترك الصلاة أو تؤخرها عن وقتها ، ولم يستطع تقويمها ، أو كانت غير نزيهة في عرضها ; فيجب عليه طلاقها في تلك الحال على أصح القولين .
قال شيخ الإسلام ابن تيمية رحمه الله : " إذا كانت تزني ; لم يكن له أن يمسكها على تلك الحال ، وإلا ; كان ديوثا " .
وكذا إذا كان الزوج غير مستقيم في دينه ; وجب على الزوجة طلب الطلاق منه ، أو مفارقته بخلع وفدية ، ولا تبقى معه وهو مضيع لدينه .
وكذا يجب على الزوج الطلاق إذا آلى من زوجته ; بأن حلف على ترك وطئها ، ومضت عليه أربعة أشهر ، وأبى أن يطأها ويكفر عن يمينه ، بل استمر على الامتناع عن وطئها ; فإنه حينئذ يجب عليه طلاقها ، ويجبر عليه ; لقوله تعالى : لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ وَإِنْ عَزَمُوا الطَّلَاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ
- ويحرم الطلاق على الزوج في حال حيض الزوجة ونفاسا وفي طهر وطئها فيه ولم يتبين حملها ، وكذا إذا طلقا ثلاثا ، ويأتي بيان هذا إن شاء الله .
ودليل مشروعية الطلاق الكتاب والسنة والإجماع . - قال تعالى : الطَّلَاقُ مَرَّتَانِ وقال تعالى : يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ
- وقال النبي صلى الله عليه وسلم : إنما الطلاق لمن أخذ بالساق رواه ابن ماجه والدارقطني ، ولغيره من الأحاديث .
- وقد حكى الإجماع على مشروعية الطلاق غير واحد من أهل العلم .
والحكمة فيه ظاهرة ، وهو من محاسن هذا الدين الإسلامي العظيم ; فإن فيه حلا للمشكلة الزوجية عند الحاجة إليه ; قال تعالى : فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ وقال تعالى : وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلًّا مِنْ سَعَتِهِ وَكَانَ اللَّهُ وَاسِعًا حَكِيمًا
فإذا لم يكن هناك مصلحة في البقاء على الزوجية ، أو حصل الضرر على الزوجة في البقاء مع الرجل ، أو كان أحدهما فاسد الأخلاق غير مستقيم في دينه ; ففي الطلاق فرج ومخرج .
وكم تعاني المجتمعات التي تمنع الطلاق من الويلات والمفاسد والانتحارات وفساد الأسر ; فالإسلام العظيم أباح الطلاق ووضع له ضوابط تحقق بها المصلحة وتندفع بها المفسدة شأنه في كل تشريعاته العظيمة المشتملة على المصالح العاجلة والآجلة ، فالحمد لله على فضله وإحسانه .
وأما من يصح منه إيقاع الطلاق فهو الزوج المميز المختار الذي يعقله ، أو وكيله ; لقوله صلى الله عليه وسلم : إنما الطلاق لمن أخذ بالساق
- وأما من زال عقله وهو معذور في ذلك ; كالمجنون ، والمغمى عليه ، والنائم ، ومن أصابه مرض أزال شعوره ; كالبرسام ، ومن أكره على شرب مسكر ، أو أخذ بنجا ونحوه لتداو ; فكل هؤلاء لا يقع طلاقهم إذا تلفظوا به في حال زوال العقل بسبب من هذه الأسباب ; لقول علي رضي الله عنه : كل الطلاق جائز ; إلا طلاق المعتوه ذكره البخاري في " صحيحه " ، ولأن العقل هو مناط الأحكام .
- وأما إن زال عقله بتعاطيه مسكرا ، وكان ذلك باختياره ، ثم طلق في هذه الحال ; ففي وقوع طلاقه خلاف بين أهل العلم على قولين : أحدهما : أنه يقع ، وهو قول الأئمة الأربعة وجمع من أهل العلم .
- وإن أكره على الطلاق ظلما ، فطلق لرفع الإكراه والظلم ; لم يقع طلاقه ; لحديث : لا طلاق ولا عتاق في إغلاق رواه أحمد وأبو داود وابن ماجه ، والإغلاق : الإكراه ، ولقوله تعالى : مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ والكفر أعظم من الطلاق ، وقد عفي عن المكره عليه ; فالطلاق من باب أولى ، فإن كان الإكراه على الطلاق بحق كالمؤلي إذا أبى الفيئة ; وقع طلاقه .
- ويقع الطلاق من الغضبان الذي يتصور ما يقول ، أما الغضبان الذي أخذه الغضب ، فلم يدر ما يقول ; فإنه لا يقع طلاقه .
- ويقع الطلاق من الهازل ; لأنه قصد التكلم به ، وإن لم يقصد إيقاعه . والله أعلم .
باب في الطلاق السني والطلاق البدعي
الطلاق السني هو الطلاق الذي وقع على الوجه المشروع الذي شرعه الله ورسوله ، وذلك بأن يطلقا طلقة واحدة في طهر لم يجامعها فيه ويتركها حتى تنقضي عدتها ; فهذا طلاق سني من جهة العدد ; بحيث إنه طلقها واحدة ثم تركها حتى انقضت عدتها ، وسني من جهة الوقت ; حيث إنه طلقها في طهر لم يصبها فيه ; لقوله تعالى : يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ قال ابن مسعود رضي الله عنه في معنى الآية الكريمة : " يعني : طاهرات من غير جماع " ، وقال علي رضي الله عنه : لو أن الناس أخذوا بما أمر الله به من الطلاق ; ما أتبع رجل نفسه امرأة أبدا ; يطلقها تطليقة ، ثم يدعها ما بينها وبين أن تحيض ثلاثا ، فإن شاء ; راجعها يعني : ما دامت في العدة ، وذلك أن الله أعطى المطلق فرصة يتمكن فيها من مراجعة زوجته إذا ندم على طلاقها ، وهو لم يستغرق ما له من عدد الطلاق ، وهي لا تزال في العدة ، فإذا استنفد ما له من عدد الطلاق ; فقد أغلق عن نفسه باب الرجعة .
والطلاق البدعي هو الذي يوقعه صاحبه على الوجه المحرم ، وذلك بأن يطلقها ثلاثا بلفظ واحد ، أو يطلقها وهي حائض أو نفساء ، أو يطلقها في طهر وطئها فيه ولم يتبين حملها ، والنوع الأول يسمى بدعيا في العدد ، والنوع الثاني بدعي في الوقت .
- والبدعي في العدد يحرمها عليه حتى تنكح زوجا غيره ، لقوله تعالى : فَإِنْ طَلَّقَهَا يعني : الثالثة ; فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ
- والبدعي في الوقت يستحب له أن يراجعها منه ; لحديث ابن عمر رضي الله عنهما : أنه طلق امرأته وهي حائض ، فأمره النبي صلى الله عليه وسلم بمراجعتها رواه الجماعة ، وإذا راجعها ; وجب عليه إمساكها حتى تطهر ، ثم إن شاء طلقها .
ويحرم على الزوج أن يطلق طلاقا بدعيا ، سواء في العدد أو الوقت ; لقوله تعالى : الطَّلَاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ ولقوله تعالى : يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ أي : طاهرات من غير جماع ، ولما بلغ النبي صلى الله عليه وسلم أن رجلا طلق امرأته ثلاثا ; قال :أيلعب بكتاب الله وأنا بين أظهركم ؟ ! وكان عمر إذا أتي برجل طلق ثلاثا ، أوجعه ضربا ولما ذكر للنبي صلى الله عليه وسلم أن ابن عمر طلق امرأته وهي حائض ; تغيظ ، وأمره بمراجعتها .
كل ذلك مما يدل على وجوب التقيد بأحكام الطلاق عددا ووقتا ، وتجنب الطلاق المحرم في العدد أو الوقت ، ولكن كثيرا من الرجال لا يفقهون ذلك ، أو لا يهتمون به ، فيقعون في الحرج والندامة ، ويلتمسون بعد ذلك المخارج مما وقعوا فيه ، ويحرجون المفتين ، وكل ذلك من جراء التلاعب بكتاب الله .
وبعض الرجال يجعل الطلاق سلاحا يهدد به زوجته إذا أراد إلزامها بشيء أو منعها من شيء ، وبعضهم يجعله محل اليمين في تعامله ومحادثته مع الناس ; فليتق الله هؤلاء ، ويبعدوا عن ألسنتهم التفوه بالطلاق ; إلا عند الحاجة إليه ، وفي وقته وعدده المحددين .
وألفاظ الطلاق تنقسم إلى قسمين :
القسم الأول : ألفاظ صريحة : وهي الألفاظ الموضوعة له ، التي لا تحتمل غيره ، وهي لفظ الطلاق وما تصرف منه ; من فعل ماض ; ك ( طلقتك ) ، واسم فاعل ; ك ( أنت طالق ) ، واسم المفعول ، كأن يقول : ( أنت مطلقة ) ; دون المضارع والأمر ; مثل : ( تطلقين ) و ( اطلقي ) ، واسم الفاعل من الرباعي ; ك ( أنت مطلقة ) ; فلا يقع بهذه الألفاظ الثلاثة طلاق ; لأنها لا تدل على الإيقاع .
القسم الثاني : ألفاظ كنائية : وهي الألفاظ التي تحتمل الطلاق وغيره ، كأن يقول لها : أنت خلية وبرية وبائن ، وأنت حرة ، أو : اخرجي والحقي بأهلك . . . وما أشبه ذلك
والفرق بين الألفاظ الصريحة وألفاظ الكناية في الطلاق أن الصريحة يقع بها الطلاق ، ولو لم ينوه ، سواء كان جادا أو هازلا أو مازحا ; لقوله صلى الله عليه وسلم : ثلاث جدهن جد وهزلهن جد : النكاح ، والطلاق ، والرجعة رواه الخمسة إلا النسائي . وأما الكناية ; فلا يقع بها طلاق ; إلا إذا نواه نية مقارنة للفظه ; لأن هذه الألفاظ تحتمل الطلاق وغيره من المعاني ; فلا تتعين للطلاق إلا بنيته ، فإذا لم ينو بها الطلاق ; لم يقع ; إلا في ثلاث حالات :
الأولى : إذا تلفظ بالكناية في حال خصومة بينه وبين زوجته .
الثانية : إذا تلفظ بها في حال غضب .
الثالثة : إذا تلفظ بها في جواب سؤالها له الطلاق .
ففي هذه الأحوال يقع بالكناية طلاق ، ولو قال : لم أنوه ; لأن القرينة تدل على أنه نواه ; فلا يصدق بقوله : لم أنوه . والله أعلم .
ويجوز للزوج أن يوكل من يطلق عنه سواء كان الوكيل أجنبيا أو كانت الزوجة ; فيجوز أن يوكلها فيه ، ويجعل أمرها بيدها ، فيقوم الوكيل مقامه في الصريح والكناية ولعدد ، ما لم يحدد له حدا فيه .
ولا يقع الطلاق منه ولا من وكيله إلا بالتلفظ به فلو نواه بقلبه ; لم يقع ، حتى يتلفظ ويحرك لسانه به ; لقوله صلى الله عليه وسلم : إن الله تجاوز عن أمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم فلا يقع الطلاق إلا بالتلفظ به ; إلا في حالتين :
الحالة الأولى : إذا كتب صريح الطلاق كتابة تقرأ ، ونواه ; وقع ، وإن لم ينوه ; فعلى قولين ، والذي عليه الأكثر أنه يقع .
الحالة الثانية : التي يقع فيها الطلاق بدون تلفظ إشارة الأخرس بالطلاق إذا كانت مفهومة .
وأما عدد الطلاق فيعتبر بالرجال حرية ورقًّا لا بالنساء ; لأن الله خاطب به الرجال خاصة ، كما قال تعالى : يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وقال تعالى : وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ وقال النبي صلى الله عليه وسلم : إنما الطلاق لمن أخذ بالساق فيملك الحر ثلاث تطليقات ، وإن كان تحته أمة ، ويملك العبد تطليقتين ، وإن كان تحته حرة ; ففي حال حرية الزوجين يملك الزوج ثلاثا بلا خلاف ، وفي حال رق الزوجين يملك الزوج طلقتين بلا خلاف ، وإنما الخلاف فيما إذا كان أحد الزوجين حرا والآخر رقيقا ، والصحيح أن الاعتبار بحالة الزوج حرية ورقا كما سبق ; لأن الطلاق حق للزوج ; فاعتبر به .
ويجوز الاستثناء في الطلاق ويراد به إخراج بعض الجملة بلفظ ( إلا ) أو ما يقوم مقامها ، والاستثناء هنا إما أن يكون من عدد الطلقات ; كأن يقول : أنت طالق ثلاثا إلا واحدة ، وإما أن يكون من عدد المطلقات ; كأن يقول : نسائي طوالق إلا فاطمة مثلا ، وعلى كل يشترط لصحته في الحالتين أن يكون المستثنى مقدار نصف المستثنى منه فأقل ، فإن كان المستثنى أكثر من نصف المستثنى منه ; كما لو قال : أنت طالق ثلاثا إلا اثنتين ; لم يصح ، ويشترط أيضا التلفظ بالاستثناء إذا كان موضوعه الطلقات ، فلو قال : أنت طالق ثلاثا ، ونوى : إلا واحدة ; وقعت الثلاث ; لأن العدد نص فيما يتناوله ; فلا يرتفع بالنية ; لأنه أقوى منها ، ويجوز الاستثناء بالنية من النساء ، فلو قال : نسائي طوالق ، ونوى : إلا فلانة ; صح الاستثناء ; فلا تطلق من نوى استثناءها ، لأن لفظة ( نسائي ) تصلح للكل وللبعض ; فله ما نوى .
ويجوز تعليق الطلاق بالشروط ومعناه : ترتيبه على شيء حاصل أو غير حاصل ب ( إن ) أو إحدى أخواتها ; كأن يقول : إن دخلت الدار ; فأنت طالق ; فقد رتب وقوع الطلاق على حصول الشرط ، وهو دخول الدار ، وهذا هو التعليق .
ولا يصح التعليق إلا من زوج ; فلو قال : إن تزوجت فلانة ; فهي طالق ، ثم تزوجها ; لم يقع ; لأنه حين التعليق ليس زوجا لها ; لحديث عمرو بن شعيب عن أبيه عن جده مرفوعا : لا نذر لابن آدم فيما لا يملك ، ولا عتق فيما لا يملك ، ولا طلاق فيما لا يملك رواه أحمد وأبو داود والترمذي وحسنه ، والله تعالى يقول : يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ فدلت الآية والحديث على أنه لا يقع الطلاق على الأجنبية وهذا بالإجماع إذا كان منجزا ، وعلى قول الجمهور إذا كان معلقا على تزوجها ونحوه .
فإذا علق الطلاق على شرط ; لم تطلق قبل وجوده ، وإذا حصل شك في الطلاق ، ويراد به الشك في وجود لفظه أو الشك في عدده أو الشك في حصول شرطه :
- فأما إن شك في وجود الطلاق منه فإن زوجته لا تطلق بمجرد ذلك ; لأن النكاح متيقن ; فلا يزول بالشك .
- وإن شك في حصول الشرط الذي علق عليه الطلاق كأن يقول : إذا دخلت الدار ، فأنت طالق . ثم يشك في أنها دخلتها ; فإنها لا تطلق بمجرد الشك لما سبق .
- وإن تيقن وجود الطلاق منه ، وشك في عدده لم يلزمه إلا واحدة ; لأنها متيقنة ، وما زاد عليها مشكوك فيه ، واليقين لا يزول بالشك ، وهذه قاعدة عامة نافعة في كل الأحكام ، وهي مأخوذة من قوله صلى الله عليه وسلم : دع ما يريبك إلى ما لا يريبك ومن قوله لمن كان على طهارة متيقنة وأشكل عليه حصول الناقض : لا ينصرف حتى يسمع صوتا أو يجد ريحا وغيرهما من الأحاديث .
وهذا مما يدل على سماحة هذه الشريعة وكمالها ; فالحمد لله رب العالمين .

باب في الرجعة
الرجعة إعادة مطلقة غير بائن إلى ما كانت عليه بغير عقد .
ودليلها : الكتاب ، والسنة ، وإجماع أهل العلم .
- أما الكتاب ; ففي قوله تعالى : وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلَاحًا وقوله تعالى : الطَّلَاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ وقال تعالى : فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ
- وأما السنة ; ففي قوله صلى الله عليه وسلم في قضية ابن عمر : مره فليراجعها وطلق النبي صلى الله عليه وسلم حفصة ثم راجعها .
- وأما الإجماع ; فقال ابن المنذر : " أجمع أهل العلم على أن الحر إذا طلق دون الثلاث والعبد إن طلق دون اثنتين ; أن لهما الرجعة في العدة " .
والحكمة في ذلك إعطاء الزوج الفرصة ليتروى ويستدرك إذا ندم على الطلاق وأراد استئناف العشرة مع زوجته ، فيجد الباب مفتوحا أمامه ، وهذا من رحمة الله بعباده .
وأما شروط صحة الرجعة فهي :
أولا : أن يكون الطلاق دون ما يملك من العدد ; بأن طلق حر دون الثلاث ، وعبد دون اثنتين ، فإن استوفى ما يملك من الطلاق ; لم تحل له حتى تنكح زوجا غيره .
ثانيا : أن تكون المطلقة مدخولا بها ، فإن طلقها قبل الدخول ، فليس له رجعة ; لأنها لا عدة عليها ; لقوله تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا
ثالثا : أن يكون الطلاق بلا عوض ، فإن كان على عوض ; لم تحل له إلا بعقد جديد برضاها ; لأنها لم تبذل العوض إلا لتفتدي نفسها منه ، ولا يحصل مقصودها مع ثبوت الرجعة .
رابعا : أن يكون النكاح صحيحا ، أما إن طلق في نكاح فاسد ، فليس له رجعة ; لأنها تبين بالطلاق.
خامسا : أن تكون الرجعة في العدة ، لقوله تعالى : وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ أي : أولى برجعتهن في حالة العدة .
سادسا : أن تكون الرجعة منجزة ; فلا تصح معلقة ; كما لو قال : إذا حصل كذا ; فقد راجعتك .
وهل يشترط أن يقصد الزوجان بالرجعة الإصلاح ؟
قال بعض العلماء : يشترط ذلك ; لأن الله يقول : إِنْ أَرَادُوا إِصْلَاحًا
قال شيخ الإسلام ابن تيمية : " لا يمكن من الرجعة إلا من أراد إصلاحا وإمساكا بمعروف " .
وقال البعض الآخر : لا يشترط ذلك ; لأن الآية إنما تدل على التحضيض على الإصلاح ، والمنع من الإضرار ، لا على اشتراط ذلك ، والقول الأول أظهر . والله أعلم .
وتحصل الرجعة بلفظ ( راجعت امرأتي ) ، ونحو ذلك ; مثل : رددتها ، أمسكتها ، أعدتها . . . وما أشبه ذلك .
وتحصل الرجعة أيضا بوطئها إذا نوى به الرجعة على الصحيح .
وإذا راجعا ; فإنه يسن أن يشهد على ذلك ، وقيل : يجب الإشهاد ; لقوله تعالى : وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ وهو رواية عن الإمام أحمد ، وقال الشيخ تقي الدين : " لا تصح الرجعة مع الكتمان بحال " .
والمطلقة الرجعية زوجة ما دامت في العدة ، لها ما للزوجات من نفقة وكسوة ومسكن ، وعليها ما على الزوجة من لزوم المسكن ، وتتزين له لعله يراجعها ، ويرث كل منهما صاحبه إذا مات في العدة ، وله السفر والخلوة بها ، وله وطؤها .
وينتهي وقت الرجعة بانتهاء العدة ، فإذا طهرت الرجعية من الحيضة الثالثة ; لم تحل له ; إلا بنكاح جديد بولي وشاهدي عدل ; لمفهوم قوله تعالى : وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ أي : في العدة ; فمفهوم الآية أنها إذا فرغت عدتها ; لم تبح ; إلا بعقد جديد بشرطه ، وإذا راجعها في العدة رجعة صحيحة مستوفية لشروطها ; لم يملك من الطلاق إلا ما بقي من عدده .
وإذا استوفى ما يملك من الطلاق ; حرمت عليه ; حتى يطأها زوج غيره بنكاح صحيح ; فيشترط لحلها للأول ثلاثة شروط : أن تنكع زوجا غيره ، وأن يكون النكاح صحيحا ، وأن يطأها الزوج الثاني في الفرج ; لقوله تعالى : فَإِنْ طَلَّقَهَا فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ فَإِنْ طَلَّقَهَا فَلَا جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا إِنْ ظَنَّا أَنْ يُقِيمَا حُدُودَ اللَّهِ
قال العلامة ابن القيم : " وإباحتها له بعد زوج من أعظم النعم ، وكانت شريعة التوراة ما لم تتزوج ، وشريعة الإنجيل المنع من الطلاق ألبتة ، وشريعتنا أكمل وأقوم بمصالح العباد ، فأباح له أربعا ، وأن يتسرى بما شاء ، وملكه أن يفارقها ، فإن تاقت نفسه إليها ; وجد السبيل إلى ردها ، فإذا طلقها الثالثة ; لم يبق له عليها سبيل بردها إلا بعد نكاح ثان رغبة " انتهى . أي : لا بد أن يكون نكاح الثاني لها نكاح رغبة فيها ، لا نكاح حيلة يقصد به تحليها للأول ، وإلا كان تيسا مستعارا ، كما سماه النبي ، ونكاحه باطل ، لا تحل به للأول . والله أعلم .
باب في أحكام الإيلاء
الإيلاء هو الحلف ، مصدر إلى يؤلي إيلاء ، والألية اليمين ، يقال : آلى من امرأته إيلاء : إذا حلف أن لا يجامعها ،
ومن ثم عرفه الفقهاء بأنه : حلف زوج يمكنه الوطء بالله أو صفة من صفاته على ترك وطء زوجته في قبلها أبدا أو أكثر من أربعة أشهر .
ومن هذا التعريف يمكننا أن نستخلص أن الإيلاء لا يتم إلا بتوفر شروط خمسة :
الأول : أن يكون من زوج يمكنه الوطء .
الثاني : أن يحلف بالله أو بصفة من صفاته لا بطلاق أو عتق أو نذر ،
الثالث : أن يحلف على ترك الوطء في القبل .
الرابع : أن يحلف على ترك الوطء أكثر من أربعة أشهر .
الخامس : أن تكون الزوجة ممن يمكن وطؤها .
فإذا توافرت هذه الشروط ; صار مؤليا ، يلزمه حكم الإيلاء ، وإن اختل واحد منها ; لم يكن مؤليا .
ودليل الإيلاء قوله تعالى : لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ وَإِنْ عَزَمُوا الطَّلَاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ أي : للأزواج الذين يحلفون على ترك وطء زوجاتهم مهلة أربعة أشهر ، فإن وطئوا زوجاتهم وكفروا عن أيمانهم ; فإن الله يغفر لهم ما حصل منهم ، وإن مضت هذه المدة وهم مصرون على ترك وطء زوجاتهم ; فإنهم يوقفون ويؤمرون بوطء زوجاتهم والتكفير عن أيمانهم ، فإن أبوا ; أمروا بالطلاق بعد مطالبة المرأة .
وهذا إبطال لما كانوا عليه في الجاهلية من إطالة مدة الإيلاء ، وفي هذا التشريع الحكيم العادل إزالة للضرر عن المرأة وإزاحة للظلم عنها .
والإيلاء محرم في الإسلام لأنه يمين على ترك واجب وينعقد الإيلاء من كل زوج يصح طلاقه سواء كان مسلما أو كافرا أو حرا أو عبدا ، وسواء كان بالغا أو مميزا ويطالب بعد البلوغ ، ومن الغضبان والمريض الذي يرجى برؤه ; لعموم الآية الكريمة ، وحتى من الزوجة التي لم يدخل بها ; لعموم الآية .
ولا ينعقد الإيلاء من زوج مجنون ومغمى عليه لعدم تصورهما لما يقولان ; فالقصد معدوم منهما .
ولا ينعقد الإيلاء من زوج عاجز عن الوطء عجزا حسيا كالمجبوب والمشلول ; لأن الامتناع عن الوطء في حقهما ليس بسبب اليمين .
فإذا قال لزوجته : والله لا أطؤك أبدا ، أو عين مدة تزيد على أربعة أشهر ، أو غياه بشيء لا يتوقع حصوله قبل أربعة أشهر كنزول عيسى وخروج الدجال ; فهو مول في كل هذه الصور ، وكذا لو غياه بفعل محرما أو تركها واجبا ; كقوله : والله لا أطؤك حتى تتركي الصلاة ، أو تشربي الخمر ; فهو مول ; لأنه علقه بممنوع شرعا أشبه الممنوع حسا .
وفي كل هذه الأحوال تضرب مدة الإيلاء ; لقوله تعالى : لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ وفي الصحيح عن ابن عمر ; قال : إذا مضى أربعة أشهر ممن حلف على مدة تزيد عليها ; فهو مول ، يوقف حتى يطلق ، ولا يقع به الطلاق حتى يطلق وذكره البخاري عن بضعة عشر صحابيا ، وقال سليمان بن يسار : أدركت بضعة عشر من أصحاب رسول الله صلى الله عليه وسلم ، كلهم يوقفون المولي وهو مذهب جماهير العلماء ; كما أنه ظاهر الآية الكريمة .
فإذا مضى أربعة أشهر من يمينه - ولا تحتسب منها أيام عذرها - ، فإذا مضت :
- فإن حصل منه وطء لزوجته ; فقد فاء ; لأن الفيئة هي الجماع ، وقد أتى به ، قال ابن المنذر : " أجمع كل من نحفظ عنه أن الفيء الجماع " ، وأصل الفيء الرجوع إلى فعل ما تركه ، وبذلك تحصل المرأة على حقها منه .
- وأما إن أبى أن يطأ من آلى منها بعد مضي المدة المذكورة فإن الحاكم يأمره بالطلاق إن طلبت المرأة ذلك منه ; لقوله تعالى : وَإِنْ عَزَمُوا الطَّلَاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ أي : إن لم يفئ ، بل عزم وحقق إيقاع الطلاق ; وقع ، فإن أبى أن يفيء وأبى أن يطلق ; فإن الحاكم يطلق عليه أو يفسخ ; لأنه يقوم مقام المؤلي عند امتناعه ، والطلاق تدخله النيابة .
وقد ألحق الفقهاء بالمؤلي في هذه الأحكام من ترك وطء زوجته إضرارا بها بلا يمين أكثر من أربعة أشهر وهو غير معذور وكذا ألحقوا بالمؤلي من ظاهر من زوجته ولم يكفر واستمر على ذلك أكثر من أربعة أشهر ; لأن كلا من هذين تارك لوطء زوجته إضرارا بها ، فأشبها المؤلي ، والله تعالى أعلم .
قالوا : وإن انقضت مدة الإيلاء ، وبأحد الزوجين عذر يمنع الجماع أمر الزوج أن يفيء بلسانه ، فيقول : متى قدرت ; جامعتك ; لأن القصد بالفيئة ترك ما قصده من الإضرار بها ، واعتذاره يدل على ترك الإضرار ، ثم متى قدر ; وطئ أو طلق ; لزوال عجزه الذي أخر من أجله .
باب في أحكام الظهار
الظهار يراد به هنا أن يقول الرجل لزوجته إذا أراد الامتناع من الاستمتاع بها : أنت علي كظهر أمي ، أو أختي ، أو من تحرم عليه بنسب أو رضاع أو مصاهرة ; فمتى شبه زوجته بمن تحرم عليه أو ببعضها ; ظاهر منها .
وحكمه أنه محرم ; لقوله تعالى : الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا أي : يقولون كلاما فاحشا باطلا ، لا يعرف في الشرع ، بل هو كذب بحت ، وحرام محض ، وقول منكر ، وذلك لأن المظاهر يحرم على نفسه ما لم يحرمه الله عليه ، ويجعل زوجته في ذلك مثل أمه ، وهي ليست كذلك .
وكان الظهار طلاقا في الجاهلية ، فلما جاء الإسلام ; أنكره ، واعتبره يمينا مكفرة ; فيحرم على المظاهر والمظاهر منها استمتاع كل منهما بالآخر قبل أن يكفر الزوج في ظهاره بجماع ودواعيه ; لقوله تعالى : وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا الآيات ، وقال النبي صلى الله عليه وسلم للمظاهر : لا تقربها حتى تفعل ما أمرك الله به صححه الترمذي .
فيلزم المظاهر إذا عزم على وطء المظاهر منها أن يخرج الكفارة قبله ; لقوله تعالى : فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فدلت الآيتان الكريمتان على وجوب كفارة الظهار بوطء المظاهر منها وأنه يلزم إخراجها قبل الوطء عند العزم عليه ، وأن تحريم زوجته عليه باق حتى يكفر ، وهذا قول أكثر أهل العلم .
وكفارة الظهار تجب على الترتيب عتق رقبة ، فإن لم يجد الوقبة أو لم يجد ثمنها ; صيام شهرين متتابعين ، فإن لم يستطع الصيام لمرض ونحوه ; أطعم ستين مسكينا ; لقوله تعالى : وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا
ومعنى : يُظَاهِرُونَ مِنْ نِسَائِهِمْ بأن يقول أحدهم لامرأته : أنت علي كظهر أمي ونحوه . ثُمَّ يَعُودُونَ لِمَا قَالُوا أي : يريدون أن يجامعوا زوجاتهم اللاتي ظاهروا منهن . فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا أي : يجب عليهم أن يكفروا قبل الجماع بتحرير رقبة من الرق إذا كان يملكها أو يقدر على شرائها بثمن فاضل عن كفايته وكفاية من يمونه .
ويشترط في الرقبة أن تكون مؤمنة ; لقوله تعالى في كفارة القتل : وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فيقاس عليها كفارة الظهار ، وحملا للمطلق على المقيد ، ويشترط في الرقبة أيضا أن تكون سليمة من العيوب التي تضر بالعمل ضررا بينا ; لأن المقصود بالعتق تمليك الرقيق منافعه ، وتمكينه من التصرف لنفسه ، ولا يحصل هذا مع ما يضر بالعمل ضررا بينا ; كالعمى وشلل اليد أو الرجل ونحو ذلك .
ويشترط لصحة التكفير بالصوم .
أولا : أن لا يقدر على العتق .
ثانيا : أن يصوم شهرين متتابعين ، بأن لا يفصل بين أيام الصيام وبين الشهرين إلا بصوم واجب ; كصوم رمضان ، أو إفطار واجب ; كالإفطار للعيد وأيام التشريق ، أو الإفطار لعذر يبيحه ; كالسفر والمرض ; فالإفطار في هذه الأحوال لا يقطع التتابع .
ثالثا : أن ينوي الصيام من الليل عن الكفارة .
وإن كفر بالإطعام ; اشترط لصحة ذلك :
أولا : أن لا يقدر على الصيام .
ثانيا : أن يكون المسكين المطعم مسلما حرا يجوز دفع الزكاة إليه .
ثالثا : أن يكون مقدار ما يدفع لكل مسكين لا ينقص عن مد من البر ونصف صاع من غيره .
ويشترط لصحة التكفير عموما النية ; لقوله صلى الله عليه وسلم : إنما الأعمال بالنيات ، وإنما لكل امرئ ما نوى
والدليل من السنة المطهرة مع دليل القرآن على كفارة الظهار وترتيبها على هذا النمط ما روت خولة بنت مالك بن ثعلبة رضي الله عنها ; قالت : ظاهر مني أوس بن الصامت ، فجئت رسول الله صلى الله عليه وسلم أشكو إليه ، ورسول الله صلى الله عليه وسلم يجادلني فيه ويقول : اتقي الله ; فإنه ابن عمك . فما برح حتى نزل القرآن : قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا فقال : يعتق رقبة . فقالت : لا يجد . فقال : فيصوم شهرين متتابعين . قالت : يا رسول الله ! إنه شيخ كبير ; ما به من صيام . قال : فليطعم ستين مسكينا . قالت : ما عنده من شيء يتصدق به . قال : فإني سأعينه بعرق من تمر . قالت : يا رسول الله ! فإني سأعينه بعرق آخر . قال : قد أحسنت ، اذهبي فأطعمي بها عنه ستين مسكينا وارجعي إلى ابن عمك والعرق ستون صاعا ، رواه أبو داود .
هذا ديننا العظيم ، فيه حل لكل مشكلة ، ومن ذلك المشاكل الزوجية ; فها هو يحل مشكلة الظهار ، وهي مشكلة كانت مستعصية في أيام الجاهلية ، بحيث لم يجدوا لها حلا إلا الفراق بين الزوجين وتشتيت الأسرة ; فما أعظمه من دين !
ثم نجده في إيجاب الكفارة راعى ظروف الزوج ، وشرع لكل حالة ما يناسبها مما يستطيع الزوج فعله ; من عتق ، إلى صيام ، إلى إطعام ; فلله الحمد .
باب في أحكام اللعان
إن الله سبحانه حرم القذف ( وهو رمي البريء بفعل الفاحشة ) ، وتوعد عليه بأشد الوعيد ، فقال تعالى : إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلَاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالْآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ
وأوجب جلد القاذف إذا لم يستطع إقامة البينة بأربعة شهود يشهدون بصحة ما قال ثمانين جلدة ، وأن يعتبر فاسقا لا تقبل شهادته ; إلا إن تاب وأصلح ; قال تعالى : وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ
هذا إذا قذف غير زوجته ; فإنه تتخذ معه هذه الإجراءات الصارمة ، أما إذا قذف زوجته بالزنى ; فله حل آخر ، وذلك بأن يعتاض عن هذه الإجراءات بما يسمى باللعان ، وهو شهادات مؤكدات بأيمان من الجانبين ، مقرونة بلعنة وغضب ; كما يأتي بيانه .
فإذا قذف رجل امرأته بالزنى ، ولم يستطع إقامة البينة فله إسقاط حد القذف عنه بالملاعنة ; لقوله تعالى : وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنْفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ وَالْخَامِسَةُ أَنَّ لَعْنَةَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ وَالْخَامِسَةَ أَنَّ غَضَبَ اللَّهِ عَلَيْهَا إِنْ كَانَ مِنَ الصَّادِقِينَ
فيقول الزوج أربع مرات : أشهد بالله لقد زنت زوجتي هذه ، ويشير إليها إن كانت حاضرة ، ويسميها إن كانت غائبة بما تتميز به ، ويزيد في الشهادة الخامسة أن لعنة الله عليه إن كان من الكاذبين . ثم تقول هي أربع مرات : أشهد بالله لقد كذب فيما رماني به من الزنا ، ثم تقول في الخامسة : وأن غضب الله عليها إن كان من الصادقين . وخصت بالغضب لأن المغضوب عليه هو الذي يعرف الحق ويجحده .
ويشترط لصحة اللعان أن يكون بين زوجين مكلفين ، وأن يقذفها بزنى ، وأن تكذبه في ذلك ويستمر تكذيبها له إلى انقضاء اللعان ، وأن يتم بحكم حاكم .
فإذا تم اللعان على الصفة التي ذكرنا مستوفيا لشروط صحته ; فإنه يترتب عليه :
أولا : سقوط حد القذف عن الزوج .
ثانيا : ثبوت الفرقة بينهما وتحريمها عليه تحريما مؤبدا .
ثالثا : ينتفي عنه نسب ولدها إن نفاه في اللعان ; بأن قال : ليس هذا الولد مني .
ويحتاج الزوج إلى اللعان إذا رأى امرأته تزني ولم يمكنه إقامة البينة ، أو قامت عنده قرائن قوية على ممارستها الزنا ، كما لو رأى رجلا يعرف بالفجور يدخل عليها .
والحكمة في مشروعية اللعان للزوج لأن العار يلحقه بزناها ، ويفسد فراشه ، ولئلا يلحقه ولد غيره ، وهو لا يمكنه إقامة البينة عليها في الغالب ، وهي لا تقر بجريمتها ، وقوله غير مقبول عليها ، فلم يبق سوى تحالفهما بأغلظ الأيمان ; فكان في تشريع اللعان حلا لمشكلته ، وإزالة للحرج عنه .
ولما لم يكن له شاهد إلا نفسه ; مكنت المرأة أن تعارض أيمانه بأيمان مكررة مثله تدرأ بها الحد عنها ، وإن نكل عن الأيمان ; وجب عليه حد القذف ، وإن نكلت هي بعد حلفه ; صارت أيمانه مع نكولها بينة قوية لا معارض لها .
قال العلامة ابن القيم : " وهو الذي يقوم عليه الدليل ، ومذهب مالك والشافعي وأحمد وغيرهم الحكم بحدها إذا نكلت ، وهو الصحيح ، ويدل عليه القرآن ، وجزم به الشيخ وغيره " انتهى .
والدليل من السنة على مشروعية اللعان عند الحاجة إليه ما اتفق عليه الشيخان عن ابن عمر ; أنه لما سئل عن المتلاعنين : أيفرق بينهما ؟ قال : " سبحان الله ! نعم ، إن أول من سئل عن ذلك فلان بن فلان ; قال : يا رسول الله ! أرأيت لو وجد أحدنا امرأته على فاحشة ; كيف يصنع ؟ إن تكلم ; تكلم بأمر عظيم ، وإن سكت ; سكت على مثل ذلك " . قال : " فسكت النبي صلى الله عليه وسلم فلم يجبه ، ولما كان بعد ذلك ، أتاه فقال : إن الذي سألتك عنه ابتليت به . فأنزل الله عز وجل هذه الآيات في سورة النور : وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ فتلاهن عليه ، ووعظه ، وذكره ، وأخبره أن عذاب الدنيا أهون من عذاب الآخرة ، فقال : لا والذي بعثك بالحق نبيا ; ما كذبت عليها . ثم دعاها ، ووعظها ، وأخبرها أن عذاب الدنيا أهون من عذاب الآخرة ، قالت : لا والذي بعثك بالحق نبيا ; إنه لكاذب . فبدأ بالرجل ، فشهد أربع شهادات بالله إنه لمن الصادقين والخامسة أن لعنة الله إن كان من الكاذبين ، ثم ثنى بالمرأة ، فشهدت أربع شهادات بالله إنه لمن الكاذبين والخامسة أن غضب الله عليها إن كان من الصادقين ، ثم فرق بينهما
باب في أحكام لحوق النسب
وعدم لحوقه
إذا ولدت زوجة إنسان أو أمته مولودا يمكن كونه منه ; فإنه يلحقه نسبه ، ويكون ولدا له ، وذلك كأن تلده على فراشه ; لقوله صلى الله عليه وسلم : الولد للفراش
وإمكان كونه منه في حالات :
الحالة الأولى : أن تكون في عصمة زوجها ، وتلده بعد نصف سنة منذ أمكن وطؤه إياها واجتماعه بها ، سواء كان حاضرا أو غائبا ، وذلك لتحقق إمكان كونه منه ، ولم يوجد ما ينافي ذلك .
الحالة الثانية : أن لا تكون في عصمة زوجها ، وتلده لدون أربع سنين منذ أبانها ، فيلحقه نسب المولود ; لأن أكثر مدة الحمل أربع سنين ، فإذا ولدته لدون هذا الحد ; أمكن كونه ممن طلقها ، فيلحق به .
ويشترط لإلحاق الولد بالزوج أو المطلق في هاتين الحالتين : أن يكون كل منهما ممن يولد لمثله ; بأن يكون قد بلغ عشر سنين فأكثر ; لقوله صلى الله عليه وسلم : مروا أولادكم بالصلاة لسبع ، واضربوهم عليها لعشر ، وفرقوا بينم في المضاجع فأمره صلى الله عليه وسلم بالتفريق بين الأولاد في هذا السن دليل على إمكان الوطء ، وهو سبب الولادة ، فدل على أن ابن عشر سنين يمكن إلحاق النسب به ، وإن لم يحكم ببلوغه في هذا السن ; لأن الحكم بالبلوغ لا يتم إلا بتحقق علاماته ، وإنا اكتفينا بإمكان الوطء منه لإلحاق النسب به ; حفظا لنسب المولود واحتياطا له .
الحالة الثالثة : إذا طلق زوجته طلاقا رجعيا ، فتلد بعد مضي أربع سنين منذ طلقها ، وقبل انقضاء عدتها ; فإنه يلحقه نسب الولد ، وكذا لو ولدت مطلقته الرجعية قبل مضي أربع سنين من انقضاء عدتها ; فإنه يلحق نسب مولودا ، لأن الرجعية في حكم الزوجات ; فأشبه ما بعد الطلاق ما قبله .
ومن الأمور التي يلحق السيد بها مولود أمته : أن يعترف شخص بأنه قد وطئ أمته ، أو تقوم البينة عليه بذلك ، ثم تلد هذه الأمة لستة أشهر فأكثر من هذا الوطء الذي ثبت باعترافه أو بالبينة ; فإنه يلحقه نسب هذا المولود ; لأنها بذلك صارت فراشا له ، فتدخل في عموم قوله صلى الله عليه وسلم : الولد للفراش
ومن ذلك : أن يعترف السيد بوطء أمته ، ثم يبيعها أو يعتقها بعد اعترافه بذلك ، وتلد لدون ستة أشهر من البيع أو العتق لها ، ويعيش المولود ; فإنه يلحقه نسبه ; لأنه أقل مدة الحمل ستة أشهر ، فإذا ولدت دونها ، وعاش مولودها ; فإنه بذلك يعلم أنها حملت به قبل أن يبيعها ، وهي حينذاك فراش له ، وقد قال صلى الله عليه وسلم : " الولد للفراش "
وينتفي كون الولد من الزوج في حالتين
الحالة الأولى : إذا ولدته لدون ستة أشهر منذ زواجها وعاش ; لأن هذه المدة لا يمكن أن تحمل وتلد فيها ، فتكون حينئذ حاملا به قبل أن يتزوجا .
الحالة الثانية : إذا طلقا طلاقا بائنا ، ثم تلد بعد مضي أكثر من أربع سنين من طلاقه لها ; فإنه لا يلحقه نسب ذلك المولود ; لأننا نعلم أنا حملت بعد ذلك النكاح .
ولا يلحق السيد نسب ولد أمته إذا ادعى أنه قد استبرأها بعد وطئه لها ; لأنه باستبرائه لها تيقن براءة رحمها منه ، فيكون هذا المولود من غيره ، والقول قوله في حصول الاستبراء ، لأنه أمر خفي لا يمكن الاطلاع عليه إلا بعسر ومشقة ، لكن لا يقبل قوله في ذلك ; إلا إذا حلف عليه ; لأنه بذلك ينكر حق الولد في النسب ; فلا بد من يمينه في ادعاء الاستبراء .
وإذا حصل إشكال في مولود ; فإنه يقدم الفراش على الشبه ; كأن يدعي سيد ولد أمته ، ويدعيه واطئ بشبهة ; فهو للسيد ، عملا بقوله صلى الله عليه وسلم : الولد للفراش
ويتبع الولد في النسب أباه ; لقوله تعالى : ادْعُوهُمْ لِآبَائِهِمْ
ويتبع في الدين خير أبويه دينا ، فلو تزوج نصراني وثنية ، أو بالعكس ; فيكون الولد تابعا للنصراني منهما .
ويتبع الولد في الحرية والرق أمه ; إلا مع شرط أو غرر .
من هذا العرض السريع لأحكام لحوق النسب في ندرك حرص الإسلام على حفظ الأنساب ; لما يترتب على ذلك من الصالح ; لصلة الأرحام والتوارث والولاية وغير ذلك ; قال تعالى : يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ فليس المقصود من معرفة الأنساب هو التفاخر والحمية الجاهلية ، وإنما المقصود به التعاون والتواصل والتراحم .
وفق الله الجميع لما يحبه ويرضاه .
باب في أحكام العدة
أحكام العدة
من آثار الطلاق العدة ، ويراد بها التربص المحدود شرعا .
ودليلها الكتاب والسنة والإجماع :
- فأما الكتاب ; فقوله تعالى : وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ وقوله تعالى : وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلَاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ هذا بالنسبة للمفارقة في الحياة ، وأما بالنسبة للوفاة ; فقد قال الله تعالى فيها : وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا
- والدليل من السنة حديث عائشة رضي الله عنها ; قالت : أمرت بريرة أن تعتد بثلاث حيض رواه ابن ماجه ، ولغيره من الأحاديث .
وأما الحكمة في مشروعية العدة فهي استبراء رحم المرأة من الحمل ; لئلا يحصل اختلاط الأنساب ، وكذلك إتاحة الفرصة للزوج المطلق ليراجع إذا ندم وكان الطلاق رجعيا ، ومن الحكمة أيضا تعظيم عقد النكاح ، وأن له حرمة ، وتعظيم حق الزوج المطلق ، وفيها أيضا صيانة حق الحمل فيما لو كانت المفارقة حاملا . وبالجملة ; فالعدة حريم للنكاح السابق .
وأما من تلزمها العدة فالعدة تلزم كل امرأة فارقت زوجها بطلاق أو خلع أو فسخ أو مات عنها ; بشرط أن يكون الزوج المفارق لها قد خلا بها وهي مطاوعة مع علمه بها وقدرته على وطئها ، سواء كانت الزوجة حرة أو أمة ، وسواء كانت بالغة أو صغيرة يوطأ مثلها .
وأما من فارقها زوجها حيا بطلاق أو غيره قبل الدخول بها ; فلا عدة عليها ; لقوله تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا ومعنى : " تعتدونها " أي : تحصونها بالأقراء أو الأشهر ، ومعنى : " تمسوهن " أي : تجامعوهن ; فدلت الآية الكريمة على أنه لا عدة على من طلقت قبل الدخول بها ، ولا خلاف في ذلك بين أهل العلم ، وذكر المؤمنات هنا من باب التغليب ; لأنه لا فرق بين الزوجات المؤمنات والكتابيات في هذا الحكم باتفاق أهل العلم .
أما المفارقة بالوفاة ; فتعتد مطلقا ، سواء كانت الوفاة قبل الدخول أو بعده ; لعموم قوله تعالى : وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا ولم يرد ما يخصصها .
وأما أنواع المعتدات فهن على سبيل الإجمال ست : الحامل ، والمتوفى عنها زوجها من غير حمل منه ، والحائل التي تحيض وقد فورقت في الحياة ، والحائل التي لا تحيض لصغر أو إياس وهي مفارقة في الحياة ، ومن ارتفع حيضها ولم تدر ما رفعه ، وامرأة المفقود ، وهاك بيان ذلك على التفصيل .
فالحامل تعتد بوضع الحمل ; سواء كانت مفارقة في الحياة أو بالموت ; لقوله تعالى : وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ فدلت الآية الكريمة على أن عدة الحامل تنتهي بوضع حملها ، سواء كانت متوفى عنها أو مفارقة في الحياة ، وذهب بعض السلف إلى أن الحامل المتوفى عنها تعتد بأبعد الأجلين ، لكن حصل الاتفاق بعد ذلك على انقضاء عدتها بوضع الحمل .
- لكن ليس كل حمل تنقضي بوضعه العدة ، وإنما المراد الحمل الذي قد تبين فيه خلق إنسان ، فأما لو ألقت مضغة لم تتبين فيها الخلقة ; فإنها لا تنقضي بها العدة .
- وكذلك يشترط لانقضاء العدة بوضع الحمل أن يلحق هذا الحمل بالزوج المفارق ، فإن لم يلحق هذا الحمل الزوج المفارق ; لكون هذا الزوج لا يولد لمثله لصغره أو لمانع خلقي ، أو تكون قد ولدته لدون ستة أشهر منذ عقد عليها وأمكن اجتماعه بها وعاش هذا المولود ; فإنها لا تنقضي عدتها به منه ; لعدم لحوقه به .
- وأقل مدة الحمل ستة أشهر ; لقوله تعالى : وَحَمْلُهُ وَفِصَالُهُ ثَلَاثُونَ شَهْرًا مع قوله تعالى : وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ فإذا أسقطنا مدة الرضاع - وهي حولان ; أي : أربعة وعشرون شهرا - من ثلاثين شهرا ; يبقى ستة أشهر ، وهي أقل مدة الحمل وما دونها لم يوجد من يعيش لدونها .
وأما أكثر مدة الحمل فموضع خلاف بين أهل العلم ، والراجح أنه يرجع فيه إلى الوجود ، قال الموفق ابن قدامة : " ما لا نص فيه ; يرجع فيه إلى الوجود ، وقد وجد لخمس سنين وأكثر " .
وغالب مدة الحمل تسعة أشهر ; لأن غالب النساء يلدن فيها ; فاعتبر ذلك .
- هذا وللحمل حرمة في الشريعة الإسلامية ; فلا يجوز الاعتداء عليه والإضرار به ، وإذا سقط ميتا بعدما نفخت فيه الروح بسبب الجناية عليه ; وجبت فيه الدية والكفارة ، وإذا وجب على الحامل حد شرعي من جلد أو رجم ; أخر تنفيذ الحد على أمه حتى تلد ، ولا يجوز لأمه أن تسقطه بشرب دواء ونحوه .
كل ذلك مما يدل على شمول هذه الشريعة ، وأنها تراعي حتى الأجنة في البطون ، وتجعل لهم حرمة ; فالحمد لله رب العالمين على هذه الشريعة الكاملة العادلة ، ونسأله أن يرزقنا التمسك بها والعمل بأحكامها ; مخلصين له الدين ولو كره الكافرون .
والمتوفى عنها إذا كانت غير حامل ; تعتد أربعة أشهر وعشرة أيام ، سواء كانت وفاته قبل الدخول بها أو بعده ، وسواء كانت الزوجة ممن يوطأ مثلها أم لا ، وذلك لعموم قوله تعالى : وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا
قال العلامة ابن القيم : " عدة الوفاة واجبة بالموت ، دخل أو لم يدخل بها ; لعموم القرآن والسنة واتفاق الناس ، وليس المقصود من عدة الوفاة استبراء الرحم ، ولا هي تعبد محض ; لأنه ليس في الشريعة حكم واحد ، إلا وله معنى وحكمة يعقله من عقله ويخفى على من خفي عليه " انتهى
وقال الوزير وغيره : اتفقوا على أن عدة المتوفى عنها زوجها ما لم تكن حاملا أربعة أشهر وعشر ، انتهى .
- والأمة المتوفى عنها تعتد نصف هذه المدة المذكورة ; فعدتها شهران وخمسة أيام بلياليها ; لأن الصحابة رضي الله عنهم أجمعوا على تنصيف عدة الأمة في الطلاق ; فكذا عدة الموت .
قال الموفق ابن قدامة : " في قول عامة أهل العلم ، منهم : مالك ، والشافعي ، وأصحاب الرأي " ، وقال في " المبدع " : " أجمع الصحابة على أن عدة الأمة على النصف من عدة الحرة " ، وإلا ; فظاهر الآية العموم .
هذا ; ولعدة الوفاة أحكام تختص بها
- فمن أحكامها أنه يجب أن تعتد المتوفى عنها في المنزل الذي مات زوجها وهي فيه ; فلا يجوز لها أن تتحول عنه ، إلا لعذر ; لقوله صلى الله عليه وسلم : امكثي في بيتك وفي لفظ : اعتدي في البيت الذي أتاك فيه نعي زوجك وفي لفظ : حيث أتاك الخبر رواه أهل السنن.
- فإن اضطرت إلى التحول إلى بيت غيره : فإن خافت على نفسها من البقاء فيه أو حولت عنه قهرا أو كان البيت مستأجرا وحولها مالكه أو طلب أكثر من أجرته ; فإنها في هذه الأحوال تنتقل حيث شاءت دفعا للضرر .
- ويجوز للمعتدة من وفاة الخروج من البيت لحاجتها في النهار ، لا في الليل ; لأن الليل مظنة الفساد ، ولقوله صلى الله عليه وسلم للمعتدات من الوفاة : تحدثن عند إحداكن ، حتى إذا أردتن النوم ; فلتأت كل واحدة إلى بيتها
- ومن أحكام عدة المتوفى عنها وجوب الإحداد على المعتدة مدة العدة والإحداد : اجتنابها ما يدعو إلى جماعها ويرغب في النظر إليها .
قال الإمام العلامة ابن القيم رحمه الله : " هذا من تمام محاسن هذه الشريعة وحكمتها ورعايتها على أكمل الوجوه ، فإن الإحداد على الميت من تعظيم مصيبة الموت التي كان أهل الجاهلية يبالغون فيها أعظم مبالغة ، وتمكث المرأة في أضيق بيت وأوحشه ، لا تمس طيبا ، ولا تدهن ، ولا تغتسل . . . إلى غير ذلك مما هو تسخط على الرب وأقداره ، فأبطل الله بحكمه سنة الجاهلية ، وأبدلنا به الصبر والحمد . ولما كانت مصيبة الموت لا بد أن تحدث للمصاب من الجزع والألم والحزن ما تتقاضاه الطباع ; سمح لها الحكيم الخبير في اليسير من ذلك ( يعني : لغير الزوجة ، وهو ثلاثة أيام ) ; تجد بها نوع راحة ، وتقضي بها وطرا من الحزن ، وما زاد ; فمفسدته راجحة ، فمنع منه . والمقصود أنه أباح لهن الإحداد على موتاهن ثلاثة أيام ، وأما الإحداد على الزوج ; فإنه تابع للعدة بالشهور ، وأما الحامل ; فإذا انقضى حملها ; سقط وجوب الإحداد ، وذكر أنه يستمر إلى حين الوضع ; فإنه من توابع العدة ، ولهذا قيد بمدتها ، وهو حكم من أحكام العدة ، وواجب من واجباتها ، فكان معها وجودا وعدها إلى أن قال : " وهو من مقتضياتها ومكملاتها ، وهي إنما تحتاج إلى التزين لتتحبب إلى زوجها ، فإذا مات وهي لم تصل إلى آخر ; اقتضى تمام حق الأول وتأكيد المنع من الثاني قبل بلوغ الكتاب أجله : أن تمنع مما تصنعه النساء لأزواجهن ; مع ما في ذلك من سد الذريعة إلى طمعها في الرجال وطمعهم فيها بالزينة " انتهى كلامه رحمه الله .
فيجب على المعتدة من الوفاة في هذا الإحداد أن تجتنب عمل الزينة في بدنها بالتحسين بالأصباغ والخضاب ونحوه ، وتتجنب لبس الحلي بأنواعه ، وتتجنب الطيب بسائر أنواعه ، وهو كل ما يسمى طيبا ، وتجتنب الزينة في الثياب ; فلا تلبس الثياب التي فيها زينة ، وتقتصر على الثياب التي لا زينة فيها ; فتجتنب كل ذلك مدة العدة .
- وليس للإحداد لباس خاص ، فتلبس المحدة ما جرت عادتا بلبسه ، ما لم يكن فيه زينة .
- وإذا خرجت من العدة ; لم يلزمها أن تفعل شيئا أو تقول شيئا ; كما يظنه بعض العوام .
وعدة الآيسة ثلاثة أشهر ; لقوله تعالى : وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلَاثَةُ أَشْهُرٍ.
والمطلقة إذا كانت تحيض ، ولم يكن فيها حمل ; تعتد بثلاث حيض لقوله تعالى : وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ وَلَا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ أي : والمطلقات ينتظرن بأنفسهن وتمكث إحداهن بعد طلاق زوجها " ثلاثة قروء " أي : ثلاث حيض ، ثم بعد ذلك تتزوج إن شاءت ، وتفسير الأقراء بالحيض مروي عن عمر وعلي وابن عباس رضي الله عنهم ، ولأنه ورد تفسير الأقراء بالحيض في لسان الشرع ; ففي الحديث أن النبي صلى الله عليه وسلم قال للمستحاضة : فإذا أتى قرؤك ; فلا تصلي
- ولا بد أن تكون الحيض كاملة ; فلا تعتد بحيضة طلقت فيها ; فالطلاق في الحيض يقع مع التحريم ، لكن لا تعتد بتلك الحيضة التي طلقت فيها .
- وإن كانت المطلقة أمة ; اعتدت بحيضتين ; لما روي : قرء الأمة حيضتان ولأن هذا قول عمر وابنه وعلي بن أبي طالب ، ولم يعرف لهم مخالف من الصحابة ، ويكون ذلك مخصصا لعموم قوله تعالى : وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ وكان القياس أن تكون عدتها حيضة ونصف حيضة ، لكن الحيض لا يتبعض ، فصارت حيضتين .
وأما المطلقة الآيسة من الحيض لكبرها والصغيرة التي لم تحض بعد ; فإنها تعتد بثلاثة أشهر ; لقوله تعالى : وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلَاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ أي : واللائي لم يحضن من نسائكم فعدتهن ثلاثة أشهر .
قال الإمام موفق الدين ابن قدامة وغيره : " أجمع أهل العلم على أن عدة الحرة الآيسة والصغيرة التي لم تحض ثلاثة أشهر " .
ومن بلغت ولم تحض ; اعتدت عدة الآيسة ، ثلاثة أشهر ، لدخولها في عموم قوله تعالى : وَاللَّائِي لَمْ يَحِضْنَ، وإن كانت المطلقة الآيسة أو الصغيرة أم ولد ; فعدتها شهران ; لقول عمر رضي الله عنه : عدة أم الولد حيضتان ، ولو لم تحض ; كانت عدتها شهرين وذلك لأن الأشهر بدل من القروء ، وذهب بعض العلماء إلى أن عدتها شهر ونصف ; لأن عدة الأمة نصف عدة الحرة ، وعدة الحرة التي لا تحيض ثلاثة أشهر ، فتكون عدة الأمة الأيسة شهرا ونصف شهر .
وأما المطلقة التي كانت تحيض ، ثم ارتفع حيضها ، وانقطع انقطاعا طارئا لا لكبر فهذه لها حالتان :
الحالة الأولى : أن لا تعلم السبب الذي منع حيضها ; فهذه عدتها سنة : تسعة أشهر للحمل ، وثلاثة أشهر للعدة ( أي : عدة الآيسة ) .
قال الإمام الشافعي رحمه الله : " هذا قضاء عمر بين المهاجرين والأنصار ، لا ينكره منهم منكر علمناه ، ولأن الغرض من العدة هو العلم ببراءة رحمها من الحمل ، فإذا مضت تسعة الأشهر ; دلت على براءة رحمها منه ، فتعتد حينئذ عدة الآيسة ثلاثة أشهر ، فيكون المجموع اثني عشر شهرا ، وبها يحصل العلم ببراءة رحمها من الحمل والحيض ".
الحالة الثانية : أن تعلم السبب الذي به ارتفع حيضها ; كالمرض والرضاع وتناول الدواء الذي يرفع الحيض ; فهذه تنتظر زوال ذلك المانع ، فإن عاد الحيض بعد زواله ; اعتدت به ، وإن زال المانع ولم يعد الحيض ; فالصحيح أنها تعتد سنة كالتي ارتفع حيضها ولم تدر سبب رفعه ، واختاره شيخ الإسلام ابن تيمية ، وهو رواية عن الإمام أحمد .
وأما المستحاضة ، فلها حالات :
الحالة الأولى : أن تكون تعرف قدر أيام عادتها قبل الاستحاضة ، وتعرف وقتها ; فهذه تنقضي عدتها بمضي المدة التي يحصل لها بها مقدار ثلاث حيض حسب أيام عادتها .
الحالة الثانية : أن تنسى أيام عادتها ، ولكن يكون دمها متميزا ; فهذه تعتبر الدم المتميز حيضا تعتد به إن صلح أن يكون حيضا .
الحالة الثالثة : أن تنسى عادتها وليس لها تمييز يعتبر ; فهذه تعتد عدة الآيسة ثلاثة أشهر .
ومن الأحكام المتعلقة بالعدة مسألة خطبة المعتدة فالمعتدة من وفاة والمعتدة البائن بطلاق يحر التصريح بخطبتهما ; كقوله : أريد أن أتزوجك ونحوه ; دون التعريض ، كأن يقول لها : إني في مثلك لراغب ; لقوله تعالى : وَلَا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ، ويباح للرجل أن يخطب من أبانها دون الثلاث ومن طلقها طلاقا رجعيا تصريحا وتعريضا ; لأنه يباح له أن يتزوج من أبانها دون الثلاث ، وأن يراجع مطلقته الرجعية ما دامت في عدتها .
وأما زوجة المفقود - وهو من انقطع خبره ، فلم تعلم حياته ولا موته - ; فتنتظر زوجته قدومه أو تبين خبره في مدة يضربها القاضي تكون كافية للاحتياط في شأنه ، وتبقى في عصمته في تلك المدة ; لأن الأصل حياته ، فإذا تمت مدة الانتظار المضروبة ; حكم بوفاته ، واعتدت زوجته عدة الوفاة أربعة أشهر وعشرة أيام ، وقد حكم الصحابة رضي الله عنهم بذلك .
قال الإمام ابن القيم : " حكم الخلفاء في امرأة المفقود كما ثبت عن عمر ، وقال أحمد : ما في نفسي شيء منه ، خمسة من الصحابة أمروا أن تتربص " .
قال ابن القيم : " قول عمر هو أصح الأقوال وأحراها بالقياس . وقال شيخ الإسلام ابن تيمية : هو الصواب " انتهى .
فإذا انتهت عدتها ; حلت للأزواج ، ولا تفتقر إلى طلاق ولي زوجها بعد اعتدادها للوفاة ، فإن تزوجت ، وقدم زوجها الأول ; فالصحيح أنه يخير بين استرجاعها وبين إمضاء تزوجها من الثاني ، ويأخذ صداقه ، سواء كان قدومه بعد دخول الزوج الثاني أو قبله .
قال شيخ الإسلام ابن تيمية رحمه الله : " الصواب في امرأة المفقود مذهب عمر وغيره من الصحابة ، وهو أنها تتربص أربع سنين ، ثم تعتد للوفاة ، ويجوز لها أن تتزوج بعد ذلك ، وهي زوجة الثاني ظاهرا وباطنا ، ثم إذا قدم زوجها الأول بعد تزوجها ; خير بين امرأته وبين مهرها ، ولا فرق بين ما قبل الدخول وبعده ، وهو ظاهر مذهب أحمد " ، ثم قال : " والتخيير فيه بين المرأة والمهر هو أعدل الأقوال " انتهى .
باب في الاستبراء
الاستبراء هو تربص يقصد منه العلم ببراءة رحم ملك يمين ، مأخوذ من البراءة ، وهي التمييز والقطع . فمن ملك أمة يوطأ مثلها ببيع أو هبة أو سبي أو غير ذلك ; حرم عليه وطؤها ومقدماته قبل استبرائها ; لقوله صلى الله عليه وسلم : من كان يؤمن بالله واليوم الآخر ، فلا يسقي ماءه زرع غيره رواه أحمد والترمذي وأبو داود ، وفي حديث آخر رواه أبو داود : لا توطأ حامل حتى تضع
واستبراء الأمة الحامل ينتهي بوضع الحمل ; لعموم قوله تعالى : وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ
وغير الحامل إن كانت تحيض ، فاستبراؤها بحيضة ، لقوله صلى الله عليه وسلم في سبي أوطاس : لا توطأ حامل حتى تضع ، ولا غير حامل حتى تحيض حيضة رواه أحمد وأبو داود ; فدل هذا الحديث على وجوب استبراء الأمة المسبية وغيرها قبل وطئها ، ودل على بيان ما تستبرأ به الحامل والحائض من المسبيات.
وأما الأمة الآيسة من الحيض والأمة الصغيرة ; فتستبرآن بمضي شهر ; لقيام الشهر مقام الحيضة في العدة .
والحكمة في استبراء الأمة قبل وطئها يبينها قوله صلى الله عليه وسلم : من كان يؤمن بالله واليوم الآخر ; فلا يسقي ماءه زرع غيره فبين أن الغرض من الاستبراء تجنب اختلاط المياه واشتباه الأنساب .
بسم الله الرحمن الرحيم
باب في أحكام الرضاع
قال تعالى في سياق بيان المحرمات من النساء : وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ
وفي " الصحيحين " عن النبي صلى الله عليه وسلم : يحرم من الرضاع ما يحرم من النسب .وقوله صلى الله عليه وسلم : يحرم من الرضاع ما يحرم من الولادة رواه الجماعة .
والرضاع لغة : مص اللبن من الثدي أو شربه ، وشرعا : هو مص من دون الحولين لبنا ثاب عن حمل أو ضربه أو نحوه .
والرضاع حكمه حكم النسب في النكاح والخلوة والمحرمية وجواز النظر على ما يأتي تفصيله . ولكن لا تثبت له هذه الأحكام إلا بشرطين :
الشرط الأول : أن يكون خمس رضعات فأكثر لحديث عائشة رضي الله عنها ; قالت : أنزل في القرآن : عشر رضعات معلومات يحرمن ، فنسخ من ذلك خمس رضعات ، وصار إلى خمس رضعات معلومات يحرمن ، فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك رواه مسلم ، وهذا من نسخ التلاوة دون الحكم ، وهو مبين لما أجمل في الآية والأحاديث في موضوع الرضاع .
الشرط الثاني : أن تكون خمس الرضعات في الحولين ; لقوله تعالى : وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ فدلت هذه الآية الكريمة على أن الرضاع المعتبر ما كان في الحولين ، ولقوله صلى الله عليه وسلم : لا يحرمن الرضاع إلا ما فتق الأمعاء وكان قبل الفطام قال الترمذي : " حديث حسن صحيح " ، ومعناه أنه لا يحرم من الرضاع إلا ما وصل إلى الأمعاء ووسعها ; فلا يحرم القليل الذي لم ينفذ إليها ويوسعها ، ولا يحرم إلا ما كان قبل الفطام ; أي : ما كان في زمن الصغر ، وقام مقام الغذاء ; فالذي يثبت الحرمة حيث يكون الرضيع طفلا يسد اللبن جوعه وينبت لحمه ، فيكون ذلك جزءا منه .
وحد الرضعة أن يمتص الثدي ثم يقطع امتصاصه لتنفس أو انتقال من ثدي لآخر أو لغير ذلك ; فيحتسب له بذلك رضعة ، فإن عاد ; فرضعتان . . . وهكذا ; ولو في مجلس واحد ، وذلك لأن الشارع اعتبر عدد الرضعات ولم يحدد الرضعة ، فيرجع في تحديدها إلى العرف .
ولو وصل اللبن إلى جوف الطفل بغير الرضاع فحكمه حكم الرضاع ; كما لو قطر في فمه أو أنفه ، أو شربه من إناء ونحوه ; أخذ ذلك حكم الرضاع ; لأنه يحصل به ما يحصل بالرضاع من التغذية ; بشرط أن يحصل من ذلك خمس مرات .
وأما ما ينشره الرضاع من الحرمة فمتى أرضعت امرأة طفلا دون الحولين خمس رضعات فأكثر ; صار المرتضع ولدها في تحريم نكاحها عليه وفي إباحة نظره إليها وخلوته بها ، ويكون محرما لها ; لقوله تعالى : وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ ولا يكون ولدا لها في بقية الأحكام ; فلا تجب نفقتها عليه ، ولا توارث بينهما ، ولا يعقل عنها ، ولا يكون وليا لها ; لأن النسب أقوى من الرضاع ; فلا يساويه إلا فيما ورد فيه النص ، وهو التحريم ، وما يتفرع عليه من المحرمية والخلوة .
ويصير المرتضع ولدا لمن ينسب لبنها إليه بسبب حملها منه ، أو بسبب وطئه لها بنكاح أو شبهه ; للحوق نسب الحمل به في تلك الأحوال ، والرضاع فرع عنه ، فيكون المرتضع ولدا له في الأحكام المذكورة في حق المرضعة فقط ، وهي تحريم النكاح وجواز النظر والخلوة والمحرمية دون بقية الأحكام .
وتكون محارم من نسب إليه اللبن كآبائه وأولاده وأمهاته وأجداده وجداته وإخوته وأخواته وأولادهم وأعمامه وعماته وأخواله وخالاته يكونون محارم للمرتضع ، وتكون محارم المرضعة كآبائها وأولادها وأمهاتها وأخواتها وأعمامها ونحوهم محارم للمرتضع .
وكما تثبت الحرمة على المرتضع تنتشر كذلك على فروعه من أولاده وأولاد أولاده دون أصوله وحواشيه ; فلا تنتشر الحرمة على من هو أعلى منه من آبائه وأمهاته وأعمامه وعماته وأخواله وخالاته ، كما لا تنتشر إلى من هو في درجته من حواشيه وهم إخوانه وأخواته .
ومن رضع من لبن امرأة موطوءة بعقد باطل أو بزنا صار ولدا للمرضعة فقط ; لأنه لما لم تثبت الأبوة من النسب ، لم يثب من الرضاع ، وهو فرعها .
ولبن البهيمة لا يحرم ، فلو ارتضع طفلان من بهيمة لم ينشر الحرمة بينهما .
واختلف في لبن المرأة إذا در لها لبن بدون حمل وبدون وطء تقدم ، ورضع منه طفل فقيل : لا ينشر الحرمة ; لأنه ليس بلبن حقيقة ، بل رطوبة متولدة ، ولأن اللبن ما أنشز العظم وأنبت اللحم ، وهذا ليس كذلك ، والقول الثاني : أنه ينشر الحرمة ، واختاره الموفق وغيره .
ويثبت الرضاع بشهادة امرأة مرضية في دينها .
قال شيخ الإسلام : " إذا كانت معروفة بالصدق ، وذكرت أنها أرضعت طفلا خمس رضعات ; قبل على الصحيح ، ويثبت حكم الرضاع " انتهى .
وإن شك في وجود الرضاع ، أو شك في كماله خمس رضعات ، وليس هناك بينة فلا تحريم ; لأن الأصل عدم الرضاع ، والله أعلم .
باب في أحكام الحضانة
الحضانة مشتقة من الحضن ، وهو الجنب ; لأن المربي يضم الطفل إلى حضنه ، والحاضنة هي المربية . هذا معناها لغة .
وأما معناها شرعا ; فهي حفظ - صغير ونحوه عما يضره وتربيته بعمل مصالحه البدنية والمعنوية .
والحكمة فيها ظاهرة ، ذلك أن الصغير ومن في حكمه ممن لا يعرف مصالحه كالمجنون والمعتوه يحتاج إلى من يتولاه ويحافظ عليه بجلب منافعه ودفع المضار عنه وتربيته التربية السليمة ،
وقد جاءت شريعتنا بتشريع الحضانة لهؤلاء ; رحمة بهم ، ورعاية لشئونهم ، وإحسانا إليهم ; لأنهم لو تركوا ; لضاعوا وتضرروا ، وديننا دين الرحمة والتكافل والمواساة ، ينهى عن إضاعتهم ، ويوجب كفالتهم ، وهي حق للمحضون على قرابته ، وحق للحاضن بتولي شئون قريبه كسائر الولايات .
وهي تجب للحاضنين على الترتيب :
- فأحق الناس بالحضانة الأم :
قال الإمام موفق الدين بن قدامة رحمه الله : " إذا افترق الزوجان ولهما ولد طفل أو معتوه ; فأمه أولى الناس بكفالته إذا كملت الشرائط فيها ، ذكرا كان أو أنثى ، وهو قول مالك وأصحاب الرأي ، ولا نعلم أحدا خالفهم " انتهى .
- فإذا تزوجت الأم ; انتقلت الحضانة منها إلى غيرها ، وسقط حقها فيها ; لقول رسول الله صلى الله عليه وسلم لما جاءته امرأة ، فقالت : يا رسول الله ! إن ابني هذا كان بطني له وعاء ، وثديي له سقاء ، وحجري له حواء ، وإن أباه طلقني ، وأراد أن ينزعه مني ؟ فقال : لأنت أحق به ما لم تنكحي رواه أحمد وأبو داود والحاكم وصححه ; فدل الحديث على أن الأم أحق بحضانة ولدها إذا طلقها أبوه وأراد انتزاعه منها ، وأنها إذا تزوجت ; سقط حقها من الحضانة .
وتقديم الأم في حضانة ولدها لأنها أشفق عليه وأقرب إليه ، ولا يشاركها في القرب إلا أبوه ، وليس له مثل شفقتها ، ولا يتولى الحضانة بنفسه ، وإنما يدفعه إلى امرأته ، وأمه أولى به من امرأة أبيه ، وقال ابن عباس لرجل : " ريحها وفراشها وحجرها خير له منك حتى يشب ويختار لنفسه "
وقال شيخ الإسلام ابن تيمية رحمه الله : " الأم أصلح من الأب ; لأنها أوثق بالصغير ، وأخبر بتغذيته وحمله وتنويمه وتنويله ، وأخبر وأرحم به ، فهي أقدر وأخبر وأصبر في هذا الموضع ; فتعينت في حق الطفل غير المميز بالشرع " انتهى .
- ثم بعد سقوط حق الأم للحضانة تنتقل إلى أمهاتها جدات الطفل القربى فالقربى ; لأنهن في معنى الأم ; لتحقق ولادتهن وشفقتهن على المحضون أكمل من غيرهن .
- ثم بعد الجدات اللاتي من قبل الأم تنتقل الحضانة إلى أبي الطفل ; لأنه أصل النسب ، وأقرب من غيره ، وأكمل شفقة ; فقدم على غيره .
- ثم بعد سقوط حق الأب من الحضانة تنتقل إلى أمهات الأب - أي : الجدات من قبل الأب القربى فالقربى - ; لأنهن يدلين بعصبة قريبة ، وقدمن على الجد ، لأن الأنوثة مع التساوي توجب الرجحان ; كما قدمت الأم على الأب .
- ثم بعد سقوط حق الجدات من قبل الأب في الحضانة تنتقل إلى الجد من قبل الأب ، الأقرب فالأقرب ; لأنه في معنى أبي المحضون ، فينزل منزلته .
- ثم بعد الجد تنتقل الحضانة إلى أمهات الجد القربى فالقربى ; لأنهن يدلين بالجد ، ولما فيهن من وصف الولادة ; فالمحضون بعض منهن .
- ثم بعد أمهات الجد تنتقل الحضانة إلى أخوات المحضون ; لأنهن يدلين بأبويه أو بأحدهما ، فتقدم الأخت لأبوين لقوة قرابتها ولتقدمها في الميراث ، ثم الأخت لأم ; لأنها تدلي بالأمومة ، والأم مقدمة على الأب ، ثم الأخت لأب ، وقيل : الأولى تقديم الأخت لأب على الأخت لأم ; لأن الولاية للأب ، وهي أقوى في الميراث ، لأنها أقيمت فيه مقام الأخت لأبوين عند عدمها ، وهذا وجيه .
- ثم بعد الأخوات تنتقل الحضانة إلى الخالات ; لأن الخالات يدلين بالأم ، ولما في " الصحيحين " ; أن النبي صلى الله عليه وسلم قال : الخالة بمنزلة الأم وتقدم خالة لأبوين ، ثم خالة لأم ، ثم خالة لأب ; كالأخوات .
- ثم بعد الخالات تنتقل إلى العمات ; لأنهن يدلين بالأب ، وهو مؤخر عن الأم .
وقال شيخ الإسلام ابن تيمية رحمه الله : " العمة أحق من الخالة ، وكذا نساء الأب أحق ، فيقدمن على نساء الأم ; لأن الولاية للأب ، وكذا أقاربه ، وإنما قدمت الأم على الأب لأنه لا يقوم مقامها هنا أحد في مصلحة الطفل ، وإنما قدم الشارع خالة بنت حمزة على عمتها صفية ; لأن صفية لم تطلب ، وجعفر طلب نائبا عن خالتها ، فقضى لها بها في غيبتها " .
وقال رحمه الله : " مجموع أصول الشريعة تقديم أقارب الأب على أقارب الأم ، فمن قدمهن في الحضانة ; فقد خالف الأصول والشريعة " انتهى .
- ثم بعد العمات تنتقل الحضانة إلى بنات الإخوة .
- ثم بعدهن إلى بنات الأخوات .
- ثم بعد بنات الإخوة وبنات الأخوات تنتقل الحضانة إلى بنات الأعمام .
- ثم إلى بنات العمات .
- ثم بعدهن تنتقل الحضانة لباقي العصبة الأقرب فالأقرب ; الإخوة ثم بنوهم ، ثم الأعمام ، ثم بنوهم .
فإن كانت المحضونة أنثى ; اشترط كون الحاضن من محارمها ، فإن لم يكن محرما لها ; سلمها إلى ثقة يختارها .
باب في موانع الحضانة
من موانع الحضانة الرق ; فلا حضانة لمن فيه رق ، ولو قل ; لأن الحضانة ولاية ، والرقيق ليس من أهل الولاية ، ولأنه مشغول بخدمة سيده ، ومنافعه مملوكة لسيده .
ولا حضانة لفاسق ; لأنه لا يوثق به فيها ، وفي بقاء المحضون عنده ضرر عليه ; لأنه يسيء تربيته ، وينشئه على طريقته .
ولا حضانة لكافر على مسلم ; لأنه أولى بعدم الاستحقاق من الفاسق ; لأن ضرره أكثر ; فإنه يفتن المحضون في دينه ويخرجه عن الإسلام بتعليمه الكفر وتربيته عليه .
ولا حضانة لمزوجة بأجنبي من محضون ; لقول النبي صلى الله عليه وسلم لوالدة الطفل : أنت أحق به ما لم تنكحي ولأن الزوج يملك منافعها ، ويستحق منعها من الحضانة ، والمراد بالأجنبي هنا من ليس من عصبات المحضون ، فلو تزوجت بقريب محضونها ; لم تسقط حضانتها .
فإن زال أحد هذه الموانع ; بأن عتق الرقيق ، وتاب الفاسق ، وأسلم الكافر ، وطلقت المزوجة ; رجع من زال عنه المانع من هؤلاء إلى حقه في الحضانة ; لوجود سببها ، مع انتفاء المانع منها .
وإذا أراد أحد أبوي المحضون سفرا طويلا ، ولم يقصد به المضارة ، إلى بلد بعيد ليسكنه ، وهو وطريقه آمنان ، فالحضانة تكون للأب ، سواء كان هو المسافر أو المقيم ; لأنه هو الذي يقوم بتأديب ولده والمحافظة عليه ، فإذا كان بعيدا عنه ; لم يتمكن من ذلك ، وضاع الولد .
وإن كان السفر إلى بلد قريب دون مسافة القصر لغرض السكنى فيه ; -354- فالحضانة للأم ، سواء كانت هي المسافرة أو المقيمة ; لأنها أتم شفقة على المحضون ، ولأنه يمكن لأبيه الإشراف عليه في تلك الحالة .
أما إذا كان السفر لحاجة ، ثم يرجع ، أو كان الطريق أو البلد المسافر إليه مخوفين ; فإن الحضانة تكون للمقيم منهما ; لأن في السفر بالمحضون إضرارا به في هاتين الحالتين .
قال الإمام ابن القيم رحمه الله : " لو أراد الم ضرار والاحتيال على إسقاط حضانة الأم ، فسافر ليتبعه الولد ; فهذه حيلة مناقضة لما قصده الشارع ; فإنه جعل الأم أحق بالولد من الأب مع قرب الدار وإمكان اللقاء كل وقت . . . " .
إلى أن قال : " وأخبر ( يعني : النبي صلى الله عليه وسلم ) أن من فرق بين والدة وولدها ; فرق الله بينه وبين أحبته يوم القيامة ، ومنع أن تباع الأم دون ولدها والولد دونها ، وإن كانا في بلد واحد ، فكيف يجوز مع هذا التحيل على التفريق بينها وبين ولدها تفريقا تعز معه رؤيته ولقاؤه ، ويعز عليها الصبر عنه وفقده ، هذا من أمحل المحال ، بل قضاء الله ورسوله أحق ; أن الولد للأم ، سافر الأب أو أقام ، والنبي صلى الله عليه وسلم قال : أنت أحق به ما لم تنكحي فكيف يقال : أنت أحق به ما لم يسافر الأب ؟ وأين هذا في كتاب الله أو في سنة رسوله صلى الله عليه وسلم أو فتاوى أصحابه أو القياس الصحيح ؟ فلا نص ولا قياس ولا مصلحة " انتهى .
تخيير الغلام بين أبويه
وأما تخيير الغلام بين أبويه فيحصل عند بلوغه السابعة من عمره ، فإذا بلغ سبع سنين وهو عاقل ; فإنه يخير بين أبويه ، فيكون عند من اختار منهما ، قضى بذلك عمر وعلي رضي الله عنهما ، وروى الترمذي وغيره من حديث أبي هريرة رضي الله عنه ، قال : جاءت امرأة إلى النبي صلى الله عليه وسلم ، فقالت : إن زوجي يريد أن يذهب بابني . فقال : يا غلام ! هذا أبوك وهذه أمك ; فخذ بيد أيهما شئت . فأخذ بيد أمه ، فانطلقت به فدل الحديث على أن الغلام إذا استغنى بنفسه ; -355- يخير بين أبويه ; فإنه إذا بلغ حدا يستطيع معه أن يعرب عن نفسه ، فمال إلى أحد الأبوين ; دل على أنه أرفق به وأشفق عليه ، فقدم لذلك .
ولا يخير إلا بشرطين :
أحدهما : أن يكون الأبوان من أهل الحضانة .
والثاني : أن يكون الغلام عاقلا ، فإن كان معتوها ; بقي عند الأم ; لأنها أشفق عليه وأقوم بمصالحه .
وإذا اختار الغلام العاقل أباه ; صار عنده ليلا ونهارا ; ليحفظه ويعلمه ويؤدبه ، لكن لا يمنعه من زيارة أمه ; لأن منعه من ذلك تنشئة له على العقوق وقطيعة الرحم ، وإن اختار أمه ; صار عندها ليلا وعند أبيه نهارا ; ليعلمه ويؤدبه ، وإن لم يختر واحدا منهما ; أقرع بينهما ; لأنه لا مزية لأحدهما على الآخر إلا بالقرعة .
والأنثى إذا بلغت سبع سنين ; فإنها تكون عند أبيها إلى أن يتسلمها زوجها ; لأنه أحفظ لها وأحق بولايتها من غيره ، ولا تمنع الأم من زيارتها مع عدم المحذور ، فإن كان الأب عاجزا عن حفظ البنت أو لا يبالي بها لشغله أو قلة دينه ، والأم تصلح لحفظها ; فإنها تكون عند أمها .
قال شيخ الإسلام ابن تيمية رحمه الله : " وأحمد وأصحابه إنما يقدمون الأب إذا لم يكن عليها في ذلك ضرر ، فلو قدر أنه عاجز عن حفظها وصيانتها ، ويهملها لاشتغاله عنها ، والأم قائمة بحفظها وصيانتها ; فإنها تقدم في هذه الحال ، فمع وجود فساد أمرها مع أحدهما ; فالآخر أولى بها بلا ريب " .
وقال رحمه الله : " وإذا قدر أن الأب تزوج بضرة ، وهو يتركها عند ضرة أمها ، لا تعمل مصلحتها ، بل تؤذيها وتقصر في مصلحتها ، وأمها تعمل مصلحتها ولا تؤذيها ; فالحضانة هنا للأم قطعا " انتهى ، والله أعلم .
باب في نفقة الزوجة
النفقات جمع نفقة ، وهي لغة : الدراهم ونحوها من الأموال ، وشرعا : كفاية من يمؤنه بالمعروف قوتا وكسوة ومسكنا وتوابعها .
وأول ما يجب على الإنسان النفقة على زوجته ، . فيلزم الزوج نفقة زوجته قوتا وكسوة وسكنى بما يصلح لمثلها ،
قال تعالى : لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وقال تعالى : وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وقال النبي صلى الله عليه وسلم : ولهن عليكم رزقهن وكسوتهن بالمعروف رواه مسلم وأبو داود .
وقال شيخ الإسلام ابن تيمية رحمه الله : " ويدخل في وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ جميع الحقوق التي للمرأة وعليها ، وأن مرد ذلك إلى ما يتعارفه الناس بينهم ، ويجعلونه معدودا ، ويتكرر " انتهى .
ويعتبر الحاكم تقدير نفقة الزوجة بحال الزوجين يسارا وإعسارا أو يسار أحدهما وإعسار الآخر عند التنازع بينهما :
فيفرض للموسرة تحت الموسر من النفقة قدر كفايتها مما تأكل الموسرة تحت الموسر في محلهما ، ويفرض لها من الكسو ما يلبس مثلها من الموسرات بذلك البلد ، ومن الفرش والأثاث كذلك ما يليق بمثلها في ذلك البلد . ويفرض للفقيرة تحت الفقير من القوت والكسو والفرش والأثاث ما يليق بمثلها في البلد . ويفرض للمتوسطة مع المتوسط والغنية تحت الفقير والفقير تحت الغني ما بين الحد الأعلى - وهو نفقة الموسرين - والحد الأدنى - وهو نفقة الفقيرين - بحسب العرف والعادة ، لأن ذلك هو اللائق بحالهما .
وعلى الزوج مؤونة نظافة زوجته من دهن وسدر وصابون ومن ماء للشرب والطهارة والنظافة .
وما ذكر هو ما إذا كانت الزوجة في عصمته ،
أما إذا طلقها وصارت في العدة : فإن كان طلاقا رجعيا ; فإنها تجب نفقتها عليه ما دامت في العدة كالزوجة ; لأنها زوجة ; بدليل قوله تعالى : وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ
وأما المطلقة البائن بينونة كبرى أو بينونة صغرى ; فلا نفقة لها ولا سكنى ; لما في " الصحيحين " من حديث فاطمة بنت قيس : طلقها زوجها ألبتة ، فقال لها النبي صلى الله عليه وسلم : لا نفقة لك ولا سكنى
قال العلامة ابن القيم رحمه الله : " المطلقة البائن لا نفقة لها ولا سكنى بسنة رسول الله صلى الله عليه وسلم الصحيحة ، بل الموافقة لكتاب الله ، وهي مقتضى القياس ، ومذهب فقاء الحديث " انتهى .
إلا أن تكون المطلقة البائن حاملا ; فلها النفقة ; لقوله تعالى : وَإِنْ كُنَّ أُولَاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ وقوله تعالى : أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ ولقوله صلى الله عليه وسلم لفاطمة بنت قيس : لا نفقة لك ; إلا أن تكوني حاملا ولأن الحمل ولد للمطلق ، فلزمه الإنفاق عليه ، ولا يمكنه ذلك إلا بالإنفاق على أمه .
قال الموفق وغيره : " وهذا بإجماع أهل العلم ، لكن اختلف العلماء هل النفقة للحمل أو للحامل من أجل الحمل " .
ويتفرع على القولين أحكام كثيرة موضعها كتب الفقه والقواعد الفقهية .
وتسقط نفقة الزوجة عن زوجها بأسباب متعددة :
- منها : إذا حبست عنه ; سقطت نفقتها ; لفوات تمكنه من الاستمتاع بها ، والنفقة إنما تجب في مقابل الاستمتاع .
- ومنها : إذا نشزت عنه ; فإنها تسقط نفقتها ، والنشوز هو معصيتها إياه فيما يجب عليها له ، كما لو امتنعت من فراشه ، أو امتنعت من الانتقال معه إلى مسكن يليق بها ، أو خرجت من منزله بغير إذنه ; فلا نفقة لها في هذه الأحوال ; لأنها تعتبر ناشزا ، لا يتمكن من الاستمتاع بها والنفقة في نظير تمكينها من الاستمتاع .
- ومنها : لو سافرت لحاجتها ; فإنها تسقط نفقتها ، لأنها بذلك منعت نفسها منه بسبب لا من جهته ، فسقطت نفقتها .
والمرأة المتوفى عنها لا نفقة لها من تركة الزوج ; لأن المال انتقل من الزوج إلى الورثة ، ولا سبب لوجوب النفقة عليها ، فتكون نفقتها على نفسها ، أو على من يمونها إذا كانت فقيرة .
وإن كانت المتوفى عنها حاملا ; وجبت نفقتها في حصة الحمل من التركة إن كان للمتوفى تركة ، وإلا وجبت نفقتها على وارث الحمل الموسر .
وإذا اتفق الزوجان على دفع قيمة النفقة أو اتفقا على تعجيلها أو على تأخيرها مدة طويلة أو قليلة جاز ذلك ; لأن الحق لهما ، وإن اختلفا ; وجب دفع نفقه كل يوم من أوله جاهزة ، وإن اتفقا على دفعها حبا ; جاز ذلك ; لاحتياجه إلى كلفة ومؤنة ، فلا يلزمها قبوله إلا برضاها .
وتجب لها الكسوة كل عام من أوله ، فيعطيها كسوة السنة ، ومن غاب عن زوجته ولم يترك لها نفقة ، أو كان حاضرا ولم ينفق عليها ; لزمته نفقة ما مضى ; لأنه حق يجب مع اليسار والإعسار ، فلم يسقط بمضي الزمان .
ويبدأ وقت وجوب نفقة الزوجة على زوجها من حين تسليم نفسها له ، فإن أعسر بالنفقة ; فلها فسخ نكاحا منه ; لحديث أبي هريرة مرفوعا : في الرجل لا يجد ما ينفق على امرأته ، قال : يفرق بينهما رواه الدارقطني ، ولقوله تعالى : فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ وليس الإمساك مع ترك النفقة إمساكا بمعروف .
وإن غاب زوج موسر ، ولم يدع لامرأته نفقة ، وتعذر أخذها من ماله أو استدانتها عليه فلها الفسخ بإذن الحاكم ، فإن قدرت على ماله ; أخذت قدر كفايتها ; لما في " الصحيحين " ، أنه صلى الله عليه وسلم قال لهند : خذي ما يكفيك وولدك بالمعروف لما ذكرت له أن زوجها لا يعطيها ما يكفيها وولدها .
ومن هذا وغيره ندرك كمال هذه الشريعة ، وإعطاءها كل ذي حق حقه ، شأنها في كل تشريعاتها الحكيمة ; فقبح الله قوما يعدلون عنها إلى غيرها من القوانين الكفرية ، أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ
باب في نفقة الأقارب والمماليك
المراد هنا بأقارب الإنسان كل من يرثه بفرض أو تعصيب ، والمراد بالمماليك ما تحت ملك الإنسان من الأرقاء والبهائم .
ويشترط لوجوب الإنفاق على القريب إذا كان من عمودي النسب ، وهم والدا المنفق وأجداده وإن علوا وأولاده وإن نزلوا :
- أن يكون المنفق عليه منهم فقيرا لا يملك شيئا ، أو لا يملك ما يكفيه ، ولا يقدر على التكسب .
- وأن يكون المنفق غنيا ، عنده ما يفضل عن قوته وقوت زوجته ومملوكه .
- وأن يكون المنفق والمنفق عليه على دين واحد .
وإن يكون المنفق عليه من غير أولاد المنفق وآبائه ; اشترط زيادة على ذلك كون المنفق وارثا للمنفق عليه .
والدليل على وجوب نفقة الوالدين على ولدهما قوله تعالى : وَبِالْوَالِدَيْنِ إِحْسَانًا ومن الإحسان الإنفاق عليهما ، بل ذلك من أعظم الإحسان إلى الوالدين .
والدليل على وجوب نفقة الأولاد على أبيهم قوله تعالى : وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ أي : وعلى المولود له ، وهو الأب . " رزقهن " ; أي : طعام الوالدات . " وكسوتهن " ; أي : لباسهن . " بالمعروف " ; أي : بما جرت به عادة أمثالهن في بلدن على قدر الميسرة من غير إسراف ولا إقتار ، وقد قال النبي صلى الله عليه وسلم : خذي ما يكفيك وولدك بالمعروف
والدليل على وجوب نفقة القريب الذي يرثه المنفق بفرض أو تعصيب قوله تعالى : وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ ولأن بين المتوارثين قرابة تقتضي كون الوارث أحق بمال الموروث من سائر الناس ; فينبغي أن يختص بوجوب صلته بالنفقة دون غيره ممن لا يرث .
وفي هذه الآية ، وهي قوله تعالى : وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ أي : على وارث الولد غير والده - الذي يكون بحيث لو مات هذا الولد وله مال ورثه - من الإنفاق على الطفل مثل ما على والده من ذلك .
وقال تعالى : وَآتِ ذَا الْقُرْبَى حَقَّهُ
وغير ذلك من الأدلة الدالة على وجوب نفقة الأقارب المحتاجين على قريبهم الغني .
وروى أبو داود ; أن رجلا سأل النبي صلى الله عليه وسلم : من أبر ؟ قال : أمك وأباك ، وأختك وأخاك وللنسائي وصححه الحاكم من حديث طارق المحاربي : وابدأ بمن تعول : أمك وأباك ، وأختك وأخاك ، ثم أدناك أدناك وهذا الحديث يفسر قوله تعالى : وَآتِ ذَا الْقُرْبَى حَقَّهُ
والوالد تجب عليه نفقة ولده كاملة ، ينفرد بها ، لقوله صلى الله عليه وسلم لهند : خذي ما يكفيك وولدك بالمعروف فدل هذا الحديث الشريف على انفراد الأب بنفقة ابنه ، مع قوله تعالى : وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ وقوله : فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ فأوجب على الأب نفقة الرضاع دون أمه .
أما الفقير الذي له أقارب أغنياء ، وليس منهم الأب ; فإنهم يشتركون في الإنفاق عليه كل بقدر إرثه منه ; لأن الله تعالى رتب النفقة على الإرث ; بقوله : وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ فوجب أن يترتب مقدار النفقة على مقدار الإرث ، فمن له جدة أو أخ شقيق مثلا ; وجب على الجدة سدس نفقته ، والباقي على الشقيق ; لأنهما يرثانه كذلك ، وعلى هذا فقس .
وأما نفقة المماليك من الأرقاء والبهائم فإنه يجب على السيد نفقة رقيقه من قوت وكسوة وسكنى بالمعروف ; لقوله صلى الله عليه وسلم : وللمملوك طعامه وكسوته بالمعروف ، لا يكلف من العمل ما لا يطيق رواه الشافعي في " مسنده " ، وروى مسلم في " الصحيحين " من حديث أبي ذر رضي الله عنه عن النبي صلى الله عليه وسلم ; أنه قال : " إخوانكم خولكم ، جعلهم الله تحت أيديكم ، فمن كان أخوه تحت يده ; فليطعمه مما يأكل ، وليلبسه مما يلبس ، ولا تكلفوهم ما يغلبهم " مع قوله تعالى : قَدْ عَلِمْنَا مَا فَرَضْنَا عَلَيْهِمْ فِي أَزْوَاجِهِمْ وَمَا مَلَكَتْ أَيْمَانُهُمْ ففي هذه النصوص دليل على وجوب نفقة الرقيق على مالكه .
وإن طلب الرقيق نكاحا ; زوجه سيده أو باعه ; لقوله تعالى : وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ والأمر يقتضي الوجوب عند الطلب .
وإن طلبته أمة ; خير سيدها بين وطئها أو تزويجها أو بيعا ; إزالة للضرر عنها .
ويجب على من يملك بهيمة علفها وسقيها وما يصلحها ، لقول النبي صلى الله عليه وسلم : عذبت امرأة في هرة حبستها ، حتى ماتت جوعا ; فلا هي أطعمتها ، ولا هي أرسلتها تأكل من خشاش الأرض متفق عليه .
فدل هذا الحديث على وجوب النفقة على الحيوان المملوك لأن السبب في دخول تلك المرأة النار ترك الهرة بدون إنفاق ، وإذا كان هذا في الهرة ; فغيرها من الحيوانات التي تحت ملكه من باب أولى .
ولا يجوز لمالك البهيمة أن يحملها ما تعجز عنه ; لأن ذلك تعذيب لها .
ولا يجوز له أن يحلب من لبنها ما يضر ولدها ; لقوله صلى الله عليه وسلم : لا ضرر ولا ضرار
ويحرم عليه لعن البهيمة وضربها في وجهها ووسمها فيه ، فإن عجز مالك البهيمة عن الإنفاق عليها أجبر على بيعها أو تأجيرها أو ذبحها إن كانت مما تؤكل ; لأن بقاءها في ملكه مع عدم الإنفاق عليها ظلم ، والظلم تجب إزالته .
كتاب القصاص والجنايات
باب في أحكام القتل وأنواعه
بسم الله الرحمن الرحيم
قد عرف فقهاؤنا رحمهم الله الجنايات بأنها جمع جناية ، وهي لغة التعدي على بدن أو مال أو عرض .
وقد عقدوا للنوع الأول منها - وهو التعدي على البدن - كتاب الجنايات ، وعقدوا للنوع الثاني والثالث - وهما التعدي على المال والعرض - كتاب الحدود .
والتعدي على البدن هو ما يوجب قصاصا أو مالا أو كفارة .
وقد أجمع المسلمون على تحريم القتل بغير حق ودليل ذلك من الكتاب والسنة .
- قال الله تعالى : وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ
- وقال النبي صلى الله عليه وسلم : لا يحل دم امرئ مسلم إلا بإحدى ثلاث : الثيب الزاني ، والنفس بالنفس ، والتارك لدينه المفارق للجماعة رواه مسلم وغيره ، والأحاديث بمعناه كثيرة .
فمن قتل مسلما عدوانا ; فقد توعده الله تعالى بقوله : وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا
وحكمه أنه فاسق ; لارتكابه كبيرة من كبائر الذنوب .
وأمره إلى الله : إن شاء عذبه ، وإن شاء غفر له ، قال تعالى : إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ فهو داخل تحت المشيئة ; لأن ذنبه دون الشرك .
وهذا إذا لم يتب ، أما إذا تاب ; فتوبته مقبولة ; فقد قال الله تعالى : قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ
لكن لا يسقط عنه حق المقتول في الآخرة بمجرد التوبة ، بل يأخذ المقتول من حسنات القاتل بقدر مظلمته ، أو يعطيه الله من عنده ، ولا يسقط حق المقتول بالقصاص ; لأن القصاص حق لأولياء المقتول .
قال العلامة ابن القيم رحمه الله : " التحقيق أن القتل تتعلق به ثلاثة حقوق حق لله ، وحق للمقتول ، وحق للولي ، فإذا سلم القاتل نفسه طوعا للولي ندما وخوفا من الله ، وتاب توبة نصوحا ; سقط حق الله بالتوبة ، وحق الأولياء باستيفاء القصاص أو الصلح أو العفو ، وبقي حق المقتول ، يعوضه الله يوم القيامة عن عبده التائب ، ويصلح بينه وبينه " .
والقتل ينقسم إلى ثلاثة أقسام عند أكثر أهل العلم ، وهي : القتل العمد ، والقتل شبه العمد ، والقتل الخطأ .
- فأما العمد والخطأ ; فقد ورد ذكرهما في القرآن الكريم ; قال تعالى : وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا الآية إلى قوله : وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا
- وأما شبه العمد ; فثبت في السنة المطهرة ، كما في حديث عمرو بن شعيب عن أبيه عن جده ; أن النبي صلى الله عليه وسلم قال : عقل شبه العمد مغلظ مثل عقل العمد ، ولا يقتل صاحبه ، وذلك أن ينزو الشيطان بين الناس ، فتكون دماء في غير ضغينة ولا حمل سلاح رواه أحمد وأبو داود .
وعن عبد الله بن عمرو ; أن رسول الله صلى الله عليه وسلم قال : ألا إن قتيل الخطأ شبه العمد قتيل السوط والعصا فيه مائة من الإبل ، منها أربعون في بطونها أولادها رواه الخمسة إلا الترمذي .
فالقتل العمد : هو أن يقصد من يعلمه آدميا معصوما فيقتله بما يغلب على الظن موته به .
فنأخذ من هذا التعريف أن القتل لا يكون عمدا إلا إذا توفرت فيه هذه الشروط
الشرط الأول : وجود القصد من القاتل ، وهي إرادة القتل .
الشرط الثاني : أن يعلم أن الشخص الذي قصد قتله آدمي معصوم الدم .
الشرط الثالث : أن تكون الآلة التي قتله بها مما يصلح للقتل عادة ، سواء كان محددا أو غير محدد .
فإن اختل شرط من هذه الشروط ; لم يكن القتل عمدا ; لأن عدم القصد لا يوجب القود ، وحصول القتل بما لا يغلب على الظن موته به يكون اتفاقا لسبب أوجب الموت غيره .
وللعمد تسع صور معلومة بالاستقراء :
إحداها : أن يجرحه بما له نفوذ في البدن ; كسكين وشوكة ونحو ذلك من المحددات .قال الموفق : " لا اختلاف فيه بين العلماء فيما علمناه " .
الثانية : أن يقتله بمثقل كبير كالحجر ونحوه ، فإن كان الحجر صغيرا ; فليس بعمد ; إلا إن كان في مقتل ، أو في حال ضعف قوة المجني عليه من مرض أو صغر أو كبر أو حر أو برد ونحوه ، أو ردد ضربه بالحجر الصغير ونحوه حتى مات ، ومثل قتله بالمثقل لو ألقى عليه حائطا أو دهسه بسيارة أو ألقاه من مرتفع فمات .
الثالثة : أن يلقيه إلى حيوان مفترس كأسد ، أو إلى حية ; لأنه إذا تعمد إلقاءه إلى هذه القواتل ; فقد تعمد قتله بما يقتل غالبا .
الرابعة : أن يلقيه في نار أو ماء يغرقه ولا يمكنه التخلص منهما .
الخامسة: أن يخنقه بحبل أو غيره أو يسد فمه وأنفه فيموت من ذلك .
السادسة : أن يحبسه ويمنع عنه الطعام والشراب فيموت من ذلك في مدة يموت فيها غالبا ، ويتعذر عليه الطلب ; لأن هذا يقتل غالبا .
السابعة : أن يقتله بسحر يقتل غالبا ، والساحر يعلم أن ذلك غالبا يقتل .
الثامنة : أن يسقيه سما لا يعلم به ، أو يخلطه بطعامه ، فيأكله جاهلا بوجود السم فيه .
التاسعة : أن يشهد عليه شهود بما يوجب قتله من زنا أو ردة أو قتل ، فيقتل ثم يرجع الشهود عن شهادتهم ، ويقولون : تعمدنا قتله ، فيقتلون به ; لأنهم توصلوا إلى قتله بما يقتل غالبا .
وشبه العمد قد عرفه الفقهاء رحمهم الله بقولهم : " هو أن يقصد جناية لا تقتل غالبا ، فيموت بها المجني عليه ، سواء كان ذلك بقصد العدوان عليه ، أو لأجل تأديبه ، فيسرف في ذلك ، وسمي هذا النوع من الجنايات شبه العمد ; لأن الجاني قصد الفعل وأخطأ في القتل " .
قال ابن رشد : " من قصد ضرب رجل بعينه بآلة لا تقتل غالبا ; كان حكمه مترددا بين العمد والخطأ ، فشبهه للعمد من جهة قصد ضربه ، وشبهه للخطأ من جهة ضربه بما لا يقصد به القتل " انتهى .
ومن أمثلة شبه العمد ما لو ضربه في غير مقتل بسوط أو عصا صغير أو لكزه بيده أو لكمه في غير مقتل فمات كان ذلك شبه عمد ، تجب به الكفارة في مال الجاني ، وهي عتق رقبة ، فإن لم يجد ; صام شهرين متتابعين كما يجب في الخطأ ، ووجبت الدية مغلظة في مال عاقلة الجاني ; لحديث أبي هريرة : اقتتلت امرأتان من هذيل ، فرمت إحداهما الأخرى بحجر ، فقتلتها وما في بطنها ، فقضى رسول الله صلى الله عليه وسلم بدية المرأة على عاقلتها متفق عليه .
فدل الحديث على عدم وجوب القصاص في شبه العمد ، وعلى أن ديته تكون على عاقلة الجاني ، لأنه قتل لا يوجب قصاصا فكانت ديته على العاقلة كالخطأ .
قال ابن المنذر : " أجمع كل من نحفظ عنه من أهل العلم أنها على العاقلة " .
وقال الموفق وغيره : " لا نعلم خلافا أنها على العاقلة . . . " انتهى .
وأما قتل الخطأ ; فقد عرفه الفقهاء بقولهم : وهو أن يفعل ما له فعله ; مثل أن يرمي صيدا أو هدفا ، فيصيب آدميا معصوما لم يقصده ، فيقتله أو يقتل مسلما في صف كفار يظنه كافرا .
وعمد الصبي والمجنون يجري مجرى الخطأ ، لأنهما ليس لهما قصد ; فهما كالمكلف المخطئ .
ويجري مجرى الخطأ أيضا القتل بالتسبب ، كما لو حفر بئرا أو حفرة في طريق ، أو أوقف فيه سيارة ، فتلف بسبب ذلك إنسان
وجب بالقتل الخطأ الكفارة في مال القاتل ، وهي عتق رقبة مؤمنة ، فإن لم يجد الرقبة ، أو وجدها ولم يقدر على ثمنها ; صام شهرين متتابعين ، وتجب الدية على عاقلته ، وهم ذكور عصابته .
ومن قتل مسلما في صف كفار يظنه كافرا فإنه لا يجب فيه إلا الكفارة فقط ; لقوله تعالى : وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا
فجعل قتل الخطأ على قسمين
: - قسم فيه الكفارة على القاتل والدية على عاقلته ، وهو قتل المؤمن خطأ في غير صف الكفار ، وفيما إذا كان القتيل من قوم بيننا وبينهم عهد .
- وقسم تجب فيه الدية فقط ، وهو قتل المؤمن بين الكفار يظنه القاتل كافرا .
قال الإمام الشوكاني رحمه الله في " فتح القدير " : فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ أي : فإن كان المقتول من قوم عدو لكم ، وهم الكفار الحربيون ، وهذه مسألة المؤمن الذي يقتله المسلمون في بلاد الكفار الذين كان منهم ، ثم أسلم ولم يهاجر ، وهم يظنون أنه لم يسلم ، وأنه باق على دين قومه ; فلا دية على قاتله ، بل عليه تحرير رقبة مؤمنة
واختلفوا في وجه سقوط الدية ; فقيل : وجهه أن أولياء القتيل كفار ، لا حق لهم في الدية ، وقيل : وجهه أن هذا الذي آمن ولم يهاجر حرمته قليلة ; لقول الله تعالى : وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ مِنْ وَلَايَتِهِمْ مِنْ شَيْءٍ وقال بعض أهل العلم : إن ديته واجبة لبيت المال . . . " انتهى .
قال شيخ الإسلام ابن تيمية رحمه الله : " هذا في المسلم الذي هو بين الكفار معذور كالأسير ، والمسلم الذي لا تمكنه الهجرة والخروج من صفهم ، فأما الذي يقف في صف قتالهم باختياره ; فلا يضمن بحال ; لأنه عرض نفسه للتلف بلا عذر " .
والدليل على وجوب دية قتل الخطأ على عاقلة القاتل حديث أبي هريرة رضي الله عنه : قضى رسول الله صلى الله عليه وسلم في جنين امرأة من بني لحيان سقط ميتا بغرة عبد أو أمة ، ثم إن المرأة التي قضى عليها بالغرة توفيت ، فقضى رسول الله صلى الله عليه وسلم أن ميراثها لزوجها وبنتيها ، وأن العقل على عصبتها متفق عليه .
فدل الحديث على أن دية الخطأ على العاقلة ، وقد أجمعوا على ذلك .
والحكمة في ذلك - والله أعلم - أن إيجاب الدية في مال المخطئ فيه ضرر عظيم من غير ذنب تعمده ، والخطأ يكثر وقوعه ; ففي تحميله ضمان خطئه إجحاف بماله ، ولا بد من إيجاب بدل للمقتول ; لأنه نفس محترمة ، وفي إهدار دمه إضرار بورثته ، لا سيما عائلته ، فالشارع الحكيم أوجب على من عليهم موالاة القاتل ونصرته أن يعينوه على ذلك ، وذلك كإيجاب النفقات ، وفكاك الأسير ، ولأن العاقلة يرثون المعقول عنه لو مات في الجملة ; فهم يتحملون عنه جنايته الخطأ من قبيل : " الغنم بالغرم " .
وحمل القاتل الكفارة لأمور :
أولا : احترام النفس الذاهبة .
ثانيا : لكون القتل لا يخلو من تفريطه .
ثالثا : لئلا يخلو القاتل عن تحمل شيء ، حيث لم يحمل من الدية .
فكان في جعل الدية على العاقلة والكفارة على القاتل عدة حكم ومصالح ، فسبحان الحكيم العليم ، الذي شرع للناس ما يصلحهم وينفعهم في دينهم ودنياهم .
ولا يدخل في العاقلة الرقيق والفقير والصغير والمجنون والأنثى والمخالف لدين الجاني ; لأن هؤلاء ليسوا من أهل النصرة والمواساة .
وتؤجل دية الخطأ على العاقلة ثلاث سنين ، ويجتهد الحاكم في تحميل كل منهم ما يستطيع ، ويبدأ بالأقرب فالأقرب .
وقال شيخ الإسلام ابن تيمية رحمه الله : " لا تؤجل الدية على العاقلة إذا رأى الإمام المصلحة في ذلك . . . " انتهى .
باب في أحكام القصاص
أجمع العلماء على مشروعية القصاص في القتل العمد إذا توفرت شروطه ; لقوله تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالْأُنْثَى بِالْأُنْثَى وقوله تعالى : وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وهذا في شريعة التوراة ، وشرع من قبلنا شرع لنا ما لم يرد شرعنا بخلافه ، وقال تعالى : وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ
قال الإمام الشوكاني رحمه الله : " أي لكم في هذا الحكم الذي شرعه الله لكم حياة ; لأن الرجل إذا علم أنه يقتل قصاصا إذا قتل آخر ، كف عن القتل ، وانزجر عن التسرع إليه والوقوع فيه ، فيكون ذلك بمنزلة الحياة للنفوس الإنسانية ، وهذا نوع من البلاغة بليغ ، وجنس من الفصاحة رفيع ; فإنه جعل القصاص الذي هو موت حياة باعتبار ما يؤول إليه من ارتداع الناس عن قتل بعضهم بعضا ; إبقاء على أنفسهم ، واستدامة لحياتهم ، وجعل هذا الخطاب موجها إلى أولي الألباب ; لأنهم هم الذين ينظرون في العواقب ، ويتحامون ما فيه الضرر الآجل ، وأما من كان مصابا بالحمق والطيش والخفة ; فإنه لا ينظر عند ثورة غضبه وغليان مراجل طيشه إلى عاقبة ، ولا يفكر في أمر مستقبل ; كما قال بعض فتاكهم :
سأغسل عني العار بالسيف جالبا علي قضاء الله ما كان جالبا
ثم علل سبحانه هذا الحكم الذي شرعه لعباده بقوله : لَعَلَّكُمْ تَتَّقُونَ أي : تتحامون القتل بالمحافظة على القصاص ، فيكون ذلك سببا للتقوى . . . " انتهى .
وجاءت السنة النبوية بأن ولي القصاص يخير بين استيفائه ، وبين العفو إلى أخذ الدية ، أو العفو مجانا ، وهو أفضل ; فقد روى أبو هريرة رضي الله عنه عن النبي صلى الله عليه وسلم ; أنه قال : من قتل له قتيل ; فهو بخير النظرين : إما أن يودى ، وإما أن يقاد رواه الجماعة إلا الترمذي ، وقال الله تعالى : فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ
فدلت الآية الكريمة والحديث على أن الولي يخير بين القصاص والدية ، فإن شاء ; اقتص ، وإن شاء ; أخذ الدية ، وعفوه مجانا أفضل ; لقوله تعالى : وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى ولحديث أبي هريرة : ما عفا رجل عن مظلمة ; إلا زاده الله بها عزا رواه أحمد ومسلم والترمذي .
فالعفو عن القصاص أفضل ما لم يؤد ذلك إلى مفسدة ; فقد اختار شيخ الإسلام ابن تيمية رحمه الله أن العفو لا يصلح في قتل الغيلة ; لتعذر الاحتراز منه ; كالقتل مكابرة ، وذكر القاضي وجها أن قاتل الأئمة يقتل حدا لأن فساده عام ، وذكر العلامة ابن القيم على قصة العرنيين : " أن قتل الغيلة يوجب قتل القاتل حدا ; فلا يسقطه العفو ، ولا تعتبر فيه المكافأة ، وهو مذهب أهل المدينة ، وأحد الوجهين في مذهب أحمد ، واختيار الشيخ ، وأفتى به رحمه الله . . . " انتهى .
ولا يستحق ولي القتيل القصاص إلا بتوفر شروط أربعة :
أحدها : عصمة المقتول ; بأن لا يكون مهدر الدم ، لأن القصاص شرع لحقن الدماء ، ومهدر الدم غير محقون ، فلو قتل مسلم كافرا حربيا أو مرتدا قبل توبته أو قتل زانيا ; لم يضمنه بقصاص ، ولا دية ، لكنه يعزر لافتياته على الحاكم .
الثاني : أن يكون القاتل بالغا عاقلا ، لأن القصاص عقوبة مغلظة ، لا يجوز إيقاعها على الصغير والمجنون ; لعدم وجرد القصد منهما ، أو لأنه ليس لهما مقصود صحيح ، ولقوله صلى الله عليه وسلم : رفع القلم عن ثلاثة : عن النائم حتى يستيقظ ، وعن الصبي حتى يبلغ ، وعن المجنون حتى يفيق قال الإمام موفق الدين ابن قدامة : " لا خلاف بين أهل العلم في أنه لا قصاص على صبي ولا مجنون ، وكذلك كل زائل العقل بسبب يعذر فيه ; كالنائم والمغمى عليه " .
الشرط الثالث : المكافأة بين المقتول وقاتله حال جنايته ; بأن يساويه في الدين والحرية والرق ; فلا يكون القاتل أفضل من المقتول بسلام أو حرية :
- فلا يقتل مسلم بكافر ; لقوله صلى الله عليه وسلم : ولا يقتل مسلم بكافر رواه البخاري وأبو داود .
- ولا يقتل حر بعبد ; لما رواه أحمد عن علي رضي الله عنه : من السنة أن لا يقتل حر بعبد
ولأن المجني عليه إذا لم يكن مساويا للقاتل فيما ذكر ; كان أخذه به أخذا لأكثر من الحق .
ولا يؤثر التفاضل بين الجاني والمجني عليه في غير ما ذكر ، فيقتل الجميل بالدميم ، والشريف بضده ، والكبير بالصغير ، ويقتل الذكر بالأنثى ، والصحيح بالمجنون والمعتوه ; لعموم قوله تعالى : وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وقوله تعالى : الْحُرُّ بِالْحُرِّ
الشرط الرابع : عدم الولادة ، بأن لا يكون المقتول ولدا للقاتل ولا لابنه وإن سفل ، ولا لبنته وإن سفلت ; فلا يقتل أحد الأبوين وإن علا بالولد وإن سفل ; لقوله صلى الله عليه وسلم : لا يقتل والد بولده قال ابن عبد البر " هو حديث مشهور عند أهل العلم بالحجاز والعراق مستفيض عندهم . . . انتهى .
وبهذا الحديث ونحوه تخص العمومات الواردة بوجوب القصاص ، وهو قول جمهور أهل العلم .
ويقتل الولد بكل من الأبوين ; لعموم قوله تعالى : كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى وإنما خص منه الوالد إذا قتل ولده بالدليل .
فإذا توافرت هذه الشروط الأربعة ; استحق أولياء القتيل القصاص .
وتشريع القصاص فيه رحمة بالناس وحفظ لدمائهم كما قال تعالى : وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ فتبا لقوم يقولون : إن القصاص وحشية وقسوة ، وهؤلاء لم ينظروا إلى وحشية الجاني حين إقدامه على قتل البريء ، وإقدامه على بث الرعب في البلد ، وإقدامه على ترميل النساء وتيتيم الأطفال وهدم البيوت ، هؤلاء يرحمون المعتدي ولا يرحمون البريء ; فتبا لعقولهم ، وتبا لقصورهم ، أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ
والقصاص هو فعل مجني عليه أو فعل وليه بجان مثل فعله أو شبهه ، وحكمته التشفي وبرد حرارة الغيظ ; فقد شرع الله القصاص زجرا عن العدوان ، واستدراكا لما في النفوس ، وإذاقة للجاني ما أذاقه المجني عليه ، وفيه بقاء وحياة النوع الإنساني .
وكانت الجاهلية تبالغ في الانتقام ، وتأخذ في الجريمة غير المجرم ، وهذا جور لا يحصل به المقصود ، بل هو زيادة فتنة وإشاطة للدماء ، وقد جاء دين الإسلام وشريعته الكاملة بتشريع القصاص وإيقاع العقاب بالجاني وحده ; فحصل بذلك العدل والرحمة وحقن الدماء .
وقد سبق بيان شرط وجوب القصاص ، لكن تلك الشروط ولو توفرت ووجب القصاص ; فإنه لا يجوز تنفيذه ; إلا بعد توفر شروط أخرى ذكرها الفقهاء رحمهم الله ، وسموها : شروط استيفاء القصاص وهي ثلاثة شروط :
الشرط الأول : أن يكون مستحق القصاص مكلفا ; أي : بالغا عاقلا ، فإن كان مستحق القصاص أو بعض مستحقيه صبيا أو مجنونا ; لم يستوفه لهما وليهما ; لأن القصاص لما فيه من التشفي والانتقام ، ولا يحصل ذلك لمستحقه باستيفاء غيره ; فيجب الانتظار في تنفيذ القصاص ، ويحبس الجاني إلى حين بلوغ الصغير وإفاقة المجنون من مستحقيه ; لأن معاوية حبس هدبة بن خشرم في قصاص ، حتى بلغ ابن القتيل ، وكان ذلك في عصر الصحابة ، فلم ينكر ، فكان إجماعا من الصحابة الذين في عصر معاوية .
فإن احتاج الصغير أو المجنون من أولياء القصاص إلى نفقة ; فلولي المجنون فقط العفو إلى الدية ; لأن المجنون لا يدري متى يزول بخلاف الصبي .
الشرط الثاني : اتفاق الأولياء والمشتركين في القصاص على استيفائه ، وليس لبعضهم أن ينفرد به دون البعض الآخر ، لأن الاستيفاء حق مشترك ، لا يمكن تبعيضه ، فإذا استوفى بعضهم ; كان مستوفيا لحق غيره بغير إذنه ، ولا ولاية عليه .
وإن كان من بقي من الشركاء في استحقاق القصاص غائبا أو صغيرا أو مجنونا ، انتظر قدوم الغائب وبلوغ . الصغير وعقل المجنون منهم .
ومن مات من مستحقي القصاص ; قام وارثه مقامه .
وإن عفا بعض المشتركين في استحقاق القصاص ; سقط القصاص .
- 380- ويشترك في استحقاق القصاص جميع الورثة بالنسب والسبب : الرجال والنساء ، الكبار والصغار ، وقال بعض العلماء : إن العفو يختص بالعصبة فقط ، وهو قول الإمام مالك ، ورواية عن الإمام أحمد ، واختاره شيخ الإسلام ابن تيمية .
الشرط الثالث : أن يؤمن الاستيفاء أن يتعدى إلى غير الجاني ; لقوله تعالى : وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا فَلَا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُورًا
فإذا أفضى القصاص إلى التعدي ; فهو إسراف ، وقد دلت الآية الكريمة على المنع منه ، فإذا وجب القصاص على حامل أو من حملت بعد وجوب القصاص عليها ; لم تقتل حتى تضع ولدا ; لأن قتلها يتعدى إلى الجنين ، وهو بريء ، وقد قال الله تعالى : وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثم بعد وضعه : إن وجد من يرضعه ; أعطي لمن يرضعه ، وقتلت : لزوال المانع من القصاص ، لقيام غيرها مقامها في إرضاع الولد ، وإن لم يوجد من يرضعه ; تركت حتى تفطمه لحولين ; لقوله صلى الله عليه وسلم : إذا قتلت المرأة عمدا ، لم تقتل حتى تضع ما في بطنها إن كانت حاملا ، وحتى تكفل ولدها ، وإذا زنت ; لم ترجم حتى تضع ما في بطنها إن كانت حاملا ، وحتى تكفل ولدها رواه ابن ماجه ، ولقوله صلى الله عليه وسلم للمرأة المقرة بالزنا : " ارجعي حتى تضعي ما في بطنك " ثم قال لها : " ارجعي حتى ترضعيه "
فدل الحديثان والآية على تأخير القصاص من أجل الحمل ، وهو إجماع ، وهذا يدل على كمال هذه الشريعة وعدالتها ، حيث راعت حق الأجنة في البطون ; فلم تجز إلحاق الضرر بهم ، وراعت حق الأطفال والضعفة ، فدفعت عنهم الضرر ، وكفلت لهم ما يبقي عليهم حياتهم ; فلله الحمد على هذه الشريعة السمحاء الكاملة الشاملة لمصالح العباد .
وإذا أريد تنفيذ القصاص ; فلا بد أن يتم تنفيذه بإشراف الإمام أو نائبه ; ليمنع الجور في تنفيذه ، ويلزم بالوجه الشرعي في ذلك .
ويشترط في الآلة التي ينفذ بها القصاص أن تكون ماضية ; كسيف وسكين ; لقوله صلى الله عليه وسلم : إذا قتلتم ; فأحسنوا القتلة
ويمنع استيفاء القصاص بآلة كالة ; لأن ذلك إسراف في القتل .
ثم إن كان الولي يحسن الاستيفاء على الوجه الشرعي ، وإلا ; أمره الحاكم أن يوكل من يقتص له .
والصحيح من قولي العلماء أنه يفعل بالجاني كما فعل بالمجني عليه ; لقوله تعالى : وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وقوله تعالى : فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ والنبي صلى الله عليه وسلم أمر برض رأس يهودي لرضه رأس جارية من الأنصار .
قال الإمام ابن القيم رحمه الله : " والكتاب والميزان على أنه يفعل بالجاني كما فعل بالمجني عليه ، كما فعل صلى الله عليه وسلم ، وقد اتفق على ذلك الكتاب والسنة وآثار الصحابة . . . " انتهى .
فعلى هذا ; لو قطع يديه ، ثم قتله ; فعل به ذلك ، وإن قتله بحجر أو غرقه أو غير ذلك ; فعل به مثل ما فعل ، وإن أراد ولي القصاص أن يقتص على ضرب عنقه بالسيف ; فله ذلك ، وهو أفضل ، وإن قتله بمحرم ; تعين قتله بالسيف ، ومثل قتل السيف في الوقت الحاضر قتله بإطلاق الرصاص عليه ممن يحسن الرمي .
باب في القصاص في الأطراف
القصاص في الأطراف والجروح ثابت بالكتاب والسنة والإجماع :
- قال الله تعالى : وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالْأَنْفَ بِالْأَنْفِ وَالْأُذُنَ بِالْأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ
- وفي " الصحيحين " في قصة كسر ثنية الربيع قال صلى الله عليه وسلم : كتاب الله القصاص
فمن أقيد بأحد في النفس ; أقيد به في الطرف والجروح إذا توفرت شروط القصاص السابقة ، وهي : العصمة ، والتكليف ، والمكافأة ، وعدم الولادة ، وذلك بأن يكون المجني عليه معصوما ، والجاني مكلفا ، ويكون المجني عليه مكافئا للجاني في الحرية والرق ، ويكون الجاني غير والد للمجني عليه ، ومن لا يقاد بأحد بالنفس ; لا يقاد به في الطرف والجروح ، هذه هي القاعدة في هذا الباب .
وموجب القصاص في الأطراف والجروح هو موجب القصاص في النفس ، وهو العمد المحض ; فلا قود في الخطأ ولا في شبه العمد ، ويجري القصاص في الأطراف ، فتؤخذ العين بالعين ، والأنف بالأنف ، والأذن بالأذن ، واليد باليد ، والرجل بالرجل ; اليمنى باليمنى ، واليسرى باليسرى ، من كل ما ذكر ، ويكسر سن الجاني بسن المجني عليه المماثلة لها ، ويؤخذ الجفن بالجفن ، الأعلى بالأعلى ، والأسفل بالأسفل ، وتؤخذ الشفة بالشفة ; العليا بالعليا ، والسفلى بالسلفي ; لقوله تعالى : وَالْجُرُوحَ قِصَاصٌ ولأن كلا من الجفن والشفة له حد ينتهي إليه ، وتؤخذ الإصبع بالإصبع التي تماثلها في موضعها وفي اسمها ، وتؤخذ الكف بالكف المماثلة ; اليمنى باليمنى ، واليسرى باليسرى ، ويؤخذ الرفق بمثله ; الأيمن بالأيمن ، والأيسر بالأيسر ; للمماثلة فيهما ، ويؤخذ الذكر بالذكر ، لأن له حدا ينتهي إليه ، ويمكن القصاص فيه من غير حيف ; لعموم قوله تعالى : وَالْجُرُوحَ قِصَاصٌ
ويشترط للقصاص في الطرف ثلاثة شروط
الشرط الأول : الأمن من الحيف ، وذلك بأن يكون القطع من مفصل أو له حد ينتهي إليه ، فإن لم يكن كذلك ، لم يجز القصاص ، فلا قصاص في جراحة لا تنتهي إلى حد ; كالجائفة ، وهي التي تصل إلى باطن الجوف ; لأنها ليس لها حد ينتهي القطع إليه ، ولا قصاص في كسر عظم غير سن ; ككسر الساق والفخذ والذراع ; لعدم إمكان المماثلة ، أما كسر السن ; فيجري فيه القصاص ; بأن يبرد سن الجاني حتى يؤخذ منه قدر ما كسر من سن المجني عليه .
الشرط الثاني : التماثل بين عضوي الجاني والمجني عليه في الاسم والموضع ; فلا تؤخذ يمين بيسار ولا يسار بيمين من الأيدي والأرجل والأعين والآذان ونحوها ، لأن كل واحد منها يختص باسم ، وله منفعة خاصة ; فلا تماثل ، ولا تؤخذ خنصر ببنصر من الأصابع ، للاختلاف في الاسم ، ولا يؤخذ عضو أصلي بعضو زائد .
الشرط الثالث : استواء العضوين من الجاني والمجني عليه في الصحة والكمال ، فلا يؤخذ يد أو رجل صحيحة بيد أو رجل شلاء ، ولا تؤخذ يد أو رجل كاملة الأصابع أو الأظفار بناقصتها ، ولا تؤخذ عين صحيحة بعين قائمة ، وهي التي بياضها وسوادها صافيان غير أنها لا تبصر ; لعدم التساوي ، ولا يؤخذ لسان ناطق بلسان أخرس ; لنقصه ، ويؤخذ العضو الناقص بالعضو الكامل ، فتؤخذ الشلاء بالصحيحة ، وناقصة الأصابع بكاملة الأصابع ، لأن المعيب من ذلك كالصحيح في الخلقة ، وإنما نقص في الصفة ، ولأن المقتص يأخذ بعض حقه ; فلا حيف ، وإن شاء أخذ الدية بدل القصاص .
وأما القصاص في الجروح
- فيقتص في كل جرح ينتهي إلى عظم ; لإمكان الاستيفاء فيه بلا حيف ولا زيادة ، وذلك كالشجة الموضحة في الرأس والوجه ، وكجرح العضد والساق والفخذ والقدم ; لقوله تعالى : وَالْجُرُوحَ قِصَاصٌ
- وأما ما لا ينتهي إلى عظم ، فلا يجوز القصاص فيه من الجراحات ، سواء كانت شجة أو غيرها ; كالجائفة ، وهي التي تصل إلى باطن جوف ; كبطن وصدر ونحر ; لعدم الأمن من الحيف والزيادة .
روى ابن ماجه مرفوعا : لا قود في المأمومة ولا في الجائفة ولا في المنقلة والمأمومة : هي الشجة التي تصل إلى جلدة الدماغ ، والجائفة : هي التي تصل إلى باطن جوف ، والمنقلة : هي التي تشم الرأس وتنقل العظام . قال شيخ الإسلام ابن تيمية رحمه الله : " القصاص في الجراح ثابت بالكتاب والسنة والإجماع بشرط المساواة ، فإذا شجه ; فله شجه كذلك ، فإذا لم يمكن ; مثل أن يكسر عظما باطنا ، أو شجه دون الموضحة ; فلا يشرع القصاص ، بل تجب الدية .
وأما القصاص في الضربة بيده أو بعصا أو سوط ونحو ذلك :
قال الشيخ : فقالت طائفة : لا قصاص فيه ، بل فيه التعزير ، والمأثور عند الخلفاء وغيرهم من الصحابة والتابعين : أن القصاص مشروع في ذلك ، وهو نص أحمد وغيره من الفقهاء ، وبذلك جاءت سنة رسول الله صلى الله عليه وسلم ، وهو الصواب .
قال عمر : إني ما أرسل عمالي ليضربوا أبشاركم ، فوالذي نفسي بيده ; من فعل ; لأقصنه ، وقد رأيت رسول الله صلى الله عليه وسلم يقص من نفسه رواه أحمد . ومعناه أن يضرب الوالي رعيته ضربا غير جائز ، فأما الضرب المشروع ; فلا قصاص فيه بالإجماع " انتهى كلام الشيخ .
وقال ابن القيم رحمه الله : " قالت الشافعية والحنفية والمالكية ومتأخرو الأصحاب : لا قصاص في اللطمة والضربة ، وحكى بعضهم الإجماع ، وخرجوا عن محض القياس وموجب النصوص وإجماع الصحابة ، وقال تعالى : وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ فالواجب للملطوم أن يفعل بالجاني عليه كما فعل به ; فلطمة بلطمة ، وضربة بضربة ، في محلها ، بالآلة التي لطمه بها ، أو مثلها أقرب إلى المماثلة المأمور بها حسا وشرعا من تعزير بغير جنس اعتدائه وصفته ، وهذا هدي الرسول صلى الله عليه وسلم وخلفائه ، ومحض القياس ، ونصوص أحمد " انتهى .
باب في القصاص من الجماعة للواحد
إذا اشترك جماعة في قتل شخص عمدا عدوانا اقتص له منهم جميعا ، وقتلوا به على الصحيح من قولي العلماء رحمهم الله ، لعموم قوله تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى إلى قوله تعالى : وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ ولإجماع الصحابة على ذلك ; فقد روى سعيد بن المسيب . أن عمر بن الخطاب رضي الله عنه قتل سبعة من أهل صنعاء قتلوا رجلا واحدا ، وقال رضي الله عنه : " لو تمالأ عليه أهل صنعاء ; لقتلتهم به جميعا " وثبت عن آخرين من الصحابة أيضا قتل الجماعة بالواحد ، ولم يعرف لهم مخالف في عصرهم ، فكان إجماعا .
قال الإمام العلامة ابن القيم رحمه الله : " اتفق الصحابة وعامة الفقهاء على قتل الجميع بالواحد ، وإن كان أصل القصاص يمنع ذلك ; لئلا يكون عدم القصاص ذريعة إلى التعاون على سفك الدماء " انتهى
وقال ابن رشد : " فإن مفهومه ( أي : القصاص ) : أن القتل إنما شرع لينفي القتل كما نبه عليه القرآن ، فلو لم تقتل الجماعة بالواحد ; لتذرع الناس إلى القتل ; بأن يتعمدوا قتل الواحد بالجماعة ، ولأن التشفي والزجر لا يحصل إلا بقتل الكل " انتهى .
ويشترط لقتل الجماعة بالواحد أن يصلح فعل كل واحد منهم للقتل لو انفرد ، وذلك بأن يباشر الجميع القتل ، ويكون فعل كل واحد منهم قاتلا لو انفرد .
فإن لم يصح فعل كل واحد منهم للقتل لو انفرد ، وكانوا قد تمالئوا وتواطئوا على قتل المجني عليه ; وجب القصاص منهم جميعا ; لأن غير المباشر صار ردئا للمباشر .
ومن أكره شخصا على قتل آخر ، فقتله وجب القصاص على المكره والمكره إذا توفرت شروطه ; لأن القاتل قصد استبقاء نفسه بقتل غيره ، والمكره تسبب إلى القتل بما يفضي إليه غالبا .
ومن أمر صغيرا أو مجنونا بقتل شخص ، فقتله وجب القصاص على الآمر وحده ; لأن المأمور آلة للآمر ، ولا يمكن إيجاب القصاص عليه ، فوجب أن يكون على المتسبب به .
وكذا إذا كان المأمور مكلفا ( أي : بالغا عاقلا ) ، لكنه يجهل تحريم القتل ; كمن نشأ بغير بلاد الإسلام ، فيجب القصاص على الآمر ; لتعذره في حق المأمور ; لجهله ، فيكون على المتسبب به .
وأما إن كان المأمور بالغا عاقلا لا يجهل التحريم ; فإنه يجب القصاص عليه ; لمباشرته القتل بغير حق ، وقد قال النبي صلى الله عليه وسلم : لا طاعة لمخلوق في معصية الخالق سواء كان الآمر سلطانا أو سيدا أو غير ذلك ، ويكون على الآمر في هذه الحالة التعزير بما يراه الإمام ، لأنه ارتكب معصية ، وليرتدع عن ذلك .
وإذا اشترك اثنان في قتل شخص عمدا عدوانا ، وكان أحدهما لا تتوفر فيه شروط وجوب القصاص ، والآخر تتوفر فيه ، وجب القصاص على من تتوفر فيه الشروط منهما ، لأنه شارك في القتل العمد العدوان ، وامتنع القصاص في حق شريكه لمعنى فيه ، لا لقصور في سبب القصاص ، فيجب على من لا مانع به منه ، ومن أمسك إنسانا لآخر حتى قتله قتل القاتل وحبس الممسك حتى يموت .
وكما يقتص للواحد من الجماعة في النفس ; فإنه يقتص له منهم في الطرف والجراح ، فإذا قطع جماعة طرفا أو جرحوا جرحا يوجب القود ، ولم تتميز أفعال بعضهم عن بعض ، كما لو وضعوا حديدة على يد شخص ، وتحاملوا عليها حتى انقطعت اليد ، فيجب قطع أيديهم جميعا ; لما روي عن علي رضي الله عنه ; أنه شهد عنده شاهدان على رجل بسرقة ، فقطع يده ، ثم جاءا بآخر ، وقالا : هذا السارق ، وأخطأنا في الأول . فرد شهادتهما على الثاني ، وغرمهما دية الأول ، وقال : لو علمت أنكما تعهدتما ; لقطعتكما رواه البخاري وغيره ، فدل على أن القصاص على كل منهما لو تعمدا ، وقياسا على قتل الجماعة بالواحد .
وسراية الجناية على النفس وما دونها لها حكم الجناية ، لأنها أثرها ، وأثر المضمون مضمون ، فلو قطع إصبعا ، فتآكلت الإصبع الأخرى أو اليد وسقطت من مفصله ; وجب القود في اليد ، وإن سرت الجناية إلى النفس ; فمات المجني عليه وجب القصاص .
ولا يجوز أن يقتص في عضو أو جرح قبل برئه ; لحديث جابر : أن رجلا جرح رجلا ، فأراد أن يستقيد ، فنهى النبي صلى الله عليه وسلم أن يستقاد من الجارح حتى يبرأ المجروح رواه الدارقطني وغيره ، وذلك لمصلحة المجني عليه ; إذ قد تسري الجناية إلى طرف آخر أو إلى النفس ; فلا بد أن يعرف مدى نهاية الجناية ، فلو اقتص قبل البرء ، ثم سرت الجناية بعد ذلك فلا شيء له ; لأنه استعجل فبطل حقه ، ولحديث عمرو بن شعيب عن أبيه عن جده : أن رجلا طعن رجلا بقرن في ركبته ، فجاء إلى النبي صلى الله عليه وسلم ، فقال : أقدني . فقال : حتى تبرأ . ثم جاء إليه ، فقال : أقدني . فأقاده . ثم جاء إليه ، فقال : يا رسول الله ! قد عرجت . قال : نهيتك فعصيتني ، فأبعدك الله وبطل عرجك ، ثم نهى رسول الله صلى الله عليه وسلم أن يقتص من جرح حتى يبرأ منه صاحبه رواه أحمد والدارقطني .
وبهذا تعلم أيها المسلم محاسن الشريعة ، واشتمالها على العدالة التامة والرحمة العامة ، وصدق الله العظيم : وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا لَا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ
فتبا لقوم يستبدلون بها غيرها من أحكام الطاغوت والقوانين الوضعية الناقصة الظالمة ، بِئْسَ لِلظَّالِمِينَ بَدَلًا والحمد لله رب العالمين .
باب في أحكام الديات
الديات جمع دية ، وهي المال المودى إلى مجني عليه أو وليه بسبب جناية ، يقال : وديت القتيل : إذا أعطيت ديته ، فالدية مصدر ودى ، والهاء فيها بدل من الواو التي حذفت ; مثل : عدة وصلة من الوعد والوصل .
والدليل على وجوب الدية : الكتاب ، والسنة ، والإجماع .
- قال الله تعالى : وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ الآية .
- وفي الحديث الصحيح : من قتل له قتيل ; فهو بخير النظرين : إما أن يفدي ، وإما أن يقتل رواه الجماعة .
فتجب الدية على كل من أتلف إنسانا بمباشرة ; كما لو ضربه أو دهسه بسيارة ، أو قتله بتسبب ; كمن حفر بئرا في طريق أو وضع فيه حجرا فتلف بسبب ذلك إنسان ، سواء كان التالف مسلما أو ذميا أو مستأمنا أو مهادنا ; لقوله تعالى : وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ
فإن كانت الجناية التي تلف بسببها المجني عليه عمدا محضا فإن الدية تجب كلها في مال الجاني حالة ، لأن الأصل يقتضي أن بدل المتلف يجب على متلفه ،
قال الموفق ابن قدامة : " أجمع أهل العلم على أن دية العمد تجب في مال القاتل لا تحملها العاقلة ، وهذا يقتضيه الأصل ، قال تعالى : وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى انتهى .
وإنما خولف هذا الأصل في دية الخطأ لكثرة الخطأ ، فإن جنايات الخطأ تكثر ، ودية الآدمي كثيرة ، فإيجابها على الجاني في ماله يجحف به ، فاقتضت الحكمة إيجابها على العاقلة على سبيل المواساة للقاتل تخفيفا عنه ; لأنه معذور ، والعامد لا عذر له ; فلا يستحق التخفيف عنه ، ولأنه قد وجب عليه القصاص ، فإذا عفي عنه ; فإنه يتحمل الدية ; فداء عن نفسه ، وتجب عليه الدية حالة كسائر بدل المتلفات .
* وأما دية القتل شبه العمد ودية القتل الخطأ ، فإنهما يكونان على عاقلة القاتل ; لحديث أبي هريرة رضي الله عنه ; قال : اقتتلت امرأتان من هذيل ، فرمت إحداهما الأخرى بحجر ، فقتلتها وما في بطنها ، فقضى رسول الله صلى الله عليه وسلم بدية المرأة على عاقلتها متفق عليه ، فدل الحديث على أن دية شبه العمد تتحملها عاقلة القاتل .
وأما دية الخطأ ; فقال ابن المنذر : " أجمع كل من نحفظ عنه من أهل العلم أنها على العاقلة " ، وقال الموفق : " لا نعلم خلافا أنها على العاقلة " ، وكذا دية ما يجري مجرى الخطأ ، كانقلاب النائم على إنسان فيقتله ، وحفر البئر تعديا فيقع فيها إنسان فيموت .
وما ترتب على الفعل المأذون به شرعا من تلف ، فهو غير مضمون ; كما لو أدب الرجل ولده أو زوجته ، أو أدب سلطان أحدا من رعيته ، ولم يسرف واحد من هؤلاء في التأديب ، ومات المؤدب لم يجب شيء على المؤدب ; لأنه فعل ما له فعله شرعا ، ولم يتعد فيه ، فإن أسرف في التأديب ، فزاد فوق المعتاد ، فتلف المؤدب ; ضمنه ، لتعديه بالإسراف .
* وإن كان التأديب لامرأة حامل ، فأسقطت حملها بسببه وجب على المؤدب ضمان الحمل بغرة عبد أو أمة ; لما في " الصحيحين " : أنه صلى الله عليه وسلم قضى في إملاص المرأة بعبد أو أمة وهو قول أكثر أهل العلم .
* ومن أفزع حاملا فأسقطت جنينها بسبب ذلك كما لو طلبها سلطان ، أو استعدى عليها رجل بالشرط ; وجب ضمان الجنين على من أفزعها ; لهلاكه بسببه ; لما روي عن عمر رضي الله عنه ; " أنه بعث إلى امرأة مغيبة كان يدخل عليها ، فقالت : يا ويلها ! ما لها ولعمر ؟ فبينما هي في الطريق ، إذ فزعت ، فضربها الطلق ، فألقت ولدا ، فصاح صيحتين ثم مات . فاستشار عمر - أصحاب النبي صلى الله عليه وسلم ، فقال بعضهم : ليس عليك شيء . فقال علي : إن كانوا قالوا في هواك ; فلم ينصحوا لك ، إن ديته عليك ; لأنك أفزعتها فألقته "
* ومن أمر شخصا مكلفا أن ينزل بئرا أو يصعد شجرة ونحوها ، ففعل ، وهلك بسبب نزوله أو صعوده لم يضمنه الآمر ، لأنه لم يجن ولم يتعد عليه في ذلك .
فإن كان المأمور غير مكلف ; ضمنه الآمر ; لأنه تسبب في إتلافه .
ولو استأجر شخصا لنزول البئر وصعود الشجرة ، فمات بسبب ذلك ; لم يضمنه المستأجر ، لأنه لم يجن ولم يتعد .
* ومن دعا من يحفر له بئرا بداره ، فمات بهدم لم يلقه عليه أحد فهو هدر ; لعدم التعدي عليه .
ومن ذلك ندرك مدى اهتمام الإسلام بحفظ الأرواح وحقن دماء الأبرياء .
لكن في وقتنا هذا كثر التهاون بهذه المسئولية على أيدي أولئك الذين يتهورون في قيادة السيارات ، فيعرضون أرواحهم وأرواح غيرهم للهلاك ، وكم هلك بسبب ذلك من الأرواح البريئة المحرمة ، فقد تذهب الجماعة بأسرها أو العائلة بأكملها على يد طائش متهور لا يقدر المسئولية ولا ينظر في العواقب ، وقد يكون السبب في ذلك آباء هؤلاء الأطفال المتهورين ، حين يشترون لهم السيارات الفارهة ، ويسلمونها لهم ، ليزهقوا بها الأرواح البريئة ، إنهم بذلك يسلمونهم سلاحا فتاكا يعبثون به ويحصدون به الأنفس ويروِّعون به الآمنين .
فيجب على هؤلاء أن يتقوا الله في أولادهم وفي أرواح المسلمين ، ويجب على ولاة الأمور وفقهم الله أن يأخذوا على يد الجميع بما يضمن سلامة الجميع واستتباب الأمن ; فإن الله يزع بالسلطان ما لا يزع بالقرآن .
باب في مقادير الديات
* مقادير ديات النفس تختلف باعتبار الإسلام والحرية والذكورة والأنوثة وكون الشخص المقتول موجودا للعيان أو حملا في البطن .
* وأكثرها مقدار دية الحر المسلم ، حيث تبلغ ألف مثقال من الذهب ، أو اثني عشر ألف درهم من الدراهم الإسلامية التي كل عشرة منها سبعة مثاقيل ، أو مائة من الإبل ، أو مائتي بقرة ، أو ألفي شاة ; لحديث أبي داود عن جابر رضي الله عنه : فرض رسول الله صلى الله عليه وسلم في الدية على أهل الإبل مائة من الإبل ، وعلى أهل البقر مائتي بقرة ، وعلى أهل الشاء ألفي شاة وعن عكرمة عن ابن عباس : أن رجلا قتل ، فجعل النبي صلى الله عليه وسلم ديته اثني عشر ألف درهم رواه أبو داود وابن ماجه ، وفي كتاب عمرو بن حزم : على أهل الذهب ألف دينار رواه النسائي وغيره .
* قد اختلف أهل العلم ، هل هذه المذكورات أصول للدية ، بحيث إذا دفع من تلزمه واحدا منها ; يلزم الولي قبوله ، سواء كان ولي الجناية من أهل ذلك النوع أم لا ; لأنه أتى بالأصل في قضاء الواجب عليه . هذا قول جماعة من أهل العلم .
والقول الثاني أن الأصل هو الإبل فقط ، وهو قول جهور العلماء لقوله صلى الله عليه وسلم : في النفس المؤمنة مائة من الإبل وقوله صلى الله عليه وسلم : ألا إن في قتيل عمد الخطأ مائة من الإبل ولأبي داود أن عمر قام خطيبا ، فقال : ( ألا إن الإبل قد غلت ; فقوِّم على أهل الذهب ألف دينار ، وعلى أهل الورق اثني عشر ألفا ، وعلى أهل البقر مائتي بقرة ، وعلى أهل الشاء ألفي شاة ، وعلى أهل الحلل مائتي حلة ) ولأن النبي صلى الله عليه وسلم غلَّظ في الإبل دية العمد ، وخفف بها دية الخطأ ، وأجمع على ذلك أهل العلم ; فهي الأصل .
وهذا القول هو الراجح ، وعليه ; فيكون ما عدا الإبل من الأصناف المذكورة يكون معتبرا بها من باب التقويم .
* وتغلظ الدية في قتل العمد وشبهه ، فتجعل المائة من الإبل أرباعا : خمس وعشرون بنت مخاض ، وخمس وعشرون بنت لبون ، وخمس وعشرون حقة ، وخمس وعشرون جذعة ; لما روى الزهري عن السائب بن يزيد ، قال : كانت الدية على عهد رسول الله صلى الله عليه وسلم أرباعا : خمسا وعشرين جذعة ، وخمسا وعشرين حقة ، وخمسا وعشرين بنت لبون ، وخمسا وعشرين بنت مخاض فإن جاء بالإبل على هذا النمط ، لزم ولي الجناية أخذها ، وإن شاء دفع قيمتها حسب ما تساوي هذه الأصناف في كل عصر بحسبه .
* وتكون الدية في الخطأ مخففة ; بحيث تجعل المائة من الإبل خمسة أنواع : عشرون بنت مخاض ، وعشرون بنت لبون ، وعشرون حقة ، وعشرون جذعة ، وعشرون من بني مخاض ، هذه الأصناف أو قيمتها حسب ما تساوي في كل عصر بحسبه .
وبنت المخاض ما تم لها سنة ، وبنت اللبون ما تم لها سنتان ، والحقة ما تم لها ثلاث سنوات ، والجذعة ما تم لا أربع سنين .
* ودية الحر الكتابي سواء كان ذميا أو مستأمنا أو معاهَدا نصف دية المسلم ، لحديث عمرو بن شعيب عن أبيه عن جده : أن النبى صلى الله عليه وسلم قضى بأن عقل أهل الكتاب نصف عقل المسلمين رواه أحمد وأبو داود وغيرهما .
* ودية المجوسي الذمي أو المعاهد أو المستأمن ودية الوثني المعاهد أو المستأمن : ثمانمائة درهم إسلامي ; لما روى ابن عدي عن عقبة بن عامر رضي الله عنه مرفوعا : دية المجوسي ثمانمائة درهم وهو قول أكثر أهل العلم .
* ونساء أهل الكتاب والمجوس وعبدة الأوثان على النصف من دية ذكرانهم ; كما أن دية نساء المسلمين على النصف من دية ذكرانهم .
قال ابن المنذر : " أجمع أهل العلم على أن دية المرأة نصف دية الرجل ، وفي كتاب عمرو بن حزم : " دية المرأة على النصف من دية الرجل " .
قال العلامة ابن القيم رحمه الله : " لما كانت المرأة أنقص من الرجل ، والرجل أنفع منها ، ويسد ما لا تسده المرأة من المناصب الدينية والولايات وحفظ الثغور والجهاد وعمارة الأرض وعمل الصنائع التي لا تتم مصالح العالم إلا بها ، والذب عن الدنيا والدين ; لم تكن قيمتهما مع ذلك متساوية ، وهي الدية ، فإن دية الحر جارية مجرى قيمة العبد وغيره من الأموال ; فاقتضت حكمة الشارع أن جعل قيمتها على النصف من قيمته ، لتفاوت ما بينهما " .
* ويستوي الذكر والأنثى فيما يوجب دون ثلث الدية لحديث عمرو بن شعيب عن أبيه عن جده مرفوعا : " عقل المرأة مثل عقل الرجل حتى تبلغ الثلث من ديته " أخرجه النسائي ، وقال سعيد بن المسيب : " إنه السنة " .
وقال الإمام ابن القيم : " وإن خالف فيه أبو حنيفة والشافعي وجماعة ، وقالوا : هي على النصف في القليل والكثير ، ولكن السنة أولى ، والفرق فيما دون الثلث وما زاد عليه ، أن ما دونه قليل ، فجبرت مصيبة المرأة فيه بمساواتها للرجل ، ولهذا استوى الجنين الذكر والأنثى في الدية ; لقلة ديته ، وهي الغرة ، فنزل ما دون الثلث منزلة الجنين . . . " انتهى .
* ودية القن قيمته ذكرا كان أو أنثى ، صغيرا أو كبيرا ، بالغة ما بلغت ، وهذا مجمع عليه إذا كانت قيمته دون دية الحر ، فإن بلغت دية الحر فأكثر ; فذهب أحمد في المشهور عنه ومالك والشافعي وأبو يوسف إلى أن فيه قيمته بالغة ما بلغت .
ويجب في الجنين ذكرا كان أو أنثى إذا سقط ميتا بسبب جناية على أمه عمدا أو خطأ غرة عبد أو أمة ، قيمتها خمس من الإبل ; لحديث أبي هريرة رضي الله عنه ; قال : قضى رسول الله صلى الله عليه وسلم في جنين امرأة من بني لحيان سقط ميتا بغرة عبد أو أمة متفق عليه .
وتورث الغرة عنه ، كأنه سقط حيا ; لأنها دية له ، وهو مذهب الجمهور ، وتقدر الغرة بخمس من الإبل ; أي : بعشر دية أمه .
باب في ديات الأعضاء والمنافع
أولا : دية الأعضاء
* قال بعض العلماء : في الآدمي خمسة وأربعون عضوا ، وهذه الأعضاء منها ما في الإنسان منه شيء واحد ، ومنها ما في الإنسان منه اثنان فأكثر :
* فإذا تلف ما في الإنسان منه شيء واحد كالأنف واللسان والذكر ، ففيه دية تلك النفس التي قطع منها على التفصيل السابق ، سواء كان ذكرا أو أنثى ، حرا أو عبدا أو ذميا أو غيره ; لأن في إتلاف هذا العضو الذي لم يخلق الله في الإنسان منه إلا شيئا واحدا إذهاب منفعة الجنس ; فهو كإذهاب النفس ، فوجبت فيه دية النفس ، وهذا محل وفاق ، وفي حديث عمرو بن حزم أنه صلى الله عليه وسلم قال : وفي الذكر الدية ، وفي الأنف إذا أوعب جدعا الدية ، وفي اللسان الدية رواه أحمد والنسائي واللفظ له ، وصححه أحمد وابن حبان والحاكم والبيهقي .
* وما في الإنسان منه شيئان ; كالعينين ، والأذنين ، والشفتين ، واللَّحْيين ( وهما العظمان اللذان فيهما الأسنان ) ، وثديي المرأة وثندوتي الرجل واليدين والرجلين والأنثيين ; في إتلاف الاثنين مما ذكر الدية كاملة ، وفي إتلاف أحدهما نصفها ، لأن فيهما منفعة وجمالا ، وليس في البدن غيرهما من جنسهما .
قال الموفق : " لا نعلم فيه مخالفا " .
وفي كتاب عمرو بن حزم ، أن رسول الله صلى الله عليه وسلم كتب له : وفي الأنف إذا أوعب جدعا الدية ، وفي اللسان الدية ، وفي الشفتين الدية ، وفي البيضتين الدية ، وفي الصلب الدية ، وفي العينين الدية ، وفي الرجل الواحدة نصف الدية
قال ابن عبد البر رحمه الله : " كتاب عمرو بن حزم معروف عند العلماء ، وما فيه متفق عليه ; إلا قليلا " .
* وما في الإنسان منه ثلاثة أشياء : إذا أتلفها جميعا ; ففيها دية كاملة ، وفي الواحد منها ثلث الدية ، وذلك كالأنف ; فإنه يشمل ثلاثة أشياء هي : المنخران والحاجز بينهما ، فتوزع الدية عليها كما توزع الأصابع .
* وما في الإنسان منه أربعة أشياء ; ففيها جميعا إذا أتلفت دية كاملة ، وفي الواحد منها ربع الدية ، وذلك كالأجفان الأربعة ; لأن فيها جمالا ظاهرا ونفعا كاملا ; حيث تكن العين ، وتحفظها من الحر والبرد ، فوجبت فيها الدية ، وفي بعضها بقدره .
* وفي أصابع اليدين الدية كاملة ، وكذا أصابع الرجلين دية كاملة إذا قطعت جميعا ، وفي كل أصبع عشر الدية ; لحديث ابن عباس مرفوعا : دية أصابع اليدين والرجلين عشر من الإبل لكل أصبع رواه الترمذي وصححه ، وللبخاري عنه مرفوعا : هذه وهذه سواء ( يعني : الخنصر والإبهام ) فدل الحديثان على وجوب الدية في أصابع اليدين والرجلين ، وأن في كل أصبع عشرها .
* وفي كل أنملة من أصابع اليدين والرجلين ثلث عشر الدية ; لأن في كل إصبع ثلاثة مفاصل ، فتقسم دية الإصبع على عددها ، كما قسمت دية اليد على الأصابع بالسوية ، والإبهام فيه مفصلان ، في كل مفصل منهما نصف عشر الدية لما سبق .
* وفي كل سن نصف عشر الدية ( خمس من الإبل ) ; لحديث عمرو بن حزم مرفوعا : وفي السن خمس من الإبل رواه النسائي .
قال الموفق : " لا نعلم خلافا في أن دية الأسنان خمس خمس في كل سن " .
ثانيا : دية المنافع
* وأما المنافع ; فالمراد بها منافع تلك الأعضاء المذكورة ; كالسمع ، والبصر ، والشم ، والكلام ، والمشي ، فكل عضو له منفعة خاصة .
* ومن ذلك الحواس الأربع ، وهي : السمع ، والبصر ، والشم ، والذوق ، ففي كل حاسة منها إذا ذهبت بسبب الجناية دية كاملة .
قال ابن المنذر : " أجمع عوام أهل العلم على أن في السمع الدية " .
وقال الموفق : " لا خلاف في وجوب الدية بذهاب السمع " .
وفي كتاب عمرو بن حزم : " وفي المشام الدية "
ولقضاء عمر رضي الله عنه في رجل ضرب رجلا فذهب سمعه وبصره ونكاحه وعقله بأربع ديات والرجل حي ولا يعرف له مخالف من الصحابة .
* وتجب الدية كاملة في إذهاب كل من الكلام والعقل والمشي والأكل والنكاح وعدم استمساك البول والغائط ; لأن في كل واحدة من هذه منفعة كبيرة ، ليس في البدن مثلها .
* ويجب في كل واحد من الشعور الأربعة الدية كاملة ، وهي شعر الرأس وشعر اللحية وشعر الحاجبين وأهداب العينين ، وفي الحاجب الواحد نصف الدية ، وفي الهدب الواجب ربع الدية ; لأن الدية تتوزع عليها بعددها .
ومن هنا نعلم ما للحية في الإسلام من احترام وقيمة ، حيث أوجب في إتلافها دية كاملة ، وذلك لعظيم منفعتها وجمالها ووقارها ، وقد أمر النبي صلى الله عليه وسلم بتوفيرها وإكرامها ، ونهى عن حلقها وقصها والتعدي عليها ; فتبا لقوم حاربوها واعتدوا عليها بحلقها وإزالتها من وجوههم تشبها بالنساء وتشبها بالكفار والمنافقين وتحولا من الرجولة والشهامة إلى الميوعة . . . وهكذا .
يقضى على المرء في أيام محنته حتى يرى حسنا ما ليس بالحسن
فيجب على هؤلاء أن يراجعوا رشدهم ، ويحكموا عقولهم ، ويطيعوا رسولهم صلى الله عليه وسلم ، ويوفروا لحاهم التي خلقها الله جمالا لهم وعلامة على رجولتهم .
باب في أحكام الشجاج وكسر العظام
الشجاج : جمع شجة ، وهي الجرح في الرأس والوجه خاصة ، سميت بذلك من الشج ، وهو لغة : القطع ; لأنها تقطع الجلد ، فإن كان القطع في غير الرأس والوجه ; سمى جرحا لا شجة .
وتنقسم الشجة باعتبار تسميتها المنقولة عن العرب إلى عشرة أقسام ، كل قسم له اسم خاص وحكم خاص :
الأولى: الحارصة : وهي التي تحرص الجلد ، أي : تشقه قليلا ولا تدميه ، وتسمى القاشرة ، أي : لأنها تقشر الجلد .
الثانية: البازلة : وهي التي يسيل منها الدم قليلا ، وتسمى الدامعة ; تشبيها بخروج الدمع من العين .
الثالثة: الباضعة : وهي التي تبضع اللحم ; أي : تشقه بعد الجلد .
الرابعة: المتلاحمة : وهي الغائصة في اللحم ، ولذلك اشتقت منه .
الخامسة: السمحاق : وهي التي تنفذ من اللحم ، ولا يبقى بينها وبين العظم سوى جلدة رقيقة تسمى السمحاق ، سميت الجراحة الواصلة إليها باسمها . وهذه الخمس المذكورة من الشجاج ليس في ديتها مبلغ مقدر من الشارع ، فيقدر فيها حكومة ، يجتهد الحاكم في تقديرها .
السادسة: الموضحة : وهي التي توضح العظم وتبرزه ، وديتها خمسة أبعرة ; لحديث عمرو بن حزم : وفي الموضحة خمس من الإبل -
السابعة: الهاشمة وهي التي توضح العظم وتهشمه ; أي : تكسره ، ويجب فيها عشر من الإبل ، يروى ذلك عن زيد بن ثابت رضي الله عنه ، ولم يعرف له مخالف في عصره من الصحابة .
الثامنة: المنقلة : وهي التي توضح العظم وتهشمه وتنقل العظام بحيث تحتاج إلى جمع لتلتئم ، ويجب فيها خمس عشرة من الإبل ، لحديث عمرو بن حزم الذي كتبه له النبي صلى الله عليه وسلم ، قال : وفي المنقلة خمس عشرة من الإبل
التاسعة: المأمومة : وهي التي تصل إلى أم الدماغ ; أي : جلدة الدماغ .
العاشرة: الدامغة : وهي التي تخرق تلك الجلدة .
ويجب في كل واحدة من هاتين الشجتين المأمومة والدامغة ثلث الدية ; لحديث عمرو بن حزم : وفي المأمومة ثلث الدية والدامغة أبلغ منها ; فهي أولى منها ، والغالب أن صاحبها لا يسلم ، ولذلك لم يرد بخصوصها تقدير -
وفي الجراحة الجائفة ثلث الدية ; لما في كتاب عمرو بن حزم : وفي الجائفة ثلث الدية
قال الإمام الموفق : " وهو قول عامة أهل العلم ، منهم أهل المدينة وأهل الكوفة وأهل الحديث وأصحاب الرأي " .
والمراد بالجائفة : الجراحة التي تصل إلى باطن جوف بطن وظهر وصدر وحلق ومثانة .
* وأما ما يجب في كسر العظام
- فيجب في الضلع إذا جبر بعد كسر ; كما كان بعير ، ويجب في كل واحدة من الترقوتين بعير ; لما روي عن عمر رضي الله عنه ; أنه قال : " في الضلع جمل ، وفي الترقوة جمل " والترقوة هي العظم المستدير حول العنق من النحر إلى الكتف ، ولكل إنسان ترقوتان .
- 404- وإن انجبر الضلع أو الترقوة بدون استقامة ، وجب في ذلك حكومة
ويجب في كسر الذراع ، وهو الساعد الجامع لعظمي الزند والعضد ، إذا جبر مستقيما : بعيران ، كما يجب ذلك أيضا في كسر الفخذ وكسر الساق وكسر الزند ، لما روى سعيد عن عمرو بن شعيب : أن عمرو بن العاص رضي الله عنه كتب إلى عمر في أحد الزندين إذا كسر ; فكتب إليه عمر : أن فيه بعيرين ، وإذا كسر الزندان ، ففيهما أربعة من الإبل ، ولم يظهر له مخالف من الصحابة .
هذا ما ورد فيه التقدير من الجراح والكسور ، وما عداه . من الجرح وكسر العظام كخرز الصلب وعظم العانة ; ففيه حكومة ،
والحكومة معناها أن يقوم المجني عليه كأنه عبد لا جناية به ، ثم يقوم وهي به قد برئت ; فما نقص من القيمة ; فللمجني عليه مثل نسبته من الدية .
مثال ذلك : لو قدر أن قيمته لو كان عبدا سليما ستون ، وقيمته بالجناية خمسون ; ففيه سدس ديته ، لأن الناقص بالتقويم واحد من ستة ، وهو سدس قيمته ، فيكون للمجني عليه سدس ديته .
قال الموفق رحمه الله : " الصحيح أنه لا تقدير في غير الخمس : الضلع والترقوتين والزندين ; لأن التقدير إنما ثبت بالتوقيف ، ومقتضى الدليل وجوب الحكومة في هذه العظام الباطنة كلها يعني سوى هذه الخمس لقضاء عمر . .. " . انتهى .
قال الفقهاء رحمهم الله : فإن كانت الجراحة التي تقدر فيها الحكومة في محل له مقدر في الشرع ، وذلك كالشجة التي هي دون الموضحة ; فلا يجوز أن يبلغ بحكومتها أرش الموضحة ; لأن الجراحة لو كانت موضحة ; لم تزد غرامتها على خمس من الإبل ; فما دونها من باب أولى .
-405- وإذا برئ المجني عليه ، وعاد كما كان ; لم تنقصه الجناية شيئا ; فإنه يقوم وقت جريان الدم ; لأنه لابد في هذه الحالة من نقصه ، للخوف عليه ; ولتأثير الجناية عليه حينئذ .
باب في كفارة القتل
الكفارة سميت بذلك اشتقاقا من الكفر ، وهو الستر ، لأنها تستر الذنب
والدليل على وجوب كفارة القتل الكتاب والسنة والإجماع .
- قال الله تعالى : وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا إلى قوله تعالى : فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا
- وروى أبو داود والنسائي ، أن النبي صلى الله عليه وسلم قال في القاتل : أعتقوا عنه ، يعتق الله بكل عضو منه عضوا منه من النار
وإنما تجب الكفارة في قتل الخطأ وشبه العمد ، وأما القتل العمد العدوان ، فلا كفارة فيه ، لقوله تعالى : وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا ولم يذكر فيه كفارة ; وروي أن سويد بن الصامت قتل رجلا ، فأوجب النبي صلى الله عليه وسلم عليه القود ، ولم يوجب كفارة ، وعمرو بن أمية الضمري قتل رجلين عمدا ، فوداهما النبي صلى الله عليه وسلم ، ولم يوجب عليه كفارة ، ولأن الكفارة وجبت في الخطأ لتمحو إثمه ; لكونه لا يخلو من تفريط ; فلا تلزم في موضع عظم الإثم فيه ; بحيث لا يرتفع بها .
قال شيخ الإسلام ابن تيمية رحمه الله : " لا كفارة في قتل العمد ، ولا في اليمين الغموس ، وليس ذلك تخفيفا عن مرتكبها " .
وذكر موفق الدين ابن قدامة وغيره : " أن القتل الخطأ لا يوصف بتحريم ولا إباحة ; لأنه كقتل المجنون ، لكن النفس الذاهبة به معصومة محرمة ، فلذلك وجبت الكفارة فيها . .. انتهى .
ومعناه أن الحكمة في تشريع الكفارة في القتل الخطأ ترجع إلى أمرين :
الأمر الأول : أن الخطأ لا يخلو من تفريط من القاتل ،
الأمر الثاني : النظر إلى حرمة النفس الذاهبة به .
وأما العمد ; فلا تجب فيه الكفارة ; لأن إثمه لا يرتفع بالكفارة ; لعظمه وشدته ، لكن القاتل عمدا إذا تاب إلى الله تعالى ، ومكن من نفسه ; ليقتص منه ; فإن ذلك يخفف عنه الإثم ، فيسقط عنه حق الله بالتوبة ، وحق الأولياء بالقصاص أو العفو عنه ، ويبقى حق القتيل يرضيه الله بما شاء ، هذا معنى ما قرره العلامة ابن القيم في كتابه " الجواب الكافي " .
فمن قتل نفسا محرمة ، ولو كان مملوكه ، أو كان كافرا معاهدا أو مستأمنا ، مولودا أو جنينا بأن ضرب بطن حامل فألقت جنينا ميتا ، من قتل واحدا من هؤلاء ; وجبت عليه الكفارة ، لعموم قوله تعالى : وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا
وسواء انفرد بقتل النفس أو شارك في ذلك غيره ، وسواء كان القتل بمباشرة أو تسبب ; كمن حفر بئرا متعديا في حفرها ، أو نصب سكينا . .. ونحو ذلك من كل فعل نتج عنه وفاة شخص .
قال الموفق : " يلزم كل واحد من شركائه كفارة ، هذا قول أكثر أهل العلم . منهم مالك والشافعي وأصحاب الرأي " انتهى .
وتجب الكفارة على القاتل ، سواء كان كبيرا أو صغيرا أو مجنونا ، وسواء كان حرا أو عبدا ; لعموم الآية .
والكفارة عتق رقبة مؤمنة ، فإن لم يجد ; فصيام شهرين متتابعين ، ولا يجزئ الإطعام فيها ، فإذا لم يستطع الصوم ; بقي في ذمته ، ولا يجزئ عنه الإطعام ; لأنه تعالى لم يذكره ، والأبدال في الكفارات تتوقف على النص دون القياس .
ويكفر العبد بالصوم ; لأنه لا مال له يعتق منه .
وإن كان القاتل مجنونا أو صغيرا ، كفر عنه وليه بعتق ; لعدم إمكان الصوم منهما ، ولا تدخله النيابة ، وقد وجبت الكفارة على كل منهما ; لأنه حق مالي يتعلق بالقتل أشبه الدية ، ولأنها عبادة مالية أشبهت الزكاة .
وتتعدد الكفارة بتعدد القتل كتعدد الدية لتعدد القتل ، فلو قتل عدة أشخاص ; وجبت عليه عدة كفارات بعددهم .
وإن كان القتل مباحا - كقتل الباغي والمرتد والزاني المحصن والمقتول قصاصا أو حدا - أو لأجل الدفاع عن النفس ; فلا كفارة في ذلك كله ، لعدم حرمة المقتول .
* تنبيه : أداء كفارة القتل مما يتساهل فيه بعض الناس اليوم ، خصوصا في حوادث السيارات التي تذهب فيها أنفس كثيرة ، فقد يستثقل من تحمل المسئولية في ذلك الصيام ، ولا سيما إذا تعددت عليه الكفارات ; فلا يصوم ، وتبقى ذمته مشغولة ، كما أن هناك ظاهرة أخرى ; وهي أن عاقلة القاتل لا تتحمل دية الخطأ ، وإن تحمل أحد منهم شيئا منها ; فإنه يظنه من باب التبرع ، ولذلك نرى بعض من حصل منهم القتل الخطأ يسألون الناس سداد الدية ، وهذا تعطيل لحكم شرعي عظيم ، أدى إلى جهل الكثير به ، وربما يكون بعض المتسولين باسم تلك الغرامة متحيلا ، فيجب الأخذ على يده وردعه - عن أكل المال بالباطل والتحيل بواسطة حمل بعضهم صور صكوك غير شرعية ولا حقيقية ، وقد يكون مضى عليها حين طويل من الدهر .
باب في أحكام القسامة
القسامة لغة : اسم مصدر ، من قولهم : أقسم إقساما وقسامة ، أي : حلف حلفا ، والمراد بها هنا الأيمان ، أي : أيمان مكررة في دعوى قتل معصوم .
وتشرع القسامة في القتيل إذا وجد ولم يعلم قاتله واتهم به شخص .
والدليل عليها السنة والإجماع .
ففي " الصحيحين " عن سهل بن أبي حثمة ، أن عبد الله بن سهل ومحيصة بن مسعود خرجا إلى خيبر ، فأتى محيصة إلى عبد الله بن سهل وهو يتشحط في دمه ، فأتى يهود ، فقال : أنتم قتلتموه . فقالوا : لا . فقال رسول الله صلى الله عليه وسلم : " أتحلفون وتستحقون دم صاحبكم " وفي رواية : تأتون بالبينة ؟ قالوا : ما لنا بينة . فقال : " أتحلفون " ; . قالوا : وكيف نحلف ولم نشهد ولم نر ؟ ! فقال : " تبرئكم يهود بخمسين يمينا . فقالوا : كيف نأخذ أيمان قوم كفار ; فوداه بمائة من الإبل
فدل ذلك على مشروعية القسامة ، وأنها أصل من أصول الشرع ، مستقل بنفسه ، وقاعدة من قواعد الأحكام ، فتخصص بها الأدلة العامة .
وأما شروط القسامة
- فمن أهمها وجود اللوث ، وهو العداوة الظاهرة بين القتيل والمتهم بقتله ، كالقبائل التي يطلب بعضها بعضا بالثأر ، وكل من بينه وبين المقتول ضغن يغلب على الظن أنه قتله من أجله ; فللأولياء حينئذ أن يقسموا على القاتل إذا غلب على ظنهم أنه قتله ، وإن كانوا غائبين .
واختار شيخ الإسلام ابن تيمية رحمه الله أن اللوث لا يختص بالعداوة ، بل يتناول كل ما يغلب على الظن صحة الدعوى ; كتفرق جماعة عن قتيل وشهادة من لا يثبت القتل بشهادتهم . .. ونحو ذلك .
قال أحمد : " أذهب إلى القسامة إذا كان ثم لطخ ، وإذا كان ثم سبب بين ، وإذا كان ثم عداوة ، وإذا كان مثل المدعى عليه يفعل مثل هذا " .
قال شيخ الإسلام ابن تيمية معلقا على ذلك : " فذكر أمورا أربعة : اللطخ : وهو التكلم في عرضه كالشهادة المردودة ، والسبب البين كالتفرق عن قتيل ، والعداوة ، وكون المطلوب من المعروفين بالقتل ، وهذا هو الصواب " .
وقال الإمام ابن القيم رحمه الله : " وهذا من أحسن الاستشهاد ؟ فإنه اعتماد على ظاهر الأمارات المغلبة على الظن صدق المدعى ، فيجوز له أن يحلف بناء على ذلك ، ويجوز للحاكم - بل يجب عليه - أن يثبت له حق القصاص أو الدية ، مع علمه أنه لم ير ولم يشهد . .. " انتهى .
لكن لا ينبغي للأولياء أن يحلفوا إلا بعد الاستيثاق من غلبة الظن ، وينبغي للحاكم أن يعظهم ويعرفهم ما في اليمين الكاذبة من العقوبة .
- ومن شروط القسامة : أن يكون المدعى عليه القتل فيها مكلفا ; فلا يصح الدعوى فيها على صغير ولا مجنون .
- ومن شروطها إمكان القتل من المدعى عليه ، فإن لم يمكن منه القتل ; لبعده عن مكان الحادث وقت وقوعه ؟ لم تسمع الدعوى عليه .
* وصفة القسامة ، أنها إذا توفرت شروط إقامتها ; يبدأ بالمدعين ، فيحلفون خمسين يمينا توزع عليهم على قدر إرثهم من القتيل : أن فلانا هو الذي قتله ، ويكون لك بحضور المدعى عليه . فإن أبى الورثة أن يحلفوا ، أو امتنعوا من تكميل الخمسين يمينا ؟ فإنه يحلف المدعى عليه خمسين يمينا إذا رضي والمدعون بأيمانه ، فإذا حلف برئ ، وإن لم يرض المدعون بتحليف المدعى عليه .
فدى الإمام القتيل بالدية من بيت المال ، لأن الأنصار لما امتنعوا من قبول أيمان اليهود ؟ فدى النبي - صلى الله عليه وسلم القتيل من بيت المال ، ولأنه لم يبق سبيل لإثبات الدم على المدعى عليه ، فوجب الغرم من بيت المال ، لئلا يضيع دم المعصوم هدرا بلا مبرر لإهداره .
* وقد اختلف الفقهاء في الذي يثبت في القسامة إذا توفرت شروطها وحلف أولياء القتيل خمسين يمينا ، والصحيح أنها إذا توفرت شروط القصاص بعد توفر شروط القسامة وتمامها إنما يثبت بها القصاص على المدعى عليه ، لقول النبي - صلى الله عليه وسلم : يحلف خمسون منكم على رجل منهم ، فيدفع إليكم برمته وفي لفظ لمسلم : " ويسلم إليكم " فتقوم القسامة مقام البينة .
قال العلامة ابن القيم رحمه الله عن ثبوت الحكم بالقسامة : " وليس إعطاء بمجرد الدعوى ، وإنما هو بالدليل الظاهر الذي يغلب على الظن صدقه ، فوق تغليب الشاهدين ، وهو اللوث والعداوة الظاهرة والقرينة الظاهرة ؟ فقوى الشارع هذا السبب باستحلاف خمسين من أولياء المقتول الذين يستحيل اتفاقهم كلهم على رمي البريء بدم ليس منه ، وقوله صلى الله عليه وسلم : ولو يعطى أناس بدعواهم لا يعارض القسامة بوجه ; فإنما نفى الإعطاء بدعوى مجردة . .. انتهى .
قال الفقهاء رحمهم الله : ومن مات في زحمة جمعة أو طواف فإنه تدفع ديته من بيت المال ; لما روي عن عمر وعلي : " أنه قتل رجل في زحام الناس بعرفة ، فجاء أهله إلى عمر ، فقال : بينتكم على قاتله . فقال علي : يا أمير المؤمنين ! لا يطل دم امرئ مسلم ، إن علمت قاتله ، وإلا ; فأعط ديته من بيت المال
كتاب الحدود والتعزيرات
باب في أحكام الحدود
بسم الله الرحمن الرحيم
الحدود جمع حد ، وهو لغة المنع ، وحدود الله تعالى محارمه التي منع من ارتكابها وانتهاكها .
والحدود في الاصطلاح الشرعي عقوبة مقدرة شرعا في معصية لتمنع من الوقوع في مثلها .
والأصل في مشروعيتها الكتاب والسنة والإجماع .
قال شيخ الإسلام ابن تيمية رحمه الله : " الحدود صادرة عن رحمة الخلق وإرادة الإحسان إليهم ، ولهذا ينبغي لمن يعاقب الناس على ذنوبهم أن يقصد بذلك الإحسان إليهم والرحمة لهم ; كما يقصد الوالد تأديب ولده ، وكما يقصد الطبيب معالجة المريض . .. انتهى .
* والحكمة في تشريع الحدود أنها شرعت زواجر للنفوس ونكالا وتطهيرا ، فهي عقوبة مقدرة لحق الله تعالى ، ثم لأجل مصلحة المجتمع ; فالله تعالى أوجبها على مرتكبي الجرائم التي تتقاضاها الطباع البشرية ; فهي من أعظم مصالح العباد في المعاش والمعاد ; فلا تتم سياسة الملك إلا بزواجر عقوبات لأصحاب الجرائم ، منها ينزجر العاصي ويطمئن المطيع وتتحقق العدالة في الأرض ويأمن الناس على أرواحهم وأعراضهم وأموالهم ، كما هو المشاهد في المجتمعات التي تقيم حدود الله ; فإنه يتحقق فيها من الأمن والاستقرار وطيب العيش ما لا ينكره منكر ؟ بخلاف المجتمعات التي عطلت حدود الله ، وزعمت أنها وحشية ، وأنها لا تليق بالحضارة المعاصرة ، فحرمت مجتمعاتها من هذه العدالة الإلهية ، ومن نعمة الأمن والاستقرار ، وإن كانت تملك من الأسلحة والأجهزة الدقيقة ما تملك ; فإن ذلك لا يغني عنها شيئا ، حتى تقيم حدود الله التي شرعها لمصالح عباده ; فإن المجتمعات البشرية لا تحكم بالحديد والآلة فقط ، وإنما تحكم بشريعة الله وحدوده ، وإنما الحديد والأجهزة آلة لتنفيذ الحدود الشرعية ، إذا أحسن استعمالها ، وكيف يسمي هؤلاء المنحرفون حدود الله التي هي هدى ورحمة للعالمين ؟ ! كيف يسمونها وحشية ولا يسمون عمل المجرم المعتدي وحشية وهو يروع الآمنين ويجني على الأبرياء ويخلخل أمن المجتمع ؟ ! إن هذا هو الوحشية ، وإن الذي يشفق عليه أظلم منه وأشد منه وحشية ، ولكن إذا انتكست العقول وفسدت الفطر فإنها ترى الحق باطلا والباطل حقا ؟ كما قال الشاعر :
قد تنكر العين ضوء الشمس من رمد وينكر الفم طعم الماء من سقم
هذا ، ولا يجوز تطبيق الحد على الجاني ; إلا إذا توفرت شروط تطبيقه وهي كما يلي :
الشرط الأول : أن يكون مرتكب الجريمة بالغا عاقلا ; لقوله صلى الله عليه وسلم : رفع القلم عن ثلاثة : الصغير حتى يبلغ ، والمجنون حتى يفيق ، والنائم حتى يستيقظ رواه أهل السنن وغيرهم ، فإذا كانت العبادة لا تجب على هؤلاء ; فالحد أولى بالسقوط ؟ لعدم التكليف ، ولأنه يدرأ بالشبهة .
الشرط الثاني : أن يكون مرتكب الجريمة عالما بالتحريم ، فلا حد على من يجهل التحريم ; لقول عمر وعثمان وعلي رضي الله عنهم : " لا حد إلا على من علمه " ولم يعلم لهم مخالف من الصحابة ، وقال الموفق ابن قدامة : " هو قول عامة أهل العلم " .
فإذا توفرت هذه الشروط في مرتكب الجريمة التي يترتب عليها الحد الشرعي ; فإنه يقيمه عليه الإمام أو نائبه لأن النبي صلى الله عليه وسلم كان يقيم الحدود ، ثم خلفاؤه من بعده كانوا يقيمونها ، وقد وكل النبي صلى الله عليه وسلم من يقيم الحد نيابة عنه ; حيث قال : " واغد يا أنيس إلى امرأة هذا ، فإن اعترفت ; فارجمها " وأمر صلى الله عليه وسلم برجم ماعز ولم يحضره ، وقال في سارق : اذهبوا به فاقطعوه ولأن الحد يحتاج إلى اجتهاد ، ولا يؤمن فيه الحيف ، فوجب أن يتولاه الإمام أو نائبه ، ضمانا للعدالة في تطبيقه ، سواء كانت الحدود لحق الله تعالى كحد الزنى أو كانت لحق الآدمي كحد القذف .
قال الشيخ تقي الدين ابن تيمية رحمه الله : الحدود التي ليست لقوم معينين تسمى حدود الله وحقوق الله ; مثل قطاع الطريق والسراق والزناة ونحوهم ، ومثل الحكم في الأموال السلطانية والوقوف والوصايا التي ليست لمعين ; فهذه من أهم أمور الولايات ، يجب على الولاة البحث عنها وإقامتها من غير دعوى أحد بها ، وتقام الشهادة من غير دعوى أحد بها ، وتجب إقامتها على الشريف والوضيع والقوي والضعيف . .. انتهى .
ولا تجوز إقامة الحد في المسجد وإنما تقام خارجه ; لحديث حكيم بن حزام : أن رسول الله صلى الله عليه وسلم نهى أن يستقاد بالمسجد ، وأن تنشد الأشعار ، وأن تقام فيه الحدود . .. والمراد الأشعار غير النزيهة .
وتحرم الشفاعة في الحد بعد أن يبلغ السلطان لأجل إسقاطه وعدم إقامته ، ويحرم على أولي الأمر قبول الشفاعة في ذلك ; لقوله صلى الله عليه وسلم : من حالت شفاعته دون حد من حدود الله ; فقد ضاد الله في أمره وقال صلى الله عليه وسلم في الذي أراد أن يعفو عن السارق : فهلا قبل أن تأتيني به
قال شيخ الإسلام ابن تيمية رحمه الله : لا يحل تعطيله ( أي : الحد ) لا بشفاعة ولا هدية ولا غيرها ، ولا تحل الشفاعة فيه ، ومن عطله لذلك وهو قادر على إقامته ; فعليه لعنة الله
وقال رحمه الله : " ولا يجوز أن يؤخذ من السارق والزاني والشارب وقاطع الطريق ونحوه مال يعطل به الحد لا لبيت المال ولا لغيره ، وهذا المال المأخوذ لتعطيل الحد سحت خبيث ، وإذا فعل ولي الأمر ذلك جمع بين فسادين عظيمين : تعطيل الحد وأكل السحت وترك الواجب وفعل المحرم ، وأجمعوا على أن المال المأخوذ من الزاني والسارق والشارب والمحارب ونحو ذلك لتعطيل الحد سحت خبيث ، وهو أكثر ما يوجد من إفساد أمور المسلمين ، وهو سبب سقوط حرمة المتولي وسقوط قدره وانحلال أمره . .. " انتهى كلامه رحمه الله .
فالجرائم لا يحسمها ويقي المجتمع من شرها إلا إقامة الحدود الشرعية على مرتكبيها ، وأما أخذ الغرامة المالية منهم وسجنهم وما أشبه ذلك من العقوبات الوضعية ، فهو ضياع وظلم وزيادة شر .
قال فقهاؤنا رحمهم الله : إن الجنايات التي تجب فيها الحدود خمس هي : الزنى والسرقة ، وقطع الطريق ، وشرب الخمر ، والقدف ، وما عدا ذلك يجب فيه التعزير ; كما يأتي بيانه إن شاء الله .
وقالوا : أشد الجلد في الحدود جلد الزنى ثم جلد القذف ، ثم جلد الشرب ، ثم جلد التعزير ; لأن الله تعالى خص الزنى بمؤيد تأكيد ; لقوله وَلَا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ وما دونه أخف منه في العدد ; فلا يجوز أن يزيد عليه في الصفة .
وقالوا : من مات في حد ، فهو هدر ، ولا شيء على من حده ، لأنه أتى به على الوجه المشروع بأمر الله تعالى وأمر رسوله صلى الله عليه وسلم .
أما لو تعدى الوجه المشروع في إقامة الحد ، ثم تلف المحدود ; فإنه يضمنه بديته ، لأنه تلف بعدوانه ، فأشبه ما لو ضربه في غير الحد .
قال الموفق رحمه الله : بغير خلاف نعلمه
باب في حد الزنى
وقال الفقهاء رحمهم الله : ويجب في إقامة حد الزنى حضور إمام أو نائبه ، وحضور طائفة من المؤمنين ; لقوله تعالى : وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ
والزنى من أعظم الجرائم ، وهو يتفاوت في الشناعة والإثم والقبح ; فالزنى بذات زوج والزنى بذات المحرم والزنى بحليلة الجار من أعظم أنواعه .
ولما كان الزنى من أعظم الجرائم وكبار المعاصي ; لما فيه من اختلاط الأنساب الذي يبطل بسببه التعارف والتناصر على الحق ، وفيه هلاك الحرث والنسل ، لما كان يشتمل على هذه الآثار القبيحة ; رتب الله عليه هذا الحد الصارم ، وهو رجم الزاني بالحجارة حتى يموت أو جلده وتغريبه عن بلده ; ليحصل بذلك الردع عن ارتكابه ، إضافة إلى ما ينشأ عنه من الأمراض التي تفتك بالمجتمعات ، ولذلك نهى عنه الشارع أشد النهي ، فقال تعالى : وَلَا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلًا ورتب على ارتكابه تلك العقوبة المؤلمة .
وقد عرف الفقهاء رحمهم الله الزنى بأنه فعل الفاحشة في قبل أو دبر .
وقال ابن رشد : " هو كل وطء وقع على غير نكاح صحيح ولا شبه نكاح ولا ملك يمين ، وهذا متفق عليه في الجملة من علماء الإسلام ، وإن كانوا اختلفوا فيما هو شبهة يدرأ الحد أو لا . . " انتهى .
فإذا كان الزاني محصنا مكلفا ; رجم بالحجارة حتى يموت ، رجلا كان أو امرأة ، في قول أهل العلم من الصحابة والتابعين ومن بعدهم من علماء الأمصار في جميع الأعصار ، ولم يخالف في ذلك إلا الخوارج .
والرجم مع ذلك ثابت بسنة رسول الله صلى الله عليه وسلم القولية والفعلية المتواترة -
وكان الرجم مذكورا في القرآن الكريم ، ثم نسخ لفظه وبقي حكمه ، وذلك في قوله تعالى : " والشيخ والشيخة إذا زنيا ، فارجموهما ألبتة نكالا من الله والله عزيز حكيم " .
ومع ثبوت الرجم بالقرآن المنسوخ لفظه دون حكمه ، وبالسنة المتواترة والإجماع ; فقد تجرأ الخوارج ومن في حكمهم من بعض الكتاب المعاصرين إلى إنكار الرجم ; تبعا لأهوائهم ، وتخطيا للأدلة الشرعية وإجماع المسلمين .
والمحصن الذي يجب رجمه إذا زنى هو من وطئ امرأته المسلمة أو الذمية بنكاح صحيح وهما بالغان عاقلان حران ، فإن اختل شرط من هذه الشروط المذكورة في أحد الزوجين ; فلا إحصان .
والشروط تتلخص في الآتي :
1- أن يحصل منه الوطء في القبل .
2- أن يكون الوطء في نكاح صحيح .
3- حصول الكمال في كل منهما ; بأن يكون بالغا حرا عاقلا .
وخص الثيب بالرجم لكونه تزوج فعلم ما يقع به العفاف عن الفروج المحرمة ، واستغنى عنها ، وأحرز نفسه عن التعرض لحد الزنى ، فزال عذره من جميع الوجوه ، وكملت في حقه النعمة ، ومن كملت في حقه النعمة ، فجنايته أفحش ; فهو أحق بزيادة العقوبة .
وإذا زنى المكلف الحر غير المحصن ، جلد مائة جلدة ; لقوله تعالى : الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ وخفف عنه عقوبة المحصن ، وهي القتل ، وصار إلى الجلد ; لما حصل له من العذر ، فيحقن دمه ، ويزجر عن الزنى بإيلام جميع بدنه بأعلى أنواع الجلد ، وهو ضرب الجلد ، وقال تعالى : وَلَا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ أي : لا ترحموهما بترك إقامة الحد عليهما ، إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فإن الإيمان ليقتضي الصلابة في الدين ، والاجتهاد في إقامة أحكامه .
وثبت مع الجلد تغريبه عاما بسنة رسول الله صلى الله عليه وسلم ; لما روى الترمذي وغيره : أن النبي صلى الله عليه وسلم ضرب وغرب ، وأن أبا بكر ضرب وغرب ، وأن عمر ضرب وغرب ، وقال : " البكر بالبكر جلد مائة وتغريب عام "
وإذا كان الزاني مملوكا ; جلد خمسين جلدة ; لقوله تعالى في الإماء : فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ ولا فرق بين الذكر والأنثى ، والعذاب المذكور في القرآن الكريم هو الجلد ، والرجم وإن كان قد ذكر في القرآن ، فإنه نسخ لفظه وتلاوته وبقي حكمه .
ولا تغريب على الرقيق ; لأن في ذلك إضرارا بسيده ، ولأن السنة لم يرد فيها تغريب المملوك إذا زنى ; فقد قال صلى الله عليه وسلم في الأمة إذا لم تحصن : " إذا زنت ، فاجلدوها ، ثم إن زنت ; فاجلدوها " ولم يذكر تغريبا .
ولا يجب الحد إلا إذا خلا الوطء من الشبهة لقوله صلى الله عليه وسلم : ادرءوا الحدود بالشبهات ما استطعتم فلا حد على من وطئ امرأة يظنها زوجته ، أو وطئها بعقد باطل اعتقد صحته ، أو وطئ في نكاح مختلف فيه ، أو كان يجهل تحريم الزنى وهو قريب عهد بالإسلام أو نشأ في بادية بعيدة عن دار الإسلام ، أو كانت المرأة مكرهة على الزنى .
قال ابن المنذر : " أجمع كل من نحفظ عنه من أهل العلم أن الحدود تدرأ بالشبهات . .. انتهى .
وهذا من يسر هذه الشريعة ; لأن الشبهة تدل على عدم تعمده للجريمة ، والله تعالى يقول : وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا
ومن شروط وجوب إقامة الحد على الزاني : ثبوت وقوع الزنى منه ، ولا يثبت إلا بأحد أمرين :
الأمر الأول : أن يقر به أربع مرات ، وذلك لحديث ماعز بن مالك رضي الله عنه فإنه اعترف عند النبي صلى الله عليه وسلم أربع مرات : الأولى ، ثم الثانية . .. ورده حتى أكمل أربع مرات ، فلو كان ما دونها يكفي ; لأقام الحد عليه به .
ويشترط لصحة الإقرار بالزنى أن يصرح بحقيقة الوطء ، وأن لا يرجع عن إقراره حتى يقام عليه الحد ، فلو لم يصرح بذكر حقيقة الزنى ; لم يحد ; لاحتمال أنه أفاد غيره مما لا يوجب الحد من الاستمتاع المحرم ، وقد قال النبي صلى الله عليه وسلم لماعز رضي الله عنه حينما أقر عنده : " لعلك قبلت ، أو غمزت " قال : لا . وكرر معه صلى الله عليه وسلم الاستيضاح ، حتى زالت كل الاحتمالات ، ولو رجع عن إقراره قبل إقامة الحد عليه لم يقم عليه ، وذلك لما ثبت من تقريره صلى الله عليه وسلم ماعزا وغيره مرة بعد مرة لعله يرجع ، ولقوله صلى الله عليه وسلم لما هرب : فهلا تركتموه ، لعله يتوب فيتوب الله عليه
الأمر الثاني : أن يشهد به عليه أربعة شهود ، لقوله تعالى : لَوْلَا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ وقوله تعالى : وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ ولقوله تعالى : فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ
ويشترط لصحة شهادتهم عليه شروط :
الأول : أن يشهدوا عليه في مجلس واحد.
الثاني : أن يشهدوا عليه بزنى واحد ; أي : واقعة واحدة . ..
الثالث : أن يصفوا الزنى بما يدفع كل الاحتمالات عن إرادة غيره من الاستمتاع المحرم ; لأن الزنى قد يعبر به عما لا يوجب الحد ، فلا بد من تصريحهم به لتنتفي الشبهة .
الرابع : أن يكونوا رجالا عدولا ; فلا تقبل فيه شهادة النساء ولا شهادة الفساق .
الخامس : أن لا يكون فيهم من به مانع من عمى أو غيره . ..
فإن اختل شرط من هذه الشروط ; وجب إقامة حد القذف عليهم ; لأنهم قذفة ، والله تعالى يقول : وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً
وثبوت الزنى بالبينة المذكورة أو الإقرار متفق عليه بين العلماء ، وقد اختلفوا هل يثبت بأمر ثالث ، وهو الحبل ، كما لو حملت امرأة لا زوج لها ولا سيد : فقال بعضهم : لا يثبت بذلك حد ; لأنه يحتمل أنه من وطء إكراه أو شبهة . وقال بعضهم : بل تحد بذلك إن لم تدع شبهة .
قال شيخ الإسلام ابن تيمية : " وهذا هو المأثور عن الخلفاء الراشدين ; وهو الأشبه بالأصول الشرعية ، ومذهب أهل المدينة ; فإن الاحتمالات الباردة لا يلتفت إليها " .
وقال ابن القيم : " وحكم عمر برجم الحامل بلا زوج ولا سيد وهو مذهب مالك ، وأصح الروايتين عن أحمد ، اعتمادا على القرينة الظاهرة " .
وكما يجب الحد بالزنى إذا توفرت شروط إقامته ، كذلك يجب الحد باللواط وهو فعل الفاحشة في الدبر ، وهو جريمة خبيثة ، وشذوذ قبيح مخالف للفطرة السليمة .
قال الله تعالى في قوم لوط : أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ وتحريمه معلوم بالكتاب والسنة والإجماع .
وقد وصف الله اللوطية بأنهم يمارسون فاحشة لم يسبقهم إليها أحد في العالمين ; فهم شذاذ في العالم ، ووصفتم بأنهم عادون ومسرفون ومجرمون ، وأحل بهم عقوبة لم ينزلها بغيرهم ، لقبح جريمتهم ; حيث خسف بهم الأرض ، وأمطر عليهم حجارة من سجيل .
وقد لعن رسول الله صلى الله عليه وسلم الفاعل والمفعول به
- قال شيخ الإسلام ابن تيمية رحمه الله : " الصحيح الذي عليه الصحابة أنه يقتل الاثنان : الأعلى والأسفل ، إن كانا محصنين أو غير محصنين " . قال : " ولم يختلف الصحابة في قتله ، وبعضهم يرى أنه يرفع على أعلى جدار في القرية ، ويلقى ، ويتبع بالحجارة .
وقال الموفق : " ولأنه ( أي : قتل اللوطي ) إجماع الصحابة ; فإنهم أجمعوا على قتله ، وإنما اختلفوا في صفتها .
وقال ابن رجب : " الصحيح قتله ، سواء كان محصنا أو غير محصن ; لقوله تعالى : وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ وعن أحمد : " حده الرجم ، بكرا كان أو ثيبا " ، وهو قول مالك وغيره ، وأحد قولي الشافعي ; لقوله صلى الله عليه وسلم : من وجدتموه يعمل عمل قوم لوط ; فاقتلوا الفاعل والمفعول به رواه أبو داود ، وفي رواية : فارجموا الأعلى والأسفل
ومن اللوطية إتيان الرجل زوجته في دبرها ; قال الله تعالى : فأتوهن من حيث أمركم الله إن الله يحب التوابين ويحب المتطهرين قال ابن عباس ومجاهد وغير واحد " يعني : الفرج " . قال علي بن أبي طلحة عن ابن عباس : فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ يقول : في الفرج ، ولا تعدوه إلى غيره ، فمن فعل شيئا من ذلك ; فقد اعتدى .
ومثل هذا يجب أن يعاقب عقوبة رادعة ، فإن استمر على فعل هذه الجريمة ; وجب على زوجته طلب مفارقته والابتعاد عنه ; لأنه نذل سافل ، لا يصلح لها البقاء معه على هذه الحال .
باب في حد القذف

عرف الفقهاء رحمهم الله القذف بأنه الرمي بزنى أو لواط ، وهو في الأصل الرمي بقوة ، ثم استعمل في الرمي بالزنى واللواط .
وهو محرم بالكتاب والسنة والإجماع .
قال تعالى : وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ هذه عقوبة القاذف العاجلة في الدنيا : الجلد ، ورد شهادته ، واعتباره فاسقا ناقصا سافلا إذا لم يثبت ما قال ، وأما عقوبته في الآخرة ; فقد بينها الله تعالى بقوله إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلَاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالْآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ
وقال النبي صلى الله عليه وسلم : " اجتنبوا السبع الموبقات وعد منها قذف المحصنات الغافلات المؤمنات .
وقد أجمع المسلمون على تحريم القذف ، وعدوه من الكبائر .
وقد أوجب الله الحد الرادع على القاذف ، فإذا قذف المكلف المختار محصنا بزنى أو لواط ، فإنه يجلد ثمانين جلدة ; لقوله تعالى : وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً ومعنى الآية الكريمة : إن الذين يقذفون بالزنا المحصنات الحرائر العفائف العاقلات ، ثم لم يأت هؤلاء القذفة بأربعة شهداء على ما رموهن به ; فاجلدوهم ثمانين جلدة ، ولا فرق بين كون المقذوف ذكرا أو أنثى ، وإنما خص النساء بالذكر ; لخصوص الواقعة ، ولأن قذف النساء أشنع وأغلب .
وإنما استحق القاذف هذه العقوبة صيانة لأعراض المسلمين عن التدنيس ، ولأجل كف الألسن عن هذه الألفاظ القذرة التي تلطخ أعراض الأبرياء ، وصيانة للمجتمع الإسلامي عن شيوع الفاحشة فيه .
والمحصن الذي يجب الحد بقذفه هو الحر المسلم العاقل العفيف الذي يجامع مثله .
قال ابن رشد : " اتفقوا على أن من شروط المقذوف أن يجتمع فيه خمسة أوصاف : البلوغ ، والحرية ، والعفاف ، والإسلام ، وأن يكون معه آلة الزنى ، فإن انخرم من هذه الأوصاف وصف ; لم يجب الحد " .
وحد القذف حق للمقذوف ; يسقط بعفوه ، ولا يقام إلا بطلبه فإذا عفا المقذوف عن القاذف ; سقط الحد عنه ، ولكنه يعزر بما يردعه عن التمادي في القذف المحرم المتوعد عليه باللعن والعذاب الأليم .
قال شيخ الإسلام ابن تيمية رحمه الله : " لا يحد القاذف إلا بالطلب إجماعا " انتهى .
ومن قذف غائبا لم يحد حتى يحضر المقذوف ويطالب أو تثبت مطالبته بذلك في غيبته .
وألفاظ القذف تنقسم إلى قسمين
ألفاظ صريحة لا تحتمل غير القذف ; فلا يقبل منه تفسيره لغير القذف .
وألفاظ كنايات تحتل القذف وغيره ، فإذا فسرها بغير القذف ، قبل منه .
فالألفاظ الصريحة ، مثل قوله : يا زاني ! يا لوطي ! يا عاهر ! وكنايته مثل : يا قحبة ! يا فاجرة ! يا خبيثة ! فإذا قال القاذف : أردت بالقحبة أنها تتصنع للفجور ، أو قال : أردت بالفاجرة أنها مخالفة لزوجها فيما يجب طاعته فيه ، وأردت بالخبيثة أنها خبيثة الطبع ; قبل منه هذا التفسير ، ولم يجب عليه حدة لأن لفظه يحتمل ، والحدود تدرأ بالشبهات .
وإذا قذف جماعة لا يتصور منهم الزنى أو قذف أهل بلد لم يحد ; وإنما يعزر بذلك ; لأنه مقطوع بكذبه ، فلا عار عليهم بذلك ، وإنما يعزر لأجل تجنب هذه الألفاظ القبيحة والشتائم البذيئة ، وذلك معصية يجب تأديبه عليها ، ولو لم يطالبه أحد منهم .
ومن قذف نبيا من الأنبياء كفر ، لأن ذلك ردة عن الإسلام .
قال شيخ الإسلام ابن تيمية رحمه الله : " وقذف نساء النبي صلى الله عليه وسلم ، أي : كقذف النبي صلى الله عليه وسلم في الحكم بردة القاذف " .
وقال الشيخ في القاذف إذا تاب قبل علم المقذوف هل تصح توبته الأشبه أنه يختلف باختلاف الناس ، وقال أكثر العلماء : إن علم به المقذوف ; لم تصح توبته ، وإلا ; صحت ، ودعا له ، واستغفر . .. " انتهى .
ومن هذا يتبين لنا خطر اللسان ، وما يترتب على ألفاظه من مؤاخذات ، وقد قال النبي صلى الله عليه وسلم : وهل يكب الناس في النار على وجوههم إلا حصائد ألسنتهم وقال تعالى : مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ فيجب على الإنسان أن يحفظ لسانه ، ويزن ألفاظه ، ويسدد أقواله ، قال الله تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا
باب في حد المسكر
المسكر : اسم فاعل من أسكر الشراب فهو مسكر ، إذا جعل صاحبه سكران ، والسكران خلاف الصاحي ، والسكر في الاصطلاح هو اختلاط العقل .
- * والخمر محرم بالكتاب والسنة والإجماع :
- قال الله تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ والخمر كل ما خامر العقل أي غطاه من أي مادة كان .
وفي الصحيحين وغيرهما : كل مسكر خمر ، وكل خمر حرام كل شراب أسكر فهو حرام فكل شراب أسكر كثيره ; فقليله حرام ، وهو خمر ، من أي شيء كان ، سواء كان من عصير العنب أو من غيره .
قال عمر بن الخطاب رضي الله عنه : الخمر ما خامر العقل فكل شيء يستر العقل يسمى خمرا ; لأنها سميت بذلك ، لمخامرتها للعقل ; أي : سترها له .
وهذا قول جمهور أهل اللغة .
* قال الشيخ تقي الدين ابن تيمية رحمه الله : " والحشيشة نجسة في الأصح ، وهي حرام ، سواء سكر منها أم لم يسكر ، والمسكر منها حرام باتفاق المسلمين ، وضررها من بعض الوجوه أعظم من ضرر الخمر ، وظهورها في المائة السادسة " انتهى كلامه .
وهذه الحشيشة وسائر المخدرات من أعظم ما يفتك اليوم بشباب المسلمين ، وهي أعظم سلاح يصدره الأعداء ضدنا ، ويروجها المفسدون في الأرض من اليهود وعملائهم ; ليفتكوا بالمسلمين ، ويفسدوا شبابهم ، ويعطلوهم عن الاتجاه للعمل لمجتمعاتهم والجهاد لدينهم وصد عدوان المعتدين على شعوبهم وبلادهم ، حتى أصبح كثير من شباب المسلمين مخدرين ، عالة على مجتمعهم ، أو يعيشون رهن السجون ، كل ذلك من آثار رواج تلك المخدرات والمسكرات في بلاد المسلمين ; فلا حول ولا قوة . إلا بالله العلي العظيم .
والخمر حرام بأي حال ، لا يجوز شربه ، لا لذة ولا لتداو ولا لعطش ولا غيره :
أما تحريم التداوي بالخمر فلقوله صلى الله عليه وسلم : إنه ليس بدواء ، ولكنه داء رواه مسلم . وقال ابن مسعود رضي الله عنه : إن الله لم يجعل شفاءكم فيما حرم عليكم
- أما تحريم شربه لدفع العطش ; فلأنه لا يحصل به ري ، بل فيه من الحرارة ما يزيد العطش .
وإذا شرب المسلم خمرا أو شرب ما خلط به كالكولونيا ونحوها من الأطياب التي فيها كحول تسكر ، متى شرب المسلم شيئا من ذلك مختارا عالما أن كثيره يسكر ; فإنه يجب أن يقام عليه الحد ; لقوله صلى الله عليه وسلم : من شرب الخمر ، فاجلدوه رواه أبو داود وغيره .
ومقدار حد الخمر ثمانون جلدة لأن عمر استشار الناس في حد الخمر ، فقال عبد الرحمن بن عوف رضي الله عنه : اجعله كأخف الحدود ثمانين . فضرب عمر ثمانين ، وكتب إلى خالد وأبي عبيدة في الشام رواه الداراقطني وغيره وكان هذا بمحضر المهاجرين والأنصار رضي الله عنهم ، فلم ينكره أحد منهم .
قال الإمام ابن القيم رحمه الله : " الحق أن عمر حد الخمر بحد القذف ، وأقره الصحابة "
وقال شيخ الإسلام ابن تيمية رحمه الله : " حد الشرب ثابت بالسنة وإجماع المسلمين أربعون ، والزيادة يفعلها الإمام عند الحاجة إذا أدمن الناس الخمر وكانوا لا يرتدعون بدونها " .
وقال : " الصحيح أن الزيادة على الأربعين إلى الثمانين ليست واجبة على الإطلاق ، ولا محرمة على الإطلاق ، بل يرجع فيها إلى اجتهاد الإمام ، كما جوزنا له الاجتهاد في صفة الضرب فيه . .. " انتهى .
ويثبت حد الخمر بإقرار الشارب أو بشهادة عدلين .
واختلف العلماء : هل يثبت حد الخمر على من وجدت فيه رائحتها على قولين : فقيل : لا يحد بل يعزر ، وقيل : يقام عليه الحد إذا لم يدع شبهة ، وهو رواية عن أحمد وقول مالك واختيار الشيخ تقي الدين ابن تيمية رحمه الله .
قال شيخ الإسلام : " من قامت عليه شواهد الحال بالجناية كرائحة الخمر أولى بالعقوبة ممن قامت عليه شهادة به أو إخباره عن نفسه التي تحتمل الصدق والكذب ، وهذا متفق عليه بين الصحابة " .
وقال ابن القيم رحمه الله : " حكم عمر وابن مسعود بوجوب الحد برائحة الخمر في الرجل أو غيره ، ولم يعلم لهما مخالف " . انتهى .
وخطر الخمر عظيم ، وهي مطية الشيطان التي يركبها للإضرار بالمسلمين ; إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ
والخمر أم الخبائث ، وقد لعن النبي صلى الله عليه وسلم فيها عشرة ، حيث قال : لعن الله الخمر ، وشاربها ، وساقيها ، وبائعها ، ومبتاعها ، وعاصرها ، ومعتصرها ، وحاملها ، والمحمولة إليه فيجب على المسلمين أن يقفوا في مقاومتها موقف الحزم والشجاعة ; بحسم مادتها ، وعقوبة من يتعاطاها أو يروجها بالعقوبة الرادعة ; فإنها تجر إلى كل شر ، وتوقع في كل رذيلة ، وتثبط عن كل خير ، كفى الله المسلمين شرها وخطرها .
وقد ورد في الحديث أن قوما في آخر الزمان يستحلونها ، وقد يسمونها بغير اسمها ، ويشربونها ; فيجب على المسلمين أن يكونوا حذرين متيقظين لأولئك الأشرار .
باب في أحكام التعزير
التعزير لغة : المنع ، ويطلق التعزير ويراد به النصرة ; لأنه يمنع المعادي من الإيذاء ، قال تعالى : وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ يعني : النبي صلى الله عليه وسلم ويقال عزرته بمعنى وقرته ، ويقال عزرته بمعنى أدبته . فهو من الأضداد .
ومعنى التعزير في الاصطلاح الفقهي التأديب ، سمى بذلك لأنه يمنع مما لا يجوز فعله ، ولأنه طريق إلى التوقير ; لأن المعزر إذا امتنع بسببه من فعل ما لا ينبغي ; حصل له الوقار
. وحكم التعزير في الإسلام أنه واجب في فعل كل معصية لا حد فيها ولا كفارة ; من فعل المحرمات ، وترك الواجبات ، ويفعله ولي الأمر إذا رأى المصلحة فيه ، ويتركه إذا رأى المصلحة في تركه ، ولا يحتاج في إقامة التعزير إلى مطالبة ، فيعزر المعتدي ولو لم يطالب المعتدي عليه ، ومرجعه إلى اجتهاد الحاكم ; حيث كانت الجرائم تتفاوت في الشدة والضعف والكثرة والقلة .
والصحيح أنه ليس فيه حد معين ، لكن إذا كانت المعصية في عقوبتها مقدر من الشارع كالزنى والسرقة ; فلا يبلغ بالتعزير الحد المقدر .
وقد يصل التعزير إلى القتل إذا اقتضته المصلحة ، مثل قتل الجاسوس ، وقتل المفرق لجماعة المسلمين ، والداعي إلى غير كتاب الله وسنة ونبيه . .. وغير ذلك مما لا يندفع إلا بالقتل .
قال شيخ الإسلام ابن تيمية رحمه الله : " وهذا أعدل الأقوال ، وعليه دلت سنة رسول الله صلى الله عليه وسلم وسنة الخلفاء الراشدين ، فقد أمر بضرب الذي أحلت له امرأته جاريتها مائة ، وأبو بكر وعمر أمرا بضرب رجل وامرأة وجدا في لحاف واحد مائة مائة ، وضرب عمر صبيغا ضربا كثيرا .
وقال الشيخ : " إذا كان المقصود دفع الفساد ، ولم يندفع إلا بالقتل ، قتل ، وحينئذ ; فمن تكرر منه جنس الفساد ، ولم يرتدع بالحدود المقدرة ، بل استمر على الفساد ، فهو كالصائل الذي لا يندفع إلا بالقتل ، فيقتل " .
ولا حد لأقل التعزير ; لتفاوت الجرائم بالشدة والضعف واختلاف الأحوال والأزمان ، فجعلت العقوبات على بعض الجرائم راجعة إلى اجتهاد الحاكم بحسب الحاجة والمصلحة ، ولا تخرج عما أمر الله به ونهى عنه ، وكما يكون التعزير بالضرب يكون بالحبس والصفع والتوبيخ والعزل عن الولاية ونحو ذلك ...
قال شيخ الإسلام ابن تيمية رحمه الله : " وقد يكون التعزير بالنيل من عرضه . كيا ظالم ! يا معتدي ! وبإقامته من المجلس . .
والذين أجازوا الزيادة في التعزير على عشرة أسواط أجابوا عن قوله صلى الله عليه وسلم : لا يجلد أحد فوق عشرة أسواط ; إلا في حد من حدود الله متفق عليه ، بأن المراد بالحد هنا المعصية ، لا العقوبات المقدرة في الشرع ، بل المراد المحرمات ، وحدود الله محارمه ، فيعزر بحسب المصلحة وعلى قدر الجريمة .
ولا يجوز أن يكون التعزير بقطع عضو أو بجرح المعزر أو حلق لحيته ، لما في ذلك من المثلة والتشويه ; كما لا يجوز أن يعزر بحرام ; كسقيه خمرا .
ومن عرف بأذية الناس وأذى مالهم بعينه ; حبس حتى يموت أو يتوب .
قال الإمام ابن القيم رحمه الله : " يحبس وجوبا ، ذكره غير واحد من الفقهاء ، ولا ينبغي أن يكون فيه خلاف ; لأنه من نصيحة المسلمين وكف الأذى عنهم .
وقال : " العمل في السلطنة بالسياسة هو الحزم ، فلا يخلو منه إمام ، ما لم يخالف الشرع ، فإذا ظهرت أمارات العدل ، وتبين وجهه بأي طريق ، فثم شرع الله ; فلا يقال : إن السياسة العادلة مخالفة لما نطق به الشرع ، بل موافقة لما جاء به ، بل جزء من أجزائه ، ونحن نسميها سياسة تبعا لمصطلحكم ، وإنما هي شرع حق ، فقد حبس صلى الله عليه وسلم في التهمة ، وعاقب في التهمة لما ظهرت آثار الريبة ، فمن أطلق كلا منهم وخلى سبيله ، لو حلفه مع علمه باشتهاره بالفساد في الأرض . فقوله مخالف للسياسة الشرعية ، بل يعاقبون أهل التهم ، ولا يقبلون الدعوى التي تكذبها العادة والعرف .
وقال الشيخ تقي الدين رحمه الله في أهل الشعوذة : " يعزر الذي يمسك الحية ويدخل النار ونحوه " .
ويعزر من ينتقص مسلما بأنه مسلماني ، ومن قال لذمي : يا حاج ! أو سمى من زار القبور والمشاهد حاجا . .. ونحو ذلك .
وإذا ظهر كذب المدعي بما يؤذي به المدعى عليه ; عزر ، ويلزمه ما غرم بسببه ظلما ; لتسببه في ظلمه بغير حق .
باب في حد السرقة
قال تعالى : وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالًا مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ
وقال النبي صلى الله عليه وسلم : تقطع اليد في ربع دينار فصاعدا
وأجمع المسلمون على وجوب قطع يد السارق في الجملة .
والسارق عنصر فاسد في المجتمع ، إذا ترك ، سرى فساده في جسم الأمة ; فلا بد من حسمه بتطبيق الحد المناسب لردعه ، ومن ثم شرع الله سبحانه وتعالى قطع يده ، تلك اليد الظالمة التي امتدت إلى ما لا يجوز لها الامتداد إليه ، تلك اليد التي تهدم ولا تبني ، تأخذ ولا تعطي .
والسرقة هي : أخذ مال على وجه الاختفاء من مالكه أو نائبه ، إذا كان هذا الآخذ ملتزما لأحكام الإسلام ، وكان المال المأخوذ بلغ النصاب ، وقد أخذه من حرز مثله ، وكان مالك المال المأخوذ معصوما ، ولا شبهة للآخذ منه .
فلا بد أن يستجمع السارق والمسروق منه والمال المسروق وكيفية السرقة أوصافا محددة تضمنها هذا التعريف ، متى اختل وصف منها ، انتفى القطع ، وهذه الأوصاف هي :
أن يكون الأخذ على وجه الخفية ، فإن لم يكن على وجه الخفية ; فلا قطع ; كما لو انتهب المال على وجه الغلبة والقهر على مرأى من الناس ، أو اغتصبه ; لأن صاحب المال حينئذ يمكنه طلب النجدة والأخذ على يد الغاشم والغاصب .
قال الإمام ابن القيم : " إنما قطع السارق دون المنتهب والمغتصب لأنه لا يمكن التحرز منه ، فإنه ينقب الدور ويهتك الحرز ويكسر القفل ، فلو لم يشرع قطعه ; لسرق الناس بعضهم بعضا ، وعظم الضرر ، واشتدت المحنة انتهى .
وقال صاحب " الإفصاح " : اتفقوا على أن المختلس والمنتهب والغاصب على عظم جنايتهم وآثامهم لا قطع على واحد منهم ، ويسوغ كف عدوان هؤلاء بالضرب والنكال والسجن الطويل والعقوبة الرادعة .
ومن الأوصاف التي توجب القطع في السرقة أن يكون المسروق مالا محترما ; لأن ما ليس بمال لا حرمة له ; كآلة اللهو والخمر والخنزير والميتة ، وما كان مالا ، لكنه غير محترم ، لكون مالكه كافرا حربيا ، فلا قطع فيه ; لأن الكافر الحربي حلال الدم والمال .
ومن الأوصاف التي يجب توافرها في القطع في السرقة : أن يكون المسروق نصابا ، وهو ثلاثة دراهم إسلامية ، أو ربع دينار إسلامي ، أو ما يقابل أحدهما من النقود الأخرى ، أو أقيام العروض المسروقة في كل زمان بحسبه ، لقوله صلى الله عليه وسلم : لا تقطع اليد إلا في ربع دينار فصاعدا رواه أحمد ومسلم وغيرهما ، وكان ربع الدينار يومئذ ثلاثة دراهم .
وفي تخصيص القطع بهذا القدر حكمة ظاهرة ، فإن هذا القدر يكفي المقتصد في يومه له ولمن يمونه غالبا ; فانظر كيف تقطع اليد في سرقة ربع دينار مع أن ديتها لو جنى عليها خمس مائة دينار ، لأنها لما كانت أمينة كانت ثمينة ، ولما خانت هانت ، ولهذا لما اعترض بعض الملاحدة - وهو المعري - بقوله :
يد بخمس مئين عسجد وديت ما بالها قطعت في ربع دينار
أجابه بعض العلماء بقوله :
عز الأمانة أغلاها وأرخصها ذل الخيانة فافهم حكمة الباري
ومن الأوصاف التي يجب توافرها للقطع في السرقة : أن يأخذ المسروق من حرز ; وحرز المال ما العادة حفظه فيه ; لأن الحرز معناه الحفظ ، والحرز يختلف باختلاف الأموال والبلدان وعدل السلطان وجوره وقوته وضعفه ; فالأموال الثمينة حرزها في الدور والدكاكين والأبنية الحصينة وراء الأبواب والأغلاق الوثيقة ، وما دون ذلك حرزه بحسبه على عادة البلد ، فإن سرقه من غير حرز ، كما لو وجد بابا مفتوحا ، أو حرزا مهتوكا ، فأخذ منه ; فلا قطع عليه .
ولا بد أن تنتفي الشبهة عن السارق فيما أخذ ، فإن كان له شبهة يظنها تسوغ له الأخذ ; لم يقطع ، لقوله صلى الله عليه وسلم : ادرءوا الحدود بالشبهات ما استطعتم فلا قطع عليه بسرقته من مال أبيه ولا بسرقته من مال ولده ; لأن نفقة كل منهما تجب في مال الآخر ، وذلك شبهة تدرأ عنه الحد ، وهكذا كل من له استحقاق في مال ، فأخذ منه ; فلا قطع عليه ، لكن يحرم عليه هذا الفعل ، ويؤدب عليه ، ويرد ما أخذ .
ولا بد مع توافر ما سبق من الصفات من ثبوت السرقة إما بشهادة عدلين يصفان كيفية السرقة وحرزها وقدر المسروق وجنسه ; لتزول الاحتمالات والشبهات ، وإما بإقرار السارق مرتين على نفسه بالسرقة ; لما روى أبو داود أنه صلى الله عليه وسلم أتي بلص قد اعترف ، فقال له : ما إخالك سرقت قال : بلى . فأعاد عليه مرتين أو ثلاثا ، فأمر به ، فقطع
ولا بد في إقراره أن يصف السرقة ، ليندفع احتمال أنه يظن القطع فيما لا قطع فيه ، وليعلم توافر شروط أو عدم توافرها .
ولا بد أن يطالب المسروق منه بماله ، فلو لم يطالب لم يجب القطع لأن المال يباح بإباحة صاحبه وبذله له ، فإذا لم يطالب ; احتمل أنه سمح به له ، وذلك شبهة تدرأ الحد .
وإذا وجب القطع لتكامل شروطه ; قطعت يده اليمنى لقراءة ابن مسعود في قوله تعالى فاقطعوا أيمانهما ومحل القطع من مفصل الكف لأن اليد آلة السرقة فعوقب بإعدام آلتها واقتصر القطع على الكف ; لأن اليد إذا أطلقت انصرفت إليه وبعد قطعها يعمل لها ما يحسم الدم ويندمل به الجرح من أنواع العلاج المناسبة في كل زمان بحسبه .
باب في حد قطاع الطريق
الله سبحانه يريد للمسلمين أن يسيروا في أرضه آمنين ; لتبادل مصالحهم ، وتنمية أموالهم ، وصلة الرحم فيما بينهم ، وتعاونهم على البر والتقوى ، ولا سيما السفر إلى بيته العتيق ; لأداء شعيرة الحج والعمرة .
فمن أراد أن يعوق سيرهم ، أو يسد طريقهم ، أو يخوفهم في أسفارهم . فقد شرع له حدا رادعا ، يزيل هذا العائق ، ويميط الأذى عن الطريق ، قال تعالى : إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلَافٍ أَوْ يُنْفَوْا مِنَ الْأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ إِلَّا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ
والمراد بالمحاربين الذين يسعون في الأرض فسادا : قطاع الطريق وهم الذين يعرضون للناس في الصحراء أو البنيان ، فيغصبونهم المال مجاهرة لا سرقة .
ويشترط لتطبيق الحد عليهم أن يبلغ ما أخذوه نصاب السرقة ، وأن يأخذوه من حرز ، بأن يأخذوا المال من يد صاحبه وهو في القافلة ، وأن يثبت قطعهم للطريق بإقرارهم أو بشهادة عدلين .
وحدهم يختلف باختلاف جرائمهم :
فمن قتل منهم وأخذ المال ; قتل حتما وصلب حتى يشتهر أمره ، ولا يجوز العفو عنه بإجماع العلماء . كما حكاه ابن المنذر .
ومن قتل ولم يأخذ المال ; قتل حتما ولم يصلب .
ومن أخذ المال ، ولم يقتل . قطعت يده اليمنى ورجله اليسرى في مقام واحد ، وحسمت عن النزيف ، ثم خلي .
ومن أخاف السبيل فقط ، ولم يقتل ، ولم يأخذ مالا ; نفي من الأرض ; بأن يشرد ; فلا يترك يأوي إلى بلد ، بل يطارد .
فتختلف عقوبتهم باختلاف جرائمهم ، لقوله تعالى : إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلَافٍ أَوْ يُنْفَوْا مِنَ الْأَرْضِ فهذه الآية نزلت في قطاع الطريق عند أكثر السلف ، وهي الأصل في حكمهم .
قال ابن عباس رضي الله عنهما : إذا قتلوا وأخذوا المال ; قتلوا وصلبوا ، وإذا قتلوا ولم يأخذوا المال ; قتلوا ولم يصلبوا ، وإذا أخذوا المال ولم يقتلوا ، قطعت أيديهم وأرجلهم من خلاف ، واذا أخافوا السبيل ولم يأخذوا - مالا ; نفوا من الأرض رواه الشافعي .
ولو قتل بعضهم ; ثبت حكم القتل عليهم جميعا ، وإن قتل بعضهم وأخذ المال بعضهم . قتلوا جميعا وصلبوا .
ومن تاب منهم قبل القدرة عليه ، سقط عنه ما كان واجبا لله تعالى من نفي عن البلد وقطع يد ورجل وتحتم قتل ، وأخذ بما للآدميين من الحقوق من نفس وطرف ومال ; إلا أن يعفى له عنها من مستحقيها ; لقوله تعالى : إِلَّا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ
قال شيخ الإسلام ابن تيمية رحمه الله : " اتفقوا على أن قاطع الطريق واللص ونحوهما إذا رفعوا إلى ولي الأمر ، ثم تابوا . بعد ذلك ; لم يسقط الحد عنهم ; بل تجب إقامته ، وإن تابوا ، وإن كانوا صادقين في التوية .
فاستثناء التوبة قبل القدرة عليهم فقط . فالتائب بعد القدرة عليه باق فيهن وجب عليه الحد ; للعموم والمفهوم والتفصيل ، ولئلا يتخذ ذريعة إلى تعطيل حدود الله ; إذ لا يعجز من وجب عليه الحد أن يظهر التوبة ليتخلص من العقوبة .
ومن صال على نفسه من يريد قتله أو صال على حرمته كأمه وبنته وأخته وزوجته من يريد هتك أعراضهن ، أو صال على ماله من يريد أخذه أو إتلافه ; فله الدفع عن ذلك ، سواء كان الصائل آدميا أو بهيمة ، فيدفعه بأسهل ما يغلب على ظنه دفعه ; لأنه لو منع من الدفع ; لأدى ذلك إلى تلفه وأذاه في نفسه وحرمته وماله ، ولأنه لو لم يجز ذلك ; لتسلط الناس بعضهم على بعض ، وإن لم يندفع الصائل إلا بالقتل ، فله قتله ، ولا ضمان عليه ; لأنه قتله لدفع شره ، وإن قتل المصول عليه ; فهو شهيدة لقوله عليه الصلاة والسلام : من أريد ماله بغير حق ، فقاتل ، فقتل ; فهو شهيد وروى مسلم وغيره عن أبي هريرة رضي الله عنه ; قال : جاء رجل ، فقال : يا رسول الله أرأيت إن جاء رجل يريد أخذ مالي ; قال : فلا تعطه . قال : أرأيت إن قاتلني ; قال : قاتله . قال : أرأيت إن قتلني ; قال : فأنت شهيد . قال : أرأيت إن قتلته ; قال : هو في النار
وهذا الدفع عن نفسه وعن حرمته يجب عليه إذا لم يؤد إلى الفتنة ; لقوله تعالى : وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ
ويلزمه الدفع عن نفس غيره وعن حرمة غيره ; لقوله : انصر أخاك ظالما أو مظلما ومعنى نصرته إذا كان ظالما منعه من الظلم .
وإذا دخل لص في منزل إنسان ; فحكمه حكم الصائل ; بأن يدفعه بالأسهل فالأسهل .
ومن نظر في بيت رجل من خصاص باب أو نافذة أو من فوق سطح ; فله دفعه ومنعه من ذلك ، ولو أصاب عينه ففقأها ; فهي هدر ، وكذا لو طعنه بعود ، فأتلف عينه ; فهي هدر لحديث : من اطلع في بيت ، ففقئت عينه ; فلا دية ولا قصاص
وهذا لحرمة المسلم وحرمة ماله وعرضه وكرامته عند الله .
وهذا هو عدل الإسلام ، وحفاظه على سلامة المجتمع ، وانتظام مصالحه ; لتعمر البلاد ، ويأمن العباد ، وتنتظم المواصلات بين الأقطار ، فيسير الناس فيها ليالي وأياما آمنين .
ولا صلاح للبشرية إلا بتطبيق هذا التشريع الحكيم . فقد عجزت أنظمة الأرض كلها وقواها المادية أن تحقق للناس شيئا من الأمن المنشود بدون تطبيق هذه الشريعة ، وصدق الله العظيم : أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ
باب في قتال أهل البغي
قال الله تعالى : وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ فأوجب تعالى في هذه الآية الكريمة على المؤمنين قتال الباغين إذا لم يقبلوا الصلح .
وقال النبي صلى الله عليه وسلم : من أتاكم ، وأمركم جميع على رجل واحد ، يريد أن يفرق جماعتكم ; فاقتلوه رواه مسلم .
وقال صلى الله عليه وسلم : من خرج على أمتي وهم جميع ، فاضربوا عنقه بالسيف ، كائنا من كان رواه مسلم أيضا .
وأجمع الصحابة على قتال الباغي .
والبغي في الأصل معناه الجور والظلم والعدول عن الحق ; فأهل البغي هم أهل الجور والظلم والعدول عن الحق ومخالفة ما عليه أئمة المسلمين ، ذلك أنه لا بد سليمان من جماعة وإمام ، قال تعالى : وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا وقال تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ وقال النبي صلى الله عليه وسلم : أوصيكم بتقوى الله ، والسمع والطاعة ، وإن تأمر عليكم عبد وهذا من الضروريات ; لأن بالناس حاجة إلى ذلك ; لحماية البيضة ، والذب عن الحوزة ، واقامة الحدود ، واستيفاء الحقوق ، والأمر بالمعروف ، والنهي عن المنكر . ..
قال شيخ الإسلام ابن تيمية رحمه الله : " يجب أن يعرف أن ولاية أمر الناس من أعظم واجبات الدين ، بل لا قيام للدين ولا للدنيا إلا بها ; فإن بني آدم لا تتم مصالحهم إلا باجتماع الجماعة بعضهم إلى بعض ، ولا بد لهم عند الاجتماع من رأس ، وقد أوجبه الشارع في الاجتماع القليل العارض ; تنبيها بذلك على أنواع الاجتماع " -
وقال رحمه الله : " من المعلوم أن الناس لا يصلحون إلا بولاة ، ولو تولى من الظلمة ، فهو خير لهم من عدمهم ; كما يقال : سنة من إمام جائر خير من ليلة بلا إمارة . .. ، انتهى .
فإذا خرج على الإمام قوم لهم شوكة ومنعة بتأويل مشتبه يريدون خلعه أو مخالفته وشق عصا الطاعة وتفريق الكلمة ; فهم بغاة ظلمة ; فيجب على الإمام أن يراسلهم فيسألهم عما ينقمون عليه ، فإن ذكروا مظلمة ، أزالها ، وإن ادعوا شبهة ; كشفها ; لقوله تعالى : فَأَصْلِحُوا بَيْنَهُمَا
والإصلاح إنما يكون بذلك ، فإن كان ما ينقمون منه مما لا يحل فعله ، أزاله ، وإن كان حلالا ، لكن التبس عليهم ، فاعتقدوا أنه مخالف للحق ، بين لهم دليله ، وأظهر لهم وجهه ، فإن فاءوا ورجعوا إلى الحق والتزموا الطاعة ; تركهم ، وإن لم يرجعوا ، قاتلهم وجوبا ، وعلى رعيته معونته ; لقوله تعالى : فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فيجب قتالهم حتى يندفع شرهم ; وتطفأ فتنتهم . -
ويتجنب في قتالهم الأمور التالية :
باب في قتال أهل البغي
قال الله تعالى : وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ فأوجب تعالى في هذه الآية الكريمة على المؤمنين قتال الباغين إذا لم يقبلوا الصلح .
وقال النبي صلى الله عليه وسلم : من أتاكم ، وأمركم جميع على رجل واحد ، يريد أن يفرق جماعتكم ; فاقتلوه رواه مسلم .
وقال صلى الله عليه وسلم : من خرج على أمتي وهم جميع ، فاضربوا عنقه بالسيف ، كائنا من كان رواه مسلم أيضا .
وأجمع الصحابة على قتال الباغي .
والبغي في الأصل معناه الجور والظلم والعدول عن الحق ; فأهل البغي هم أهل الجور والظلم والعدول عن الحق ومخالفة ما عليه أئمة المسلمين ، ذلك أنه لا بد سليمان من جماعة وإمام ، قال تعالى : وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا وقال تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ وقال النبي صلى الله عليه وسلم : أوصيكم بتقوى الله ، والسمع والطاعة ، وإن تأمر عليكم عبد وهذا من الضروريات ; لأن بالناس حاجة إلى ذلك ; لحماية البيضة ، والذب عن الحوزة ، واقامة الحدود ، واستيفاء الحقوق ، والأمر بالمعروف ، والنهي عن المنكر . ..
قال شيخ الإسلام ابن تيمية رحمه الله : " يجب أن يعرف أن ولاية أمر الناس من أعظم واجبات الدين ، بل لا قيام للدين ولا للدنيا إلا بها ; فإن بني آدم لا تتم مصالحهم إلا باجتماع الجماعة بعضهم إلى بعض ، ولا بد لهم عند الاجتماع من رأس ، وقد أوجبه الشارع في الاجتماع القليل العارض ; تنبيها بذلك على أنواع الاجتماع " -
وقال رحمه الله : " من المعلوم أن الناس لا يصلحون إلا بولاة ، ولو تولى من الظلمة ، فهو خير لهم من عدمهم ; كما يقال : سنة من إمام جائر خير من ليلة بلا إمارة . .. ، انتهى .
فإذا خرج على الإمام قوم لهم شوكة ومنعة بتأويل مشتبه يريدون خلعه أو مخالفته وشق عصا الطاعة وتفريق الكلمة ; فهم بغاة ظلمة ; فيجب على الإمام أن يراسلهم فيسألهم عما ينقمون عليه ، فإن ذكروا مظلمة ، أزالها ، وإن ادعوا شبهة ; كشفها ; لقوله تعالى : فَأَصْلِحُوا بَيْنَهُمَا
والإصلاح إنما يكون بذلك ، فإن كان ما ينقمون منه مما لا يحل فعله ، أزاله ، وإن كان حلالا ، لكن التبس عليهم ، فاعتقدوا أنه مخالف للحق ، بين لهم دليله ، وأظهر لهم وجهه ، فإن فاءوا ورجعوا إلى الحق والتزموا الطاعة ; تركهم ، وإن لم يرجعوا ، قاتلهم وجوبا ، وعلى رعيته معونته ; لقوله تعالى : فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فيجب قتالهم حتى يندفع شرهم ; وتطفأ فتنتهم . -
ويتجنب في قتالهم الأمور التالية :
أولا : يحرم قتالهم بما يعم ; كالقذائف المدمرة .
ثانيا : يحرم قتل ذريتهم ومدبرهم وجريحهم ومن ترك القتال منهم .
ثالثا : من أسر منهم ; حبس حتى تخمد الفتنة .
رابعا: لا تغنم أموالهم ; لأنها كأموال غيرهم من المسلمين ، لا يجوز اغتنامها ; لبقاء ملكهم عليها ، وبعد انقضاء القتال وخمود الفتنة من وجد منهم ماله بيد غيره ; أخذه ، وما تلف منه حال الحرب ; فهو هدر ، ومن قتل من الفريقين في الحرب غير مضمون .
قال الزهري : " هاجت الفتنة وأصحاب رسول الله صلى الله عليه وسلم متوافرون ، فأجمعوا أنه لا يقاد أحد ، ولا يؤخذ مال على تأويل القرآن ; إلا ما وجد بعينه " انتهى .
وقال في الإفصاح : " اتفقوا على أن ما يتلفه أهل العدل على أهل البغي ; فلا ضمان فيه ، وما يتلفه أهل البغي كذلك " .
وإن اقتتلت طائفتان من المسلمين ، ولم تكن واحدة منهما في طاعة الإمام ، بل لعصبية بينهما ، أو طلب رئاسة ، فهما ظالمتان ; لأن كلا منهما باغية على الأخرى ; حيث لا ميزة لواحدة منهما ، فتضمن كل واحدة منهما ما أتلفته على الأخرى ، وإن كانت إحداهما تقاتل بأمر الإمام . فهي محقة ، والأخرى باغية كما سبق .
وإن أظهر قوم رأي الخوارج كتكفير مرتكبي الكبيرة ، واستحلال دماء المسلمين ، وسب الصحابة ; فإنهم يكونون خوارج بغاة فسقة ، فإن أضافوا إلى ذلك الخروج عن قبضة إمام المسلمين ; وجب قتالهم .
قال شيخ الإسلام ابن تيمية رحمه الله في الخوارج : " أهل السنة متفقون على أنهم مبتدعة ، وأنه يجب قتالهم بالنصوص الصحيحة ، بل قد اتفق الصحابة على قتالهم ، ولا خلاف بين علماء السنة أنهم يقاتلون مع أئمة العدل ، وهل يقاتلون مع أئمة الجور ; نقل عن بعض أهل العلم أنهم يقاتلون ، وكذلك من نقض العهد من أهل الذمة ، وهو قول الجمهور ، وقالوا : يغزى مع كل أمير برا كان أو فاجرا إذا كان الغزو الذي يفعله جائزا ، فإذا قاتل الكفار أو المرتدين أو ناقضي العهد أو الخوارج قتالا مشروعا ; قوتل معه ، وإن كان قتالا غير جائز ، لم يقاتل معه " انتهى كلامه .
وإن لم يخرج هؤلاء الذين أظهروا رأي الخوارج عن قبضة الإمام ، ولم يشقوا عصا الطاعة ، لم يقاتلوا ، وأجريت عليهم أحكام الإسلام ، لكن يجب تعزيرهم ، والإنكار عليهم ، وعدم تمكينهم من إظهار رأيهم ونشر بدعتهم بين المسلمين .
هذا على القول بعدم تكفيرهم ، كما عليه الجمهور ، وأما من يرى كفر الخوارج ، فإنه يجب عنده قتالهم بكل حال .
باب في أحكام الردة
المرتد في اللغة : هو الراجع ، يقال : ارتد فهو مرتد : إذا رجع ، قال تعالى : وَلَا تَرْتَدُّوا عَلَى أَدْبَارِكُمْ أي : لا ترجعوا .
والمرتد في الاصطلاح : هو الذي يكفر بعد إسلامه طوعا بنطق أو اعتقاد أو شك أو فعل .
والمرتد له حكم في الدنيا وحكم في الآخرة
أما حكمه في الدنيا ; فقد بينه الرسول صلى الله عليه وسلم بقوله . من بدل دينه فاقتلوه وأجمع العلماء على ذلك ، وما يتبع ذلك من عزل زوجته عنه ومنعه من التصرف في ماله قبل قتله .
وأما حكمه في الآخرة . فقد بينه الله تعالى بقوله : وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ
والردة تحصل بارتكاب ناقض من نواقض الإسلام ، سواء كان جادا أو هازلا أو مستهزئا ; قال تعالى : وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ
أما المكره إذا نطق بسبب الإكراه ; فإنه لا يرتد ، لقوله تعالى . مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ
ونواقض الإسلام التي تحصل بها الردة كثيرة .
من أعظمها الشرك بالله تعالى ; فمن أشرك بالله تعالى ; بأن دعا غير الله من الموتى والأولياء والصالحين ، أو ذبح لقبورهم ، أو نذر لها ، أو طلب الغوث والمدد من الموتى ; كما يفعل عباد القبور اليوم ، فقد ارتد عن دين الإسلام ; قال تعالى : إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ
قال شيخ الإسلام ابن تيمية : " من جعل بينه وبين الله وسائط يدعوهم ويسألهم ويتوكل عليهم ; كفر إجماعا . وكذلك من جحد بعض الرسل أو بعض الكتب الإلهية ; فقد ارتد ; لأنه مكذب لله ، جاحد لرسول من رسله أو كتاب من كتبه . وكذلك من جحد الملائكة أو جحد البعث بعد الموت ; فقد كفر ; لأنه مكذب للكتاب والسنة والإجماع . وكذلك من سب الله تعالى أو سب نبيا من أنبيائه ; فقد كفر . وكذلك من ادعى النبوة ، أو صدق من يدعيها بعد النبي محمد صلى الله عليه وسلم ; فقد كفر ، لأنه مكذب لقوله تعالى : وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ ومن جحد تحريم الزنى ، أو جحد تحريم شيء من المحرمات الظاهرة المجمع على تحريمها كلحم الخنزير والخمر ، أو حرم شيئا مجمعا على حله ; مما لا خلاف في حله ; كالمذكاة من بهيمة الأنعام ; فقد كفر . وكذلك متى جحد وجوب عبادة من العبادات الخمس الواردة في قوله صلى الله عليه وسلم : بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج بيت الله الحرام ومن استهزأ بالدين ، أو امتهن القرآن الكريم ، أو زعم أن القرآن نقص منه شيء ، أو كتم منه شيء فلا خلاف في كفره " . .
وقال شيخ الإسلام ابن تيمية رحمه الله : " ومعلوم بالاضطرار من دين الإسلام وباتفاق جميع المسلمين أن من سوغ اتباع غير دين الإسلام أو اتباع غير شريعة محمد صلى الله عليه وسلم ، فهو كافر ، وهو ككفر من آمن ببعض الكتاب وكفر ببعض " . ...
وقال : " ومن سخر بوعد الله أو بوعيده ، أو لم يكفر من دان بغير الإسلام كالنصارى ، أو شك في كفرهم ، أو صحح مذهبهم ; كفر إجماعا " .
وقال : " من سب الصحابة أو أحدا منهم ، واقترن بسبه دعوى أن عليا إله أو نبي ، وأن جبريل غلط ; فلا شك في كفره " ; انتهى كلامه رحمه الله .
ومن حكم القوانين الوضعية بدل الشريعة الإسلامية ; يرى أنها أصلح للناس من الشريعة الإسلامية ، أو اعتنق فكرة الشيوعية أو القومية العربية بديلا عن الإسلام ، فلا شك في ردته .
وأنواع الردة كثيرة ، مثل من ادعى علم الغيب ، . ومثل من لم يكفر المشركين أو يشك في كفرهم أو يصحح ما هم عليه ، ومثل من يعتقد أن هدي غير النبي صلى الله عليه وسلم أكمل من هديه ، أو أن حكم غير النبي صلى الله عليه وسلم أحسن من حكمه ، ومثل من أبغض شيئا مما جاء به الرسول صلى الله عليه وسلم ، ومن استهزأ بشيء من دين الرسول أو ثوابه أو عقابه ، وكذلك من ظاهر المشركين وأعانهم على المسلمين ، ومن اعتقد أن بعض الناس يجوز له الخروج عن شريعة محمد صلى الله عليه وسلم ; كغلاة الصوفية ، ومن أعرض عن دين الله لا يتعلمه ولا يعمل به ; كل هذه الأمور من أسباب الردة ومن نواقض الإسلام .
قال الشيخ محمد بن عبد الوهاب رحمه الله : " ولا فرق في جميع هذه النواقض بين الهازل والجاد والخائف ; إلا المكره ، وكلها من أعظم ما يكون خطرا ، وأكثر ما يكون وقوعا ; فينبغي للمسلم أن يحذرها ويخاف منها على نفسه ، نعوذ بالله من موجبات غضبه ، وأليم عقابه " .
هذه نماذج من نواقض الإسلام ، وهي أكثر مما ذكر بكثير ; فعليك أن تتعلمها وتعرفها ; لتحذر منها وتتجنبها ; فإن من لا يعرف الشرك ; يوشك أن يقع فيه وقال عمر بن الخطاب رضي الله عنه : يوشك أن تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية .
وإني أنصحك أن تقرأ كتاب " اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم " لشيخ الإسلام ابن تيمية ، وكتاب " المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية " للشيخ محمد بن عبد الوهاب ، وشرحها للعلامة العراقي محمود شكري الألوسي رحمه الله .
فمن ارتد عن دين الإسلام ; فإنه يجب أن يستتاب ويمهل ثلاثة أيام ، فإن تاب ، وإلا قتل ; لقول عمر رضي الله عنه لما بلغه أن رجلا كفر بعد إسلامه فضربت عنقه قبل استتابته ، فقال : فهلا حبستموه ثلاثا ، فأطعمتموه كل يوم رغيفا ، واستتبتموه ; لعله يتوب أو يراجع أمر الله ، اللهم إني لم أحضر ولم أرض إذ بلغني رواه مالك في " الموطأ " ; ولأن الردة لا تكون إلا لشبهة ، ولا تزول في الحال ; فوجب أن ينتظر مدة يرتئي فيها ، وأما الدليل على وجوب قتله إذا لم يتب ; فقول النبي صلى الله عليه وسلم : من بدل دينه ; فاقتلوه رواه البخاري وأبو داود .
والذي يتولى قتله هو الإمام أو نائبه ; لأنه قتل لحق الله ، فكان إلى ولي الأمر .
والحكمة في وجوب قتل المرتد : أنه لما عرف الحق وتركه ; صار مفسدا في الأرض ، لا يصلح للبقاء ; لأنه عضو فاسد ، يضر المجتمع ، ويسيء إلى الدين .
وتحصل توبة المرتد بإتيانه بالشهادتين ; لعموم قوله صلى الله عليه وسلم : أمرت أن أقاتل الناس حتى يقولوا : لا إله إلا الله . فإذا قالوها ، عصموا مني دماءهم وأموالهم إلا بحقها ومن كانت ردته بسبب جحوده لشيء من ضروريات الدين ، فتوبته مع إتيانه بالشهادتين إقراره بما جحده .
ويمنع المرتد من التصرف في ماله ، لتعلق حق الغير به ; كمال المفلس ، ويقضى ما عليه من ديون ، وينفق عليه من ماله وعلى عياله مدة منعه من التصرف فيه ، فإن أسلم المرتد ; أخذ ماله ومكن من التصرف فيه لزوال المانع ، وإن مات على ردته أو قتل مرتدا ، صار ماله فيئا لبيت مال المسلمين من حين موته ، لأنه لا وارث له ; فلا يرثه أحد من المسلمين ; لأن المسلم لا يرث الكافر ، ولا يرثه أحد من الكفار ، ولو من أهل الدين الذي انتقل إليه ، لأنه لا يقر على ردته ، والمرتد لا يرث من كافر ولا مسلم ، لقوله صلى الله عليه وسلم : لا يرث المسلم الكافر ولا الكافر المسلم
وقد اختلف العلماء رحمهم الله في حكم قبول توبة من سب الله تعالى أو سب رسوله صلى الله عليه وسلم :
فقال بعضهم : لا تقبل توبته في أحكام الدنيا كترك قتله وتوريثه والتوريث منه ، وإنما يقتل على كل حال ; لعظم ذنبه وفساد عقيدته واستخفافه بالله تعالى .
والقول الثاني : أنه تقبل توبته ; لقوله تعالى : قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ
وكذلك اختلف العلماء رحمهم الله في قبول توبة من تكررت ردته :
فقال بعضهم : إنها لا تقبل في الدنيا ; فلا بد من تنفيذ حكم المرتد فيه ، ولو تاب ، لقوله تعالى : إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْرًا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ سَبِيلًا
وقيل : تقبل توبته ; لقوله تعالى : قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ فالآية عامة ، تتناول بعمومها من تكررت ردته .
كما اختلفوا في قبول توبة الزنديق وهو المنافق . الذي يظهر الإسلام ويخفي الكفر :
فقيل : لا تقبل توبته ; لأنه لا يبين منه ما يظهر رجوعه إلى الإسلام ، والله تعالى يقول : إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فإذا أظهر التوبة ، لم يزد على ما كان قبلها ، وهو إظهار الإسلام وإخفاء الكفر . .
وقيل : تقبل توبة الزنديق ; لقوله تعالى : إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا ولأن النبي صلى الله عليه وسلم كف عن المنافقين بما أظهروا من الإسلام .
ومن الزنادقة : الحلولية ، والإباحية ، ومن يفضل متبوعه على محمد صلى الله عليه وسلم ، ومن يرى أنه إذا حصلت له المعرفة ; سقط عنه الأمر والنهي ، أو أنه إذا حصلت له المعرفة ، جاز له التدين بدين اليهود والنصارى وأمثالهم من الطوائف المارقة عن الإسلام من غلاة الصوفية وغيرهم .
كما اختلف العلماء رحمهم الله في صحة إسلام الطفل المميز ووقوع الردة منه ; فقيل : تحصل منه الردة إذا ارتكب شيئا من أسبابها ، لأن من صح إسلامه ، صحت ردته ، والمميز يصح إسلامه ، فتصح ردته ، لكن لا يقتل حتى يستتاب بعد البلوغ ويمهل ثلاثة أيام ، فمن تاب ; قبلت توبته ، وإن بقي على ردته ; قتل .
وقد اختلفوا فيمن ترك الصلاة تهاونا مع إقراره بوجوبها ، والصحيح أنه يكفر ، لقوله صلى الله عليه وسلم : بين العبد وبين الكفر ترك الصلاة وقوله صلى الله عليه وسلم : العهد الذي بيننا وبينهم الصلاة ، فمن تركها ، فقد كفر ولقوله تعالى : مَا سَلَكَكُمْ فِي سَقَرَ قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ وقال تعالى : فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ فدلت الآية الكريمة على أن من لم يقم الصلاة ; فليس من إخواننا في الدين ، ولم يقل : وأقروا بوجوب الصلاة ، وإنما قال : وَأَقَامُوا الصَّلَاةَ وقال النبي صلى الله عليه وسلم : بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، وإقام الصلاة ... الحديث ، ولم يقل : والإقرار بوجوب الصلاة ، وإنما قال : وإقام الصلاة
وقد كثر اليوم التهاون بالصلاة ، والتكاسل عنها ، والأمر خطير جدا ، فيجب على من يتهاون بالصلاة أن يتوب إلى الله ، وينقذ نفسه من النار ; فإن الصلاة هي عمود الإسلام ، وهي تنهى عن الفحشاء والآثام
كتاب الأطعمة
باب في أحكام الأطعمة
بسم الله الرحمن الرحيم
لما كان الطعام يتغذى به جسم الإنسان ، وينعكس أثره على أخلاقه وسلوكه ; فالأطعمة الطيبة يكون أثرها طيبا على الإنسان ، والأطعمة الخبيثة بضد ذلك ، ولذلك أمر الله العباد بالأكل من الطيبات ، ونهاهم عن الخبائث :
قال تعالى : يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا
وقال تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ
وقال تعالى : يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا
وقال تعالى : قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ
والأطعمة جمع طعام ، وهو ما يؤكل ويشرب .
والأصل فيها الحل ، لقوله تعالى : هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا وغير ذلك من نصوص الكتاب والسنة التي تدل على أن الأصل في الأطعمة الحل . إلا ما استثني .
قال شيخ الإسلام ابن تيمية : " الأصل فيها الحل لمسلم عمل صالحا ، لأن الله تعالى إنما أحل الطيبات لمن يستعين بها على طاعته ، لا على معصيته . لقوله تعالى : لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا ولهذا لا يجوز أن يستعان بالمباح على المعصية ; كمن يعطي اللحم والخبز من يشرب عليه الخمر ويستعين به على الفواحش ، ومن أكل الطيبات ولم يشكر ; فمذموم ، قال تعالى : ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ أي : عن الشكر عليه انتهى . .
فالله تعالى أباح لعباده المؤمنين الطيبات لكي ينتفعوا بها ، وقال تعالى : يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ
وقد بين الله لعباده ما حرمه عليهم من المطاعم والمشارب ، قال تعالى : وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ فما لم يبين تحريمه ، فهو حلال ; كما قال النبي صلى الله عليه وسلم : إن الله فرض فرائض . فلا تضيعوها ، وحد حدودا ; فلا تعتدوها ، وحرم أشياء ، فلا تنتهكوها ، وسكت عن أشياء رحمة لكم من غير نسيان ; فلا تبحثوا عنها قال النووي رحمه الله : " حديث حسن ، رواه الدارقطني وغيره . "
فكل ما لم يبين الله ولا رسوله تحريمه من المطاعم والمشارب والملابس ; فلا يجوز تحريمه ; فإن الله قد فصل لنا ما حرم ; فما كان حراما فلا بد أن يكون تحريمه مفصلا ; فكما أنه لا يجوز إباحة ما حرم الله ; فكذلك لا يجوز تحريم ما عفا الله عنه ولم يحرمه .
والقاعدة في ذلك أن كل طعام طاهر لا مضرة فيه . فهو مباح ; بخلاف الطعام النجس ، كالميتة ، والدم ، والرجيع ، والبول ، والخمر ، والحشيشة ، والمتنجس ، وهو الذي خالط النجاسة ; فإنه يحرم ، لأنه خبيث مضر ، لقوله تعالى : حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ الآية .
فأما الميتة ; فهي ما فارقته الحياة بدون ذكاة شرعية ، وحرمت لما فيها من خبث التغذية ، والغاذي شبيه بالمغتذي ، ومن محاسن الشريعة تحريمه ، فإن اضطر إليه . أبيح له ، وانتفى وجه الخبث منه حال الاضطرار ; لأنه غير مستقل بنفسه في المحل المغتذى به ، بل هو متولد من القابل والفاعل ، فإن ضرورته تمنع قبول الخبث الذي في المغتذى به ، فلم تحصل تلك المفسدة ، لأنها مشروطة بالاختيار الذي به يقبل المحل خبث التغذي ، فإذا زال الاختيار . زال شرط القبول ، فلم تحصل المفسدة أصلا .
وأما الدم ; فالمراد به المسفوح منه ، وكان أهل الجاهلية يجعلونه في المباعر ، ويشوونه ، ويأكلونه ، فأما ما يبقى في خلل اللحم بعد الذبح وما يبقى في العروق ; فمباح ، حتى لو مسه بيده فظهر عليها أو مسه بقطنة ; لم ينجس. قال شيخ الإسلام ابن تيمية رحمه الله : " الصحيح أنه إنما يحرم الدم المسفوح المصبوب المهراق ، فأما ما يبقى في عروق اللحم ; فلم يحرمه أحد من العلماء " انتهى .
ولا يحل من الأطعمة ما فيه مضرة كالسم والخمر والحشيشة والدخان التبغ ; لقوله تعالى : وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ فالآية الكريمة تدل على تحريم أكل أو شرب كل ما فيه مضرة ، مع أدلة أخرى تدل على تحريم الأطعمة والأشربة الضارة للعقول والأبدان
والأطعمة المباحة على نوعين : حيوانات ونباتات كالحبوب والثمار ، فيباح منها كل ما لا مضرة فيه .
والحيوانات على نوعين : حيوانات تعيش في البر ، وحيوانات تعيش في البحر .
فحيوانات البر مباحة ; إلا أنواعا منها حرمها الشارع .
ومن ذلك : الحمر الأهلية ; لحديث جابر رضي الله عنه : أن النبي صلى الله عليه وسلم نهى يوم خيبر عن لحوم الحمر الأهلية وأذن في لحوم الخيل متفق عليه .
قال ابن المنذر : " لا خلاف بين أهل العلم اليوم في تحريمها ".
وحرم من حيوانات البر أيضا ما له ناب يفترس به ; لقول أبي ثعلبة الخشني رضي الله عنه : نهى رسول الله صلى الله عليه وسلم عن كل ذي ناب من السباع متفق عليه ، ويستثنى من ذلك الضبع ، فيحل ، لحديث جابر : أمرنا رسول الله صلى الله عليه وسلم بأكل الضبع
قال العلامة ابن القيم رحمه الله : " إنما حرم ما له ناب من السباع العادية بطبعها كالأسد ، وأما الضبع ، فإنما فيها أحد الوصفين ، وهو كونها ذات ناب وليست من السباع العادية ، والسبع إنما حرم لما فيه من القوة السبعية التي تورث للمغتذي بها شبها ، ولا تعد الضبع من السباع العادية ، لا لغة ولا عرفا . .. " انتهى .
- والطيور مباحة ; إلا ما استثني ; فيحرم من الطير ما له مخلب - يصيد به ، وهو الظفر الذي يصيد به الحيوانات ; كالعقاب والبازي والصقر ; لقول ابن عباس : نهى رسول الله صلى الله عليه وسلم عن كل ذي ناب من السباع ، وعن كل ذي مخلب من الطيور رواه أبو داود وغيره .
قال الإمام ابن القيم رحمه الله : " قد تواترت الآثار عن النبي صلى الله عليه وسلم بالنهي عن كل ذي ناب من السباع وكل ذي مخلب من الطير ، وصحت صحة لا مطعن فيها من حديث علي وابن عباس وأبي هريرة " اه .
ويحرم من الطيور أيضا ما يأكل الجيف كالنسر ، والرخم ، والغراب ، وذلك لخبث ما يتغذى به .
ويحرم من الحيوانات ما يستخبث كالحية ، والفأرة ، والحشرات .
قال شيخ الإسلام ابن تيمية رحمه الله : " أكل الحيات والعقارب حرام مجمع عليه ، فمن أكلها مستحلا لها ، استتيب ، ومن اعتقد التحريم وأكلها ، فهو فاسق عاص لله ورسوله " .
وتحرم الحشرات لأنها من الخبائث .
ويحرم من الحيوانات أيضا ما تولد من مأكول وغيره ، كالبغل من الخيل والحمر الأهلية ; تغليبا لجانب التحريم .
وقد أجمل بعض العلماء ما يحرم من حيوانات البر في ستة أنواع هي :
1- ما نص عليه بعينه ; كالحمر الأهلية .
2- ما وضع له حد وضابط ; كما له ناب من السباع أو مخلب من الطير .
3- ما يأكل الجيف ; كالرخم والغراب .
4- ما يستخبث ، كالفأرة والحية .
5- ما تولد من مأكول وغير مأكول ; كالبغل .
6- ما أمر الشارع بقتله أو نهى عن قتله ; كالفواسق الخمس والهدهد والصرد .
وما عدا ما ذكر من الحيوانات والطيور ; فهو حلال على أصل الإباحة ، كالخيل ، وبهيمة الأنعام ، والدجاج ، والحمر الوحشية ، والظباء ، والنعامة ، والأرنب ، وسائر الوحوش ; لأن ذلك كله مستطاب ، فيدخل في قوله تعالى : أُحِلَّ لَكُمُ الطَّيِّبَاتُ
ويستثنى من ذلك الجلالة من البقر والإبل ، وهي التي أكثر علفها النجاسة ، فيحرم كلها ; لما روى أحمد وأبو داود وغيرهما من حديث ابن عمر : نهى عن أكل الجلالة وألبانها ومن حديث عمرو بن شعيب : نهى عن لحوم الحمر الأهلية ، وعن ركوب الجلالة وكل لحمها وسواء في ذلك بهيمة الأنعام أو الدجاج ونحوه ، ولينها وبيضها نجس حتى تحبس ثلاثا وتطعم الطاهر فقط .
قال ابن القيم : " أجمع المسلمون على أن الدابة إذا علفت بالنجاسة ثم حبست وعلفت الطاهرات ، حل لبنها ولحمها ، وكذا الزرع والثمار : إذا سقيت بالماء النجس ، ثم سقيت بالطاهر ; حلت ; لاستحالة وصف الخبيث وتبدله بالطيب " انتهى .
ويكره أكل بصل وثوم ونحوهما مما له رائحة كريهة خصوصا عند حضور المساجد ; لقوله صلى الله عليه وسلم : من أكل من هذه الشجرة ، فلا يقربن مصلانا
ومن اضطر إلى محرم بأن خاف التلف إن لم يأكله غير السم ; حل له منه ما يسد رمقه ( أي : يمسك قوته ويحفظها ) ; لقوله تعالى : فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَلَا إِثْمَ عَلَيْهِ ومن اضطر إلى طعام غيره مع عدم اضطرار . صاحب ذلك الطعام إليه ; لزم بدله له بقدر ما يسد رمقه بقيمته . . .
وقال شيخ الإسلام ابن تيمية رحمه الله : " إن كان المضطر فقيرا ، لم يلزمه عوض ; إذ إطعام الجائع وكسوة العاري فرض كفاية ، ويصيران فرض عين على المعين إذا لم يقم غيره به . اه .
ومن اضطر إلى نفع مال الغير مع بقاء عينه كثياب لدفع برد ، أو حبل أو دلو لاستقاء ماء ، وكقدر لطبخ ، وجب بذله له مجانا ، مم عدم حاجة صاحبه إليه ; لأن الله تعالى ذم على منعه بقوله : وَيَمْنَعُونَ الْمَاعُونَ
قال ابن عباس وابن مسعود وغيرهما : الماعون هو ما يتعاطاه الناس بينهم ويتعاورونه من الفأس والقدر والدلو وأشباه ذلك .
ومن مر بثمر بستان في شجره ، أو متساقط عنه ، ولا حائط عليه ، ولا ناظر ; فله الأكل منه مجانا من غير حمل ، روي ذلك عن ابن عباس وأنس بن مالك وغيرهم ، وليس له صعود شجرة ، ولا رميها بشيء ، ولا الأكل من ثمر مجموع ; إلا لضرورة .
فتلخص أن للمار بالبستان أن يأكل من ثمره بشروط :
الأول: أن يكون لا حائط عليه وليس عنده حارس .
الثاني: أن يكون الثمر على الشجر أو متساقطا عنه لا مجموعا .
الثالث: أن لا يحتاج إلى صعود الشجر ، بل يتناوله من غير صعود .
الرابع: أن لا يحمل معه منه شيء .
الخامس: يشترط عند الجمهور أن يكون محتاجا .
فإن اختل شرط من هذه الشروط ; لم يجز له الأكل .
وتجب على المسلم ضيافة المسلم المجتاز به في القرى يوما وليلة ، أما المدن ; فلا تجب فيها الضيافة ; لأنه يجد فيها المطاعم والفنادق ; فلا يحتاج إلى الضيافة ; بخلاف القرى والبوادي .
ودليل وجوب الضيافة في الحالة المذكورة قوله صلى الله عليه وسلم : من كان يؤمن بالله واليوم الآخر ، فليكرم ضيفه . قالوا : وما جائزته يا رسول الله ; قال : يومه وليلته متفق عليه ، فدل الحديث على وجوب الضيافة ; لقوله : من كان يؤمن بالله ... إلخ ، وتعليق الإيمان بإكرام الضيف يدل على وجوبه ، وفي الصحيحين : إن نزلتم بقوم ، فأمروا لكم بما ينبغي للضيف ; فاقبلوا ، وإن لم يفعلوا ; فخذوا منهم حق الضيف الذي ينبغي له
وقصة إبراهيم الخليل عليه السلام مع ضيفه وتقديمه العجل لهم تدل على أن الضيافة من دين إبراهيم ، وتدل على أنه يقدم للضيف أكثر مما يأكل ، وهذا من محاسن هذا الدين ، ومن مكارم الأخلاق التي لا تزال متواترة في ذريته ، حتى أكدها الإسلام ، وحث عليها ، بل إن دين الإسلام جعل لابن السبيل حقا ضمن الحقوق العشرة المذكورة في قوله تعالى : وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا إلى قوله : وَابْنِ السَّبِيلِ وقال تعالى : فَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ بل جعل له حقا في الزكاة ضمن الأصناف الثمانية ، وابن السبيل هو المسافر المنقطع به ..
فلله الحمد على هذا الدين الكامل والتشريع الحكيم الذي هو هدى ورحمة .
باب في أحكام الذكاة
لما كان من شرط حل الحيوان البري أن يكون مذكى الذكاة الشرعية ، وأن ما لم تجر عليه تلك الذكاة يكون ميتة حراما ; كان بحث الذكاة ومعرفة ما يلزم لها مهما جدا .
وقد عرفها الفقهاء رحمهم الله بأنها : ذبح أو نحر الحيوان المأكول البري بقطع حلقومه ومريئه أو عقر الممتنع منه ، سميت بذلك أخذا من المعنى اللغوي ، إذ الذكاة في اللغة إتمام الشيء ; لأن ذبح الحيوان معناه إتمام زهوقه ، قال تعالى : حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ إلى قوله : إِلَّا مَا ذَكَّيْتُمْ أي : أدركتموه وفيه حياة ، فأتممتم زهوقه ، ثم استعمل ذلك في الذبح ، سواء كان بعد إصابة سابقة ، أو ابتداء .
وحكم الذكاة أنها لازمة ، لا يحل شيء من الحيوان المقدور عليه بدونها ; لأن غير المذكى يكون ميتة ، وقد أجمع أهل العلم على أن الميتة حرام إلا لمضطر ، وقال تعالى : حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ إلا السمك والجراد وكل ما لا يعيش إلا في الماء ، فيحل بدون ذكاة ; لحل ميتته ، لحديث ابن عمر يرفعه : أحل لنا ميتتان ودمان : فأما الميتتان : الحوت والجراد ، وأما الدمان : فالكبد والطحال رواه أحمد وغيره ، وقال صلى الله عليه وسلم في البحر : هو الطهور ماؤه الحل ميتته
ويشترط للذكاة أربعة شروط
الشرط الأول: أهلية المذكي ، بأن يكون عاقلا ، ذا دين سماوي ، من المسلمين أو أهل الكتاب ، فلا يباح ما ذكاه مجنون أو سكران أو طفل لم يميز ، لأنه لا يصح من هؤلاء قصد التذكية ، لعدم العقلية فيهم ، ولا يحل ما ذكاه كافر وثني أو مجوسي أو مرتد أو قبوري ممن ينادون الموتى ويلوذون بالأضرحة ويطلبون من أصحابها المدد . . لأن هذا شرك أكبر .
وأما الكافر الكتابي ، وهو اليهودي أو النصراني ; فتحل ذبيحته ، لقوله تعالى : وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ أي : ذبائح أهل الكتاب من اليهود والنصارى حل لكم أيها المسلمون ، وهذا بإجماع المسلمين ; قال الإمام البخاري رحمه الله عن ابن عباس رضي الله عنهما : " طعامهم ذبائحهم "
ومفهوم الآية الكريمة أن الكافر غير الكتابي لا تحل ذبيحته ، وهذا بالإجماع . .
والحكمة في إباحة ذبيحة الكافر الكتابي دون غيره من الكفار : أن أهل الكتاب يعتقدون تحريم الذبح لغير الله ، وتحريم الميتات ; لما جاءت به أنبياؤهم ، بخلاف بقية الكفار ، فإنهم يذبحون للأصنام ويستحلون الميتات .
الشرط الثاني: توفر الآلة : فتباح الذكاة بكل محدد . ينهر الدم بحده ، سواء كان من الحديد أو الحجر أو غير ذلك ، ما عدا السن والظفر ; فلا يحل الذبح بهما ; لقوله : ما أنهر الدم ، فكل ، ليس السن والظفر متفق عليه .
قال الإمام ابن القيم رحمه الله : " هذا تنبيه على عدم التذكية بالعظام : إما لنجاسة بعضها ، أو لتنجيسها على مؤمني الجن ، وتمام الحديث : وسأحدثكم عن ذلك : أما السن ; فعظم أي : ذلك عظم ، فلا يحل الذبح به ، وقال : وأما الظفر ، فمدى الحبشة أي : فسكين الحبشة ، فلا يحل الذبح
الشرط الثالث: قطع الحلقوم ، وهو مجرى النفس ، وقطع المريء ، وهو مجرى الطعام والشراب ، وأحد الودجين ، وهما الوريدان .
قال شيخ الإسلام ابن تيمية : " وتقطع المريء والحلقوم والودجان ، والأقوى أن قطع ثلاثة من الأربعة يبيح ، سواء كان فيها الحلقوم أو لم يكن ، فإن قطع الودجين أبلغ من قطع الحلقوم وأبلغ في إنهار الدم . "
والسنة نحر إبل ، بأن يطعنها بمحدد في لبتها ، وهي الوهدة التي بين أصل العنق والصدر ، وذبح غيرها في حلقه .
والحكمة في تخصيص الذكاة في المحل المذكور ، وفي قطع هذه الأشياء خاصة ، لأجل خروج الدم السيال ; لأن هذا المحل مجمع العروق ، ولأن ذلك أسرع في زهوق الروح ، فيكون أطيب للحم ، وأخف على الحيوان ، وقد قال النبي صلى الله عليه وسلم : إذا ذبحتم ذبيحة ; فأحسنوا الذبحة
وما عجز عن ذبحه في المحل المذكورة لعدم التمكن منه ; كالصيد والنعم المتوحشة والواقعة في بئر ونحوها ، تكون ذكاته بجرحه في أي موضع من بدنه ، ويكفي ذلك في ذكاته ; لحديث رافع قال : ند بعير ، فأهوى إليه رجل بسهم ، فحبسه ، فقال رسول الله صلى الله عليه وسلم : ما ند عليكم ; فاصنعوا به هكذا متفق عليه ، وروي ذلك عن علي وابن مسعود وابن عمر وابن عباس وعائشة رضي الله عنهم .
وما أصيب من الحيوانات كالمنخنقة والموقوذة والمتردية والنطيحة وما أكل السبع ، إذا أدركت وفيها حياة مستقرة ، فذكيت ; حلت ، لقوله تعالى : حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ إلى قوله : وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ أي : إلا ما أدركتم وفيه حياة ، فذكيتموه ; فليس بمحرم . والمنخنقة : هي التي التف على عنقها حبل ونحوه فخنقها . والموقوذة : هي التي ضربت بشيء ثقيل . والمتردية : هي التي تسقط من شيء مرتفع . والنطيحة : هي التي نطحها حيوان آخر برأسه . وما أكل السبع ، أي : افترسه الذئب ونحوه .
وقال شيخ الإسلام ابن تيمية رحمه الله في الذكاة المجزية في هذه الأنواع : " متى ذبح ، فخرج الدم الأحمر الذي يخرج من المذكى في العادة ، ليس هو دم الميتة ; فإنه يحل أكله ، ولو مع عدم تحركه بيد أو رجل أو طرف عين أو مصع ذنب ونحو فلك في الأصح . .. " انتهى . .
الشرط الرابع: أن يقول الذابح عند حركة يده بالذبح : بسم الله ; لقوله تعالى : وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ
قال الإمام ابن القيم : " ولا ريب أن ذكر اسم الله على الذبيحة يطيبها ويطرد الشيطان عن الذابح والمذبوح ، فإذا أخل به ; لابس الشيطان الذابح والمذبوح ، فأثر خبثا في الحيوان ، وكان صلى الله عليه وسلم إذا ذبح سمى ، فدلت الآية على أن الذبيحة لا تحل إذا لم يذكر اسم الله عليها ، وإن كان الذابح مسلما . .. انتهى .
ويسن مع التسمية التكبير .
وللذكاة آداب
فيكره أن يذبح بآلة كالة ; لقوله صلى الله عليه وسلم : وليحد أحدكم شفرته ، وليرح ذبيحته
ويكره أن يحدها والحيوان يبصره ; لأن رسول الله صلى الله عليه وسلم أمر أن تحد الشفار وأن توارى عن البهائم رواه أحمد .
ويكره أن يوجه الحيوان إلى غير القبلة .
ويكره أن يكسر عنقه أو يسلخه قبل أن يبرد .
والسنة نحر الإبل قائمة معقولة يدها اليسرى ، وذبح البقر والغنم مضجعة على جانبها الأيسر . والله أعلم .
باب في أحكام الصيد
الصيد مصدر صاد يصيد صيدا ، وهو اقتناص حيوان حلال متوحش طبعا غير مقدور عليه ، ويطلق على المصيد ، فيقال للحيوان : صيد ، تسمية للمفعول باسم الصدر .
وحكم الاصطياد : أنه إذا كان لحاجة الإنسان ; فهو جائز من غير كراهة ، وأما إذا كان للهو واللعب لا لأجل الحاجة ; فهو مكروه ، وإن ترتب عليه ظلم للناس بالاعتداء على زروعهم وأموالهم ، فهو حرام .
والدليل على جوازه في غير الحالة الأخيرة :
قوله تعالى : وَإِذَا حَلَلْتُمْ فَاصْطَادُوا وقوله تعالى : وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهِ
وقال النبي صلى الله عليه وسلم : إذا أرسلت كلبك المعلم ، وذكرت اسم الله عليه ، فكل متفق عليه . .
والصيد بعد إصابته وإمساكه له حالتان
الحالة الأولى : أن يدرك وهو حي حياة مستقرة ; فهذا لا بد من ذكاته الذكاة الشرعية التي سبق بيانها ، ولا يحل بالاصطياد .
الحالة الثانية : أن يدرك مقتولا بالاصطياد ، أو حيا حياة غير مستقرة ; ففي هذه الحالة يكون حلالا إذا توفرت فيه شروط
الشرط الأول : أن يكون الصائد من أهل الذكاة ; أي : ممن تحل ذبيحته . لأن الصائد بمنزلة المذكي ، فيشترط فيه الأهلية . بأن يكون عاقلا مسلما أو كتابيا ; فلا يحل ما صاده مجنون أو سكران ، لعدم العقلية ، ولا ما صاده مجوسي أو وثني ونحوه من سائر الكفار ، كما لا تحل ذكاتهم .
الشرط الثاني : الآلة ، وهي نوعان
الأول : محدد يشترط فيه ما يشترط في آلة الذبح ، بأن ينهر الدم ، ويكون غير سن وظفر ، وأن يجرح الصيد بحده لا بثقله ، فإذا كانت الآلة التي قتل بها الصيد غير محددة ، كالحصاة والعصا والفخ والشبكة وقطع الحديد ، فإنه لا يحل ما قتل به من الصيد ; إلا الرصاص الذي يطلق من البنادق اليوم ، فيحل ما قتل به من الصيد ; لأن فيه قوة الدفع التي تخرق وتنهر الدم كالمحدد وأشد
الثاني : الجارحة من الكلاب والطيور التي يصاد بها ، فيباح ما قتلته من الصيد إن كانت معلمة ، سواء كانت مما يصيد بنابه كالكلب أو بمخلبه كالطير ; لقوله تعالى : وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهِ ومعنى قوله : تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ أي : تؤدبونهن آداب أخذ الصيد من العلم الذي علمكم الله ، وتعليم الجارح : أنه إذا أرسله ; استرسل ، وإذا أشلاه ، استشلى ، وإذا أخذ الصيد ; أمسكه على صاحبه حتى يجيء إليه ، ولا يمسكه لنفسه .
الشرط الثالث : أن يرسل الآلة قاصدا للصيد . ، لقوله صلى الله عليه وسلم : إذا أرسلت كلبك المعلم ، وذكرت اسم الله عليه ، فكل متفق عليه ، فدل الحديث على أن إرسال الجارحة بمنزلة الذبح ، فيشترط له القصد ، فلو سقطت الآلة من يده ، فقتلت صيدا ; لم يحل ; لعدم القصد منه ، وكذا لو استرسل الكلب من نفسه ، فقتل صيدا ، لم يحل ; لعدم إرسال صاحبه له ، وعدم قصده ، ومن رمى صيدا ، فأصاب غيره ، بأن قتل جماعة من الصيود ، حل الجميع ; لوجود القصد .
الشرط الرابع : التسمية عند إرسال السهم أو الجارحة ; بأن يقول : بسم الله ، لقوله تعالى : وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وقوله تعالى : فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهِ وقال النبي صلى الله عليه وسلم : إذا أرسلت كلبك المعلم ، وذكرت اسم الله عليه ; فكل متفق عليه - .
فإن ترك التسمية ; لم يحل الصيد ، لمفهوم الآية والأحاديث .
ويسن أن يقول مع التسمية : الله أكبر ، كما يقال ذلك في الذكاة ; لأن النبي صلى الله عليه وسلم كان إذا ذبح ، يقول : بسم الله ، والله أكبر
تنبيهان :
التنبيه الأول : هناك حالات يحرم فيها الصيد :
فيحرم على المحرم قتل صيد البر أو اصطياده والإعانة على صيده بدلالة أو إشارة أو غير ذلك ; لقوله تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ
ويحرم عليه الأكل مما صاده أو كان له تأثير في اصطياده أو صيد من أجله ; لقوله تعالى : وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا
وكذلك هناك محل يحرم فيه الصيد ، فيحرم قتل صيد الحرم على المحرم وغير المحرم بالإجماع ، لحديث ابن عباس رضي الله عنهما ; قال : قال رسول الله صلى الله عليه وسلم يوم فتح مكة : إن هذا البلد حرمه الله يوم خلق السماوات والأرض ، فهو حرام بحرمة الله إلى يوم القيامة ; لا يعضد شوكه ، ولا يختلى خلاه ، ولا ينفر صيده . .. الحديث .
التنبيه الثاني : يحرم اقتناء الكلب لغير ما رخص فيه الرسول صلى الله عليه وسلم ، وهو أحد ثلاثة أمور : إما لصيد ، أو لحراسة ماشية ، أو لحراسة زرع ، قال النبي صلى الله عليه وسلم : من اتخذ كلبا ; إلا كلب ماشية أو صيد أو زرع ; انتقص من أجره كل يوم قيراط متفق عليه . .
وبعض الناس لا يبالى بهذا الوعيد ، فيقتني الكلب لغير هذه الأغراض الثلاثة التي رخص فيها الرسول صلى الله عليه وسلم ; لأجل المفاخرة وتقليد الكفار ، ولا يبالي بنقصان الأجر الذي يترتب على ذلك ، لكن لو كان ينقص في دنياه شيئا ; لما صبر عليه ; فلا حول ولا قوة إلا بالله .
وقد أخبر النبي صلى الله عليه وسلم أن الملائكة لا تدخل البيت الذي فيه الكلب ، والصورة ; فليتق المسلم ربه ، ولا يظلم نفسه بإيقاعها في الإثم وحرمانها من الأجر . والله المستعان .
كتاب الأيمان والنذور
باب في أحكام الأيمان
بسم الله الرحمن الرحيم
الأيمان جمع يمين ، واليمين : توكيد الحكم بذكر معظم على وجه مخصوص ، سمي بذلك أخذا من اليد اليمنى ; لأن الحالف يعطي يمينه ويضرب على يمين صاحبه ; كما في العهد والمعاقدة .
واليمين التي تجب بها الكفارة هي اليمين التي يحلف فيها باسم الله أو بصفة من صفاته ، كأن يقول : والله ، أو : ووجه الله ، أو : وعظمته وكبريائه وجلاله وعزته ورحمته ، أو : وعهده ، أو : وإرادته ، أو : بالقرآن ، أو : بالمصحف .
والحلف بغير الله تعالى محرم ، وهو شرك ; لقوله صلى الله عليه وسلم : من كان حالفا ; فليحلف بالله أو ليصمت متفق عليه ، وقال : ومن حلف بغير الله ; فقد كفر أو أشرك وقال صلى الله عليه وسلم : ليس منا من حلف بالأمانة رواه أبو داود .
فدلت هذه الأحاديث على تحريم الحلف بغير الله ، وأنه شرك ، كأن يقول : والنبي ، وحياتك ، والأمانة ، والكعبة . .. وما أشبه ذلك .
قال ابن عبد البر : وهذا أمر مجمع عليه .
وقال الشيخ تقي الدين ابن تيمية : " يحرم الحلف بغير الله ، وقال ابن مسعود : لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا .
وقال الشيخ موجها كلام ابن مسعود هذا : " لأن حسنة التوحيد أعظم من حسنة الصدق ، وسيئة الكذب أسهل من سيئة الشرك . .. انتهى .
ويشترط لوجوب الكفارة إذا حلف بالله ثم نقض اليمين ثلاثة شروط :
الشرط الأول: أن تكون اليمين منعقدة ، بأن يقصد الحالف عقدها على أمر مستقبل ممكن قال الله تعالى لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمْ الْأَيْمَانَ فدلت الآية على أن الكفارة لا تجب إلا في الأيمان المنعقدة
ولا يكون العقد إلا في المستقبل من الزمان دون الماضي . لعدم إمكان البر والحنث فيه ، لكن إذا حلف على أمر ماض كاذبا متعمدا ، فهي اليمين الغموس ; لأنها تغمسه في الإثم ، ثم في النار ، ولا كفارة فيها ، لأنها أعظم من أن تكفر ، وهي من الكبائر .
وإذا تلفظ باليمين بدون قصد لها ; كما لو قال : لا والله ، وبلى والله وهو لا يقصد اليمين ، وإنما جرى على لسانه هذا اللفظ بدون قصد ، فهو لغو ، لا كفارة فيه ، لقوله تعالى : لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وحديث عائشة رضي الله عنها مرفوعا : اللغو في اليمين كلام الرجل في بيته: لا والله، وبلى والله رواه أبو داود . .
وكذا لو حلف عن قصد يظن صدق نفسه فبان بخلافه
قال شيخ الإسلام ابن تيمية : " وكذا لو عقدها على زمن مستقبل ، ظانا صدقه ، فلم يكن كمن حلف على غيره يظن أنه يطيعه فلم يفعل " انتهى .
الشرط الثاني : أن يحلف مختارا ، فإن حلف مكرها لم تنعقد يمينه ; لقوله صلى الله عليه وسلم : رفع عن أمتي الخطأ والنسيان وما استكرهوا عليه فدل على أن المكره على الحلف معفو عنه .
الشرط الثالث: أن يحنث فيها ; بأن يفعل ما حلف على تركه ، أو يترك ما حلف على فعله مختارا ذاكرا ليمينه ، فإذا حنث ناسيا ليمينه أو مكرها فلا كفارة عليه ; لأنه لا إثم عليه ; لقوله صلى الله عليه وسلم : عفي لأمتي الخطأ والنسيان وما استكرهوا عليه
وإن استثنى في يمينه كما لو قال : والله لأفعلن كذا إن شاء الله ; لم يحنث في يمينه إذا نقضها ، بشرط أن يقصد الاستثناء متصلا باليمين لفظا أو حكما ; لقوله صلى الله عليه وسلم : من حلف فقال : إن شاء الله ، لم يحنث رواه أحمد وغيره ، فإن لم يقصد الاستثناء ، بل قصد بقوله : إن شاء الله : مجرد التبرك بهذا اللفظ ، لا التعليق ، أو لم يقل : إن شاء الله ، إلا بعد مضي وقت انتهاء التلفظ باليمين . من غير عذر ، لم ينفعه هذا الاستثناء ، وقيل : ينفعه الاستثناء ، وإن لم يرده إلا بعد الفراغ من اليمين ، حتى لو قال له بعض الحاضرين : قل : إن شاء الله ، نفعه . قال شيخ الإسلام : " وهو الصواب "
ونقض اليمين تارة يكون واجبا ، وتارة يكون محرما ، وتارة يكون مباحا :
فيجب نقض اليمين إذا حلف على ترك واجب ; كما لو حلف لا يصل رحمه ، أو حلف على فعل محرم ; كما لو حلف ليشربن خمرا ، فهنا يجب عليه أن ينقض يمينه ، ويكفر عنها .
وقد يحرم نقض اليمين ; كما لو حلف على ترك محرم أو فعل واجب ; فإنه يجب عليه الوفاء باليمين ، ولا يجوز له نقضها .
ويباح نقض اليمين فيما إذا حلف على فعل مباح أو على تركه .
قال النبي صلى الله عليه وسلم : ما حلفت على يمين ، فرأيت غيرها خيرا منها ، إلا أتيت الذي هو خير ، وكفرت عن يميني وقال عليه الصلاة والسلام : من حلف على يمين ، فرأى غيرها خيرا منها ، فليأت الذي هو خير ، وليكفر عن يمينها
ومن حرم على نفسه شيئا مباحا سوى زوجته كالطعام والشراب واللباس ; كما لو قال : ما أحل الله علي حرام ، أو قال : هذا الطعام حرام علي ، فإنه لا يحرم عليه ; فله تناوله ، ويكون عليه كفارة يمين ; لقوله تعالى : يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ إلى قوله تعالى : قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ أي : التكفير عن تحريم الحلال .
أما لو حرم زوجته ; فإن ذلك يعتبر ظهارا ، تجب فيه كفارة الظهار ، ولا تكفي فيه كفارة اليمين .
ومما يجب التنبيه عليه في هذا الباب حكم الحلف بملة غير الإسلام ; كما لو قال : هو يهودي أو نصراني إن فعل كذا وكذا ! أو إن لم يفعله ! وهذا من الألفاظ البغيضة ; فهذا محرم شديد التحريم ، لما في " الصحيحين " ، أن النبي صلى الله عليه وسلم قال : من حلف على ملة غير الإسلام كاذبا متعمدا ; فهو كما قال وفي رواية الإمام أحمد : من قال : إنه بريء من الإسلام : فإن كان كاذبا ; فهو كما قال وإن كان صادقا ; لم يعد إلى الإسلام سالما
نسأل الله العافية من مقالة السوء ، ونسأله أن يسدد أقوالنا وأفعالنا ونياتنا ; إنه قريب مجيب .
باب في كفارة اليمين
من رحمة الله بعباده أن شرع لهم الكفارة التي بها تحلة اليمين .
قال الله تعالى : قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ
وفي الصحيحين عن النبي صلى الله عليه وسلم ، قال : إذا حلفت على يمين ، فرأيت غيرها خيرا منها ; فأت الذي هو خير ، وكفر عن يمينك
وكفارة اليمين فيها تخيير وفيها ترتيب ، فيخير من لزمته بين إطعام عشرة مساكين لكل مسكين نصف صاع من الطعام ، أو كسوة عشرة مساكين لكل واحد منهم ثوب يجزئه في صلاته ، أو عتق رقبة مؤمنة سليمة من العيوب ، فمن لم يجد شيئا من هذه الثلاثة المذكورة ; صام ثلاثة أيام .
فتبين بهذا التفصيل أن كفارة اليمين تجمع تخييرا وترتيبا ; تخييرا بين الإطعام والكسوة والعتق ، وترتيبها بين ذلك وبين الصيام .
والدليل على هذا قول الله تعالى : فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ
ومعنى الآية الكريمة إجمالا أن كفارة ما عقدتم من الأيمان إذا حنثتم فيها : إطعام عشرة مساكين من أوسط ما تطعمون أهليكم ; أي : من خير وأمثل قوت عيالكم ، أو كسوتهم مما يصح أن يصلى فيه ، أو عتق رقبة ، واشترط الجمهور كونها مؤمنة ، وقد بدأ سبحانه وتعالى بالأسهل فالأسهل ; فأي هذه الخصال فعل ، أجزأ بالإجماع .
واشترط الجمهور في صيام ثلاثة الأيام أن تكون متتابعة ، لقراءة عبد الله بن مسعود رضي الله عنه : ( فصيام ثلاثة أيام متتابعة ) .
وهنا يغلط كثير من العوام ، فيظنون أنهم مخيرون بين الصيام وبين بقية خصال الكفارة ، فيصومون ، مع قدرتهم على الإطعام أو الكسوة ، والصيام في هذه الحالة لا يجزئهم ولا يبرئ ذمتهم من كفارة اليمين ; لأنه لا يجزئ إلا عند العجز عن الإطعام أو الكسوة أو العتق ; فيجب التنبيه والتنبيه لمثل هذا الأمر .
ويجوز تقديم الكفارة على الحنث ، ويجوز تأخيرها عنه ، فإن قدمها ، كانت محللة لليمين ، وإن أخرها ; كانت مكفرة له .
والدليل على ذلك ما ثبت في " الصحيحين " عن النبي صلى الله عليه وسلم ، أنه قال : إذا حلفت على يمين ، فرأيت غيرها خيرا منها ; فأت الذي هو خير ، وكفر : عن يمينك فدل هذا الحديث على جواز تأخير الكفارة عن الحنث ، ولأبي داود فكفر عن يمينك ، ثم ائت الذي هو خير فدل هذا الحديث على جواز تقديم الكفارة على الحنث ، فدلت الأحاديث على جواز التقديم والتأخير .
ومن السنة ومن حق الأخ على أخيه المسلم إبرار قسمه إذا أقسمه عليه ، فعن البراء بن عازب رضي الله عنه ، قال : أمرنا رسول الله صلى الله عليه وسلم بسبع : أمرنا بعيادة المريض ، واتباع الجنائز ، وتشميت العاطس ، وإبرار القسم أو المقسم ، ونصر المظلوم ، وإجابة الداعي ، وإفشاء السلام
وإن كرر الأيمان قبل التكفير على فعل واحد موجبها واحد ، ثم حنث فيها ; فعليه كفارة واحدة . ..
وكذا لو حلف يمينا واحدة على عدة أشياء ; كما لو قال : والله لا آكل ولا أشرب ولا ألبس ، ثم حنث في أحد من هذه الأشياء ; فعليه كفارة واحدة ، وانحلت البقية ، لأنها يمين واحدة . أما إذا حلف عدة أيمان على عدة أفعال ثم حنث فيها ، فعليه كفارة لكل يمين .
قال شيخ الإسلام ابن تيمية رحمه الله : " من كرر أيمانا قبل التكفير ; فروايات ، ثالثها - وهو الصحيح - : إن كانت على فعل ، فكفارة ، وإلا ; فكفارات " انتهى .
وإن حلف لا يفعل شيئا ففعله ناسيا أو مكرها أو جاهلا أنه المحلوف عليه لم يحنث ، ولم تجب عليه كفارة ، لقوله تعالى : رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا ولأن فعل المكره غير منسوب إليه ، وقد رفع الله عن هذه الأمة الخطأ والنسيان وما استكرهوا عليه .
وقال شيخ الإسلام ابن تيمية رحمه الله : " إذا حلف على إنسان قاصدا إكرامه ; لا يحنث مطلقا ، إلا إذا كان قاصدا إلزامه ; فإنه يحنث ... " انتهى .
تنبيه : يقول الله تعالى بعدما ذكر كفارة اليمين : وَاحْفَظُوا أَيْمَانَكُمْ فأمر سبحانه بحفظ الأيمان ، ومعناه عدم المسارعة إلى اليمين ، أو المسارعة إلى الحنث فيها ، أو أنها لا تترك بدون كفارة ، وعلى كل ، ففي الآية الكريمة الأمر باحترام اليمين ، وعدم الاستهانة بها
ومما يجب التنبيه عليه أن بعض الناس إذا حلف ; يحتال على مخالفة اليمين ويظن أنه بهذه الحيلة يسلم من تبعة اليمين .
وقد نبه الإمام ابن القيم رحمه الله على ذلك بقوله : " ومن الحيل الباطلة : لو حلف لا يأكل هذا الرغيف ، أو لا يسكن في الدار هذه السنة ، أو لا يأكل هذا الطعام ; قالوا : يأكل الرغيف ويدع منه لقمة واحدة ، ويسكن السنة كلها إلا يوما واحدا ، ويأكل الطعام كله إلا القدر اليسير منه ولو أنه لقمة ، وهذه حيلة باطلة باردة ، ومتى فعل ذلك ; فقد أتى بحقيقة الحنث ، وفعل نفس ما حلف عليه ، ثم يلزم هذا المتحيل أن يجوز للمكلف كل ما نهى الشارع عن جملته ، فيفعله إلا القدر اليسير منه ; فإن البر والحنث في الأيمان نظير الطاعة والمعصية في الأمر والنهي ، ولذلك لا يبرأ إلا بفعل المحلوف عليه جميعه لا يفعل بعضه كما لا يكون مطيعا إلا بفعله جميعه ، ويحنث بفعل بعضه كما يعصي بفعل بعضه " انتهى . .
ومن الناس من يحلف على عدم فعل شيء ثم يوكل من يفعله بدلا عنه وهذا من الحيل التي لا تبرئ ذمته من تبعة اليمين ; إلا إذا كان قاصدا عدم مباشرة فعل الشيء بنفسه ; فله ما نوي .
وعلى كل حال ; فشأن الأيمان شأن عظيم ، لا يجوز التساهل به ، ولا الاحتيال للتخلص من حكمه .
باب في أحكام النذر
النذر لغة : الإيجاب ، تقول : نذرت كذا : إذا أوجبته على نفسك . وتعريفه شرعا : إلزام مكلف مختار نفسه شيئا لله تعالى .
والنذر نوع من أنواع العبادة ، لا يجوز صرفه لغير الله تعالى ، فمن نذر لغير الله تعالى من قبر أو ملك أو نبي أو ولي ; فقد أشرك بالله الشرك الأكبر المخرج من الملة ; لأنه بذلك قد عبد غير الله ; فالذين ينذرون لقبور الأولياء والصالحين اليوم قد أشركوا بالله الشرك الأكبر والعياذ بالله ; فعليهم أن يتوبوا إلى الله ، ويحذروا من ذلك ، وينذروا قومهم لعلهم يحذرون .
وحكم النذر ابتداء أنه مكروه ، وقد حرمه طائفة من العلماء ، لما روى ابن عمر رضي الله عنها ; أن النبي صلى الله عليه وسلم نهى عن النذر ، وقال : لإنه لا يرد شيئا ، لإنما يستخرج به من البخيل قال في " المنتقى " : " رواه الجماعة إلا الترمذي " ، ولأن الناذر يلزم نفسه بشيء لا يلزمه في أصل الشرع ، فيحرج نفسه ويثقلها بهذا النذر ، ولأنه مطلوب من المسلم فعل الخير بدون نذر .
لكن إذا نذر فعل طاعة ، وجب عليه الوفاء بذلك : لقوله تعالى : وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ
وقال تعالى في وصف الأبرار : يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا
وقال تعالى : وَلْيُوفُوا نُذُورَهُمْ
وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال : من نذر أن يطيع الله ; فليطعه ، ومن نذر أن يعصي الله ; فلا يعصه
وقال الإمام ابن القيم : " الملتزم الطاعة لله لا يخرج عن أربعة أقسام : إما أن تكون بيمين ، مجردة ، أو بنذر مجرد ، أو بيمين مؤكدة بنذر ، أو بنذر مؤكد بيمين ; كقوله : وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ فعليه أن يفي به ، وإلا دخل في قوله : فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ وهو أولى باللزوم من أن يقول : لله علي كذا انتهى .
وقد ذكر الفقهاء رحمهم الله أنه يشترط لانعقاد النذر أن يكون الناذر بالغا عاقلا مختارا ; لقوله صلى الله عليه وسلم : رفع القلم عن ثلاثة الصغير حتى يبلغ ، والمجنون حتى يفيق ، والنائم حتى يستيقظ فدل الحديث على أنه لا يلزم النذر من هؤلاء ; لرفع القلم عنهم .
ويصح النذر من الكافر إذا نذر عبادة ، ويلزمه الوفاء به إذا أسلم ; لحديث عمر رضي الله عنه ; قال : إني نذرت في الجاهلية أن أعتكف ليلة . فقال له النبي صلى الله عليه وسلم : أوف بنذرك
والنذر الصحيح خمسة أقسام
أحدها: النذر المطلق مثل أن يقول : لله علي نذر ، ولم يسم شيئا ; فيلزمه كفارة يمين ، سواء كان مطلقا أو معلقا ; لما روى عقبة بن عامر قال : قال رسول الله صلى الله عليه وسلم : كفارة النذر إذا لم يسم كفارة يمين رواه ابن ماجه والترمذي ، وقال : " حسن صحيح غريب " ; فدل هذا الحديث على وجوب الكفارة إذا لم يسم ما نذر لله عز وجل . .
الثاني: نذر اللجاج والغضب وهو تعليق نذره بشرط يقصد المنع منه أو الحمل عليه أو التصديق أو التكذيب ; كما لو قال : إن كلمتك ، أو : إن لم أخبر بك ، أو : إن لم يكن هذا الخبر صحيحا ، أو : إن كان كذبا ، فعلي الحج أو العتق . .. ونحو ذلك ; فهذا النذر يخير بين فعل ما نذره أو كفارة يمين ، لحديث عمران بن حصين ; قال : سمعت رسول الله صلى الله عليه وسلم يقول : لا نذر في غضب وكفارته كفارة يمين " رواه سعيد في سننه .
الثالث: نذر المباح نذر المباح كما لو نذر أن يلبس ثوبه أو يركب دابته ، ويخير بين فعله وبين كفارة يمين إن لم يفعله ; كالقسم الثاني ، واختيار شيخ الإسلام ابن تيمية رحمه الله أنه لا شيء عليه في نذر المباح ; لما روى الإمام البحاري : بينما النبي صلى الله عليه وسلم يخطب ، إذا هو برجل قائم ، فسأل عنه ; فقالوا : أبو إسرائيل ، نذر أن يقوم في الشمس ولا يستظل ولا يتكلم وأن يصوم . فقال : مروه ; فليتكلم ، وليستطل ، وليقعد ، وليتم صومه
الرابع: نذر المعصية كنذر شرب الخمر وصوم أيام الحيض ويوم النحر ; فلا يجوز الوفاء بهذا النذر ; لقول النبي صلى الله عليه وسلم : من نذر أن يعصي الله ، فلا يعصه فدل هذا الحديث على أنه لا يجوز الوفاء بنذر المعصية ; لأن المعصية لا تباح في حال من الأحوال ، ومن نذر المعصية النذر للقبور أو لأهل القبور ، وهو شرك أكبر كما سبق ، ويكفر عن هذا النذر كفارة يمين عند بعض أهل العلم ، وهو مروي عن ابن مسعود وابن عباس وعمران بن حصين وسمرة بن جندب رضي الله عنهم ، وذهب جماعة من أهل العلم إلى عدم انعقاد نذر المعصية ، وأنه لا يلزمه به كفارة ، وهو رواية عن أحمد ومذهب أبي حنيفة ومالك والشافعي ، واختاره شيخ الإسلام ابن تيمية ، وقال : " ومن أسرج قبرا أو مقبرة أو جبلا أو شجرة أو نذر لها أو لسكانها أو المضافين إلى ذلك المكان ; لم يجز ، ولا يجوز الوفاء به إجماعا ، ويصرف في المصالح ; ما لم يعلم ربه . .. " انتهى .
الخامس: نذر التبرر : وهو نذر الطاعة كفعل الصلاة والصيام والحج ونحوه ، سواء كان مطلقا ( أي : غير معلق على حصول شرط ) ; كما لو قال : لله علي أن أصلي أو أصوم . .. ، أو معلقا على حصول شرط ، كقوله : إن شفى الله مريضي ; فلله علي كذا ، فإذا وجد الشرط ; لزمه الوفاء به ; لقوله صلى الله عليه وسلم : من نذر أن يطيع الله ; فليطعه رواه البخاري ، ولقوله تعالى : يُوفُونَ بِالنَّذْرِ ولقوله تعالى : وَلْيُوفُوا نُذُورَهُمْ والله أعلم .
كتاب القضاء
باب في أحكام القضاء في الإسلام
بسم الله الرحمن الرحيم
قال شيخ الإسلام ابن تيمية رحمه الله : " والواجب اتخاذ ولاية القضاء دينا وقربة ; فإنهما من أفضل القربات ، وإنما فسد حال الأكثر بطلب الرئاسة والمال بها . .. انتهى .
والأصل في ذلك الكتاب والسنة والإجماع :
قال الله تعالى : وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ قال تعالى : يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ
وقد تولاه النبي صلى الله عليه وسلم بنفسه ، ونصب القضاة في الأقاليم التي دخلت تحت الحكم الإسلامي ، وكذلك خلفاؤه من بعده .
وأجمع المسلمون على نصب القضاة للفصل بين الناس .
والقضاء في اللغة معناه : إحكام الشيء والفراغ منه ; قال تعالى : فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ وله معان أخرى ، وأما معناه اصطلاحا ، فهو تبيين الحكم الشرعي والإلزام به وفصل الخصومات .
قال شيخ الإسلام ابن تيمية رحمه الله في القاضي : " هو من جهة الإثبات شاهد ، ومن جهة الأمر والنهي مفت ، ومن جهة الإلزام بذلك ذو سلطان . .. " انتهى .
وحكم القضاء في الإسلام أنه فرض كفاية . لأن أمر الناس لا يستقيم
قال الإمام أحمد : " لا بد للناس من حاكم لئلا تذهب الحقوق " .
وقال شيخ الإسلام ابن تيمية : " قد أوجب النبي صلى الله عليه وسلم تأمير الواحد في الاجتماع القليل العارض في السفر ، وهو تنبيه على أنواع الاجتماع . .. انتهى .
ويجب على من يصلح للقضاء الدخول فيه إذا لم يوجد غيره ، وفى ذلك فضل عظيم لمن قوي عليه ، وفيه خطر عظيم في حق من لم يؤد الحق فيه .
ويجب على إمام المسلمين أن يعين القضاة حسب المصلحة التي تدعو إلى ذلك ، لئلا تضيع الحقوق ، ويختار أفصل من يجده علما وورعا ، ومن لم يعرف صلاحيته ; سأل عنه .
ويجب على القاضي أن يجتهد في إقامة العدل بين الناس غاية ما يمكنه ، ولا يلزمه ما يعجز عنه ، ويفرض له ولي الأمر من بيت المال ما يكفيه حتى يتفرغ للقيام بالقضاء ، وقد فرض الخلفاء الراشدون للقضاة من بيت المال ما يكفيهم .
وصلاحيات القاضي يرجع فيها إلى العرف في كل زمان بحسبه .
قال شيخ الإسلام ابن تيمية رحمه الله : " ما يستفيده بالولاية ( يعني : من الصلاحيات ) لا حد له شرعا ، بل يتلقى من الألفاظ والأحوال والعرف ، لأن كل ما لم يحدد شرعا ; يحمل على العرف ; كالحرز والقبض " . قال : " وولاية الأحكام يجوز تبعيضها ، ولا يجب أن يكون عالما في غير ولايته ; فإن منصب الاجتهاد ينقسم ، حتى لو ولاه المواريث ; لم يجب أن يعرف غير الفرائض والوصايا وما يتعلق بذلك ، وإن ولاه عقود الأنكحة وفسخها ; لم يجب أن يعرف إلا ذلك ، وعلى هذا ; إذا قال : اقض فيما تعلم ; كما يقول : أفت فيما تعلم ; جاز ، ويسمى ما لا يعلم خارجا عن ولايته ، كما نقول في الحاكم الذي ينزل على حكمه الكفار وفي الحكمين في جزاء الصيد . .. " انتهى .
وفي هذا الزمان قد اتخذت وزارة العدل نظاما يسير عليه القضاة في ولاياتهم ، وتتحدد به صلاحياتهم ; فيجب الرجوع إليه ، والتقيد به ; لأن في ذلك ضبطا للأمور ، وتحديد الصلاحيات ، وهو لا يخالف نصا من كتاب الله ولا من سنة رسول الله ; فيجب العمل به .
ويشترط فيمن يتولى القضاء أن تتوفر فيه عشر صفات تعتبر حسب الإمكان :
أن يكون مكلفا - أي : بالغا عاقلا - ; لأن غير المكلف تحت ولاية غيره ; فلا يكون واليا على غيره ;
وأن يكون ذكرا ; لقوله صلى الله عليه وسلم : ما أفلح قوم ولوا أمرهم امرأة
وأن يكون حرا ، لأن الرقيق مشغول بحقوق سيده .
وأن يكون مسلما ، لأن الإسلام شرط للعدالة ، ولأن المطلوب إذلال الكافر ، وفي توليته القضاء رفعة واحترام له .
وأن يكون عدلا ; فلا تجوز تولية الفاسق ; لقوله تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا وإذا كان لا يقبل خبره ; فعدم قبول حكمه من باب أولى .
وأن يكون سميعا ، لأن الأصم لا يسمع كلام الخصمين .
وأن يكون بصيرا ، لأن الأعمى لا يعرف المدعي من المدعى عليه .
وقال شيخ الإسلام ابن تيمية : " قياس المذهب تجوز ولايته كما تجوز شهادته ; إذ لا يعوزه إلا معرفة عين الخصم ، ولا يحتاج إلى ذلك ، بل يقضي على موصوف كما قضى داود بين الملكين ، ويتوجه أن يصح مطلقا ، ويعرف بأعيان الشهود والخصم كما يعرف بمعاني كلامهم في الترجمة ، إذ معرفة كلامه وعينه سواء . .. " انتهى .
ويشترط في القاضي أن يكون متكلما ; لأن الأخرس لا يمكنه النطق بالحكم ، ولا يفهم جميع الناس إشارته .
وأن يكون مجتهدا ; ولو في مذهبه الذي يقلد فيه إماما من الأئمة ; بأن يعرف القول الراجح فيه من المرجوح . ..
قال شيخ الإسلام ابن تيمية رحمه الله : " وهذه الشروط تعتبر حسب الإمكان ، وتجب ولاية الأمثل فالأمثل ، وعلى هذا يدل كلام أحمد وغيره ، فيولى الأنفع من الفاسقين وأقلهما شرا ، وأعدل المقلدين وأعرفهما بالتقليد " .
قال صاحب " كتاب الفروع " : " وهو كما قال " . .
وقال في الإنصاف في تولية المقلد : " وعليه العمل من مدة طويلة ، وإلا ، تعطلت أحكام الناس . .
وذكر ابن القيم أن المجتهد هو العالم بالكتاب والسنة ، ولا ينافي اجتهاده تقليد غيره أحيانا ; فلا تجد أحدا من الأئمة إلا وهو مقلد من هو أعلم منه في بعض الأحكام :
باب في آداب القاضي
المراد بالآداب هنا الأخلاق التي ينبغي له التخلق بها .
قال الإمام أحمد رحمه الله : " حسن الخلق أن لا تغضب ولا تحقد " .
وقال الإمام ابن القيم رحمه الله : " الحاكم محتاج إلى ثلاثة أشياء لا يصح له الحكم إلا بها : معرفة الأدلة ، والأسباب ، والبينات ; فالأدلة تعرفه الحكم الشرعي الكلي ، والأسباب تعرفه ثبوته في هذا المحل المعين أو انتفاءه عنه ، والبينات تعرفه طريق الحكم عند التنازع ، ومتى أخطأ في واحد من هذه الثلاثة ، أخطأ في الحكم " انتهى .
وينبغي للقاضي أن يكون قويا من غير عنف ، لئلا يطمع فيه الظالم ، وأن يكون لينا من غير ضعف ; لئلا يهابه صاحب الحق .
قال الشيخ تقي الدين ابن تيمية رحمه الله : " إن الولاية لها ركنان : القوة والأمانة ، وينبغي للقاضي أن يكون حليما ; لئلا يغضب من كلام الخصم ، فيمنعه ذلك من الحكم ; فالحلم زينة العلم وبهاؤه وجماله ، وضده الطيش والعجلة والحدة والتسرع وعدم الثبات ، وينبغي له أن يكون ذا أناة ( أي : تؤدة وتأن ) ، لئلا تؤدي عجلته إلى ما لا ينبغي ، وأن يكون ذا فطنة ; لئلا يخدعه بعض الخصم ، وأن يكون عفيفا ( أي : كافا نفسه عن الحرام ) ، وأن يكون بصيرا بأحكام من قبله من القضاة ، ويكون مجلسه في وسط البلد إذا يمكن ; ليستوي أهل البلد في المضي إليه ، ولا بأس بالقضاء في المسجد ، وقد جاء عن عمر وعثمان وعلي أنهم كانوا يقضون في المسجد ، ويجب على القاضي أن يعدل بين الخصمين في لحظه ولفظه ومجلسه ودخولهما عليه ، روى أبو داود عن ابن الزبير ; قال : قضى رسول الله صلى الله عليه وسلم أن الخصمين يقعدان بين يدي الحاكم فوجب أن يعدل بينهما في مجلسه وفي ملاحظته لهما وكلامه لهما " .
قال الإمام ابن القيم : " نهى عن رفع أحد الخصمين عن الآخر ، وعن الإقبال عليه ، وعن مشاورته والقيام له دون خصمه ; لئلا يكون ذريعة إلى انكسار قلب الآخر وضعفه عن القيام بحجته وثقل لسانه بها ، ولا يتنكر للخصوم ; لما في التنكر لهم من إضعاف نفوسهم وكسر قلوبهم وإخراس ألسنتهم عن التكلم بحججهم " .
ويحرم على القاضي أن يسار أحد الخصمين أو يلقنه حجته أو يضيفه أو يعلمه كيف يدعي ; إلا أن يترك ما يلزمه في الدعوى .
وينبغي للقاضي أن يحضر مجلسه الفقهاء ، وأن يشاورهم فيما يشكل عليه إن أمكن ، فاذا اتضح له الحكم ; حكم به ، وإلا ; أخره حتى يتضح .
ويحرم على القاضي أن يقضي وهو غضبان غضبا كثيرا ، لما في الحديث المتفق عليه : أن النبي صلى الله عليه وسلم قال : لا يقضين حاكم بين اثنين وهو غضبان ولأن الغضب يشوش عليه قلبه وذهنه ، ويمنعه من كمال الفهم ، ويحول بينه وبين استيفاء النظر ، ويعمي عليه طريق العلم والقصد .
ويقاس على الغضب كل ما يشوش الفكر ، كحالة الجوع ، والعطش ، وشدة الهم ، أو الملل ، أو النعاس ، أو برد مؤلم ، أو حر مزعج ، أو في حالة احتباس بول أو غائط ; لأن ذلك كله يشغل الفكر الذي يتوصل به إلى إصابة الحق في الغالب ; فهو في معنى الغضب .
ويحرم على الحاكم قبول رشوة ; لحديث ابن عمر ; قال : لعن رسول الله صلى الله عليه وسلم الراشي والمرتشي قال الترمذي : هذا حديث حسن صحيح .
والرشوة نوعان :
أحدهما: أن يأخذ من أحد الخصمين ليحكم له بالباطل .
والثاني: أن يمتنع من الحكم بالحق للمحق حتى يعطيه الرشوة ، وهذا من أعظم الظلم .
وكذا يحرم على القاضي قبول هدية ممن لم يكن يهاديه قبل ولايته القضاء ، يقول النبي صلى الله عليه وسلم : هدايا العمال غلول رواه أحمد ، ولأن قبول الهدية ممن لم تجر عادته بمهاداته ذريعة إلى قضاء حاجته .
ويكره للقاضي تعاطي البيع والشراء إلا بوكيل لا يعرف أنه له ; خشية المحاباة ; فإن المحاباة في البيع والشراء كالهدية .
ولا يحكم القاضي لنفسه ولا لمن لا تقبل شهادته له كوالده وولده وزوجته ولا يحكم على عدوه ، لقيام التهمة في هذه الأحوال ، ومتى عرضت قضية تختص به أو لمن لا تقبل شهادته له ; أحالها إلى غيره ; فقد حاكم عمر أبيا إلى زيد بن ثابت ، وحاكم علي رجلا عراقيا إلى شريح ، وحاكم عثمان طلحة إلى جبير بن مطعم رضي الله عنهم .
ويستحب للقاضي أن يقدم النظر في القضايا التي تستدعي حالة أصحابها سرعة النظر فيها ، كقضايا المساجين ، وقضايا القصار من الأيتام والمجانين ، ثم قضايا الأوقاف والوصايا التي ليس لها ناظر .
ولا ينقض من أحكام القاضي إلا ما خالف الكتاب والسنة ، أو خالف إجماعا قطعيا ، فما كان كذلك ; وجب نقضه ; لمخالفته الكتاب والسنة أو الإجماع .
وبهذا الاستعراض السريع لآداب القاضي ; يتبين عدالة القضاء في الإسلام ، وما يكون عليه القضاة من مستوى رفيع مما تعجز كل نظم الأرض عن الإتيان بمثله أو قريب منه ، وصدق الله العظيم : أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ
فقبح الله قوما أعرضوا عن هذا الحكم الرباني واستبدلوه بالقانون الشيطاني ، وهؤلاء قد بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ
باب في طريق الحكم وصفته
إذا حضر إلى القاضي خصمان ; أجلسهما بين يديه ، وقال : أيكما المدعي ; أو انتظر حتى يبدأ المدعي بالكلام ، فإذا ادعى ; استمع دعواه .
فإن جاءت على الوجه الصحيح . سأل القاضي المدعى عليه : ما موقفه حيال هذه الدعوى ؟
فإن أقر بها . حكم عليه للمدعي بهذه الدعوى .
وإن أنكر المدعى عليه هذه الدعوى ; قال القاضي للمدعي : إن كانت لك بينة فأحضرها . لأن على المدعي حينئذ تصحيح دعواه ليحكم له بها ، فإن أحضر بينة ; سمع القاضي شهادتها وحكم بها .
ولا يحكم القاضي بعلمه ; لأن ذلك يفضى إلى تهمته .
قال العلامة ابن القيم : " لأن ذلك ذريعة إلى حكمه بالباطل ، ويقول : حكمت بعلمي " .
قال : " وقد ثبت عن أبي بكر وعمر وعبد الرحمن بن عوف ومعاوية المنع من ذلك ، ولا يعرف لهم في الصحابة مخالف ، ولقد كان سيد الحكام صلوات الله وسلامه عليه يعلم من المنافقين ما يبيح دماءهم وأموالهم ، ويتحقق ذلك ، ولا يحكم فيهم بعلمه ، مع براءته عند الله وملائكته وعباده من كل تهمة .
قال : " ولكن يجوز له ( أي : القاضي ) الحكم بما تواتر عنده وتضافرت به الأخبار بحيث اشترك في العلم به هو وغيره ، ويجوز له الاعتماد على سماعه بالاستفاضة ; لأنها من أظهر البينات ، ولا يتطرق إلى الحاكم تهمة إذا استند إليها ; فحكمه بها حكم بحجة ، لا بمجرد علمه الذي لا يشاركه فيه غيره انتهى .
وإن قال المدعي : ما لي بينة ، أعلمه القاضي أن له اليمين على خصمه ; لما روى مسلم وأبو داود : أن رجلين اختصما إلى النبى صلى الله عليه وسلم حضرمي وكندي ، فقال الحضرمي : يا رسول الله ! إن هذا غلبني على أرض لي . فقال الكندي : هي أرضى وفي يدي وليس له فيها حق . فقال النبي صلى الله عليه وسلم للحضرمي : ألك بينة . قال : لا . قال : فلك يمينه
قال الإمام ابن القيم : " وهذه قاعدة الشريعة المستمرة ، لأن اليمين إنما كانت في جانب المدعى عليه حيث لم يترجح المدعي بشيء غير الدعوى ، فيكون جانب المدعى عليه أولى باليمين ; لقوته بأصل براءة الذمة ، فكان هو أقوى المتداعيين باستصحاب الأصل ، فكانت اليمين من جهته " انتهى
فإذا طلب المدعي تحليف المدعى عليه ; حلفه القاضي وخلى سبيله ; لأن الأصل براءة ذمته .
ولكن يشترط لصحة يمين المدعى عليه أن تكون على صفة جوابه للمدعي ، وأن تكون بعد أمر الحاكم له بطلب المدعي تحليفه ; لأن الحق في اليمين للمدعي ، فلا تستوفى إلا بطلبه .
فإن نكل المدعى عليه عن اليمين وأبى أن يحلف ، قضي عليه بالنكول ، فإنه لولا صدق المدعي ، لدفع المدعى عليه دعواه باليمين ، فلما نكل عنها ; كان نكوله قرينة ظاهرة دالة على صدق المدعي ، فقدمت على أصول براءة الذمة .
والقضاء بالنكول هو مذهب جماعة من أهل العلم ، وقد قضى به عثمان رضي الله عنه ، وقال جماعة من أهل العلم : ترد اليمين على المدعى ولا سيما إذا قوي جانبه .
قال الإمام ابن القيم رحمه الله : " الذي جاءت به الشريعة أن اليمين تشرع من جهة أقوى المتداعيين ; فأي الخصمين ترجح جانبه ; جعلت اليمين من جهته ، وهذا مذهب الجمهور كأهل المدينة وفقهاء الحديث كأحمد والشافعي ومالك وغيرهم " ، وقال : " كما حكم به الصحابة وصوبه أحمد وغيره " ، وقال : " ما هو ببعيد يحلف ويأخذ ، واختاره الشيخ " .
وقال أبو عبيد : " رد اليمين له أصل في الكتاب والسنة " .
وقال شيخ الإسلام ابن تيمية رحمه الله : " ليس المنقول عن الصحابة في النكول ورد اليمين بمختلف ، بل هذا له موضع وهذا له موضع ; فكل موضع أمكن المدعي معرفته والعلم به ، فرد المدعى عليه اليمين ; فإنه إن حلف استحق ، وإن لم يحلف لم يحكم له بنكول المدعى عليه ، وهذه كحكومة عثمان بن عفان " .
قال ابن القيم : " وهذا الذي اختاره شيخنا هو فصل النزاع في النكول ورد اليمين " .
وقال : " إذا كان المدعى عليه منفردا بمعرفة الحال ، فإذا لم يحلف ; قضي عليه ، وأما إذا كان المدعي هو المنفرد ، رد عليه ، فإذا لم يحلف ; لم يقض له بنكول المدعى عليه . فهذا التحقيق أحسن ما قيل في النكول ورد اليمين " انتهى .
وإذا حلف المنكر وخلى الحاكم سبيله كما سبق ، ثم أحضر المدعي بينة بعد ذلك ، فإن كان قد سبق منه نفيها ، بأن قال : ما لي بينة ; فإنها لا تسمع بعد ذلك ; لأنه مكذب لها بقوله : ما لي بينة ، وإن لم يكن نفاها ; سمعت ، وحكم بها القاضي .
ولا تكون يمين المنكر مزيلة للحق ، لأن الدعوى لا تبطل بالاستحلاف ، ويمين المنكر إنما تكون مزيلة للخصومة لا مزيلة للحق ، وكذا لو قال : لا أعلم لي بينة ، ثم وجدها ، فإنها تسمع ويحكم بها ; لأنه ليس بمكذب لها ، والله أعلم .
باب في شروط صحة الدعوى
لا تصح الدعوى إلا محررة ، فإن كانت بدين على ميت مثلا ، ذكر موته ونوع الدين وقدره وكل المعلومات التي بها تتضح الدعوى ، لأن الحكم مرتب عليها ، ولذلك قال رسول الله صلى الله عليه وسلم : وإنما أقضي على نحو ما أسمع فدل الحديث على وجوب تحرير الدعوى ، ليتبين للحاكم وجه الحكم .
ولا تصح الدعوى أيضا إلا معلومة المدعى به ، فلا تصح بمجهول ، بل لا بد أن تكون بشيء معلوم ، ليتأتى الإلزام به إذا ثبت ; إلا الدعوى بما يصح مجهولا ، كالوصية بشيء من ماله وعبد من عبيده جعله مهرا ونحوه ، فتصح الدعوى بمثل هذا ، وإن كان مجهولا .
ولا بد أن يصرح بالدعوى ; فلا يكفي قوله : لي عنده كذا ، حتى يقول : وأنا مطالبه به ، ولا بد أن يكون المدعى به حالا ; فلا تصح الدعوى بدين مؤجل ; لأنه لا يجب الطلب به قبل حلوله ، ولا يحبس عليه .
ويشترط لصحة الدعوى انفكاكها عما يكذبها ; فلا تصح الدعوى على إنسان أنه قتل أو سرق منذ عشرين سنة وسنه أقل من ذلك ; لأن الحس يكذبها .
وإن ادعى عقد بيع أو إجارة ; اشترط لصحة الدعوى ذكر شروط العقد ; لأن الناس يختلفون في الشروط ، وقد لا يكون ذلك العقد صحيحا عند القاضي .
وإن ادعى الإرث ; فلا بد من ذكر سببه ، لأن أسباب الإرث تختلف ; فلابد من تعيين السبب .
ويعتبر لصحة الدعوى تعيين المدعى به إن كان حاضرا في المجلس أو البلد ; ليزول اللبس ، وإن كان المدعى به غائبا ; فلا بد من وصفه بما يصح به السلم ; بأن يذكر ما يضبطه من الصفات.
ويشترط لصحة البينة عدالتها ، لقوله تعالى : وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ وقوله تعالى : مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ وقوله تعالى : إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا واختلف الفقهاء رحمهم الله : هل لا بد من عدالة البينة ظاهرا وباطنا أو تكفي العدالة ظاهرا على قولين ، الراجح منهما اعتبار العدالة ظاهرا ; لقبوله شهادة الأعرابي ، ولقول عمر رضي الله عنه : المسلمون عدول
ويحكم القاضي بالبينة العادلة ما لم يعلم خلافها ، فإن علم خلاف ما شهدت به ، لم يجز له الحكم بها " .
ومن جهل القاضي عدالته من الشهود ; سأل عنه ممن له به خبرة باطنه بصحبة أو معاملة أو جوار ، قال عمر رضي الله عنه لرجل زكى رجلا عنده : أنت جاره ; قال : لا . قال : صحبته في السفر الذي تظهر فيه جواهر الرجال ; : قال : لا . قال : عاملته بالدينار والدرهم ; قال : لا . قال : لست تعرفه " .
وإن تعارض الجرح والتعديل في الشاهد قدم الجرح ; لأن الجارح معه زيادة علم خفيت على المزكي ، والجارح يخبر عن أمر باطن ، والمزكي يخبر عن أمر ظاهر فقط ، والجارح مثبت ، والمزكي ناف ، والمثبت مقدم على النافي .
وتعديل الخصم للبينة وحده أو تصديقه لها تعديل ; لأن البحث عن عدالتها لحقه ، ولأن إقراره بعدالة البينة إقرار بما يوجب الحق عليه لخصمه ، فيؤخذ بقراره .
وإذا علم القاضي عدالة البينة ; حكم بها ، ولم يحتج إلى التزكية ، وكذا لو علم عدم عدالتها ، لم يحكم بها ، وإن ارتاب في الشهود ; سألهم كيف تحملوا الشهادة ; وأين تحملوها ؟
قال الإمام ابن القيم : " وذلك واجب عليه متى عدل عنه أثم وجار في الحكم ، وشهد رجلان عند علي رضي الله عنه على رجل أنه سرق ، فاستراب منهما ، فأمرهما بقطع يده ، فهربا " .
وإن جرح الخصم الشهود ، كلف إقامة البينة بالجرح ; لحديث : البينة على المدعي فينظر ثلاثة أيام ، فإن لم يأت ببينة على الجرح ، حكم عليه بالبينة ; لأن عجزه عن إقامة البينة على الجرح في المدة المذكورة دليل على عدم ما ادعاه .
وإن جهل القاضي حال البينة ; طلب من المدعي تزكيتهم ; لتثبت عدالتهم ، فيحكم بما شهدوا به ، ولا بد في تزكية الشخص من شاهدين يشهدان بعدالته ، وقيل : يكفي في التزكية شاهد واحد .
ويحكم على الغائب مسافة قصر إذا ثبت عليه الحق ، لأن هندا قالت : يا رسول الله ! إن أبا سفيان رجل شحيح ، وليس يعطيني من النفقة ما يكفيني وولدي ، قال : خذي ما يكفيك وولدك بالمعروف متفق عليه . فدل على صحة الحكم على الغائب ، ثم إذا حضر الغائب ; فهو على حجته ; لزوال المانع .
والحكم بثبوت أصل الحق لا يبطل دعوى قضائه أو البراءة منه ونحو ذلك مما يسقط ذلك الحق.
ويعتبر في القضاء على الغائب أن يكون في غير محل ولاية القاضي ، أما لو كان غائبا في محل ولايته ، ولا حاكم فيه ; فإن القاضي يكتب إلى من يصلح للقضاء بالحكم بينهما ، فإن تعذر ، فإلى من يصلح بينهما ، فإن تعذر ، قال للمدعي : حقق دعواك ، فإن فعل ; أحضر خصمه ، وإن بعدت المسافة .
وذكر الإمام أحمد أن مذهب أهل المدينة أنهم يقضون على الغائب ، وقال : "هذا مذهب حسن".
قال الزركشي : " فلم ينكر أحمد سماع الدعوى ولا البينة " ، وحكى قول أهل المدينة والعراق ، وكأنه عنده محل وفاق .
وتسمع الدعوى أيضا على غير المكلف ، ويحكم بها ; لحديث هند ، ثم إذا كلف بعد الحكم عليه ; فهو على حجته .
باب في القسمة بين الشركاء
دليل القسمة بين الشركاء من الكتاب والسنة والإجماع :
قال الله تعالى : وَنَبِّئْهُمْ أَنَّ الْمَاءَ قِسْمَةٌ بَيْنَهُمْ وقال تعالى : وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى الآية .
وقال النبي صلى الله عليه وسلم : الشفعة فيما لم يقسم وكان صلى الله عليه وسلم يقسم الغنائم.
وذكر الإجماع عليها غير واحد مق العلماء .
والحاجة داعية إليها ; إذ لا سبيل إلى إعطاء ذوي الحقوق حقوقهم من الشيء المشترك إلا بالقسمة .
والقسمة إفراز الأنصباء بعضا عن بعض .
وهي نوعان : قسمة تراض ، وقسمة إجبار
النوع الأول: قسمة التراضي هي التي لا بد أن يتفق عليها جميع الشركاء ، ولا تجوز بدون رضاهم ، وهي التي لا تمكن إلا بحصول ضرر ، ولو على بعض الشركاء ، أو برد عوض من أحد الشركاء على الآخر ، وتكون في الدور الصغار والدكاكين الضيقة والأرض المختلفة أجزاؤها بسبب بناء أو شجر في بعضها أو كون بعضها يتعلق به رغبة تخصه دون البعض الآخر .
فهذا النوع من المشترك لا تجوز قسمته إلا باتفاق الشركاء وتراضيهم ; لقوله : لا ضرر ولا ضرار رواه أحمد وغيره ; فهو يدل بعمومه على عدم جواز قسم ما لا ينقسم إلا بضرر إلا بالتراضي .
وهذه القسمة تأخذ حكم البيع ، برد ما فيه عيب ، ويدخلها خيار المجلس والشرط ونحوه ، ولا يجبر من امتنع من قبولها من الشركاء ، لكن متى طلب أحد الشركاء بيع هذا المشترك ; أجبر الممتنع ، فإن أبى ; باعه الحاكم عليهما ، وقسم الثمن بينها على قدر حصصهما .
وضابط الضرر الذي يمنع هذه القسمة هو نقص القيمة بالقسمة ، سواء انتفعوا به مقسوما أم لا ; فلا يعتبر ضرر كونهما لا ينتفعان به مقسوما .
النوع الثاني : قسمة الإجبار
وهى ما لا ضرر في قسمته ، ولا رد عوض في قسمته ، سميت بذلك لأن الحاكم يجبر الممتنع منهما إذا كملت شروطها ، وذلك . كالقرية والبستان والدار الكبيرة والأرض الواسعة والدكاكين الواسعة والمكيل والموزون من جنس واحد .
ويشترط لإجبار الممتنع من هذه القسمة ثلاثة شروط
أن يثبت عند الحاكم ملك الشركاء ، وأن يثبت أن لا ضرر ، وأن يثبت إمكان تعديل السهام في العين المقسمة من غير شيء يجعل فيها .
فإذا توافرت هذه الشروط ، وطلب أحد الشركاء القسمة ، أجبر شريكه الآخر عليها ، وإن امتنع من القسمة مع شريكه ; لأن القسمة تزيل الضرر الحاصل في الشركة ، وتمكن كل واحد من التصرف في نصيبه والانتفاع به بإحداث الغراس والبناء مما لا يتمكن منه مع بقاء الشركة ،
وإن كان أحد الشركاء غير مكلف ، قسم عنه وليه ، وإن كان غائبا ; قسم عنه الحاكم بطلب شريكه .
وهذه القسمة في الحقيقة إفراز لحق أحد الشريكين عن الآخر ، ولا تأخذ حكم البيع ; لأنها تخالفه في الأحكام . .
ويجوز للشركاء أن يتقاسموا بأنفسهم أو بقاسم ينصبونه هم أو يسألون الحاكم نصبه .
وتعديل السهام يكون بالأجزاء إن تساوى المقسوم كالمكيلات والموزونات غير المختلفة ، وتعدل بالقيمة إن اختلفت أجزاء المقسوم في القسمة ، فيجعل السهم من الرديء أكثر من السهم من الجيد ، فإن لم يمكن التعديل بالأجزاء ولا بالقيمة ، عدلت بالرد ; بأن يجعل لمن يأخذ الرديء أو القليل دراهم على من يأخذ الجيد أو الأكثر .
فإذا اقتسموا أو اقترعوا ; لزمت القسمة ، لأن القاسم كالحاكم ، والقرعة كحكم الحاكم ، يلزم العمل بها ، وكيف اقترعوا بالحصى أو غيره ، جاز ، والأحوط القرعة بأن يكتب اسم كل شريك على رقعة ، ثم تجمع وتلف وتدفع إلى شخص لم يحضر ولم يرها ، ويؤمر بأن يخرج الرقاع ويضعها على الأسهم ، فمن وجد اسمه على سهم ; فهو له .
وإن خير أحدهما الآخر ; لزمت القسمة برضاهم وتفرقهم .
ومن ادعى غلطا فيما تقاسماه . بأنفسهما وأشهدا على رضاهما به ; لم يلتفت إليه ; لأنه رضي بالقسم على الصورة التي وقعت ، ورضاه بالزيادة في نصيب شريكه يلزمه .
ومن ادعى غلطا فيما قسمه قاسم حاكم أو قاسم نصباه ; قبل ببينة ، وإلا ، حلف منكر له ; لأن الأصل عدم ذلك ، فان أقام بينة على الغلط ; قبلت ونقضت القسمة ; لأن سكوته قد استند إلى ظاهر حال القاسم ، فإذا قامت البينة بغلطه ; كان له الرجوع فيما غلط به .
وإن ادعى كل من الشريكين شيئا أنه له ; تحالفا ، ونقضت القسمة ، لأن ذلك المدعى به لم يخرج عنهما ، ولا مرجح لأحدهما على الآخر .
ومن ظهر في نصيبه عيب قد جهله ; خير بين الفسخ والإمساك مع الأرش ; لأن ظهور العيب في نصيبه نقص ، فيخير بين الأرش والفسخ كالمشتري ، والله أعلم .
باب في بيان الدعاوى والبينات
الدعاوى جمع دعوى ، وهي لغة الطلب ، قال الله تعالى : وَلَهُمْ مَا يَدَّعُونَ أي : يطلبون ويتمنون .
والدعوى في اصطلاح الفقهاء : إضافة الإنسان إلى نفسه استحقاق شيء في يد غيره أو ذمته .
والبينات جمع بينة ، وهى العلامة الواضحة ، وهي كل ما يبين الحق من شهيد أو يمين .
قال العلامة ابن القيم رحمه الله : " البينة في الشرع اسم لما يبين الحق ويظهر ، وقد نصب سبحانه على الحق علامات وأمارات تدل عليه وتبينه ، فمن أهدر العلامات والأمارات بالكلية ، فقد عطل كثيرا من الأحكام ، وضيع كثيرا من الحقوق . .. انتهى .
والفرق بين المدعي والمدعى عليه أن المدعي هو الذي إذا سكت ترك ، فهو المطالب ، والمدعى عليه هو الذي إذا سكت ، لم يترك ; فهو المطالب .
ويشترط لصحة الدعوى وصحة الإنكار أن يكون من جائز التصرف ، وهو الحر المكلف الرشيد .
وإذا تداعيا عينا بأن ادعى كل منهما أنها له وهي بيد أحدهما ; فهي لمن هي بيده مع يمينه .
ويسمى من كانت العين بيده منهما الداخل ، ويسمى من لم تكن العين بيده بالخارج .
فإن أقام كل منهما بينته أن العين المدعى بها له ، قضي بها للخارج لحديث ابن عباس مرفوعا : لو يعطى الناس بدعواهم . لادعى ناس دماء رجال وأموالهم ، ولكن اليمين على المدعى عليه رواه أحمد ومسلم ، ولقوله صلى الله عليه وسلم : البينة على المدعي ، واليمين على من أنكر رواه الترمذي ، فدل الحديثان على أن البينة على المدعي ، فإذا أقامها ، قضي بها له ، وأن اليمين على من أنكر إذا لم يكن مع المدعي بينة ، وذهب أكثر أهل العلم في هذه المسألة أن العين تكون لمن هي بيده ، وهو ما يسمى بالداخل ، وأن الحديث محمول على ما إذا لم يكن مع من هي بيده بينة ، وإلا ; فاليد مع بينته أقوى ، والأخذ بقول الأكثر أولى .
وإن لم تكن العين التي تداعياها بيد أحد ، وليس هناك ظاهر يعمل به ولا بينة لأحدهما ; تحالفا ; بأن يحلف كل واحد أنه لا حق للآخر فيها ، وقسمت بينهما بالسوية ; لاستوائهما في الدعوى ، مع عدم المرجح لأحدهما ، وإن دل الظاهر لأحدهما ، عمل به .
فلو تنازع الزوجان في قماش البيت ونحوه ، فما يصلح للرجل يكون للزوج ، وما يصلح للمرأة يكون للزوجة ، وما يصلح للاثنين ، فلهما .
باب في الشهادات
الشهادة مشتقة من المشاهدة ; لأن الشاهد يخبر عما شاهده وعلمه .
وهل يشترط في أداء الشهادة أن يكون ، ذلك بلفظ : ( أشهد ) أو ( شهدت ) ; هذا هو المشهور في مذهب الحنابلة . والقول الثاني - وهو رواية عن أحد وقول جماعة من الأئمة - : أن ذلك لا يلزم ، واختاره الشيخ تقي الدين ابن تيمية وتلميذه ابن القيم وغيرهما .
قال الشيخ : " ولا يشترط في أداء الشهادة لفظ ( أشهد ) ، وهو مقتضى قول أحمد وغيره ، ولا أعلم نصا يخالفه ، ولا يعرف عن صحابي ولا تابعي اشتراط لفظ الشهادة " .
وقال ابن القيم : " الإخبار شهادة محضة في أصح الأقوال ، وهو قول الجمهور ، فإنه لا يشترط في صحة الشهادة لفظ : ( أشهد ) ، بل متى قال الشاهد : رأيت كيت وكيت ، أو : سمعت ، أو نحو ذلك ، كانت شهادة منه ، وليس في كتاب الله ولا في سنة رسوله صلى الله عليه وسلم موضع واحد يدل على اشتراط لفظ الشهادة ، ولا عن رجل واحد من الصحابة ، ولا قياس ولا استنباط يقتضيه ، بل الأدلة المتضافرة من الكتاب والسنة وأقوال الصحابة ولغة العرب تنفي ذلك انتهى .
وتحمل الشهادة في غير حق الله تعالى فرض كفاية إذا قام به من يكفي ; سقط عن بقية المسلمين ، لحصول الغرض ، وإن لم يوجد إلا من يكفي ; تعين عليه ; لقوله تعالى : وَلَا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا أي : إذا دعوا لتحمل الشهادة ، فعليهم الإجابة ، والآية عامة في الدعوة للتحمل والأداء ، وقال ابن عباس وغيره في معنى الآية : المراد به التحمل للشهادة وإثباتها عند الحاكم ، ولأن الحاجة تدعو إلى ذلك لإثبات الحقوق والعقود ; فكان واجبا كالأمر بالمعروف والنهي عن المنكر .
وأما أداء الشهادة ; فهو فرض عين على من تحملها متى دعي إليها ; لقوله تعالى : وَلَا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ ومعنى الآية الكريمة : إذا دعيتم إلى إقامة الشهادة ، فلا تخفوها ولا تغلوها ، وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ أي : فاجر قلبه ، وهذا وعيد شديد بمسخ القلب ، وإنما خصه لأنه موضع العلم بالشهادة ، فدلت الآية الكريمة على فرضية أداء الشهادة عينا على من تحمل متى دعي إليه :
قال الإمام العلامة ابن القيم : " التحمل والأداء حق يأثم بتركه " ، وقال : " قياس المذهب أن الشاهد إذا كتم الشهادة بالحق ; ضمنه ، لأنه أمكنه تخليص حق صاحبه ، فلم يفعل ، فلزمه الضمان ; كما لو أمكنه تخليصه من هلكة فلم يفعل . .. " انتهى .
ويعتبر لوجوب التحمل والأداء انتفاء الضرر عن الشاهد ، فإن كان يلحقه بذلك ضرر في نفسه أو عوضه أو ماله أو أهله ; لم يجب عليه ، لقوله تعالى : وَلَا يُضَارَّ كَاتِبٌ وَلَا شَهِيدٌ ولحديث : لا ضرر ولا ضرار والله أعلم .
ويجب على الشاهد أن يكون على علم بما يشهد به فلا يحل له أن يشهد إلا بما يعلم ; قال تعالى : وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ وقال تعالى : إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ أي : يعلم ما شهد به على بصيرة ويقين ، وقال ابن عباس رضي الله عنهما : سئل النبي صلى الله عليه وسلم عن الشهادة ; فقال : أترى الشمس ; قال : نعم . فقال : على مثلها فاشهد أو دع رواه الخلال في جامعه ، وقال البيهقي : " لم يرد من طريق يعتمد عليها " ، وقال ابن حجر : " ولكن معنى الحديث صحيح " .
والعلم يحصل بأحد أمور : إما بسماع ، أو رؤية من مشهود عليه ، فيشهد بما سمع أو رأى ، وإما بسماع الشاهد عن طريق الاستفاضة فيما يتعذر علمه بدونها غالبا كالنسب والموت ، لكن لا يشهد بالاستفاضة إلا إذا بلغته عن عدد يقع بهم العلم .
ويشترط فيمن تقبل شهادته ستة شروط
أحدها: البلوغ : فلا تقبل شهادة الصبيان إلا فيما بينهم .
قال العلامة ابن القيم : " عمل الصحابة وفقهاء المدينة بشهادة الصبيان على تجارح بعضهم بعضا ; فإن الرجال لا يحضرون معهم ، ولو لم تقبل شهادتهم ; لضاعت الحقوق وتعطلت وأهملت ، مع غلبة الظن أو القطع بصدقهم ، ولا سيما إذا جاءوا مجتمعين قبل تفرقهم إلى بيوتهم ، وتواطئوا على خبر واحد ، وفرقوا وقت الأداء ، واتفقت كلمتهم ، فإن الظن الحاصل حينئذ بشهادتهم أقوى بكثير من الظن الحاصل من شهادة رجلين ، وهذا مما لا يمكن دفعه وجحده . .. ) انتهى .
الثاني: العقل : فلا تقبل شهادة مجنون ولا معتوه ، وتقبل الشهادة ممن يخنق أحيانا إذا تحمل وأدى في حال إفاقته ; لأنها شهادة من عاقل أشبه من لم يجن .
الثالث: الكلام : فلا تقبل شهادة الأخرس ، ولو فهمت إشارته ; لأن الشهادة يعتبر فيها اليقين ، وإنما اكتفي بإشارة الأخرس في الأحكام الخاصة به كنكاحه وطلاقه للضرورة ، لكن لو أدى الأخرس الشهادة بخطه ; قبلت لدلالة الخط على اللفظ .
الرابع: الإسلام : لقوله تعالى : وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ فلا تقبل شهادة الكافر إلا على الوصية في حال السفر ، فقبل شهادة كافرين عليها عند عدم غيرهما ; لقوله تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ أَوْ آخَرَانِ مِنْ غَيْرِكُمْ إِنْ أَنْتُمْ ضَرَبْتُمْ فِي الْأَرْضِ فَأَصَابَتْكُمْ مُصِيبَةُ الْمَوْتِ الآية ، وهذا لأجل الضرورة .
الخامس: الحفظ : فلا تقبل شهادة المغفل والمعروف بكثرة السهو والغلط ; لأنه لا تحصل الثقة بقوله ، ولا يغلب على الظن صدقه ، لاحتمال أن يكون ذلك من غلطه ، وتقبل شهادة من يقل منه السهو . والغلط ، لأن ذلك لا يسلم منه أحد .
السادس: العدالة : وهي لغة الاستقامة ، من العدل ، - وهو ضد الجور ، والعدالة شرعا : استواء أحواله في دينه ، واعتدال أقواله وأفعاله ، ودليل اشتراط العدالة في الشاهد قوله تعالى : مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ وقوله : وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ وقد قال جمهور العلماء : إن العدالة صفة زائدة على الإسلام ، وهي أن يكون ملتزما بالواجبات والمستحبات ، ومجتنبا للمحرمات والمكروهات .
وقال شيح الإسلام ابن تيمية " رحمه الله : " ورد شهادة من عرف بالكذب متفق عليها بين الفقهاء " ، وقال : " والعدل في كل زمان ومكان وطائفة بحسبها ، فيكون الشهيد في كل قوم من كان ذا عدل منهم ، وإن كان لو كان في غيرهم ، لكان عدله على وجه آخر ، وبهذا يمكن الحكم بين الناس ، وإلا ، لو اعتبر في شهود كل طائفة أن لا يشهد عليهم إلا من يكون قائما بأداء الواجبات وترك المحرمات ، كما كان الصحابة ; لبطلت الشهادات . كلها أو غالبها " وقال : " يتوجه أن تقبل شهادة المعروفين بالصدق ، وإن لم يكونوا ملتزمين للحدود ، عندالضرورة ، مثل : الحبس ، وحوادث البدو ، وأهل القرية الذين لا يوجد فيهم عدل " انتهى
قال الفقهاء رحمهم الله : ويعتبر للعدالة شيئان :
أحدهما: أداء الفرائض - أي : الصلوات الخمس والجمعة بسننها الراتبة ; فلا تقبل شهادة من داوم على ترك السنن الرواتب والوتر .
قال الإمام أحمد رحمه الله فيمن يواظب على ترك سنة الصلاة : " إنه رجل سوء ; لأنه بالمداومة يكون راغبا عن السنة ، وتلحقه التهمة " .
وكما يعتبر أداء الفرائض يعتبر اجتناب المحارم ; بأن لا يأتي كبيرة ، ولا يدمن على صغيرة .
وقد نهى الله عن قبول شهادة القاذف ، وقيس عليه كل مرتكب لكبيرة ، والكبيرة ما فيه حد في الدنيا أو وعيد في الآخرة ; كأكل الربا ، وشهادة الزور ، والزنا ، والسرقة ، وشرب المسكر . .. وغير ذلك ; فلا تقبل شهادة الفاسق .
والثاني: استعمال المروءة - أي : الإنسانية - ، وهو فعل ما يجمله ويزينه ، كالسخاء ، وحسن الخلق ، وحسن المجاورة ، واجتناب ما يدنسه ويشينه عادة من الأمور الدنيئة المزرية به ; كالمغني ، والمتمسخر ، وهو الذي يأتي بما يضحك الناس من قول أو فعل .
قال الشيخ : " وتحرم محاكاة الناس للضحك ، ويعزر هو ومن يأمره ; لأنه أذى " .
أقول : وهذا يتناول التمثيليات اليوم ، وقد أصبح الغناء في هذا الزمان من الفنون التي يشجع أهلها ويشاد بها ; فلا حول ولا قوة إلا بالله .
ومتى زالت هذه الموانع من الشخص ، فبلغ الصبي ، وعقل المجنون ، وأسلم الكافر ، وتاب الفاسق ; قبلت شهاداتهم ; لعدم المانع من قبولها وتوفر الشروط ، والله أعلم . .
ولا تقبل شهادة عمودي النسب وهم الآباء وإن علوا ، والأولاد وإن سفلوا بعضهم لبعض ; فلا تقبل شهادة الأب لابنه ، ولا شهادة الابن لأبيه ، للتهمة في ذلك ; بسبب قوة القرابة بينهما .
وتقبل شهادة الأخ لأخيه ، والصديق لصديقه ; لعموم الآيات ، وانتفاء التهمة .
ولا تقبل شهادة أحد الزوجين لصاحبه ; لأن كلا منهما ينتفع بمال صاحبه ، ولقوة الوصلة بينهما مما يقوي التهمة ، وتقبل الشهادة عليهم من هؤلاء ; لقوله تعالى : كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ فلو شهد على أبيه أو ابنه أو زوجته أو شهدت عليه ; قبلت .
ولا تقبل شهادة من يجر إلى نفسه نفعا بتلك الشهادة أو يدفع عنها بها ضررا .
ولا تقبل شهادة عدو على عدوه .
قال العلامة ابن القيم رحمه الله : " منعت الشريعة من قبول شهادة العدو على عدوه ; لئلا تتخذ ذريعة إلى بلوغ غرضه من عدو بالشهادة الباطلة . .. " انتهى .
وضابط العداوة المانعة من قبول الشهادة هنا أن من سره مساءة شخص أو غمه فرحه ، فهو عدوه .
والمراد العداوة الدنيوية ، أما العداوة في الدين ، فليست مانعة من قبول الشهادة ، فتقبل شهادة مسلم على كافر ، وشهادة سني عل مبتدع ، لأن الدين يمنع ارتكاب المحرم .
ولا تقبل شهادة من عرف بعصبية وإفراط في حمية لقبيلته ، لحصول التهمة في ذلك .
وأما عدد الشهود ; فهو يختلف باختلاف المشهود به :
فلا يقبل لثبوت الزنى واللواط إلا أربعة رجال ; لقوله تعالى : لَوْلَا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ ولأنه مأمور فيه بالستر ، ولهذا غلظ فيه النصاب .
ويقبل في إثبات عسرة من عرف بالغنى وادعى أنه فقير ثلاثة رجال ; لحديث : حتى تشهد ثلاثة من ذوي الحجى من قومه لقد أصابت فلانا فاقة رواه مسلم .
ويقبل لإثبات بقية الحدود غير حد الزنى كحد القذف وحد المسكر والسرقة وقطع الطريق والقصاص رجلان ، ولا تقبل فيها شهادة النساء
وما ليس بعقوبة ولا مال ولا يقصد به المال ويطلع عليه الرجال غالبا ; كنكاح وطلاق ورجعة ; يقبل فيها رجلان ، واختار شيخ الإسلام ابن تيمية وتلميذه ابن القيم رحمهما الله قبول شهادة النساء على الرجعة ; لأن حضورهن عند الرجعة أيسر من حضورهن عند كتابة الوثائق .
ويقبل في المال وما يقصد به المال ، كالبيع ، والأجل ، والإجارة . .. ونحو ذلك ; يقبل فيها رجلان ، أو رجل وامرأتان ، لقوله تعالى : وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ وسياق الآية الكريمة يدل على اختصاص ذلك بالأموال -
قال العلامة ابن القيم رحمه الله : " اتفق المسلمون على أنه يقبل في الأموال رجل وامرأتان ، وكذا توابعها من البيع والأجل فيه والخيار فيه والرهن والوصية للمعين وهبته والوقف عليه وضمان المال وإتلافه ودعوى رق مجهول النسب وتسمية المهر وتسمية عوض الخلع " انتهى .
والحكمة والله أعلم في قبول شهادة المرأة في المال ، أنه تكثر فيه المعاملة ، ويطلع عليه الرجال والنساء غالبا ، فوسع الشرع في باب ثبوته .
وقد جعل سبحانه المرأة على النصف من الرجل في عدة أحكام أحدها هذا ، والثاني في الميراث ، والثالث في الدية ، والرابع في العقيقة ، والخامس في العتق .
وقد بين سبحانه الحكمة : في ذلك بقوله : أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى أي تذكرها إن ضلت ، وذلك لضعف العقل ; فلا تقوم الواحدة مقام الرجل ، وفي منع قبولها بالكلية إضاعة لكثير من الحقوق وتعطيل لها ، فضم إليها في الشهادة نظيرتها ; لتذكرها إذا نسيت ، فتقوم شهادة المرأتين مقام شهادة الرجل .
ويقبل أيضا في المال وما يقصد به المال أيضا رجل واحد ويمين المدعي ، لقول ابن عباس : إن رسول الله صلى الله عليه وسلم قضى باليمين مع الشاهد " رواه أحمد وغيره .
قال الإمام أحمد رحمه الله : " مضت السنة أنه يقضى باليمين مع الشاهد " .
قال ابن القيم : " ولا يعارض ذلك قوله صلى الله عليه وسلم : اليمين على المدعى عليه فإن المراد به إذا لم يكن مع المدعي إلا مجرد الدعوى ; فإنه لا يقضى له بمجرد الدعوى ، فأما إذا ترجح جانبه بشاهد أو لوث أو غيره ، لم يقض له بمجرد دعواه ، بل بالشاهد المجتمع من ترجيح جانبه ومن اليمين . .. " انتهى .
- وما لا يطلع عليه الرجال غالبا كعيوب النساء تحت الثياب والبكارة والثيوبة والحيض والولادة والرضاع واستهلال المولود ونحو ذلك يقبل فيه شهادة امرأة عدل ; لحديث حذيفة : أن النبي صلى الله عليه وسلم أجاز شهادة القابلة وحدها رواه الدارقطني وغيره ، وفي إسناده مقال ، وقد قبل النبي صلى الله عليه وسلم شهادة المرأة الواحدة في الرضاع كما في الصحيحين .
باب في كتاب القاضي إلى القاضي
باب في كتاب القاضي إلى القاضي والشهادة على الشهادة ورجوع الشهود
كتاب القاضي إلى القاضي قد تدعو الحاجة إليه ، فإن من له حق في غير بلده لا يمكنه إثباته والطلب به إلا عن طريق إثباته عند قاضي ذلك البلد والكتابة بذلك إليه ، لاستكمال بقية الإجراءات الحكمية ; إذ يتعذر السفر بالشهود ، وربما كانوا معروفين في بلد دون بلد ، فيتعذر إثبات الحق بدون كتاب القاضي إلى قاض آخر .
وقد أجمعت الأمة على قبول كتاب القاضي إلى القاضي لإثبات الحقوق وتنفيذها ، وقد كتب سليمان عليه السلام إلى بلقيس وكتب النبي محمد صلى الله عليه وسلم إلى النجاشي وإلى قيصر وإلى كسرى يدعوهم إلى الإسلام ، وكاتب صلى الله عليه وسلم عماله وسعاته ، فدل ذلك على مشروعية العمل به .
ويقبل في كل حق لأدمي ، ولا يقبل في حدود الله ; كحد الزنى وشرب الخمر ; لأن حقوق الله تعالى مبنية على الستر والدرء بالشبهات
وكتاب القاضي إلى القاضي على نوعين :
النوع الأول: يكون فيما حكم به القاضي الكاتب لينفذه القاضي المكتوب إليه ، وهذا يقبل ، ولو كان كل من الكاتب والمكتوب إليه في بلد واحد ، لأن حكم الحاكم يجب إمضاؤه على كل حال ، وإلا ، تعطلت الأحكام ، وكثرت الخصومات .
والنوع الثاني: أن يكتب القاضي فيا ثبت عنده إلى قاض آخر ليحكم به ، ويشترط لقبول هذا النوع أن يكون بين الكاتب والمكتوب إليه مسافة قصر فأكثر لأنه نقل شهادة إلى المكتوب إليه ، فلم يجز مع القرب .
وصورة الثبوت أن يقول : ثبت عندي أن لفلان على فلان كذا وكذا .
والثبوت ليس بحكم ، بل خبر بالثبوت .
قال الشيخ : " ويجوز نقله إلى مسافة قصر فأكثر ، ولو كان الذي ثبت عنده لا يرى جواز الحكم به ; لأن الذي ثبت عنده ذلك الشيء يخبر بثبوت ذلك عنده ، وللحاكم الذي اتصل به ذلك الثبوت الحكم به إذا كان يرى حجته ، ويجوز أن يكون القاضي المكتوب إليه غير معين ، كأن يقول : إلى كل من يصل إليه كتابي من قضاة المسلمين ; من غير تعيين ، ويلزم من وصل إليه قبوله ، لأنه كتاب حاكم من محل ولايته وصل إلى حاكم ، فلزم قبوله ، كما لو كتب إلى معين .
ويشترط لقبول كتاب القاضي إلى القاضي أن يشهد به القاضي الكاتب شاهدين عدلين يضبطان معناه وما يتعلق به من الحكم . هذا قول ، والقول الآخر : يجوز العمل بكتاب القاضي إلى القاضي إذا عرف خطه ، وإن لم يشهد ، وهو رواية عن الإمام أحمد ، وفي وقتنا هذا يمكن أن يكتفى بختم المحكمة الرسمي عن الإشهاد .
قال الإمام ابن القيم رحمه الله : " أجمع الصحابة على العمل بالكتاب ، وكذا الخلفاء بعدهم ، وليس اعتماد الناس في العلم إلا على الكتب ، فإن لم يعمل بما فيها ; تعطلت الشريعة " .
وقال : " ولم يزل الخلفاء والقضاة والأمراء والعمال يعتمدون على كتب بعضهم لبعض ، ولا يشهدون حاملها على ما فيها ، ولا يقرءونه عليه ، هذا عمل الناس من زمن نبيهم إلى الآن " .
قال : " والقصد حصول العلم بنسبة الخط إلى كاتبه ، فإذا عرف وتيقن ; كان كنسبة اللفظ إليه ، وقد جعل الله في خط كل كاتب ما يتميز به عن خط غيره ; كتميز صورته وصورته ، والناس يشهدون شهادة ولا يستريبون فيها على أن هذا فيه خط فلان " .
وقال الشيخ تقي الدين : " ومن عرف خطه . بقرار أو إنشاء أو عقد أو شهادة ، عمل به . .. " انتهى.
وأما الشهادة على الشهادة ; فهي أن يقول شخص لآخر : اشهد على شهادتي بكذا ، أو اشهد أني أشهد بكذا ، ونحو ذلك ، ففيها معنى النيابة ، ويسمى الشاهد الأصلي شاهد الأصل ، والنائب عنه شاهد الفرع .
قال أبو عبيد : " أجمعت العلماء من أهل الحجاز والعراق على إمضاء الشهادة على الشهادة هي الأموال " .
وسئل الإمام أحمد عن الشهادة على الشهادة ; فقال : " هي جائرة " .
ولأن الحاجة داعية إليها ، لأنها لو لم تقبل ، لتعطلت الشهادة على الوقوف وما يتأخر إثباته عند الحاكم أو ماتت شهوده ، وفي ذلك ضرر على الناس ومشقة شديدة ; فوجب قبولها كشهادة الأصل .
ويشترط لقبول الشهادة على الشهادة شروط :
أولا: أن يأذن شاهد الأصل لشاهد الفرع ; لأنها في معني النيابة ، ولا ينوب عنه إلا بإذن .
ثانيا: أن تكون فيما يقبل فيه كتاب القاضي إلى القاصي ، وهو حقوق الآدميين دون حقوق الله تعالى .
ثالثا: أن تتعذر شهادة الأصلي بموت أو مرض أو غيبة مسافة قصر أو خوف من سلطان أو غيره .
رابعا: أن يستمر عذر شاهد الأصل إلى الحكم .
خامسا: دوام عدالة شاهد الأصل وشاهد الفرع إلى صدور الحكم .
سادسا: أن يعين شاهد الفرع شاهد الأصل الذي تحمل عنه الشهادة .
وأما الرجوع عن الشهادة :
فإنه إذا رجع شهود المال بعد الحكم ، فإنه لا ينقض ; لأنه قد تم ، ووجب المشهود به للمشهود له ، وهما متهمان بإرادة نقض الحكم ، فينفذ الحكم ، ويلزمهم الضمان ، بأن يضمنوا المال الذي شهدوا به ، لأنهم أخرجه من يد مالكه بغير حق ، وحالوا بينه وبينه .
وإن حكم القاضي بشاهد ويمين ، ثم رجع الشاهد ، غرم المال كله ، لأنه حجة للدعوى ، واليمين قول الخصم ، وقول الخصم ليس مقبولا على خصمه ، وإنما هو شرط للحكم .
وإن رجع الشهود عن الشهادة قبل الحكم ; ألغي ، ولا حكم ولا ضمان ، والله أعلم .
وأما الرجوع عن الشهادة :
فإنه إذا رجع شهود المال بعد الحكم ، فإنه لا ينقض ; لأنه قد تم ، ووجب المشهود به للمشهود له ، وهما متهمان بإرادة نقض الحكم ، فينفذ الحكم ، ويلزمهم الضمان ، بأن يضمنوا المال الذي شهدوا به ، لأنهم أخرجه من يد مالكه بغير حق ، وحالوا بينه وبينه .
وإن حكم القاضي بشاهد ويمين ، ثم رجع الشاهد ، غرم المال كله ، لأنه حجة للدعوى ، واليمين قول الخصم ، وقول الخصم ليس مقبولا على خصمه ، وإنما هو شرط للحكم .
وإن رجع الشهود عن الشهادة قبل الحكم ; ألغي ، ولا حكم ولا ضمان ، والله أعلم .
باب في اليمين في الدعاوى
اليمين من جملة الطرق القضائية ، حيث قال : واليمين على من أنكر
فاليمين من جانب المنكر إذا لم يكن للمدعي بينة ، وهي تقطع الخصومة عند التنازع ، ولا تقطع الحق ، فلو تمكن المدعي من إقامة البينة فيما بعد ; مكن من ذلك ، وسمعت بينته ، وحكم له بها ، وكذا لو تراجع الحالف عن اليمين بعدما حلف ، وأدى ما عليه من الحق ; قبل منه ذلك ، وحل للمدعى أخذه . .
ومجال اليمين في دعوى حقوق الأدميين خاصة ، فهي التي يستحلف فيها ، أما حقوق الله تعالى ، فلا يستحلف فيها ، وذلك كالعبادات والحدود ، فإذا قال : دفعت زكاتي أو ما علي من كفارة أو نذر ; قبل منه ، ولم يستحلف ، وكذا لا يستحلف منكر لحد عليه من حدود الله ، لأنها يستحب سترها ، ولأنه لو أقر بها ، ثم رجع عن إقراره ، قبل منه ، وخلي سبيله ، فلئلا يستحلف مع عدم الإقرار أولى .
ولا يعتد باليمين في دعوى حقوق الأدميين إلا إذا أمره بها الحاكم بعد طلب المدعي ، ولكون على صفة جوابه للمدعي .
ولا بد أن يكون أداؤها في مجلس الحاكم .
ولا تكون اليمين إلا بالله تعالى ، لأن الحلف بغير الله شرك .
ويكفي فيها الإتيان بلفظ الجلالة في اليمين ، فإذا قال : والله ; كفى ; لأن هذا القسم جاء في كتاب الله تعالى ; مثل قوله تعالى : وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ فَيُقْسِمَانِ بِاللَّهِ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ ولأن لفظ الجلالة علم على الله تعالى ، لا يسمى به غيره .
ولا تغلظ اليمين إلا فيما له أهمية كبرى ; كجناية لا توجب قودا أو عتقا ، فللحاكم تغليظها باللفظ ; كوالله ، الذي لا إله غيره ، عالم الغيب والشهادة ، الطالب ، الغالب ، الضار ، النافع ، الذي يعلم خائنة الأعين وما تخفي الصدور .
ومن توجه عليه حق لجماعة ، حلف لكل واحد يمينا ، لأن حق كل واحد منهم غير حق الآخرة إلا إذا رضوا يمينا واحدة ، فيكتفى بها ; لأن الحق لهم ، وقد رضوا بإسقاطه .
باب في أحكام الإقرار
الإقرار هو الاعتراف بالحق ، مأخوذ من المقر ، وهو المكان ، كأن المقر يجعل الحق في موضعه .
وهو إخبار عما في نفس الأمر من حق الغير ، لا إنشاء لحق جديد .
قال الشيخ تقي الدين ابن تيمية رحمه الله : " التحقيق أن يقال : إن المخبر إن أخبر بما على نفسه ; فهو مقر ، وإن أخبر بما على غيره لنفسه ، فهو مدع ، وإن أخبر بما على غيره لغيره : فإن كان مؤتمنا عليه ; فهو مخبر ، وإلا ، فهو شاهد ; فالقاضي والوكيل والكاتب والوصي والمأذون له ، كل هؤلاء ما أدوه مؤتمنون فيه ، فإخبارهم بعد العزل ليس إقرارا ، وإنما هو خبر محض ، وليس الإقرار بإنشاء ، وإنما هو إظهار وإخبار لما هو في نفس الأمر " انتهى .
ويشترط لصحة الإقرار أن يكون المقر مكلفا ، فلا يصح من صبي ، ولا مجنون ونائم ، ويصح من الصغير المأذون له في التجارة في حدود ما أذن له فيه .
ويشترط أن يكون المقر قد أقر في حالة اختياره ، فلا يصح الإقرار من مكره ; إلا أن يمر بغير ما أكره على الإقرار به .
ويشترط لصحة الإقرار أيضا أن لا يكون المقر محجورا عليه ، فلا يصح من سفيه إقرار بمال.
ويشترط أيضا أن لا يقر بشيء في يد غيره أو تحت ولاية غيره ; كما لو أقر أجنبي على صغير أو على وقف في ولاية غيره أو اختصاصه .
وإن ادعى المقر أنه أكره على الإقرار ، ولم يقر باختياره ; قبل منه ذلك مع قرينة تدل على صدقه أو بينة على دعواه .
ويصح إقرار المريض بمال لغير وارثه ; لعدم التهمة ، ولأن حالة المرض أقرب إلى الاحتياط لنفسه لما يراد منه .
وإن ادعى إنسان على شخص بشيء ، فصدقه المدعى عليه ، صح تصديقه ، واعتبر إقرارا يؤاخذ به ; لقوله صلى الله عليه وسلم : لا عذر لمن أقر
ويصح الإقرار بكل ما أدى معناه من الألفاظ كأن يقول لمن ادعى عليه : صدقت ، أو : نعم ، أو : أنا مقر بذلك .
ويصح استثناء النصف فأقل في الإقرار ; فلو قال : له علي عشرة إلا خمسة ; لزمه خمسة ، وقد ورد الاستئناء في كتاب الله عز وجل ; قال الله تعالى : فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا واختار كثير من العلماء جواز استثناء أكثر من النصف .
ويشترط لصحة الاستثناء في الإقرار أن يكون متصلا باللفظ ، فلو قال : له علي مائة ، ثم سكت سكوتا يمكنه الكلام فيه ، ثم قال : زيوفا ، أو : مؤجلة ; لزمه مائة جيدة حالة ، وما أتى به بعد سكوته لا يلتفت إليه ; لأنه يرفع به حقا قد لزمه .
وإن باع شيئا أو وهبه أو أعتقه ، ثم أقر أن ذلك الشيء كان لغيره ; لم يقبل منه ، ولم ينفسخ البيع ولا غيره ; لأنه إقرار على غيره ، ويلزمه غرامته للمقر له ; لأنه فوته عليه .
ويصح الإقرار بالشيء المجمل وهو ما احتمل أمرين فأكثر على السواء عند المقر
فإذا قال إنسان : لفلان علي شيء ، أو : له علي كذا ، صح الإقرار ، وقيل للمقر : فسره ، ليتأتى إلزامه به ، فإن أبى تفسيره ، حبس حتى يفسره ، لوجوب تفسيره عليه ; لأنه حق عليه يجب عليه بيانه وأداؤه لصاحبه ، وإن قال : لا علم لي بما أقررت به ; حلف وغرم أقل ما يقع عليه الاسم ، وإن مات قبل تفسيره ; لم يؤاخذ وارثه بشيء ، وان خلف تركة ، لاحتمال أن يكون المقر به غير مال .
وإن قال : له علي ألف إلا قليلا ، حمل الاستثناء على ما دون النصف .
وإن قال : له علي ما بين درهم . وعشرة ; لزمه ثمانية ; لأن ذلك هو مقتضى لفظه ; لأن الثانية هي ما بين واحد وعشرة . -
وإن قال : له علي ما بين درهم إلى عشرة ; لزمه تسعة ، لعدم دخول الغاية في المغيى ، وعند بعض العلماء أن الغاية إن كانت من جنس المغيى ; دخلت ، وإلا ، فلا .
وإن قال : له ما بين هذا الحائط إلى هذا الحائط ، لم يدخل الحائطان ; لأنه إنما أقر بما بينهما .
وإن أقر لشخص بشجرة أو بشجر ; لم يشمل إقراره الأرض التي عليها ذلك الشجر ; فلا يملك الغرس في مكانها لو ذهبت ، ولا يملك رب الأرض قلعها ، لأن الظاهر وضعها بحق .
أما لو أقر ببستان فإنه يشمل الأشجار والبناء والأرض ; لأنه اسم للجميع .
وإن قال : له علي تمر في جراب أو سكين في قراب أو ثوب في منديل ; فهو مقر بالمظروف دون الظرف ، وهكذا كل مقر بشيء جعله ظرفا أو مظروفا ; لأنهما شيئان متغايران ، لا يتناول الأول منهما الثاني ، ولأنه لا يلزم أن يكون الظرف والمظروف لواحد ، والإقرار لا يلزم مع الاحتمال .
وإن قال : هذا الشيء مشترك بيني وبين فلان ; رجع في بيان حصة الشريك إلى المقر ، وقيل : يكون بينهما نصفين ، لأن هذا هو مقتضى القاعدة في أن مطلق الشركة يقتضي التسوية بين المشتركين ، ويؤيد ذلك قوله تعالى : فَهُمْ شُرَكَاءُ فِي الثُّلُثِ
ويجب على من عنده حق الإقرار به إذا دعت الحاجة إلى ذلك ; لقوله تعالى : كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ وقوله تعالى : وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلَا يَبْخَسْ مِنْهُ شَيْئًا فَإِنْ كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهًا أَوْ ضَعِيفًا أَوْ لَا يَسْتَطِيعُ أَنْ يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ
قال الموفق في " الكافي " : " والإملال هو الإقرار ، والحكم بالإقرار واجب ، لقول النبى صلى الله عليه وسلم : واغد يا أنيس على امرأة هذا ، فإن اعترفت ، فارجمها ولرجم النبي صلى الله عليه وسلم ماعزا والغامدية بقرارهم ، ولأنه إذا وجب الحكم بالبينة ; فلأن يجب بالإقرار مع بعده عن الريبة من باب أولى " .
والحمد لله رب العالمين .
تم الاختصار ، ونسأل الله أن يعفو عما حصل فيه من الخطأ والنقص ، وأن ينفعنا والقراء الكرام بما فيه من الصواب ، وأن يوفق الجميع للعلم النافع والعمل الصالح .


الملخص في شرح كتاب التوحيد

تأليف:

صالح بن فوزان بن عبد الله الفوزان

الناشر:

دار العاصمة الرياض

الطبعة الاولى 1422هـ- 2001م

المقدمة
كتاب التوحيد
باب فضل التوحيد وما يكفر من الذنوب
باب من حقق التوحيد دخل الجنة بغير حساب
باب الخوف من الشرك
باب الدعاء إلى شهادة أن لا إله إلا الله
باب تفسير التوحيد وشهادة أن لا إله إلا الله
باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
باب ما جاء في الرقى والتمائم
باب من تبرك بشجر أو حجر ونحوهما
باب ما جاء في الذبح لغير الله
باب لا يذبح لله بمكان يذبح فيه لغير الله
باب من الشرك: النذر لغير الله
باب من الشرك: الاستعاذة بغير الله
باب من الشرك أن يستغيث بغير الله أو يدعو غيره
باب قول الله تعالى: {أََيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}
باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}
باب الشفاعة
باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}
باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟
باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
باب ما جاء أن بعض هذه الأمة تعبد الأوثان
باب ما جاء في السحر
باب بيان شيء من أنواع السحر
باب ما جاء في الكهان ونحوهم
باب ما جاء في النشرة
باب ما جاء في التطير
باب ما جاء في التنجيم
باب ما جاء في الاستسقاء بالأنواء
باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}
باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}
باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}
باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}
باب من الإيمان بالله: الصبر على أقدار الله
باب ما جاء في الرياء
باب من الشرك: إرادة الإنسان بعمله الدنيا
باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله
باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ
باب من جحد شيئا من الأسماء والصفات
باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}
باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}
باب ما جاء فيمن لم يقنع بالحلف بالله
باب قول: ما شاء الله وشئت
باب من سب الدهر فقد آذى الله
باب التسمي بقاضي القضاة ونحوه
باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}
باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}
باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }
باب لا يقال: السلام على الله
باب قول: اللهم اغفر لي إن شئت
باب لا يقول: عبدي وأمتي
باب لا يرد من سأل بالله
باب لا يُسأل بوجه الله إلا الجنة
باب ما جاء في اللو
باب النهي عن سب الريح
باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ
باب ما جاء في منكر القدر
باب ما جاء في المصورين
باب ما جاء في كثرة الحلف
باب ما جاء في ذمة الله وذمة نبيه
باب ما جاء في الإقسام على الله
باب لا يستشفع بالله على خلقه
باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
باب باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}

عنوان الكتاب:

الملخص في شرح كتاب التوحيد

ص -5- بسم الله الرحمن الرحيم
 المقدمة
 الحمد لله وحده والصلاة والسلام على من لا نبيَّ بعده، وبعدُ:
فهذا شرح موجز على كتاب التوحيد لشيخ الإسلام محمد بن عبد الوهاب –رحمه الله-، كتبته على الطريقة المدرسية الحديثة، ليكون أقرب إلى أفهام المبتدئين. وأرجو الله أن ينفع به، ويكون إسهاماً في نشر العلم وتصحيح العقيدة، وصلى الله وسلم على نبينا محمد وآله وصحبه.
صالح بن فوزان بن عبد الله الفوزان.

ص -7- نبذة موجزة عن حياة المؤلف
نسبه:
هو الشيخ محمد بن عبد الوهاب بن سليمان بن علي، من آل مشرفٍ من قبيلة بني تميم المشهورة، وإمام الدعوة السلفية في نجد وغيرها.
نشأته وعلمه:
ولد في بلدة العيينة قرب مدينة الرياض سنة 1115هـ، وحفظ القرآن الكريم وهو صغير، وتتلمذ على والده قاضي العيينة في وقته، وعلى غيره من مشاهير علماء نجد، والمدينة، والأحساء، والبصرة، فأدرك علماً غزيراً أهَّله للقيام بدعوته المباركة، في وقت انتشرت فيه البدع والخرافات، والتبرك بالقبور والأشجار والأحجار، فقام –رحمه الله- بالدعوة إلى تصحيح العقيدة وإخلاص العبادة لله وحده، وألَّف عدة كتب من أشهرها هذا الكتاب: (كتاب التوحيد)، فقد لقي قبولاً عظيماً لدى العلماء والمتعلمين، واعتنوا به دراسةً وشرحاً؛ فهو كتابٌ بديع الوضع عظيم الفائدة، نفع الله به خلقاً كثيراً.
وقد بقي الشيخ طيلة حياته معلماً؛ وداعياً إلى الله تعالى، آمراً بالمعروف، وناهياً عن المنكر، إلى أن توفي في الدرعية قرب مدينة الرياض سنة 1206هـ، وقد تخرج على يده عدد كبير من العلماء وأئمة الدعوة. أجزل الله له الأجر والثواب، وجعل الجنة مثواه.
وصلى الله وسلم على نبينا محمد وآله وصحبه.

[ اذهب الى الاعلى ]

ص -9- كتاب التوحيد
وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56].
ــــــــــــــــــــــــــــــــــــــ
موضوع هذا الكتاب: بيان التوحيد الذي أوجبه الله على عباده، وخلَقهم لأجله وبيان ما ينافيه من الشرك الأكبر، أو ينافي كماله الواجب أو المستحب من الشرك الأصغر والبدع.
ومعنى كتاب: مصدر كَتَبَ بمعنى جمع، والكتابة بالقلم جمع الحروف والكلمات.
والتوحيد: مصدرُ وحّده، أي جعله واحداً –والمراد به هنا: إفراد الله بالعبادة.
وخلقت: الخلق هو إبداع الشيء من غير أصل ولا احتذاء.
ليعبدون: العبادة في اللغة: التذلّل والخضوع. وشرعاً: اسمٌ جامعٌ لما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة.
والمعنى الإجمالي للآية: أن الله –تعالى- أخبر أنه ما خلق الإنس والجن إلا لعبادته، فهي بيانٌ للحكمة في خلقهم، فلم يرد منهم ما تريده السادة من عبيدها من الإعانة لهم بالرزق والإطعام، وإنما أراد المصلحة لهم.
ومناسبة الآية للباب: أنها تدل على وجوب التوحيد، الذي هو

ص -10- إفراد الله بالعبادة. لأنه ما خلق الجن والإنس إلا لأجل ذلك.
ما يستفاد من الآية:
1- وجوب إفراد الله بالعبادة على جميع الثّقلين؛ الجن والإنس.
2- بيان الحكمة من خلق الجن والإنس.
3- أن الخالق هو الذي يستحق العبادة دون غيره ممن لا يخلُق، ففي هذا ردٌّ على عُبّاد الأصنام.
4- بيان غنى الله سبحانه وتعالى عن خلقه وحاجة الخلق إليه، لأنه هو الخالق، وهم مخلوقون.
5- إثبات الحكمة في أفعال الله سبحانه.
* * *

ص -11- وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [النحل: 36].
ــــــــــــــــــــــــــــــــــــــ
بعثْنا: أرسلنا.
كل أمّة: كل طائفةٍ وقرنٍ وجيلٍ من الناس.
رسولاً: الرسول: من أُوحي إليه بشرعٍ، وأُمر بتبليغه.
اعبدوا الله: أفردوه بالعبادة.
واجتنبوا: اتركوا، وفارقوا.
الطاغوت: مشتقٌّ من الطغيان، وهو مجاوزة الحد، فكل ما عُبد من دون الله – وهو راض بالعبادة - فهو طاغوت.
المعنى الإجمالي للآية: أن الله سبحانه يخبر أنه أرسل في كل طائفة وقرن من الناس رسولاً، يدعوهم إلى عبادة الله وحده، وترك عبادة ما سواه، فلم يزل يُرسل الرسل إلى الناس بذلك منذ حدث الشرك في بني آدم في عهد نوح إلى أن ختمهم بمحمد - صلى الله عليه وسلم -.
مناسبة الآية للباب: أن الدعوة إلى التوحيد والنهيَ عن الشرك هي مهمة جميع الرسل وأتباعهم.
ما يُستفاد من الآية:
1- أن الحكمة من إرسال الرسل هي الدعوة إلى التوحيد والنهي عن الشرك.
2- أن دين الأنبياء واحد، وهو إخلاص العبادة لله وترك الشرك وإن

ص -12- اختلفت شرائعهم.
1- أن الرسالة عمّت كل الأمم، وقامت الحجة على كل العباد.
2- عظم شأن التوحيد، وأنه واجبٌ على جميع الأمم.
3- في الآية ما في (لا إله إلا الله) من النفي والإثبات، فدلت على أنه لا يستقيم التوحيد إلا بهما جميعاً، وأن النفي المحض ليس بتوحيد، والإثبات المحض ليس بتوحيد.
* * *

ص -13- وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [الإسراء: 23] الآية(1).
ــــــــــــــــــــــــــــــــــــــ
قضى: أمر ووصّى, والمراد بالقضاء هنا القضاء الشرعيّ الدينيّ، لا القضاء القدريّ الكونيّ.
ربك: الرب هو المالك المتصرف، الذي ربى جميع العالمين بنعمته.
ألا تعبدوا إلا إياه: أي أن تعبدوه ولا تعبدوا غيره.
وبالوالدين إحساناً: أي وقضى أن تحسنوا بالوالدين إحساناً، كما قضى أن تعبدوه، ولا تعبدوا غيره.
المعنى الإجمالي للآية: الإخبار أن الله –سبحانه وتعالى- أمر ووصّى على ألسُن رسله أن يُعبد وحده دون ما سواه، وأن يحسن الولد إلى والديه إحساناً بالقول والفعل، ولا يسيء إليهما؛ لأنهما اللذان قاما بتربيته في حال صِغره وضعفه، حتى قوِي واشتد.
مناسبة الآية للباب: أن التوحيد هو آكد الحقوق وأوجب الواجبات؛ لأن الله بدأ به في الآية، ولا يبتدأ إلا بالأهم فالأهم.

ــــــــــــــــــــــــــــــــــــــ
(1) فعن أبي بكرة رضي الله عنه قال: قال النبي –صلى الله عليه وسلم-: "ألا أنبئكم بأكبر الكبائر" ثلاثاً. قالوا: بلى يا رسول الله، قال: "الإشراك بالله وعقوق الوالدين" وجلس وكان متكئاً، فقال: "ألا وقول الزور" قال: فما زال يكررها حتى قلنا: ليته سكت.
 أخرجه البخاري برقم (2654) ومسلم برقم (87).

ص -14- ما يستفاد من الآية:
1- أن التوحيد هو أول ما أمر الله به من الواجبات، وهو أول الحقوق الواجبة على العبد.
2- ما في كلمة (لا إله إلا الله) من النفي والإثبات، ففيها دليلٌ على أن التوحيد لا يقوم إلا على النفي والإثبات: (نفي العبادة عما سوى الله وإثباتها لله)، كما سبق.
3- عظمة حق الوالدين حيث عطف حقهما على حقه، وجاء في المرتبة الثانية.
4- وجوب الإحسان إلى الوالدين بجميع أنواع الإحسان، لأنه لم يخص نوعاً دون نوع.
5- تحريم عقوق الوالدين.
* * *

ص -15- وقوله: {وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا...} الآية [النساء: 36].
ــــــــــــــــــــــــــــــــــــــ
لا تشركوا: اتركوا الشرك، وهو تسوية غير الله بالله فيما هو من خصائص الله.
شيئاً: نكرةٌ في سياق النهي، فتعم الشرك: كبيرَه وصغيره.
المعنى الإجمالي للآية: يأمر الله –سبحانه- عباده بعبادته وحده لا شريك له، وينهاهم عن الشرك، ولم يخصّ نوعاً من أنواع العبادة، لا دعاءً ولا صلاةً ولا غيرهما، ليعمّ الأمر جميع أنواع العبادة، ولم يخص نوعاً من أنواع الشرك، ليعم النهي جميع أنواع الشرك.
مناسبة الآية للباب: أنها ابتدأت الأمر بالتوحيد والنهي عن الشرك، ففيها تفسير التوحيد بأنه عبادة الله وحده وترك الشرك.
ما يستفاد من الآية:
1- وجوب إفراد الله بالعبادة، لأن الله أمر بذلك أولاً، فهو آكد الواجبات.
2- تحريم الشرك، لأن الله نهى عنه، فهو أشد المحرمات.
3- أن اجتناب الشرك شرطٌ في صحة العبادة، لأن الله قرن الأمر بالعبادة بالنهي عن الشرك.
4- أن الشرك حرامٌ قليله وكثيره، كبيره وصغيره، لأن كلمة شيئاً نكرةٌ في سياق النهي، فتعم كل ذلك.
5- أنه لا يجوز أن يشرك مع الله أحدٌ في عبادته، لا ملكٌ ولا نبيٌ ولا صالحٌ من الأولياء ولا صنمٌ؛ لأن كلمة (شيئاً) عامة.

ص -16- وقوله: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا} الآيات [الأنعام: 151، 153](1).
ــــــــــــــــــــــــــــــــــــــ
تعالوا: هلمّوا وأقبلوا.
أتل: أقصص عليكم وأُخبركم.
حرّم: الحرام الممنوع منه، وهو ما يُعاقب فاعله ويثاب تاركه.
الآيات: أي إلى آخر الآيات الثلاث من سورة الأنعام. من قوله: {قُلْ تَعَالَوْا} إلى قوله في ختام الآية الثالثة: {ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَتَّقُونَ}.
المعنى الإجمالي للآية: يأمر الله نبيه أن يقول لهؤلاء المشركين الذين عبدوا غير الله، وحرّموا ما رزقهم الله، وقتلوا أولادهم تقرُّباً للأصنام، فعلوا ذلك بآرائهم وتسويل الشيطان لهم: هلمّوا أقصّ عليكم ما حرّم خالقكم ومالككم تحريماً حقاً لا تخرّصاً وظناً، بل بوحي منه، وأمرٍ من عنده، وذلك فيما وصاكم به في هذه الوصايا العشر، التي هي:

ــــــــــــــــــــــــــــــــــــــ
(1) فعن عبادة بن الصامت رضي الله عنه قال: قال رسول الله –صلى الله عليه وسلم-: "من يبايعني على هؤلاء الآيات" ثم قرأ: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} حتى ختم الآيات الثلاث "فمن وفى فأجره على الله، ومن انتقص شيئاً أدركه الله بها في الدنيا كانت عقوبته، ومن أخر إلى الآخرة كان أمره إلى الله، إن شاء عذبه وإن شاء عفا غفر له".
أخرجه الحاكم في المستدرك (2/318) وقال: هذا حديث صحيح الإسناد ولم يخرجاه.
وأصل الحديث متفق عليه بدون ذكر الآيات، فقد أخرجه البخاري برقم (8) ومسلم برقم (1709).

ص -17- أولاً: وصاكم ألا تشركوا به شيئاً، وهذا نهيٌ عن الشرك عموماً، فشمل كل مشرك به من أنواع المعبودات من دون الله، وكل مشرك فيه من أنواع العبادة.
ثانياً: ووصاكم أن تحسنوا بالوالدين إحساناً، ببرهما وحفظهما وصيانتهما وطاعتهما في غير معصية الله، وترك الترفّع عليهما.
ثالثاً: وصاكم أن لا تقتلوا أولادكم من إملاق، أي لا تئدوا بناتكم، ولا تقتلوا أبناءكم خشية الفقر، فإن رازقكم ورازقهم، فلستم ترزقونهم، بل ولا ترزقون أنفسكم.
رابعاً: ووصاكم أن لا تقربوا الفواحش ما ظهر منها وما بطن، أي المعاصي الظاهرة والخفية.
خامساً: ووصاكم أن لا تقتلوا النفس التي حرم الله قتلها، وهي النفس المؤمنة والمعاهدة إلا بالحق، الذي يبيح قتلها من قصاص أو زناً بعد إحصان أو ردة بعد إسلام.
سادساً: ووصاكم أن لا تقربوا مال اليتيم –وهو الطفل الذي مات أبوه- إلا بالتي هي أحسن من تصريفه بما يحفظه، وينَمِّيه له حتى تدفعوه إليه حين يبلغ أشدّه، أي: الرشد وزوال السّفَه مع البلوغ.
سابعاً: {وَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لاَ نُكَلِّفُ نَفْسًا إِلاَّ وُسْعَهَا} أي: أقيموا العدل في الأخذ والإعطاء حسب استطاعتكم.
ثامناً: {وَإِذَا قُلْتُمْ فَاعْدِلُواْ وَلَوْ كَانَ ذَا قُرْبَى}.
أمر بالعدل في القول على القريب والبعيد بعد الأمر بالعدل في الفعل.
تاسعاً: {وَبِعَهْدِ اللّهِ} أي: وصيته التي وصاكم بها {أَوْفُواْ}،

ص -18- أي انقادوا لذلك بأن تطيعوه فيما أمر به ونهى عنه، وتعملوا بكتابه وسنة نبيه.
عاشراً: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ}.
أي: الذي أوصيتكم به في هاتين الآيتين من ترك المنهيات، وأعظمها الشرك. وفعل الواجبات، وأعظمها التوحيد، هو الصراط المستقيم.
 {فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ} البدع والشبهات.
 {فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ}. تميل وتشتت بكم عن دينه.
مناسبة الآيات للباب: أن الله –سبحانه ذكر فيها جُمَلاً من المحرّمات ابتدأها بالنهي عن الشرك، والنهي عنه يستدعي الأمر بالتوحيد بالاقتضاء، فدل ذلك على أن التوحيد أوجب الواجبات، وأن الشرك أعظمُ المحرمات.
ما يستفاد من الآيات:
1- أن الشرك أعظم المحرمات، وأن التوحيد أوجب الواجبات.
2- عظم حق الوالدين.
3- تحريم قتل النفس بغير حق، لا سيما إذا كان المقتول من ذوي القربى.
4- تحريم أكل مال اليتيم، ومشروعية العمل على إصلاحه.
5- وجوب العدل في الأقوال والأفعال على القريب والبعيد.
6- وجوب الوفاء بالعهد.
7- وجوب اتباع دين الإسلام وترك ما عداه.
8- أن التحليل والتحريم حقٌّ لله.

ص -19- قال ابن مسعود -رضي الله عنه-: من أراد أن ينظر إلى وصية محمد - صلى الله عليه وسلم- التي عليها خاتَمُه فليقرأ قوله تعالى: {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} إلى قوله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ}(1)(2) الآية [الأنعام: 151- 153].
ــــــــــــــــــــــــــــــــــــــ
ابن مسعود: هو عبد الله بن مسعود بن غافل بن حبيب الهذَلي، صحابي جليل من السابقين الأولين، من كبار علماء الصحابة، لازم النبي –صلى الله عليه وسلم-، وتوفي سنة 32هـ.
وصية: هي الأمر المؤكد المقرر.
خاتمه: الخاتم بفتح التاء وكسرها: حلقةٌ ذات فص من غيرها، وختمتُ على الكتاب بمعنى طبَعت.
المعنى الإجمالي للأثر: يذكر ابن مسعود –رضي الله عنه-: أن

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه الترمذي برقم (3080) والطبراني في معجمه الأوسط برقم (1208) وقال أبو عيسى: هذا حديث حسن غريب.
(2) وعن ابن مسعود رضي الله عنه قال: خط لنا رسول الله –صلى الله عليه وسلم- خطاً، ثم خط عن يمينه وعن شماله خطوطاً، ثم قال: "هذا سبيل الله، وهذه السبل على كل سبيل منها شيطان يدعو إليه، {وَأَنَّ هَـذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ}.
 أخرجه أحمد في المسند (1/435، 465) وابن حبان في صحيحه (1/105) برقم (6، 7) والحاكم (2/318)، وقال: هذا حديث صحيح الإسناد ولم يخرجاه.
وقال الهيثمي في مجمع الزوائد (7/22): رواه أحمد والبزار، وفيه عاصم ابن بهدلة وهو ثقة، وفيه ضعف.

ص -20- الرسول –صلى الله عليه وسلم- لو وصى لم يوص إلا بما وصى به الله تعالى، فإن الله قد وصى بما في هذه الآيات، لأنه سبحانه قد ختم كل آية منها بقوله: {ذَلِكُمْ وَصَّاكُم بِهِ}، وإنما قال ابن مسعود ذلك لمَّا قال ابن عباس رضي الله عنهما: إن الرزية كل الرزية ما حال بيننا وبين أن يكتب لنا رسول الله –صلى الله عليه وسلم- وصيته، فذكّرهم ابن مسعود –رضي الله عنه- أن عندهم من القرآن ما يكفيهم، فإن النبي –صلى الله عليه وسلم- لو وصّى لم يوص إلا بما في كتاب الله.
مناسبة هذا الأثر للباب: بيان أن ما ذُكر في هذه الآيات كما هو وصية الله فهو وصية رسوله –صلى الله عليه وسلم-، لأن الرسول –صلى الله عليه وسلم- يوصي بما أوصى الله به.
ما يستفاد من قول ابن مسعود:
1- أهمية هذه الوصايا العشر.
2- أن الرسول –صلى الله عليه وسلم- يوصي بما أوصى به الله، فكل وصية لله فهي وصية لرسوله –صلى الله عليه وسلم-.
3- عمق علم الصحابة، ودقة فهمهم لكتاب الله.
* * *

ص -21- وعن معاذ بن جبل -رضي الله عنه- قال: كنت رديف النبي - صلى الله عليه وسلم- على حمار فقال لي: "يا معاذ أتدري ما حق الله على العباد، وما حق العباد على الله؟" قلت: الله ورسوله أعلم. قال: "حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً، وحق العباد على الله أن لا يعذب من لا يشرك به شيئاً" قلت: يا رسول الله أفلا أبشر الناس؟ قال: "لا تبشرهم فيتكلوا" أخرجاه في الصحيحين(1).
ــــــــــــــــــــــــــــــــــــــ
معاذ: هو معاذ بن جبل بن عمرو بن أوس بن كعب بن عمرو الخزرجي الأنصاري صحابيٌّ جليل مشهور من أعيان الصحابة، وكان متبحراً في العلم والأحكام والقرآن، شهد غزوة بدر وما بعدها واستخلفه النبي –صلى الله عليه وسلم- على أهل مكة يوم الفتح يعلمهم دينهم ثم بعثه إلى اليمن قاضياً ومعلماً مات بالشام سنة 18هـ وله 38 عاماً.
رديف: الرديف هو الذي تحمله خلفك على ظهر الدابة.
أتدري؟: هل تعرف؟
حق الله: ما يستحقه ويجعله متحتماً على العباد.
حق العباد على الله: ما كتبه على نفسه تفضلاً منه وإحساناً.
أبشر الناس: أخبرهم بذلك ليُسروا به.

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري برقم (2856) ومسلم برقم (30).
وفي رواية: "وأخبر بها معاذ عند موته تأثماً" عند البخاري برقم (128) ومسلم رقم (32).
وجاء في فتح المجيد (ص289) قال الوزير أبو المظفر: لم يكن يكتمها إلا عن جاهل يحمله جهله على سوء الأدب بترك الخدمة في الطاعة

ص -22- يتّكلوا: يعتمدوا على ذلك فيتركوا التنافس في الأعمال الصالحة.
المعنى الإجمالي للحديث: أن النبي –صلى الله عليه وسلم- أرد أن يبين وجوب التوحيد على العباد وفضله، فألقى ذلك بصيغة الاستفهام، ليكون أوقع في النفس وأبلغ في فهم المتعلم، فلما بيّن لمعاذ فضل التوحيد، استأذنه معاذ أن يخبر بذلك الناس ليستبشروا، فمنعه النبي –صلى الله عليه وسلم- من ذلك خوفاً من أن يعتمد الناس على ذلك فيقلِّلوا من الأعمال الصالحة.
مناسبة الحديث للباب: أن فيه تفسير التوحيد بأنه عبادة الله وحده لا شريك له.
ما يستفاد من الحديث:
1- تواضع النبي –صلى الله عليه وسلم- حيث ركب الحمار وأردف عليه. خلافَ ما عليه أهل الكبر.
2- جواز الإرداف على الدابة إذا كانت تطيق ذلك.
3- التعليم بطريقة السؤال والجواب.
4- أن من سُئل عما لا يعلم فينبغي له أن يقول: الله أعلم.
5- معرفة حق الله على العباد وهو أن يعبدوه وحده لا شريك له.
6- أن من لم يتجنب الشرك لم يكن آتياً بعبادة الله حقيقة ولو عبده في الصورة.
7- فضل التوحيد وفضل من تمسك به.
8- تفسير التوحيد وأنه عبادة الله وحده وترك الشرك.
9- استحباب بشارة المسلم بما يسره.
10- جواز كتمان العلم للمصلحة.
11- تأدب المتعلم مع معلمه.

[ اذهب الى الاعلى ]

ص -23- باب فضل التوحيد وما يكفر من الذنوب
 وقول الله تعالى: {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ أُوْلَئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ}(1) [الأنعام: 82].
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: لما بين في الباب الأول وجوبَ التوحيد ومعناه، بين في هذا الباب فضل التوحيد وآثاره الحميدة، ونتائجه الجميلة التي منها تكفير الذنوب، لأجل الحث عليه والترغيب فيه.
بابٌ: هو لغةً: المدخل، واصطلاحاً: اسمٌ لجملة من العلم تحته فصول ومسائل غالباً.
يكفر: التكفير في اللغة: الستر والتغطية. وشرعاً: محو الذنب حتى يصير بمنزلة المعدوم.
من الذنوب: (مِن) بيانية وليست للتبعيض، والذنوب: جمعُ

ــــــــــــــــــــــــــــــــــــــ
(1) عن عبد الله بن مسعود رضي الله عنه قال: لما نزلت: {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} قلنا: يا رسول الله: أينا لم يظلم نفسه؟ قال: "ليس كما تقولون: {الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ} بشرك، أولم تسمعوا إلى قول لقمان لابنه: {يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}.
أخرجه البخاري برقم (3360) ومسلم برقم (124).

ص -24- ذنب وهو ما تقبح عاقبته.
آمنوا: صدقوا بقلوبهم ونطقوا بألسنتهم، وعملوا بجوارحهم، ورأسُ ذلك التوحيد.
يلبسوا إيمانهم: يخلِطوا توحيدهم.
بظلم: بشرك –والظلم وضع الشيء في غير موضعه- سُمّي الشرك ظلماً لأنه وضعٌ للعبادة في غير موضعها وصرفٌ لها لغير مستحقها.
الأمن: طمأنينة النفس وزوال الخوف.
مهتدون: أي موفقون للسير على الصراط المستقيم ثابتون عليه.
المعنى الإجمالي للآية: يخبر سبحانه أن الذين أخلصوا العبادة لله وحده لم يخلطوا توحيدهم بشرك هم الآمنون من المخاوف والمكاره يوم القيامة، المهتدون للسير على الصراط المستقيم في الدنيا.
مناسبة الآية للباب: أنها دلت على فضل التوحيد وتكفيره للذنوب.
ما يستفاد من الآية:
1- فضل التوحيد وثمرته في الدنيا والآخرة.
2- أن الشرك ظلمٌ مبطلٌ للإيمان بالله إن كان أكبَر، أو منقِص له إن كان أصغر.
3- أن الشرك لا يُغفر.
4- أن الشرك يسبب الخوف في الدنيا والآخرة.

ص -25- عن عبادة بن الصامت -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم-: "من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، والجنة حق والنار حق، أدخله الله الجنة على ما كان من العمل". أخرجاه(1).
ــــــــــــــــــــــــــــــــــــــ
عبادة بن الصامت: هو عبادة بن الصامت بن قيس الأنصاريّ الخزرجيّ أحد النقباء بدريٌّ مشهور توفي سنة 34هـ وله 72 سنة.
شهد أن لا إله إلا الله: تكلّم بهذه الكلمة عارفاً لمعناها عاملاً بمقتضاها ظاهراً وباطناً.
لا إله إلا الله: لا معبود بحق إلا الله.
وحده: حالٌ مؤكّد للإثبات.
لا شريك له: تأكيد للنفي.
وأن محمداً: أي وشهد أن محمداً.
عبده: مملوكه وعابده.
ورسوله: مرسله بشريعته.
وأن عيسى: أي وشهد أن عيسى ابن مريم.
عبد الله ورسوله: خلافاً لما يعتقده النصارى أنه الله أو ابن الله أو

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري برقم (3435) ومسلم برقم (28) والترمذي برقم (2640) وأحمد في مسنده (5/314).

ص -26- ثالث ثلاثة.
وكلمته: أي أنه خلَقه بكلمةٍ وهي قولُه: (كن).
ألقاها إلى مريم: أرسل بها جبريل إليها فنفخ فيها من روحه المخلوقة بإذن الله عز وجل.
وروحٌ: أي أن عيسى عليه السلام روحٌ من الأرواح التي خلقها الله تعالى.
منه: أي منه خلقاً وإيجاداً كقوله تعالى: {وَسَخَّرَ لَكُم مَّا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا مِّنْهُ} [الجاثية: 13].
والجنة حق والنار حق: أي شهد أن الجنة والنار اللتين أخبر الله عنهما في كتابه ثابتتان لا شك فيهما.
أدخله الله الجنة: جواب الشرط السابق من قوله: من شهد... الخ.
على ما كان من العمل: يحتمل معنيين:
الأول: أدخله الله الجنة وإن كان مقصِّراً وله ذنوب؛ لأن الموحِّد لا بد له من دخول الجنة.
الثاني: أدخله الله الجنة وتكون منزلته فيها على حسب عمله.
أخرجاه: أي روى هذا الحديث البخاري ومسلم في صحيحيهما اللذين هما أصح الكتب بعد القرآن.
المعنى الإجمالي للحديث: أن الرسول –صلى الله عليه وسلم- يخبرنا مبيناً لنا فضل التوحيد وشرفه: أن من نطق بالشهادتين عارفاً لمعناهما عاملاً بمقتضاهما ظاهراً وباطناً وتجنب الإفراط والتفريط في حق النبيين الكريمين عيسى ومحمد عليهما الصلاة والسلام – فأقرّ لهما بالرسالة

ص -27- وعبوديتهما لله وأنه ليس لهما شيءٌ من خصائص الربوبية –وأيقن بالجنة والنار أن مآله إلى الجنة وإن صدر منه معاصٍ دون الشرك.
مناسبة الحديث للباب: أن فيه بياناً لفضل التوحيد، وأنه سبب لدخول الجنة وتكفير الذنوب.
ما يستفاد من الحديث:
1- فضل التوحيد وأن الله يكفر به الذنوب.
2- سعة فضل الله وإحسانه سبحانه وتعالى.
3- وجوب تجنب الإفراط والتفريط في حق الأنبياء والصالحين، فلا نجحد فضلهم ولا نغلو فيهم فنصرف لهم شيئاً من العبادة، كما يفعل بعض الجهال والضلال.
4- أن عقيدة التوحيد تخالف جميع الملل الكفرية من اليهود والنصارى والوثنيين والدهريين.
5- أن عصاة الموحدين لا يخلَّدون في النار.
* * *

ص -28- ولهما في حديث عتبان:
"فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله"(1).
ــــــــــــــــــــــــــــــــــــــ
عتبان: هو عتبان بن مالك بن عمرو بن العجلان الأنصاري من بني سالم بن عوف صحابي مشهور مات في خلافة معاوية.
ولهما: أي روى البخاري ومسلم في صحيحيهما هذا الحديث بكماله، وهذا طرف منه.
حرم على النار: التحريم: المنع أي منعَ النارَ أن تمسّه.
يبتغي بذلك وجه الله: أي مخلصاً من قلبه ومات على ذلك، ولم يقلْها نفاقاً.
المعنى الإجمالي للحديث:
أن الرسول –صلى الله عليه وسلم- يخبر خبراً مؤكداً أن من تلفظ بكلمة "لا إله إلا الله" قاصداً ما تدل عليه من الإخلاص ونفي الشرك عاملاً بذلك ظاهراً وباطناً ومات على تلك الحال لم تمسه النار يوم القيامة.
مناسبة الحديث للباب: أن فيه دلالة واضحة على فضل التوحيد وأنه يوجب لمن مات عليه النجاة من النار وتكفير السيئات.

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري برقم "425" ومسلم برقم "33" وأحمد في مسنده "4/44"، "449/5".

ص -29- ما يستفاد من الحديث:
1- فضل التوحيد وأنه ينقذ من النار ويكفر الخطايا.
2- أنه لا يكفي في الإيمان النطق من غير اعتقاد القلب كحال المنافقين.
3- أنه لا يكفي في الإيمان الاعتقاد من غير نطق. كحال الجاحدين.
4- تحريم النار على أهل التوحيد الكامل.
5- أن العمل لا ينفع إلا إذا كان خالصاً لوجه الله وصواباً على سنة رسول الله –صلى الله عليه وسلم-.
6- أن من قال لا إله إلا الله وهو يدعو غير الله لم تنفعه كحال عباد القبور اليوم يقولون لا إله إلا الله وهم يدعون الموتى ويتقربون إليهم.
7- إثبات الوجه لله تعالى على ما يليق بجلاله وعظمته.

ص -30- وعن أبي سعيد الخدري -رضي الله عنه- أن النبي - صلى الله عليه وسلم- قال: "قال موسى: يا رب علِّمني شيئاً أذكرك وأدعوك به، قال: قل يا موسى: لا إله إلا الله. قال: يا رب كل عبادك يقولون هذا. قال: يا موسى لو أن السماوات السبع وعامرَهن غيري والأرَضين السبع في كِفَّة، ولا إله الله في كفة مالت بهن لا إله الله" رواه ابن حبان والحاكم وصححه(1).
ــــــــــــــــــــــــــــــــــــــ
أبو سعيد الخدري: هو أبو سعيد الخدري سعد بن مالك بن سنان الخزرجيّ الأنصاريّ الخدريّ نسبة إلى بني خدرة، صحابي جليل وابن صحابي روى عن النبي –صلى الله عليه وسلم- أحاديث كثيرة مات سنة 74هـ.
موسى: هو موسى بن عمران رسول الله إلى بني إسرائيل وكليم الرحمن.
أذكرك: أثني عليك وأحمدك به.
وأدعوك به: أتوسل به إليك إذا دعوتك.
يقولون هذا: أي هذه الكلمة.
وعامرُهن غيري: من فيهن من العمار غير الله.
في كفة: أي لو وُضعت هذه المخلوقات في كفة من كفّتي الميزان ووُضعت هذه الكلمة في الكِفة الأخرى.

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه ابن حبان برقم (2324)، والحاكم في المستدرك (1/528) والنسائي في عمل اليوم والليلة برقم (834، 1141) وصححه ابن حبان والحاكم ووافقه الذهبي. وقال الهيثمي في مجمع الزوائد (10/82): رواه أبو يعلى ورجاله وُثِّقوا وفيهم ضعف.

ص -31- مالت بهن: رَجَحَت عليهن.
المعنى الإجمالي للحديث: أن موسى عليه الصلاة والسلام طلب من ربه عز وجل أن يعلمه ذِكراً يثني عليه به ويتوسل إليه به، فأرشده الله أن يقول: لا إله إلا الله فأدرك موسى أن هذه الكلمة كثيرٌ ذكرها على ألسنة الخلق، وهو إنما يريد أن يخصه بذكر يمتاز به عن غيره، فبين الله عظم فضل هذا الذكر الذي أرشده إليه، وأنه لا شيء يعادله في الفضل.
مناسبة الحديث للباب: أن فيه بيانَ فضل كلمة التوحيد، وأنه لا شيء يعادلها في الفضيلة.
ما يستفاد من الحديث:
1- عظم فضل لا إله إلا الله، لما تتضمنه من التوحيد والإخلاص.
2- فضل موسى عليه السلام وحرصه على التقرّب إلى الله.
3- أن العبادة لا تكون إلا بما شرعه الله وليس للإنسان أن يبتدع فيها من عند نفسه، لأن موسى طلب من ربه أن يعلمه ما يذكره به.
4- أن ما اشتدت الحاجة والضرورة إليه كان أكثر وجوداً، فإنَّ لا إله إلا الله لمَّا كان العالَم مضطراً إليها كانت أكثر الأذكار وجوداً وأيسرها حصولاً.
5- أن الله فوق السماوات لقوله: "وعامرهن غيري".
6- أنه لا بد في الذكر بهذه الكلمة من التلفظ بها كلها، ولا يقتصر على لفظ الجلالة (الله) كما يفعله بعض الجهّال.
7- إثبات ميزان الأعمال وأنه حق.
8- أن الأنبياء يحتاجون إلى التنبيه على فضل لا إله إلا الله.
9- أن الأرَضين سبعٌ كالسماوات.

ص -32- وللترمذي وحسنه عن أنس -رضي الله عنه- سمعت رسول الله - صلى الله عليه وسلم- يقول: "قال الله تعالى؛ يا ابن آدم، لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة"(1).
ــــــــــــــــــــــــــــــــــــــ
أنس: هو أنس بن مالك بن النضر الأنصاري الخزرجيّ خادم رسول الله، صلى الله عليه وسلم خدمه عشر سنين، وقال النبي –صلى الله عليه وسلم-: "اللهم أكثِر ما له وولده وأدخله الجنة" مات سنة 92هـ وقيل سنة 93هـ وقد جاوز المائة.
وللترمذي وحسّنه: أي وروى الترمذي في سننه الحديث المذكور، وحسّن إسناده.
قُراب: بضم القاف وقيل بكسرها، والضم أشهر: وهو ملؤها أو ما يقارب ملأها.
ثم لقيتني لا تشرك بي شيئاً: أي ثم مُتَّ حال كونك سالماً من الشرك، وهذا شرط في الوعد بحصول المغفرة.
مغفرة: الغفر: الستر، وشرعاً: تجاوز الله عن خطايا وذنوب عباده.
1- المعنى الإجمالي للحديث: يخبر النبي صلى الله عليه وسلم عن ربه عز وجل أنه

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه الترمذي برقم (3534) والدارمي برقم (2791) وأحمد (5/172) وحسنه الترمذي.

ص -33- يخاطب عباده ويبين لهم سعة فضله، ورحمته، وأنه يغفر الذنوب مهما كثُرت ما دامت دون الشرك، وهذا الحديث مثل قوله تعالى: {إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} [النساء: 48].
مناسبة الحديث للباب: أن فيه دليلاً على كثرة ثواب التوحيد، وأنه يكفر الذنوب مهما كثُرت.
ما يستفاد من الحديث:
1- فضل التوحيد وكثرة ثوابه.
2- سعة فضل الله وجوده ورحمته وعفوه.
3- الرد على الخوارج الذين يكفرون مرتكب الكبيرة التي هي دون الشرك.
4- إثبات الكلام لله عز وجل على ما يليق بجلاله.
5- إثبات البعث والحساب والجزاء.
* * *

[ اذهب الى الاعلى ]

ص -34- باب من حقق التوحيد دخل الجنة بغير حساب
وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل: 120].
وقال: {وَالَّذِينَ هُم بِرَبِّهِمْ لَا يُشْرِكُونَ} [المؤمنون: 59].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: إن المصنف رحمه الله لمَّا ذكر التوحيد وفضلَه ناسب أن يذكر بيان تحقيقه، لأنه لا يحصل كمالُ فضله إلا بكمال تحقيقه.
حقق التوحيد: أي خلَّصه وصفَّاه من شوائب الشرك والبدع والمعاصي.
بغير حساب: أي لا محاسبة عليه.
أمة: أي قدوة، وإماماً معلماً للخير.
قانتاً: القنوت دوام الطاعة.
حنيفاً: الحنيف المقبل على الله المعرض عن كل ما سواه.
ولم يك: أصلُها يكن حُذفت النون تخفيفاً.
من المشركين: أي قد فارق المشركين بالقلب واللسان والبدن، وأنكر ما كانوا عليه.
والذين هم بربهم لا يشركون: لا يعبدون معه غيره.

ص -35- المعنى الإجمالي للآية الأولى: أن الله سبحانه وتعالى يصف خليله إبراهيم عليه السلام بأربع صفات:
الصفة الأولى: أنه كان قدوة في الخير لتكميله مقام الصبر واليقين، واللذين بهما تُنال الإمامة في الدين.
الصفة الثانية: أنه كان خاشعاً مطيعاً مداوماً على عبادة الله تعالى.
الصفة الثالثة: أنه كان معرضاً عن الشرك مقبلاً على الله تعالى.
الصفة الرابعة: بُعده علن الشرك وفارقته للمشركين.
مناسبة الآية الأولى للباب: أنه وصف خليله بهذه الصفات، التي هي الغاية في تحقيق التوحيد، وقد أُمرنا بالاقتداء به في قوله: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ} [الممتحنة: 4].
مناسبة الآية الثانية للباب: أن الله تعالى وصف المؤمنين السابقين إلى الجنات بصفاتٍ أعظمُها الثناء عليهم بأنهم بربِّهم لا يشركون شيئاً من الشرك لا خفياً ولا جلياً، ومن كان كذلك فقد بلغ من تحقيق التوحيد النهاية ودخل الجنة بلا حساب ولا عذاب.
ما يستفاد من الآيتين:
1- فضيلة أبيان إبراهيم عليه الصلاة والسلام.
2- الاقتداء به في هذه الصفات العظيمة.
3- بيان الصفات التي يتم بها تحقيق التوحيد.
4- وجوب الابتعاد عن الشرك والمشركين والبراءة من المشركين.
5- وصف المؤمنين بتحقيق التوحيد.

ص -36- عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا. ثم قلت: أما إني لم أكن في صلاة ولكني لُدِغت. قال: فما صنعت؟ قلت: ارتقيت. قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي. قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: "لا رقية إلا من عين أو حمة". قال: قد أحسن من انتهى إلى ما سمع. ولكن حدثنا ابن عباس عن النبي - صلى الله عليه وسلم- أنه قال: "عرضت علي الأمم فرأيت النبي ومعه الرهط والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد إذ رفع لي سواد عظيم فظننت أنهم أمتي، فقيل لي هذا موسى وقومُه، فنظرت فإذا سواد عظيم فقيل لي: هذه أمتك ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب".
ثم نهض فدخل منزله فخاض الناس في أولئك فقال بعضهم: فلعلهم الذين صحبوا رسول الله - صلى الله عليه وسلم-، وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئاً وذكروا أشياء، فخرج عليهم رسول الله صلى الله عليه فأخبروه فقال: "هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون" فقام عُكَّاشة بن مِحْصَن فقال: ادع الله أن يجعلني منهم، قال: "أنت منهم" ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم، فقال:

ص -37- "سبقك بها عكاشة"(1).
ــــــــــــــــــــــــــــــــــــــ
تراجم الرجال الواردة أسماءهم في الحديث:
حصين: هو حصين بن عبد الرحمن السلمي الحارثيّ من تابعي التابعين مات سنة 136هـ وله 93 سنة.
سعيد بن جبير: هو الإمام الفقيه من أجلة أصحاب ابن عباس قتله الحجاج سنة 95 ولم يُكمل الخمسين.
الشعبي: اسمه عامر بن شراحيل الهمداني ولد في خلافة عمر، وهو من ثقات التابعين مات سنة 103هـ.
بُرَيدة: بضم أوله وفتح ثانيه، ابن الحصيب بن الحارث الأسلمي صحابي شهير، مات سنة 63هـ.
ابن عباس: هو الصحابي الجليل عبد الله بن عباس بن عبد المطلب. ابن عم النبي –صلى الله عليه وسلم- دعا له النبي –صلى الله عليه وسلم- فقال: "اللهم فقهه في الدين وعلمه التأويل" فكان كذلك ومات بالطائف سنة 68هـ.
عُكَّاشة: هو عكاشة بن محصن بن حرثان الأسدي كان من السابقين إلى الإسلام، هاجر وشهد بدراً وقاتل فيها، واستشهد في قتال الردة مع خالد بن الوليد سنة 12هـ.
الكوكب: النجم.
انقضَّ: أي سقط منه الشهاب.

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري برقم (3410): ومسلم برقم (220) والترمذي برقم (2448) والدارمي برقم (2810) وأحمد (1/271).

ص -38- البارحة: هي أقرب ليلة مضت. يقال قبل الزوال رأيت الليلة، وبعد الزوال رأيت البارحة.
لُدغْت: أي لدغته عقرب –واللدغ: اللسع- أي أصابته بسمها.
ارتقيت: طلبت من يرقيني، والرقية: قراءة القرآن والأدعية والشرعية على المصاب بمرض ونحوه.
ما حملك على ذلك؟: ما حُجَّتك على جواز ذلك؟
لا رقية إلَّا من عين: العين: إصابة العائن غيرَه بعينه.
أو حُمَة: الحمة: سم العقرب وشبهها.
من انتهى إلى ما سمع: أي أخذ بما بلغه من العلم بخلاف من يعمل على جهل أو لا يعمل بما يعلم.
عرضت علي الأمم: قيل كان ذلك ليلة الإسراء، أي أراه الله مثالَها إذا جاءت يوم القيامة.
الرهط: الجماعة دون العشرة.
ليس معه أحد: أي لم يتبعه من قومه أحد.
سواد عظيم: أشخاص كثيرة.
فظننت أنهم أمتي: أي لكثرتهم وبعده عنهم فلا يميز أعيانهم.
موسى: أي: موسى بن عمران كليم الرحمن.
وقومه: أي أتباعه على دينه من بني إسرائيل.
بلا حساب ولا عذاب: أي: لا يحاسبون ولا يعذبون قبل دخولهم الجنة لتحقيقهم التوحيد.
ثم نهض: أي قام.
فخاض الناس في أولئك: أي تباحث الحاضرون واختلفوا في

ص -39- هؤلاء السبعين بأي عمل نالوا هذه الدرجة؟ فإنهم لم ينالوها إلا بعمل فما هو؟
فأخبروه: أي ذكروا للنبي –صلى الله عليه وسلم- اختلافهم في المراد بهؤلاء السبعين.
لا يسترقون: لا يطلبون من يرقيهم استغناء عن الناس.
ولا يكتوون: لا يسألون غيرهم أن يكويهم بالنار.
ولا يتطيرون: لا يتشاءمون بالطيور ونحوها.
وعلى ربهم يتوكلون: يعتمدون في جميع أمورهم عليه لا على غيره ويفوّضون أمورهم إليه.
سبقك بها عكّاشة: أي إلى إحراز هذه الصفات أو سبقك بالسؤال.
المعنى الإجمالي للحديث: يصف لنا حصين بن عبد الرحمن حواراً دار في مجلس سعيد بن جبير بمناسبة انقضاض كوكب في الليل، فأخبرهم حصينٌ أنه شاهد انقضاضه لأنه لم يكن حينذاك نائماً، إلا أنه خاف أن يظن الحاضرون أنه ما رأى النجم إلا لأنه يصلي، فأراد أن يدفع عن نفسه إيهام تعبّدٍ لم يفعله كعادة السلف في حرصهم على الإخلاص، فأخبر بالسبب الحقيقي ليقَظَته وأنه بسبب إصابة حصلت له، فانتقل البحث إلى السؤال عما صنع حيال تلك الإصابة، فأخبر أنه عالجها بالرقية، فسأله سعيدٌ عن دليله الشرعي على ما صنع، فذكر له الحديث الوارد عن الرسول –صلى الله عليه وسلم- في جواز الرقية، فصوَّبه في عمله بالدليل.
ثم ذكر له حالةً أحسن مما فعل، وهي الترقي إلى كمال التوحيد بترك الأمور المكروهة مع الحاجة إليها، توكلاً على الله كحالة السبعين

ص -40- الألف الذين يدخلون الجنة بلا حساب ولا عذاب، حيث وصفهم الرسول –صلى الله عليه وسلم- بأنهم يتركون الرقية والكي تحقيقاً للتوحيد، ويأخذون بالسبب الأقوى وهو التوكل على الله، ولم يسألوا أحداً غيرَه شيئاً من الرقية فما فوقها.
مناسبة الحديث للباب: أن فيه شيئاً من بيان معنى حقيقة التوحيد وثواب ذلك عند الله تعالى.
ما يستفاد من الحديث:
1- فضيلة السلف، وأن ما يرونه من الآيات السماوية لا يعدّونه عادة، بل يعلمون أنه آية من آيات الله.
2- حرص السلف على الإخلاص وشدة ابتعادهم عن الرياء.
3- طلب الحجة على صحة المذهب وعناية السلف بالدليل.
4- مشروعية الوقوف عند الدليل والعمل بالعلم، وأن من عمِل بما بلغه فقد أحسن.
5- تبليغ العلم بتلطف وحكمة.
6- إباحة الرقية.
7- إرشاد من أخذ بشيء مشروع إلى ما هو أفضل منه.
8- فضيلة نبينا محمد –صلى الله عليه وسلم- حيث عُرضت عليه الأمم.
9- أن الأنبياء متفاوتون في عدد أتباعهم.
10- الرد على من احتج بالأكثر، وزعم أن الحق محصورٌ فيهم.
11- أن الواجب اتباع الحق وإن قلّ أهله.
12- فضيلة موسى عليه السلام وقومه.
13- فضيلة هذه الأمة وأنهم أكثر الأمم اتباعاً لنبيهم –صلى الله عليه وسلم-.

ص -41- 1- فضيلة تحقيق التوحيد وثوابه.
2- إباحة المناظرة في العلم والمباحثة في نصوص الشرع للاستفادة وإظهار الحق.
3- عمق علم السلف لمعرفتهم أن المذكورين في الحديث لم ينالوا هذه المنزلة إلا بعمل.
4- حرص السلف على الخير والمنافسة على الأعمال الصالحة.
5- أن ترك الرقية والكي من تحقيق التوحيد.
6- طلب الدعاء من الفاضل في حياته.
7- علَم من أعلام نبوته –صلى الله عليه وسلم- حيث أخبر أن عكاشة من السبعين الذين يدخلون الجنة بلا حساب ولا عذاب فقُتل شهيداً في حروب الردة رضي الله عنه.
8- فضيلة عكاشة بن محصن رضي الله عنه.
9- استعمال المعاريض وحسن خلقه –صلى الله عليه وسلم- حيث لم يقل –للرجل الآخر- لست منهم.
10- سد الذرائع لئلا يقوم من ليس أهلاً فيُردُّ، والله أعلم.
* * *

[ اذهب الى الاعلى ]

ص -42- باب الخوف من الشرك
وقول الله عز وجل: {إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} [النساء: 48، 116].
وقال الخليل عليه السلام: {واجنبني وبني أن نعبد الأصنام} [إبراهيم: 35].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أن المصنف رحمه الله لما ذكر التوحيد وفضله وتحقيقه ناسب أن يذكر الخوف من ضده وهو الشرك، ليحذَره المؤمن ويخافه على نفسه.
الخوف: توقع مكروه، وهو ضد الأمن.
الشرك: صرف شيء من العبادة لغير الله.
لا يغفر أن يشرك به: أي لا يعفو عن عبد ليقيَه وهو يعبد غيرَه.
ويغفر ما دون ذلك: أي يغفر ما دون الشرك من الذنوب.
لمن يشاء: أي لمن يشاء المغفرة له من عباده حسب فضله، وحكمته.
الخليل: الذي بلغ أعلى درجات المحبة، والمراد به إبراهيم عليه السلام الذي اتخذه الله خليلاً.
اجنبني وبنيَّ: اجعلني وإياهم في جانب وحيِّز بعيد عن ذلك.

ص -43- الأصنام: جمع صنم وهم ما كان منحوتاً على صورة البشر أو صورة أي حيوان.
المعنى الإجمالي للآية الأولى: أن الله سبحانه يخبر خبراً مؤكداً أنه لا يغفر لعبد لقيَه وهو مشرك به ليحذّرنا من الشرك، وأنه يغفر ما دون الشرك من الذنوب لمن يشاء أن يغفر له تفضلاً وإحساناً؛ لئلا نقنط من رحمة الله.
المعنى الإجمالي للآية الثانية: أن إبراهيم الخليل عليه الصلاة والسلام يدعو ربه عز وجل أن يجعله هو بنيه في جانب بعيد عن عبادة الأصنام وأن يباعد بينه وبينها، لأن الفتنة بها عظيمة ولا يأمن الوقوعَ فيها.
مناسبة الآيتين للباب: أن الآية الأولى تدل على أن الشرك أعظم الذنوب، لأن من مات عليه لا يُغفر له، وهذا يوجب للعبد شدة الخوف من هذا الذنب الذي هذا شأنه، والآية الثانية تدل على أن إبراهيم خاف الشرك على نفسه ودعا الله أن يعافيه منه، فما الظن بغيره، فالآيتان تدلان على وجوب الخوف من الشرك.
ما يستفاد من الآيتين:
1- أن الشرك أعظم الذنوب، لأن الله تعالى أخبر أنه لا يغفره لمن لم يتب منه.
2- أن ما عدا الشرك من الذنوب إذا لم يتب منه داخل تحت المشيئة –إن شاء غفره بلا توبة، وإن شاء عذب به- ففي هذا دليل على خطورة الشرك.
3- الخوف من الشرك، فإن إبراهيم عليه السلام –وهو إمام الحنفاء

ص -44- والذي كسّر الأصنام بيده –خافه على نفسه فكيف بمن دونه.
1- مشروعية الدعاء لدفع البلاء، وأنه لا غنى للإنسان عن ربه.
2- مشروعية دعاء الإنساء لنفسه ولذريته.
3- الرد على الجهال الذين يقولون: لا يقع الشرك في هذه الأمة فأمِنوا منه فوقعوا فيه.

ص -45- وفي الحديث: "أخوف ما أخاف عليكم الشرك الأصغر" فسئل عنه فقال: "الرياء"(1).
ــــــــــــــــــــــــــــــــــــــ
وفي الحديث: أي الحديث الذي رواه الإمام أحمد والطبراني وابن أبي الدنيا والبيهقي.
أخوف ما أخاف عليكم: أي أشد خوفاً أخافه عليكم.
الرياء: إظهار العبادة لقصد رؤية الناس لها فيحمدونه عليها.
المعنى الإجمالي للحديث: لكمال شفقته –صلى الله عليه وسلم- ورحمته بأمته ونصحه لهم بحيث لم يترك خيراً إلا دلهم عليه ولا شراً إلا حذّرهم منه، ومن الشر الذي حذّر منه الظهور بمظهر العبادة لقصد تحصيل ثناء الناس لأنه شركٌ في العبادة –وهو وإن كان شكاً أصغرَ فخطره عظيم، لأنه يحبط العمل الذي قارنه- ولما كانت النفوس مجبولة على محبة الرئاسة والمنزلة في قلوب الخلق إلا من سلَّم الله كان هذا أخوف ما يُخاف على الصالحين –لقوة الداعي إليه- بخلاف الداعي إلى الشرك الأكبر، فإنه إما معدوم في قلوب المؤمنين الكاملين، وإما ضعيف.
مناسبة الحديث للباب: أن فيه الخوف من الشرك الأصغر كما أن في الآيتين قبله الخوف من الشرك الأكبر، والباب شاملٌ للنوعين.

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه أحمد في مسنده (5/428، 429). والطبراني في معجمه الكبير (4/253 رقم 4301).

ص -46- ما يستفاد من الحديث:
1- شدة الخوف من الوقوع في الشرك الأصغر، وذلك من وجهين:
الأول: أن الرسول –صلى الله عليه وسلم- تخوَّف من وقوعه تخوفاً شديداً.
الثاني: أنه –صلى الله عليه وسلم- تخوَّف من وقوعه في الصالحين الكاملين فمن دونهم من باب أولى.
2- شدة شفقته –صلى الله عليه وسلم- على أمته وحرصه على هدايتهم ونصحه لهم.
3- أن الشرك ينقسم إلى أكبر وأصغر –فالأكبر هو أن يسوِّي غير الله بالله فيما هو من خصائص الله، والأصغر هو ما أتى في النصوص أنه شرك ولم يصل إلى حد الأكبر- والفرق بينهما:
أ-أن الأكبر يحبط جميع الأعمال، والأصغر يحبط العمل الذي قارنة.
ب- أن الأكبر يخلد صاحبه في النار، والأصغر لا يوجب الخلود في النار.
ج- أن الأكبر ينقل عن الملة، والأصغر لا ينقل عن الملة.

ص -47- وعن ابن مسعود –رضي الله عنه- أن رسول الله –صلى الله عليه وسلم- قال: "من مات وهو يدعو لله نداً دخل النار" رواه البخاري(1).
ــــــــــــــــــــــــــــــــــــــ
يدعو: الدعاء هنا هو السؤال يقال دعاه إذا سأله أو استغاث به.
نداً: الند المثل والشبيه.
المعنى الإجمالي للحديث: يخبر الرسول –صلى الله عليه وسلم- أن من جعل لله شبيهاً ومثيلاً في العبادة يدعوه ويسأله ويستغيث به نبياً كان هذا الند أو غيره واستمر على ذلك إلى الممات أي لم يتب منه قبل الممات، فإن مصيره إلى النار لأنه مشرك واتخاذ الند على نوعين:
الأول: أن يجعل لله شريكاً في أنواع العبادة أو بعضها فهذا شرك أكبر، صاحبه مخلد في النار.
الثاني: ما كان من الشرك الأصغر كقول الرجل: (ما شاء الله وشئت ولولا الله وأنت) ونحو ذلك مما فيه العطف بالواو على لفظ الجلالة. وكيسير الرياء، وهذا لا يوجب التخليد في النار وإن دخلها.
مناسبة الحديث للباب: أن فيه التخويف من الشرك ببيان عاقبة المشرك ومصيره.

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري برقم (4497) وفيه: وقلت أنا: من مات وهو لا يدعو لله نداً دخل الجنة.
وأخرجه مسلم برقم (92) بلفظ: "من مات يشرك بالله شيئاً دخل النار" وقلت أنا: ومن مات لا يشرك بالله شيئاً دخل الجنة.

ص -48- ما يستفاد من الحديث:
1- التخويف من الشرك والحث على التوبة منه قبل الموت.
2- أن كل من دعا مع الله نبياً أو ولياً –حياً أو ميتاً- أو حجراً أو شجراً فقد جعل نداً لله.
3- أن الشرك لا يُغفر إلا بالتوبة.

ص -49- ولمسلم عن جابر -رضي الله عنه-: أن رسول الله - صلى الله عليه وسلم- قال: "من لقي الله وهو لا يشرك به شيئاً دخل الجنة ومن لقيه يشرك به شيئاً دخل النار"(1).
 ــــــــــــــــــــــــــــــــــــــ
جابر: هو جابر بن عبد الله بن عمرو بن حرام الأنصاري السلمي صحابي جليل مكثر ابن صحابي مات بالمدينة بعد السبعين وله أربع وتسعون سنة.
من لقي الله: من مات.
لا يشرك به: لم يتخذ معه شريكاً في الإلهية ولا في الربوبية.
شيئاً: أي شركاً قليلاً أو كثيراً.
المعنى الإجمالي للحديث: أن الرسول –صلى الله عليه وسلم- يخبرنا أن من مات على التوحيد فدخوله الجنة مقطوع به، فإن كان صاحب كبيرة ومات مصراً عليها فهو تحت مشيئة الله، فإن عفا الله عنه دخلها أولاً، وإلا عُذب في النار ثم أخرج منها وأُدخل في الجنة.
وأن من مات على الشرك الأكبر لا يدخل الجنة ولا يناله من الله رحمة ويخلد في النار، وإن كان شركاً أصغر دخل النار –إن لم يكن معه حسنات راجحة- لكن لا يخلد فيها.
مناسبة الحديث للباب: أن فيه التغليظ في النهي عن الشرك مما يوجب شدة الخوف منه.

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه مسلم برقم (93)، وأحمد في المسند (3/345).

ص -50- ما يستفاد من الحديث:
1- وجوب الخوف من الشرك، لأن النجاة من النار مشروطة بالسلامة من الشرك.
2- أنه ليس العبرة بكثرة العمل، وإنما العبرة بالسلامة من الشرك.
3- بيان معنى لا إله إلا الله وأنه ترك الشرك وإفراد الله بالعبادة.
4- قرب الجنة والنار من العبد وأنه ليس بينه وبينهما إلا الموت.
5- فضيلة من سلم من الشرك.
* * *

[ اذهب الى الاعلى ]

ص -51- باب الدعاء إلى شهادة أن لا إله الله
 وقوله الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللّهِ وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ} [يوسف: 108].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أن المصنِّف رحمه الله لما ذكر في الأبواب السابقة التوحيدَ وفضله وما يوجب الخوف من ضده ذكر في هذا الباب أنه لا ينبغي لمن عرف ذلك أن يقتصر على نفسه بل يجب عليه أن يدعو إلى الله تعالى بالحكمة والموعظة الحسنة كما هو سبيل المرسَلين وأتباعهم.
الدعاء: أي دعوة الناس.
إلى شهادة أن لا إله إلا الله: أي إلى توحيد الله والإيمان به وبما جاءت به رسُلُه مما هو مدلول هذه الشهادة.
قل: الخطاب للرسول –صلى الله عليه وسلم-.
هذه: أي الدعوة التي أدعو إليها والطريقة التي أنا عليها.
سبيلي: طريقتي ودعوتي.
أدعو إلى الله: إلى توحيد الله لا إلى حظ من حظوظ الدنيا ولا إلى رئاسة ولا إلى حزبية.
على بصيرة: على علم بذلك وبرهان عقلي وشرعي، والبصيرة

ص -52- المعرفة التي يميز بها بين الحق والباطل.
ومن اتبعني: أي آمن بي وصدَّقني: يحتمل أنه عطف على الضمير المرفوع في (أدعو) فيكون المعنى: أنا أدعو إلى الله على بصيرة ومن اتبعني كذلك يدعو إلى الله على بصيرة: ويحتمل أن يكون عطفاً على الضمير المنفصل (أنا) فيكون المعنى: أنا وأتباعي على بصيرة. والتحقيق: أن العطف يتضمن المعنيين فأتباعه هم أهل البصيرة الداعون إلى الله.
وسبحان الله: وأنزه الله وأقدِّسه عن أن يكون له شريك، في ملكه أو معبودٌ بحق سواه.
المعنى الإجمالي للآية: يأمر الله رسولَه أن يخبر الناس عن طريقته وسنته أنها الدعوة إلى شهادة أن لا إله إلا الله على علم ويقين وبرهان، وكل من اتبعه يدعو إلى ما يدعو إليه على علم ويقين وبرهان، وأنه هو وأتباعُه ينزهون الله عن الشريك له في ملكه وعن الشريك له في عبادته ويتبرأ ممن أشرك به وإن كان أقرب قريب.
مناسبة الآية للباب: أن الله ذكر فيها طريقة الرسول وأتباعه هي الدعوة إلى شهادة أن لا إله إلا الله على علم بما يدعون إليه. ففيها وجوب الدعوة إلى شهادة أن لا إله إلا الله الذي هو موضوع الباب.
ما يستفاد من الآية:
1- أن الدعوة إلى شهادة أن لا إله إلا الله هي طريقة الرسول وأتباعه.
2- أنه يجب على الداعية أن يكون عالماً بما يدعو إليه عالماً بما ينهى عنه.
3- التنبيه على الإخلاص في الدعوة بأن لا يكون للداعية مقصد سوى

ص -53- وجه الله لا يقصد بذلك تحصيل مال أو رئاسة أو مدح من الناس أو دعوة إلى حزب أو مذهب.
1- أن البصيرة فريضةٌ لأن اتباعه –صلى الله عليه وسلم- واجبٌ ولا يتحقق اتباعُه إلا بالبصيرة وهي العلم واليقين.
2- حسن التوحيد لأنه تنزيه لله تعالى.
3- قبحُ الشرك لأنه مسبةٌ لله تعالى.
4- وجوب ابتعاد المسلم عن المشركين لا يصير منهم في شيء فلا يكفي أنه لا يشرك.
* * *

ص -54- عن ابن عباس: أن رسول الله - صلى الله عليه وسلم- لما بعث معاذاً إلى اليمن قال له: "إنك تأتي قوماً من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله" وفي رواية: "إلى أن يوحدوا الله.فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة. فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تُؤخذ من أغنيائهم فتُرد على فقرائهم. فإن هم أطاعوك لذلك فإياك وكرائم أموالهم واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب" أخرجاه(1).
ــــــــــــــــــــــــــــــــــــــ
بعث معاذاً: وجَّهه وأرسله.
إلى اليمن: إلى الإقليم المعروف جنوب الجزيرة العربية داعياً إلى الله ووالياً وقاضياً وذلك في سنة عشرٍ من الهجرة.
أهل الكتاب: هم اليهود والنصارى لأنهم كانوا في اليمن أكثر من مشركي العرب أو أغلب.
شهادة: يجوز فيها الرفع على أنه اسم يكن مؤخَّراً وأول خبرها مقدمٌ ويجوز العكس.
وفي رواية: أي في رواية أخرى في صحيح البخاري.
أطاعوك لذلك: أي شهدوا وانقادوا لدعوتك وكفروا بما يُعبد من

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري برقم (1395)، ومسلم برقم (19) والترمذي برقم (625)، وأبو داود برقم (1584) وأحمد في مسنده (1/233).

ص -55- دون الله.
افترض عليهم: أوجب عليهم.
أطاعوك لذلك: آمنوا بفرضيَّتها وأقاموها.
إياك: كلمة تحذير.
وكرائم: منصوبٌ على التحذير جمع كريمة، وهي خيار المال ونفائسه.
اتق دعوة المظلوم: احذرها واجعل بينك وبينها وقاية بفعل العدل وترك الظلم.
فإنه: أي الحال والشأن.
ليس بينها وبين الله حجاب: أي لا تحجب عن الله بل ترفع إليه فيقبلها.
أخرجاه: أي أخرجه البخاري ومسلم في الصحيحين.
المعنى الإجمالي للحديث: أن النبي –صلى الله عليه وسلم- لما وجه معاذ بن جبل رضي الله عنه إلى إقليم اليمن داعياً إلى الله ومعلماً رسم له الخطة التي يسير عليها في دعوته، فبين له أنه سيواجه قوماً أهل علم وجدَل من اليهود والنصارى، ليكون على أهبةٍ لمناظرتهم ورد شبههم، ثم ليبدأ في دعوته بالأهم فالأهم فيدعو الناس إلى إصلاح العقيدة أولاً لأنها الأساس، فإذا انقادوا لذلك أمرهم بإقام الصلاة لأنها أعظم الواجبات بعد التوحيد، فإذا أقاموها أمر أغنياءهم بدفع زكاة أموالهم إلى فقرائهم مواساة لهم وشكراً لله، ثم حذّره من أخذ جيد المال لأن الواجب الوسط، ثم حثّه على العدل وترك الظلم لئلا يدعو عليه المظلوم ودعوتُه

ص -56- مستجابة.
مناسبة الحديث للباب: أن أول ما يُدعى إليه شهادة أن لا إله إلا الله، وفيه إرسال الدعاة لذلك.
ما يستفاد من الحديث:
1- مشروعية إرسال الدعاة إلى الله.
2- أن شهادة أن لا إله إلا الله أول واجب وهي أول ما يدعى إليه الناس.
3- أن معنى شهادة أن لا إله إلا الله توحيدُ الله بالعبادة وترك عبادة ما سواه.
4- أنه لا يحكم بإسلام الكافر إلا بالنطق بالشهادتين.
5- أن الإنسان قد يكون قارئاً وهو لا يعرف معنى لا إله إلا الله، أو يعرفه ولا يعمل به كحال أهل الكتاب.
6- أن مخاطبة العالم ليست كمخاطبة الجاهل: "إنك تأتي قوماً أهل كتاب".
7- التنبيه على أنه ينبغي للإنسان خصوصاً الداعية أن يكون على بصيرة من دينه، ليتخلص من شبهات المشبِّهين وذلك بطلب العلم.
8- أن الصلاة أعظم الواجبات بعد الشهادتين.
9- أن الزكاة أوجب الأركان بعد الصلاة.
10- بيان مصرفٍ من مصارف الزكاة وهم الفقراء وجواز الاقتصار عليه.
11- أنه لا يجوز أخذ الزكاة من جيد المال إلا برضا صاحبه.
12- التحذير من الظلم، وأن دعوة المظلوم مستجابة ولو كان عاصياً.

ص -57- ولهما عن سهل بن سعد -رضي الله عنه: أن رسول الله - صلى الله عليه وسلم- قال يوم خيبر: "لأعطين الراية غداً رجلاً يحب اللهَ ورسولَه ويحبه اللهُ ورسولُه، يفتح الله على يديه"، فبات الناس يدُوكُون ليلتهم أيهم يُعطاها، فلما أصبحوا غدوا على رسول الله - صلى الله عليه وسلم- كلُّهم يرجو أن يعطاها. فقال: "أين علي بن أبي طالب؟" فقيل: هو يشتكي عينيه، فأرسلوا إليه فأُتي به فبصق في عينيه ودعا له، فبرأ كأن لم يكن به وجع، فأعطاه الراية وقال: "انفُذ على رِسْلِك حتى تنزل بساحتهم ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي الله بك رجلاً واحداً خيرٌ لك من حُمْر النَّعم"(1).
يدوكون أي: يخوضون.
ــــــــــــــــــــــــــــــــــــــ
سهل بن سعد: هو سهل بن سعد بن مالك بن خالد الأنصاري الخزرجي الساعدي صحابي شهير مات سنة 88هـ، وقد جاوز المائة.
ولهما: أي البخاري ومسلم في صحيحيهما.
يوم خيبر: أي يوم حصار خيبر سنة 7هـ.
الراية: علم الجيش الذي يرجعون إليه عند الكر والفر.
يفتح الله على يديه: إخبارٌ على وجه البشارة بحصول الفتح.

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه البخاري برقم (2942)، ومسلم برقم (2406).

ص -58- ليلتَهم: منصوب على الظرفية.
أيُّهم: برفع (أي) على البناء لإضافتها وحذف صدرِ صلتها.
علي بن أبي طالب: هو ابن عم رسول الله –صلى الله عليه وسلم- وزوج ابنته فاطمة والخليفة الرابع من أسبق السابقين إلى الإسلام وأحد العشرة المبشرين بالجنة رضي الله عنهم أجمعين قتل سنة 40هـ.
يشتكي عينيه: أي تؤلمانه من الرمد.
فبَرَأ: بفتح الباء على وزن ضَرَبَ، ويجوز كسرها على وزن علِم، أي عوفي عافية كاملة.
أعطاه الراية: دفعها إليه.
انفُذْ: أي امض لوجهِك.
على رسْلِك: على رِفْقِك من غير عجَلة.
بساحتهم: بفناء أرضهم وما قرُب من حصونهم.
إلى الإسلام: وهو الاستسلام لله بالتوحيد والانقياد له بالطاعة والخلوص من الشرك وأهله.
وأخبرهم... إلخ: أي أنهم إن أجابوك إلى الإسلام الذي هو التوحيد، فأخبرهم بما يجب عليهم بعد ذلك من حق الله في الإسلام من الصلاة والزكاة والصيام والحج وغير ذلك.
لأن يهدي الله: في تأويل مصدر مبتدأ خبرُه (خير).
حمُر النَّعم: أي الإبل الحمر، وهي أنفس أموال العرب.
المعنى الإجمالي للحديث: أن النبي –صلى الله عليه وسلم- بشّر الصحابة بانتصار المسلمين على اليهود من الغد على يد رجل له فضيلةٌ عظيمة وموالاة لله ولرسوله فاستشرف الصحابة لذلك، كلٌّ يود أن يكون هو ذلك الرجل

ص -59- من حرصهم على الخير، فلما ذهبوا على الموعد طلب النبي –صلى الله عليه وسلم- علياً وصادف أنه لم يحضر لِما أصابه من مرض عينيه، ثم حضر فتفل النبي –صلى الله عليه وسلم- فيهما من ريقه المبارك فزال ما يحس به من الألم زوالاً كاملاً وسلَّمه قيادة الجيش، وأمره بالمضي على وجهه برفق حتى يقرب من حصن العدو فيطلب منهم الدخول في الإسلام، فإن أجابوا أخبرهم بما يجب على المسلم من فرائض، ثم بين –صلى الله عليه وسلم- لعلي فضل الدعوة إلى الله وأن الداعية إذا حصل على يديه هداية رجل واحد فذلك خير له من أنفس الأموال الدنيوية، فكيف إذا حصل على يديه هداية أكثر من ذلك.
مناسبة الحديث للباب: أن فيه مشروعية الدعوة إلى الإسلام الذي هو معنى شهادة أن لا إله إلا الله، وبيان فضل الدعوة إلى ذلك.
ما يستفاد من الحديث:
1- فضيلةٌ ظاهرة لعلي بن أبي طالب –رضي الله عنه-، وشهادةٌ من الرسول –صلى الله عليه وسلم- له بموالاته لله ولرسوله وإيمانه ظاهراً وباطناً.
2- إثبات أن الله يحب أولياءه محبة تليق بجلاله كسائر صفاته المقدسة الكريمة.
3- حرص الصحابة على الخير وتسابقهم إلى الأعمال الصالحة رضي الله عنهم.
4- مشروعية الأدب عند القتال وترك الطيش والأصوات المزعجة التي لا حاجة إليها.
5- أمر الإمام عماله بالرفق واللين من غير ضعف ولا انتقاص عزيمة.
6- وجوب الدعوة إلى الإسلام لا سيما قبل قتال الكفار.
7- أن من امتنع من قبول الدعوة من الكفار وجب قتاله.

ص -60- 8- أن الدعوة تكون بالتدريج فيطلب من الكافر أولاً الدخول في الإسلام بالنطق بالشهادتين، ثم يُؤمر بفرائض الإسلام بعد ذلك.
9- فضل الدعوة إلى الإسلام وما فيها من الخير للمدعو والداعي، فالمدعو قد يهتدي والداعي يُثاب ثواباً عظيماً، والله أعلم.
10- دليلٌ من أدلة نبوة الرسول –صلى الله عليه وسلم- وذلك ببشارته بالفتح قبل وقوعه وبراءة الألم بريقه.
11- الإيمان بالقضاء والقدر، لحصول الراية لمن لم يسْع إليها ومنْعها ممن سعى إليها.
12- أنه لا يكفي التسمي بالإسلام بل لا بد من معرفة واجباته والقيام بها.
* * *

[ اذهب الى الاعلى ]

ص -61- باب تفسير التوحيد وشهادة أن لا إله إلا الله
وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا} [الإسراء: 57].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: لما ذكر المصنف رحمه الله في الأبواب السابقة التوحيد وفضائله والدعوة إليه والخوف من ضده الذي هو الشرك، بين رحمه الله في هذا الباب معناه؛ لأن بعض الناس يخطئ في فهم معناه فيظن أن معناه الإقرار بتوحيد الربوبية فقط، وهذا ليس هو المراد بالتوحيد وإنما المراد به ما دلت عليه النصوص التي ساق المصنف رحمه الله طرفاً منها في هذا الباب من أنه إفراد الله بالعبادة والخلوص من الشرك.
وعطَف شهادة أن لا إله إلا الله على التوحيد ليبين أن معناهما واحدٌ لا اختلاف فيه.
يدعون: أي يدعونهم من دون الله وهم الملائكة والأنبياء والصالحين وغيرهم فالضمير الفاعل يدْعون راجعٌ إلى الكفار.
يبتغون: أي يطلبون والضمير الفاعل فيه راجعٌ إلى المدعوين من الملائكة ونحوهم.

ص -62- الوسيلة: ما يتقرب به إلى الله، فمعنى توسل إلى الله عمل عملاً يقربه إليه.
ويرجون رحمته: أي لا يرجون أحداً سواه.
ويخافون عذابه: أي: لا يخافون أحداً سواه.
المعنى الإجمالي للآية: أن الله سبحانه وتعالى يخبر أن هؤلاء الذين يدعوهم المشركون من دون الله من الملائكة والأنبياء والصالحين يبادرون إلى طلب القربة إلى الله فيرجون رحمته ويخافون عذابه، فإذا كانوا كذلك كانوا جملة من العبيد فكيف يُدعون مع الله تعالى، وهم مشغولون بأنفسهم يدعون الله ويتوسلون إليه بعبادته.
مناسبة الآية للباب: أنها تدل على أن معنى التوحيد وشهادة أن لا إله إلا الله هو ترك ما عليه المشركون من دعوة الصالحين والاستشفاع بهم إلى الله في كشف الضر أو تحويله؛ لأن ذلك هو الشرك الأكبر.
ما يستفاد من الآية:
1- الرد على الذين يدعون الأولياء والصالحين في كشف الضر أو جلب النفع بأن هؤلاء المدعوين لا يملكون لأنفسهم ضراً ولا نفعاًَ فكيف يملكون ذلك لغيرهم.
2- بيان شدة خوف الأنبياء والصالحين من الله وبيان رجائهم لرحمته.
* * *

ص -63- وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ، إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [الزخرف: 26، 27].
ــــــــــــــــــــــــــــــــــــــ
براءٌ مما تعبدون: أي بريءٌ من جميع معبوداتكم.
إلا الذي فطرني: أي خلقني وهو الله فهو معبودي وحده.
المعنى الإجمالي للآية: أنه يخبر سبحانه عن عبده ورسوله وخليله أنه تبرَّأ من كل ما يعبد أبوه وقومه، ولم يستثن إلا الذي خلقه وهو الله، فهو يعبده وحده لا شريك له.
مناسبة الآية للباب: أنها دلَّت على أن معنى التوحيد وشهادة أن لا إله إلا الله هو البراءة من الشرك وإفراد الله بالعبادة. فإن لا إله إلا الله تشتمل على النفي الذي عبَّر عنه الخليل بقوله: {إِنَّنِي بَرَاء}، والإثبات الذي عبَّر عنه بقوله: {إِلَّا الَّذِي فَطَرَنِي}.
ما يستفاد من الآية:
1- أن معنى لا إله إلا الله توحيدُ الله بإخلاص العبادة له والبراءة من عبادة كل ما سواه.
2- إظهار البراءة من دين المشركين.
3- مشروعية التبري من أعداء الله ولو كانوا أقرب الناس.
* * *

ص -64- وقوله تعالى: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَهًا وَاحِدًا لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: 31](1).
ــــــــــــــــــــــــــــــــــــــ
اتخذوا: أي جعل اليهود النصارى.
أحبارهم: أي علماءهم.
ورهبانهم: أي عبّادهم.
أرباباً: أي مشرِّعين لهم يحلِّلون ويحرِّمون؛ لأن التشريع من خصائص الرب فمن أطاع مخلوقاً فيه فقد اتخذه رباً.
والمسيح ابن مريم: أي واتخذوا عيسى عليه السلام رباً بعبادتهم له.
سبحانه عما يشركون: أي تنزه الله تعالى وتقدّس عن الشركاء والنُّظراء.
المعنى الإجمالي للآية: يخبر الله سبحانه عن اليهود والنصارى

ــــــــــــــــــــــــــــــــــــــ
(1) فقد فسَّر هذه الآية رسول الله –صلى الله عليه وسلم- لعدي بن حاتم عندما دخل على رسول الله –صلى الله عليه وسلم فسمعه يقرأ هذه الآية، فقال عدي: إنهم لم يعبدوهم؟! فقال رسول الله –صلى الله عليه وسلم: "بلى إنهم حرّموا عليهم الحلال وحلّلوا لهم الحرام فاتبعوهم فذلك عبادتهم إياهم".
أخرجه الترمذي برقم (3094) وهو حديث حسن.
وابن أبي شيبة في مصنفه (7/167 رقم 34925).

ص -65- أنهم استنصحوا الرجال من العلماء والعباد فأطاعوهم في تحليل ما حرم الله وتحريم ما أحله، فنزَّلوهم بذلك منزلة الرب الذي من خصائصه التحليل والتحريم، كما عبد النصارى عيسى وزعموا أنه ابنُ الله، فنبذوا كتاب الله الذي أمرهم فيه بطاعته وحده وعبادته وحده –وهذا إخبار منه سبحانه يتضمن إنكار ما فعلوه- ولذلك نزَّه نفسه عما يتضمنه هذا الفعل من الشرك به.
مناسبة الآية للباب: أنها دلت على أن من معنى التوحيد وشهادة أن لا إله إلا الله إفرادَ الله بالطاعة في تحليل ما أحل وتحريم ما حرم، وأن من اتخذ شخصاً من دون الله يحلل ما أحل ويحرم ما حرَّم فهو مشرك.
ما يستفاد من الآية:
1- أن معنى التوحيد وشهادة أن لا إله إلا الله طاعةَ الله في التحليل والتحريم.
2- أن من أطاع مخلوقاً في تحليل الحرام وتحريم الحلال فقد اتخذه شريكاً لله.
3- الرد على النصارى في اعتقادهم في المسيح عليه السلام وبيانُ أنه عبدُ الله.
4- تنزيه الله عن الشرك.
* * *

ص -66- وقوله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُواْ إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلّهِ جَمِيعاً وَأَنَّ اللّهَ شَدِيدُ الْعَذَابِ} [البقرة: 165].
ــــــــــــــــــــــــــــــــــــــ
من الناس: فريقٌ من الناس.
من دون الله: أي غير الله.
أنداداً: أي أمثالاً ونظراء.
يحبونهم: المحبة إرادة ما تراه أو تظنه خيراً والرغبة فيه.
كحب الله: أي يسوونهم به في المحبة المقتضية للذل للمحبوب والخضوع له.
ولو يرى: لو يعلم.
إذ يرون العذاب: وقت ما يعايِنونه.
أن القوة لله: لأن القدرة والغلبة له وحده.
المعنى الإجمالي للآية: ذكر الله سبحانه وتعالى حال المشركين به في الدنيا ومآلهم في الآخرة حيث جعلوا لله أمثالاً ونظراءَ ساوُوهم به المحبة، ثم ذكر حال المؤمنين الموحديث أنهم يحبون الله حباً يفوق حب أصحاب الأنداد لأندادهم أو يفوق حب أصحاب الأنداد لله، لأن حب المؤمنين لله خالص، وحب أصحاب الأنداد لله مشترك، ثم توعّد هؤلاء المشركين به بأنهم لو علموا ما يعايِنون يوم القيامة وما يحل بهم من الأمر الفظيع والعذاب الشديد على شركهم وتفرُّد الله سبحانه بالقدرة والغلبة

ص -67- دون أندادهم لانتهوا عما هم فيه من الضلال، لكنهم لم يتصوروا ذلك ويؤمنوا به.
مناسبة الآية للباب: أنها من النصوص المبينة لتفسير التوحيد وشهادة أن لا إله إلا الله. حيث دلّت على أن من اتخذ نِداً مع الله يحبه كمحبة الله فقد أشرك، فعُلم أن معنى التوحيد أن يُفرد الرب بهذه المحبة التي تستلزم إخلاص العبادة له وحده والذل والخضوع له وحده.
ما يستفاد من الآية:
1- أن من معنى التوحيد وشهادة أن لا إله إلا الله إفرادُ الله تعالى بالمحبة المقتضية للذل والخضوع.
2- أن المشركين يحبون الله حباً عظيماً ولم يدخلهم ذلك في الإسلام، لأنهم أشركوا معه غيره فيها.
3- أن الشرك ظلم.
4- الوعيد للمشركين يوم القيامة.
* * *

ص -68- وفي الصحيح عن النبي - صلى الله عليه وسلم- أنه قال: "من قال لا إله إلا الله وكَفَر بما يُعبد من دون الله حرُم ماله ودمه وحسابُه على الله عز وجل"(1) وشرحُ هذه الترجمة ما بعدَها من الأبواب.
ــــــــــــــــــــــــــــــــــــــ
في الصحيح: أي صحيح مسلم.
حرم ماله ودمه: أي مُنع أخذ ماله وقتله بناء على ما ظهر منه.
وحسابه على الله: أي الله تعالى هو الذي يتولى حسابَ من تلفَّظ بهذه الكلمة، فيجازيه على حسب نيته واعتقاده.
الترجمة: ترجمة الكتاب والباب فاتحتُه. والمراد بها هنا قولُه: باب تفسير التوحيد وشهادة أن لا إله إلا الله.
المعنى الإجمالي للحديث: يبين –صلى الله عليه وسلم- في هذا الحديث أنه لا يحرُم قتلُ الإنسان وأخذُ ماله إلا بمجموع أمرين:
الأول: قول لا إله إلا الله.
الثاني: الكفر بما يُعبد من دون الله. فإذا وُجد هذان الأمران وجب الكفُّ عنه ظاهراً وتفويضُ باطنه إلى الله، فإن كان صادقاً في قلبه جازاه بجنات النعيم، وإن كان منافقاً عذّبه العذاب الأليم، وأما في الدنيا فالحكم على الظاهر.
مناسبة الحديث للباب: أنه من أعظم ما يبين معنى لا إله إلا الله:

ــــــــــــــــــــــــــــــــــــــ
(1) أخرجه مسلم برقم (23)، وأحمد في المسند (3/472).

ص -69- وأنه الكفر بما يُعبد من دون الله.
ما يستفاد من الحديث:
1- أن معنى: لا إله إلا الله هو الكفر بما يعبد من دون الله من الأصنام والقبور وغيرها.
2- أن مجرد التلفظ بلا إله إلا الله مع عدم الكفر بما يُعبد من دون الله لا يحرِّم الدم والمال ولو عرَف معناها وعمل به. ما لم يضف إلى ذلك الكفر بما يعبد من دون الله.
3- أن من أتى بالتوحيد والتزم شرائعه ظاهراً وجب الكف عنه حتى يتبين منه ما يخالف ذلك.
4- وجوب الكف عن الكافر إذا دخل شرائعه ظاهرا وجب الكف عنه حتى يتبين منه ما يخالف ذلك.
5- أن الإنسان قد يقول: لا إله إلا الله ولا يكفر بما يُعبد من دونه.
6- أن الحكم في الدنيا على الظاهر، وأما في الآخرة فعلى النيات والمقاصد.
7- حرمة مال المسلم ودمه إلا بحق.
ومعنى قول المصنف: "وشرح هذه الترجمة ما بعدها من الأبواب": أن ما يأتي بعد هذا الباب من الأبواب في ما يبين التوحيد ويوضح معنى "لا إله إلا الله" وبيان أشياء كثيرة من الشرك الأصغر والأكبر وما يوصل إلى ذلك من الغلو والبدع مما يجب تركه من مضمون لا إله إلا الله.
* * *

[ اذهب الى الاعلى ]

ص -70- باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
 وقول الله تعالى: {قُلْ أَفَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} [الزمر: 38].
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أنه يتضمن ذكر شيء مما يضاد التوحيد، وهو التماس رفع الضر أو دفعه من غير الله للتحذير منه، فإن التوحيد يُعرف بضده.
من الشرك: من تبعيضية: أي من الشرك الأكبر إن اعتقد أن هذه الأشياء تنفع أو تضر بذاتها، أو من الشرك الأصغر إن اعتقد أنها سببٌ للنفع والضر.
الحلقة: كل شيء مستدير.
ونحوهما: من كل ما يُلبس أو يُعلَّق لهذا الغرض.
رفع البلاء: إزالته بعد نزوله.
ودفعه: منعه قبل نزوله.
أفرأيتم: أخبروني.
ما تدعون: تسألونه جلب الخير ودفع الضر.
من دون الله: غيره من الأنداد والآلهة.

ص -71- بضر: بمرضٍ أو فقرٍ أو بلاءٍ أو شدة.
هل هن كاشفات ضُره: أي لا تقدر على ذلك.
برحمة: أي: بصحة وعافية وخير وكشف بلاء.
حسبي الله: أي الله كافيني وكافي من توكل عليه.
المعنى الإجمالي للآية: يأمر الله نبيه محمداً – صلى الله عليه وسلم- أن يسأل المشركين سؤالَ إنكار عن أصنامهم التي يعبدونها مع الله هل تقدرُ على النفع والضر؟ فلا بد أن يعترفوا بعجزِها عن ذلك، فإذا كان كذلك بطلت عبادتُها من دون الله.
مناسبة الآية للباب: أن فيها دليلاً على بطلان الشرك. ولبس الحلقة والخيط من ذلك، لا يكشف الضر ولا يمنع منه.
ما يستفاد من الآية:
1- بطلان الشرك لأن كل ما يعبد من دون الله، لا يملك ضراً ولا نفعاً لعابده.
2- التحذير من لبس الحلقة والخيط وغيرها لجلب النفع أو دفع الضر، لأنه شرك من جنس ما يراد من الأصنام.
3- مشروعية مناظرة المشركين لإبطال الشرك.
4- وجوب الاعتماد على الله وحده وتفويض الأمور كلها إليه.
* * *

ص -72- عن عمران بن حصين: أن رسول الله - صلى الله عليه وسلم - رأى رجلاً في يده حلقة من صُفْر، فقال: "ما هذه؟" قال: مِن الواهِنة. فقال: "انزعها فإنها لا تزيدك إلا وهْناً، فإنك لو مت وهي عليك ما أفلحت أبداً""1" رواه أحمد بسند لا بأس به.
ــــــــــــــــــــــــــــــــــــــ
عمران: هو عمران بن حصين بن عبيد بن خلف الخزاعي، صحابيٌ ابن صحابي، أسلم عام خيبر ومات سنة 52هـ بالبصرة.
ما هذه؟ استفهام إنكار.
الواهنة: نوعٌ من المرض يصيب اليد.
انزعها: اطرحها والنزعُ هو الجذب بقوة.
وهناً: ضعفاً.
ما أفلحت: الفلاح هو الفوز والظفر والسعادة.
المعنى الإجمالي للحديث: يذكر لنا عمران بن حصين رضي الله عنهما موقفاً من مواقف رسول الله –صلى الله عليه وسلم- في محاربة الشرك وتخليص الناس منه، ذلك الموقفُ: أنه أبصر رجلاً لابساً حلقة مصنوعة من الصفر، فسأله عن الحامل له على لبسها؟ فأجاب الرجل أنه لبسها لتعصِمه من الألم، فأمر بالمبادرة بطرحها، وأخبره أنها لا تنفعه بل تضره، وأنها

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد في المسند "4/445" وابن حبان كما في الموارد برقم "1410، 1411"، وابن ماجه برقم "3531"، والحاكم في المستدرك "4/216"، وصححه ووافقه الذهبي.

ص -73- تزيد الداء الذي لبست من أجله، وأعظم من ذلك لو استمرت عليه إلى الوفاة حُرم الفلاح في الآخرة أيضاً.
مناسبة الحديث للباب: أنه يدل على المنع من لبس الحلقة لدفع البلاء؛ لأن ذلك من الشرك المنافي للفلاح.
ما يستفاد من الحديث:
1- أن لبس الحلقة وغيرها للاعتصام بها من الأمراض من الشرك.
2- النهي عن التداوي بالحرام.
3- إنكار المنكر وتعليم الجاهل.
4- ضرر الشرك في الدنيا والآخرة.
5- استفصال المفتي واعتبار المقاصد.
6- أن الشرك الأصغر أكبر الكبائر.
7- أن الشرك لا يُعذر فيه بالجهل.
8- التغليظ في الإنكار على من فعل شيئاً من الشرك؛ لأجل التنفير منه.
* * *

ص -74- وله عن عقبة بن عامر مرفوعاً: "من تعلَّقَ تميمةً فلا أتمَّ الله له. ومن تعلق وَدْعَة فلا وَدَعَ الله له""1" وفي رواية: "من تعلق تميمة فقد أشرك""2".
 ــــــــــــــــــــــــــــــــــــــ
عقبة بن عامر: هو عقبة بن عامر الجهني صحابي مشهور، وكان فقيهاً فاضلاً وَلِيَ إمارة مصر لمعاوية ثلاث سنين، ومات قريباً من الستين.
وله: أي وروى الإمام أحمد.
تعلَّق تميمة: أي علَّقها عليه أو على غيره معتقداً بها. والتميمة خرزات كانت العرب تعلقها على أولادهم يتَّقون بها العين.
فلا أتم الله له: دعاءٌ عليه بأن لا يتم الله أموره.
ودعة: الودعة شيءٌ يخرج من البحر يشبه الصدف يتقون به العين.
فلا ودَع الله له: أي لا جعله في دعة وسكون. أو لا خفَّف الله عنه ما يخافه.
وفي رواية: أي وروى الإمام أحمد من حديث آخر.
المعنى الإجمالي للحديثين: أن النبي –صلى الله عليه وسلم- يدعو على من استعمل التمائم يعتقد فيها دفع الضرر بأن يعكس الله قصده ولا يتم له أموره، كما

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد في المسند "4/154" وابن حبان كما في الموارد برقم "1413"، والحاكم في المستدرك "4/417".
"2" أخرجها أحمد في مسنده "4/156" والحاكم "4/417".

ص -75- أنه – صلى الله عليه وسلم- يدعو على من استعمل الودع لنفس القصد السابق أن لا يتركه الله في راحة واطمئنان، بل يحرك عليه كل مؤذٍ –وهذا الدعاء يقصد منه التحذير من الفعل- كما أنه يخبر –صلى الله عليه وسلم- في الحديث الثاني أن هذا العمل شرك بالله.
مناسبة الحديثين للباب: أن فيهما دلالة على تحريم تعليق التمائم والودَع واعتباره شركاً؛ لما يقوم بقلب المعلِّق لها من الاعتماد على غير الله.
ما يستفاد من الحديثين:
1- تعليق التمائم والودع من الشرك.
2- أن من اعتمد على غير الله عامله الله بنقيض قصدِه.
3- الدعاء على من علَّق التمائم والودَع بما يفوت عليه مقصوده ويعكس عليه مراده.
* * *

ص -76- ولابن أبي حاتم عن حذيفة: "أنه رأى رجلاً في يده خيطٌ من الحمَّى فقطعَه، وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللّهِ إِلاَّ وَهُم مُّشْرِكُونَ} [يوسف: 106].
ــــــــــــــــــــــــــــــــــــــ
ولابن أبي حاتم: أي وروى ابن أبي حاتم – صاحب كتاب الجرح والتعديل.
عن حذيفة: هو ابن اليمان العبسي حليف الأنصار صحابي جليل من السابقين الأولين، مات سنة 36هـ رضي الله عنه.
من الحُمَّى: أي للوقاية من الحمى فلا تصيبه بزعمه.
وتلا: أي قرأ الآية مستدلاً بها على إنكار ما رأى.
معنى الأثر إجمالاً: أن حذيفة بن اليمان رضي الله عنه أبصر رجلاً قد ربط في عضده خيطاً يتقي به مرض الحمى فأزاله عنه منكِراً فعله هذا، واستدل بالآية التي أخبر الله فيها أن المشركين يجمعون بين الإقرار بتوحيد الربوبية والشرك في العبادة.
مناسبة الأثر للباب: أن فيه اعتبار لبس الخيط –لدفع المرض- شركاً يجب إنكاره.
ما يستفاد من الأثر:
1- إنكار لبس الخيط لرفع البلاء أو دفعه، وأنه شرك.
2- وجوب إزالة المنكر لمن يقدر على إزالته.
3- صحة الاستدلال بما نزل في الشرك الأكبر على الشرك الأصغر لشموله له.
4- أن المشركين يقرون بتوحيد الربوبية ومع هذا هم مشركون، لأنهم لم يخلصوا في العبادة.

[ اذهب الى الاعلى ]

ص -77- باب ما جاء في الرقي والتمائم
 في الصحيح عن أبي بَشِير الأنصاري رضي الله عنه أنه كان مع رسول الله - صلى الله عليه وسلم- في بعض أسفاره فأرسل رسولاً: "أن لا يَبْقَيَنَّ في رقبةِ بعيرٍ قِلادةٌ من وَتَر أو قلادةٌ إلا قُطِعَتْ""1".
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أنه استمرارٌ في ذكر الأشياء التي تخل بعقيدة التوحيد من الرقى والتمائم الشركية.
ما جاء في الرقى والتمائم: أي: من النهي عما لا يجوز منها.
في الصحيح: أي في الصحيحين.
عن أبي بشير: هو صحابيٌّ شهد غزوة الخندق، ومات بعد الستين.
قلادةٌ: ما يعلَّق في رقبة البعير وغيره.
وترٍ: واحد أوتار القوس.
أو قلادةٌ: شكٌّ من الراوي هل القلادة بقيدة بكونها من وتر أو مطلقة من الوتر وغيره.
المعنى الإجمالي للحديث: أن النبي – صلى الله عليه وسلم- بعث في بعض أسفاره

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "3005" ومسلم برقم "2115" وأبو داود برقم "2552".

ص -78- من ينادي في الناس بإزالة القلائد التي في رقاب الإبل التي يُراد بها دفع العين ودفع الآفات، لأن ذلك من الشرك الذي تجب إزالته.
مناسبة الحديث للباب: من حيثُ إنه يدل على أن تقليد الإبل ونحوِها الأوتارَ وما في معناها لدفع الآفات حرامٌ وشرك، لأنه من تعليق التمائم المحرمة.
ما يستفاد من الحديث:
1- أن تعليق الأوتار – لدفع الآفات- في حكم التمائم في التحريم.
2- إزالة المنكر.
3- تبليغ الناس ما يصون عقيدتهم.
* * *

ص -79- وعن ابن مسعود -رضي الله عنه- قال: سمعت رسول الله - صلى الله عليه وسلم- يقول: "إن الرُّقى والتمائم والتِّوَلة شرك" رواه أحمد وأبو داود"1".
ــــــــــــــــــــــــــــــــــــــ
سيأتي شرح المفردات في كلام المصنف رحمه الله.
المعنى الإجمالي للحديث: أن الرسول –صلى الله عليه وسلم- يخبر أن استعمال هذه الأشياء لقصد دفع المضار وجلب المصالح من عند غير الله شركٌ بالله لأنه لا يملك دفع الضر وجلب الخير إلا الله سبحانه، وهذا الخبر معناه النهيُ عن هذا الفعل.
مناسبة الحديث للباب: أن فيه بيانَ أن استعمال هذه الأشياء المذكورة شركٌ يخل بالتوحيد.
ما يستفاد من الحديث:
1- الحث على صيانة العقيدة عما يخل بها وإن كان يتعاطاه كثيرٌ من الناس.
2- تحريم استعمال هذه الأشياء المذكورة فيه.
3- أن هذه الثلاث المذكورة شركٌ من غير استثناء.
* * *

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد "1/381"، وأبو داود برقم "3883" وابن ماجه برقم "3530"، والحاكم في المستدرك "4/418"، وصححه ووافقه الذهبي.

ص -80- التمائم: شيء يُعلَّق على الأولاد من العين. لكن إذا كان المعلَّق من القرآن فرخَّص فيه بعضُ السلف وبعضهم لم يرخِّص فيه، ويجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه.
والرُّقى"1": هي التي تسمى العزائم. وخَصَّ منه الدليلُ ما خلا من الشرك. فقد رخص فيه رسول الله - صلى الله عليه وسلم- من العين والحُمَة"2". والتِّوَلة: شيء يصنعونه يزعمون أنه يُحبِّب المرأة إلى زوجها، والرجلَ إلى امرأته.
ــــــــــــــــــــــــــــــــــــــ
يعلق على الأولاد: أي بأعناق الصبيان.
من العين؛ أي لدفع الإصابة بالعين.
العزائم: جمع عزيمة، قيل هي آياتٌ من القرآن تقرأُ على ذوي العاهات أو تقرأُ في ماءٍ ويُسقاه المريض. أو تكتب في صحن ونحوه وتمحى الكتابة بماء ونحوه ويسقاه المريض.
وخص منه: أي أخرج من عمومه.
الدليل: وهو قوله –صلى الله عليه وسلم-: "لا رقية إلا من عين أو حُمَة" كما سبق في باب: "من حقق التوحيد".
ما خلا من الشرك: أي الاستعانة بغير الله بأن كانت بأسماء الله وصفاته وآياته والمأثورُ عن النبي – صلى الله عليه وسلم-.

ــــــــــــــــــــــــــــــــــــــ
"1" سبق بيان معناها في باب "من حقق التوحيد دخل الجنة بغير حساب".
"2" سبق بيان معناها في باب "من حقق التوحيد دخل الجنة بغير حساب".

ص -81- وحاصل ما ذكره المصنف رحمه الله في حكم هذه الأشياء المذكورة ما يلي:
 1- أن الرقية تنقسم إلى قسمين: قسم مشروع وقسم ممنوع: فالمشروع ما خلا من الشرك، والممنوع ما كان فيه شرك.
2- أن التمائم تنقسم إلى قسمين:
قسم ممنوع بالإجماع: وهو ما كان يشتمل على شرك، وقسم مختلف فيه وهو ما كان من القرآن. قيل: إنه جائز، وقيل: إنه ممنوع، والصحيح أنه ممنوع سداً للذريعة وصيانة للقرآن.
3- التولة ممنوعة من غير خلافٍ، لأنها نوع من السحر.
* * *

ص -82- وعن عبد الله بن عُكيم مرفوعاً: "من تعلق شيئاً وُكِل إليه". رواه أحمد والترمذي"1".
ــــــــــــــــــــــــــــــــــــــ
عبد الله بن عُكيم: ويكنى أبا معبد الجهني الكوفي أدرك زمن النبي –صلى الله عليه وسلم- ولا يُعرف أنه سمع منه.
مرفوعاً: أي إلى النبي –صلى الله عليه وسلم-.
من تعلق شيئاً: أي التفت قلبُه إلى شيءٍ يعتقد أنه ينفعه أو يدفع عنه.
وُكِل إليه: أي وكله الله إلى ذلك الشيء الذي تعلَّقَه من دونه وخذله.
المعنى الإجمالي للحديث: هذا حديثٌ وجيز اللفظ عظيم الفائدة يخبر فيه النبي –صلى الله عليه وسلم- أن من التفت بقلبه أو فعله أو بهما جميعاً إلى شيء يرجو منه النفع أو دفع الضر وكله الله إلى ذلك الشيء الذي تعلَّقه، فمن تعلَّق بالله كفاه ويسَّر له كل عسير، ومن تعلق بغيره وكله الله إلى ذلك الغير وخذله.
مناسبة الحديث للباب: أن فيه النهي والتحذير من التعلُّق على غير الله في جلب المنافع ودفع المضار.
ما يستفاد من الحديث:
1- النهي عن التعلق بغير الله.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد في المسند "4/211" والترمذي برقم "2073".

ص -83- 2- وجوب التعلق بالله في جميع الأمور.
3- بيان مضرة الشرك وسوء عاقبته.
4- أن الجزاء من جنس العمل.
5- أن نتيجة العمل ترجع إلى العامل خيراً أو شراً.
* * *

ص -84- وروى الإمام أحمد عن رُويفِع –رضي الله عنه- قال: قال لي رسول الله صلى الله عليه وسلم: "يا رويفع، لعل الحياة تطول بك فأخبر الناس أن من عقد لحيته أو تقلَّد وتراً أو استنجى برجيعِ دابةٍ أو عظمٍ فإن محمداً بريء منه""1".
ــــــــــــــــــــــــــــــــــــــ
رُوَيفِع: هو: رويفع بن ثابت بن السكن بن عدي بن الحارث من بني مالك بن النجار الأنصاري وَلِيَ برقة وطرابلس فافتتح إفريقية سنة 47 وتوفي ببرقة سنة 56هـ.
عقد لحيته: قيل: معناه ما يفعلونه في الحروب من فتلِها وعقدها تكبُّراً. وقيل: معناه معالجة الشعر؛ ليتعقَّد ويتجعَّد على وجه التأنُّث والتنعم. وقيل: المراد عقدُها في الصلاة أو كفها.
تقلد وتراً: جعله قلادة في عنقه أو عنق دابته من أجل الوقاية من العين.
استنجى: أي أزال النجوَ –وهو العذرة- عن المخرج.
برجيع دابة: الرجيع: الروث. سُمِّي رجيعاً لأنه رجع عن حالته الأولى بعد أن كان علَفاً.
بريءٌ منه: هذا وعيد شديد في حق من فعل ذلك.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن هذا الصحابي سيطول عمرُه حتى يدرك أناساً يخالفون هديه –صلى الله عليه وسلم- في اللحى الذي هو توفيرُها

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد "4/108، 109"، وأبو داود برقم "36".

ص -85- وإكرامُها إلى العبث بها على وجهٍ يتشبهون فيه بالأعاجم أو بأهل الترف والميوعة. أو يُخلُّون بعقيدة التوحيد باستعمال الوسائل الشركية فيلبسون القلائد أو يُلبسونها دوابَّهم يستدفعون بها المحذور. أو يرتكبون ما نهى عنه نبيهم من الاستجمار بروث الدواب والعظام. فأوصى النبي –صلى الله عليه وسلم- صاحبه أن يبلغ الأمة أن نبيها يتبرأ ممن يفعل شيئاً من ذلك.
مناسبة الحديث للباب: أن فيه النهي عن تقليد الأوتار لدفع المحذورات وأنه شرك؛ لأنه لا يقدر على ذلك إلا الله.
ما يستفاد من الحديث:
1- عَلَم من أعلام النبوة، فإن رويفعاً طالت حياته إلى سنة 56هـ.
2- وجوب إخبار الناس بما أُمِروا به ونُهوا عنه مما يجب فعله أو تركه.
3- مشروعية إكرام اللحية وإعفائها وتحريم العبث بها بحلق أو قص أو عقد أو تجعيد أو غير ذلك.
4- تحريم اتخاذ القلادة لدفع المحذور، وأنه شرك.
5- تحريم الاستنجاء بالروث والعظم.
6- أن هذه الجرائم المذكورة من الكبائر.
* * *

ص -86- وعن سعيد بن جبير قال: "من قطع تميمة من إنسان كان كعِدل رقبة". رواه وكيع. وله عن إبراهيم: كانوا يكرهون التمائم كلها من القرآن وغير القرآن.
ــــــــــــــــــــــــــــــــــــــ
وكيع: هو: وكيع بن الجراح ثقة إمامٌ صاحب تصانيفَ مات سنة 197هـ.
إبراهيم: هو الإمام إبراهيم النخعي ثقة من كبار الفقهاء مات سنة 96هـ.
كعدل رقبة: أي كان له مثل ثواب من أعتق رقبة.
وله: أي وروى وكيع أيضا.
وكانوا: أي أصحاب عبد الله بن مسعود وهم منا سادات التابعين.
معنى الأثرين إجمالاً: الإخبار أن من أزال عن إنسان ما يعلِّقه على نفسه لدفع الآفات فله من الثواب مثل ثواب من أعتق رقبة من الرق؛ لأن هذا الإنسان صار بتعليق التمائم مستعبداً للشيطان فإذا قطعها عنه أزال عنه رِقَّ الشيطان. ويحكي إبراهيم النخعي عن بعض سادات التابعين أنهم يعمِّمون المنع من تعليق التمائم ولو كانت مكتوباً فيها قرآنٌ فقط سداً للذريعة.
مناسبة الأثرين للباب ظاهرة: فإن فيهما حكاية المنع من تعليق التمائم مطلقاً عن هؤلاء الأجلاء من سادات التابعين.
ما يستفاد من الأثرين:

ص -87- 1- فضل قطع التمائم؛ لأن ذلك من إزالة المنكر وتخليص الناس من الشرك.
2- تحريم تعليق التمائم مطلقاً ولو كانت من القرآن عند جماعة من التابعين.
3- حرص السلف على صيانة العقيدة عن الخرافات.
* * *

[ اذهب الى الاعلى ]

ص -88- باب من تبرك بشجرة أو حجر ونحوهما
وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى، وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى، أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنثَى، تِلْكَ إِذًا قِسْمَةٌ ضِيزَى، إِنْ هِيَ إِلَّا أَسْمَاء سَمَّيْتُمُوهَا أَنتُمْ وَآبَاؤُكُم مَّا أَنزَلَ اللَّهُ بِهَا مِن سُلْطَانٍ إِن يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنفُسُ وَلَقَدْ جَاءهُم مِّن رَّبِّهِمُ الْهُدَى} [النجم: 19-23].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أنه استمرارٌ في ذكر الشركيات المنافية للتوحيد، أو كماله.
تبرك: التبرك: طلب البركة ورجاؤها واعتقادُها.
ونحوهما: ما أشبههما من بقعة أو مغارة أو قبر أو مشهد أو أثر.
أفرأيتم: أخبِروني عن هذه الأصنام هل نفعت أو ضرَّت.
اللات: قُرِئَ بتخفيف التاء وقُرِئَ بتشديدها فعلى القراءة الأولى هي: اسم صخرةٍ بيضاء منقوشة عليها بيتٌ بالطائف وعلى القراءة الثانية: هي اسم فاعلٍ من لتَّ. لرجل كان يلِتُّ السويق للحاج"1" فمات فعكفوا على قبره.
العُزَّى: شجرةُ سمرٍ قد بني حولها وجعل لها أستارٌ بين مكة

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري عن ابن عباس برقم "4859".

ص -89- والطائف.
مناة: صنمٌ بالمشلل بين مكة والمدينة.
الثالثة الأخرى: ذمٌّ لها بالتأخر. أي المتأخرة الوضيعة المقدار.
ألكم الذكر: تجعلون لكم ما تحبُّون وهو الذكر.
وله الأنثى: تجعلون له الإناث حيثُ تقولون: الملائكة بنات الله.
ضِيزى: جورٌ وباطل.
أسماء: مجرّد تسمية.
سمَّيتموها: من تلقاء أنفسكم.
من سلطان: أي من حجة وبرهان على ألوهيتها.
إن يتبعون: ما يتبعون أي: ليس لهم مستند.
إلا الظن: أي حسن ظنِّهم بآبائهم.
وما تهوى الأنفس: حظوظ أنفسِهم في الرئاسة.
الهدى: إرسالُ الرسل بالحجة الواضحة والحق المنير.
المعنى الإجماليّ للآيات: يحاجُّ تعالى المشركين في عبادتهم ما لا يعقِل من هذه الأوثان الثلاثة ماذا أجدتهم، ويوبخهم على جَورهم في القسمة حيث نزَّهوا أنفسهم عن الإناث وجعلوها لله. ثم يطالبهم بالبرهان على صحة عبادة هذه الأصنام ويبين أن الظن ورغبة النفوس لا يكونان حجةً على هذا المطلب. وإنما الحجة في ذلك ما جاءت به الرسلُ من البراهين الواضحة والحججِ القاطعة على وجوب عبادة الله وحده وترك عبادة الأصنام.
مناسبة الآيات للباب: أن فيها تحريم التبرك بالأشجار والأحجار واعتباره شركاً، فإن عُبَّاد هذه الأصنام المذكورة إنما كانوا يعتقدون

ص -90- حصول البركة منها بتعظيمها ودعائها. فالتبرك بالقبور كالتبرك باللات. وبالأشجار والأحجار كالتبرك بالعزى ومناة.
ما يستفاد من الآيات:
1- أن التبرك بالأشجار والأحجار شرك.
2- مشروعية مجادلة المشركين لإبطال الشرك وتقرير التوحيد.
3- أن الحكم لا يثبُت إلا بدليل مما أنزل الله لا مجرد الظن وهوى النفس.
4- أن الله قد أقام الحجة بما أرسل من الرسل وأنزل من الكتب.
* * *

ص -91- عن أبي واقد الليثي قال: خرجنا مع رسول الله - صلى الله عليه وسلم- إلى حُنَين ونحن حُدَثاء عهد بكفر وللمشركين سِدْرة يعكُفون عندها ويَنُوطُون بها أسلحتهم يقال لها: ذات أنواط. فمررنا بسِدْرة فقلنا يا رسول الله، اجعل لنا ذاتَ أنواط كما لهم ذاتُ أنواط. فقال رسول الله - صلى الله عليه وسلم-: "الله أكبر -إنها السُّنَن- قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: {اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [الأعراف: 138] لتركبُن سَنَنَ من كان قبلكم""1" رواه الترمذي وصححه.
 ــــــــــــــــــــــــــــــــــــــ
أبو واقد الليثيّ: هو الحارث بن عوفٍ صحابيٌّ مشهور مات سنة 68هـ وله 85 سنة.
حُنَيْن: وادٍ يقع شرقي مكة بينه وبينها بضعةُ عشر ميلاً، قاتل فيه رسول الله –صلى الله عليه وسلم- قبيلة هوازِن.
حُدَثاءُ عهدٍ بكُفْرٍ: قريبٌ عهدنا بالكفر.
يعكِفون: يقيمون عندها ويعظِّمونها ويتبركون بها.
ينوطون أسلحتهم: يعلِّقونها عليها للبركة.
أنواط: جمع نَوْطٍ: وهو مصدرٌ سُمِّي به المنوطُ، سمِّيت بذلك لكثرة ما يناط بها من السلاح لأجل التبرك.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي برقم "2181" وأحمد في المسند "5/218" وقال الترمذي: حديث حسن صحيح..

ص -92- اجعل لنا ذات أنواط: سألوه أن يجعل لهم مثلها.
الله أكبر: أجلُّ وأعظم صيغة تعجب.
السُّنن: بضمِّ السين: الطرق أي سلكتم كما سلك من قبلكم الطرق المذمومة.
إسرائيل: هو يعقوب بن إسحاق بن إبراهيم الخليل عليهم الصلاة والسلام.
سُنن من كان قبلكم: بضم السين طرُقهم ويجوز فتح السين بمعنى طريقِهم.
المعنى الإجمالي للحديث: يخبر أبو واقد عن واقعةٍ فيها عجبٌ وموعظة وهي أنهم غزوا مع رسول الله –صلى الله عليه وسلم- قبيلة هوازن وكان دخولهم في الإسلام قريباً فخفي عليهم أمر الشرك. فلما رأوا ما يصنع المشركون من التبرك بالشجرة طلبوا من الرسول –صلى الله عليه وسلم- أن يجعل لهم شجرة مثلَها. فكبَّر النبي –صلى الله عليه وسلم- استنكاراً وتعظيماً لله وتعجُّباً من هذه المقالة. وأخبر أن هذه المقالة تشبه مقالة قوم موسى له لما رأوا من يعبد الأصنام: {اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ} وأن هذا جريانٌ على طريقتهم. ثم أخبر –صلى الله عليه وسلم- أن هذه الأمة ستتبع طريقة اليهود والنصارى وتسلك مناهجَهم وتفعل أفعالهم وهو خبرٌ معناه الذم والتحذير من هذا الفعل.
مناسبة الحديث للباب: أن فيه دليلاً على أن التبرك بالأشجار وغيرها شركٌ وتأليه مع الله.
ما يستفاد من الحديث:
1- أن التبرك بالأشجار شركٌ ومثلها الأحجار وغيرها.
2- أن المنتقل من الباطل الذي اعتاده لا يُؤمن أن يكون في قلبِه بقيةٌ من

ص -93- تلك العادة.
1- أن سبب عبادة الأصنام هو تعظيمُها والعكوفُ عندها والتبرك بها.
2- أن الإنسان قد يستحسن شيئاً يظنه يقربه إلى الله وهو يبعده عنه.
3- أنه ينبغي للمسلم أن يسبح ويكبر إذا سمع ما لا ينبغي أن يقال في الدين وعند التعجب.
4- الإخبار عن وقوع الشرك في هذه الأمة وقد وقع.
5- عَلَم من أعلام نبوته –صلى الله عليه وسلم- حيثُ وقع الشرك في هذه الأمة كما أخبر –صلى الله عليه وسلم-.
6- النهيُ عن التشبه بأهل الجاهلية واليهود والنصارى، إلا ما دلّ الدليل على أنه من ديننا.
7- أن الاعتبار في الأحكام بالمعاني لا بالأسماء، لأن النبي –صلى الله عليه وسلم- جعل طلبتهم كطلبة بني إسرائيل ولم يلتفت إلى كونهم سمُّوها ذات أنواط.
* * *

[ اذهب الى الاعلى ]

ص -94- باب ما جاء في الذبح لغير الله
وقول الله تعالى: {قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ، لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ} [الأنعام: 162، 163].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أن فيه بياناً لنوع من أنواع الشرك المضاد للتوحيد.
ما جاء في الذبح لغير الله: أي من الوعيد وفي بيان حكمه.
نُسُكي: ذبحي.
محياي: ما آتيه في حياتي.
مماتي: ما أموت عليه من الإيمان والعمل الصالح.
وبذلك أُمرت: أي أمرني ربي بالإخلاص في العبادة.
أول المسلمين: أي أول من يمتثل من هذه الأمة.
المعنى الإجمالي للآية: يأمر الله نبيه أن يقول للمشركين الذين يعبدون غير الله ويذبحون لغيره: إني أخلص لله صلاتي وذبحي وما أحيا وما أموت عليه من الإيمان والعمل الصالح، أصرف كل ذلك له وحدَه لا أشرك به أحداً عكْس ما أنتم عليه من الشرك به.
مناسبة الآية للباب: أنها تدل على أن الذبح لغير الله شرك.

ص -95- ما يستفاد من الآية:
1- أن الذبح لغير الله شركٌ أكبر لأنه قرَنه بالصلاة، فكما أن من صلى لغير الله فقد أشرك فكذلك من ذبح لغيره فقد أشرك.
2- أن الصلاة والذبح من أعظم العبادات.
3- وجوب الإخلاص لله في جميع العبادات.
4- أن العبادات توقيفية –أي متوقفة على أمر الشارع- لقوله: {وَبِذَلِكَ أُمِرْتُ}.
 * * *

ص -96- وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2].
ــــــــــــــــــــــــــــــــــــــ
فصلِّ لربك: أي لا لغيره.
وانحر: أي اذبح.
المعنى الإجمالي للآية: يأمر الله نبيه –صلى الله عليه وسلم- أن يخلص له في صلاته وذبيحته مخالفاً للمشركين الذين يعبدون غيرَ الله وينحرون للأوثان.
مناسبة الآية للباب: أن الذبح عبادة يجب إخلاصها لله، وصرفها لغيره شرك أكبر.
ما يستفاد من الآية:
1- أن الذبح لغير الله شرك أكبر؛ لأنه عبادة، وصرف العبادة لغير الله شركٌ أكبر.
2- أن الصلاة والذبحَ من أعظم العبادات.
3- أن الصلاة والذبح لله من أعظم مظاهر شكر النعم، فإنه أتى بالفاء الدالة على السبب؛ لأن فعل ذلك سببٌ للقيام بشكر ما أعطاه من الكوثر.
* * *

ص -97- عن علي بن أبي طالب -رضي الله عنه- قال: حدثني رسول الله - صلى الله عليه وسلم- بأربع كلمات: "لعن الله من ذبح لغير الله، ولعن الله من لعن والديه، ولعن الله من آوى مُحْدِثاً، ولعن الله من غير منار الأرض""1" رواه مسلم.
ــــــــــــــــــــــــــــــــــــــ
لعنَ الله: اللعنة من الله: الطرد والإبعاد، ومن المخلوقين السبُّ والدعاء.
ذبح لغير الله: من الأصنام أو الأولياء والصالحين أو الجن أو غير ذلك.
لعن والديه: المراد بهما أبوه وأمه وإن علوا، سواءٌ باشر لعنهما أو تسبب فيه بأن يلعن والدَي شخصٍ فيرد عليه بالمثل.
آوى: أي ضمَّ وحمى.
محدِثاً: بكسر الدال الجاني، وبفتحها هو الأمر المبتدع في الدين، وإيواؤه الرضا به.
غيّر منار الأرض: منارُ الأرض هي المراسيم التي تفرِّق بين ملكك وملك جارك، وتغييرها يكون بتقديمها أو تأخيرها.
المعنى الإجمالي للحديث: يحذِّر –صلى الله عليه وسلم- أمته من أربع جرائم، فيخبر أن الله تعالى يطرد من رحمته من ارتكب واحدةً منها:
الأولى: التقرب بالذبح إلى غير الله، لأنه صرفٌ للعبادة إلى غير

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "1978".

ص -98- مستحقِّها.
الثانية: من دعا على والديه باللعنة أو سبَّهما أو تسبب في ذلك بأن يصدرَ منه ذلك في حق أبوي شخص فيردُّ عليه ذلك الشخص بالمثل.
الثالثة: من حمى جانياً مستحقاً للحد الشرعي فمنعه من أن يقام عليه الحد، أو رضي ببدعة في الدين وأقرّها.
الرابعة: من تصرّف في مراسيم الأرض التي تفرز الحقوق فقدّمها أو أخرها عن مكانها، فينشأ عن ذلك اقتطاع شيءٍ من أرض غيره ظلماً.
مناسبة الحديث للباب: أن فيه دليلاً على غلظ تحريم الذبح لغير الله حيث إن فاعله أو من يستحق لعنة الله.
ما يستفاد من الحديث:
1- أن الذبح لغير الله محرمٌ شديد التحريم وشركٌ في مقدمة الكبائر.
2- أن الذبح عبادةٌ يجب صرفها لله وحده.
3- تحريم لعن الوالدين وسبِّهما مباشرة أو تسبباً.
4- تحريم مناصرة المجرمين وحمايتهم من تطبيق الحد الشرعي عليهم وتحريم الرضا بالبدع.
5- تحريم التصرف في حدود الأرض بتقديم أو تأخير.
6- جواز لعن أنواع الفُساق لأجل الزجر عن المعاصي.
* * *

ص -99- وعن طارق بن شهاب: أن رسول الله - صلى الله عليه وسلم- قال: "دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب" قالوا: وكيف ذلك يا رسول الله؟ قال: "مر رجلان على قوم لهم صنم لا يجاوزه أحد حتى يقرِّب له شيئاً. قالوا لأحدهما: قَرِّب. قال: ليس عندي شيء أُقرِّب. قالوا: قرب ولو ذباباً. فقرَّب ذباباً فخلّوا سبيله فدخل النار، وقالوا للآخر: قرب. قال: ما كنت لأقرب لأحد شيئاً دون الله عز وجل فضربوا عنقه فدخل الجنة""1". رواه أحمد.
ــــــــــــــــــــــــــــــــــــــ
طارق بن شهاب: هو طارق بن شهاب البجلي الأحمسي رأى النبي –صلى الله عليه وسلم- ولم يسمع منه. فحديثه مرسل، صحابيٌّ. مات طارقٌ سنة 83هـ رضي الله عنه.
في ذباب: أي بسبب ذباب.
صنمٌ: ما كان منحوتاً على صورة.
لا يجاوزه: لا يمرُّ به ولا يتعداه.
يقرِّب: يذبح.
المعنى الإجمالي للحديث: يخبر النبي –صلى الله عليه وسلم- عن خطورة الشرك

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد في كتاب الزهد "ص22" وأبو نعيم في الحلية "1/203" وابن أبي شيبة في المصنف "6/477 رقم 33028" موقوفاً على سلمان الفارسي رضي الله عنه.

ص -100- وشناعته فيحّث أصحابه ويبدأ حديثه ببداية تجعل النفوس تستغرب وتتطلع إلى سياق الحديث "دخل الجنة رجل في ذباب ودخل النار رجل في ذباب" شيء يسير سبّب أمراً خطيراً، وأوجب السؤال عن تفصيله، وهنا يفصل فيقول: إن رجلين –يظهر أنهما من بني إسرائيل- أرادا العبور عن مكان يحل في ساحته صنم يفرض على من أراد تجاوزه أن يذبح له تقرباً إليه وتعظيماً له، فطلب عبّاد ذلك الصنم من الرجلين التمشي على هذا النظام الشركي، فأما أحدهما فاعتذر بالعدم فقنعوا منه بأيسر شيء، لأن مقصودهم حصول الموافقة على الشرك، فذبح للصنم ذباباً فتركوه يمرّ فدخل بسبب فعله هذا نار جهنم؛ لأنه فعل الشرك ووافقهم عليه وطلبوا من الآخر أن يقرّب للصنم فاعتذر بأن هذا شرك ولا يمكن أن يفعله فقتلوه فدخل الجنة؛ لامتناعه من الشرك.
مناسبة الحديث للباب: أنه دل على أن الذبح عبادة، وأن صرفه لغير الله شرك.
ما يستفاد من الحديث:
1- بيان خطورة الشرك ولو في شيء قليل.
2- أن الشرك يوجب دخول النار، وأن التوحيد يوجب دخول الجنة.
3- أن الإنسان قد يقع في الشرك وهو لا يدري أنه الشرك الذي يوجب النار.
4- التحذير من الذنوب وإن كانت صغيرة في الحسبان.
5- أن هذا الرجل دخل النار بسببٍ لم يقصدْه ابتداءً وإنما فعله تخلُّصاً من شر أهل الصنم.
6- أن المسلم إذا فعل الشرك أبطل إسلامه ودخل النار؛ لأن هذا

ص -101- الرجل كان مسلماً وإلا لم يقل: "دخل النار في ذباب".
7- أن المعتبر عمل القلب وإن صغر عمل الجوارح وقل.
8- أن الذبح عبادة وصرفه لغير الله شركٌ أكبر.
9- فضل التوحيد وعظيم ثمرته.
10- فضيلة الصبر على الحق.
* * *

[ اذهب الى الاعلى ]

ص -102- باب لا يذبح لله بمكان يذبح فيه لغير الله
 وقول الله تعالى: {لاَ تَقُمْ فِيهِ أَبَدًا لَّمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَن تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَن يَتَطَهَّرُواْ وَاللّهُ يُحِبُّ الْمُطَّهِّرِينَ} [التوبة: 108].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أنه تابعٌ للباب الذي قبله؛ لأن الذي قبله فيه بيان حكم الذبح لغير الله، وهذا الباب فيه منع الوسيلة الموصلة إلى ذلك ومنع التشبه بأهله.
يذبح فيه لغير الله: أي أُعد لذلك وقصد لأجله.
لا تقم فيه؛ أي لا تصلّ في مسجد الضرار.
لمسجد أسس: بني.
على التقوى: على طاعة الله ورسوله.
المطهرين: الذين يتطهرون من الأنجاس الحسية والمعنوية.
المعنى الإجمالي للآية: ينهى الله سبحانه رسوله –صلى الله عليه وسلم- عن الصلاة في مسجد الضرار الذي بناه المنافقون مضارة لمسجد قباء وكفراً بالله ورسوله وطلبوا من الرسول –صلى الله عليه وسلم- أن يصلي فيه؛ ليتخذوا من ذلك حجة يبررون بها عملهم ويسترون بها باطلهم فوعدهم –صلى الله عليه وسلم- أن يفعل ما طلبوا ولم يعلم قصدهم السيء، فنهاه الله عن ذلك وحثه على الصلاة في مسجد قباء الذي بُني على طاعة الله ورسوله أو في مسجده –صلى الله عليه وسلم- على

ص -103- اختلافٍ بين المفسرين في ذلك، ثم أثنى على أهل ذلك المسجد بتطهّرهم من الشرك والنجاسات، والله يحب مَن هذه صفته.
مناسبة الآية للباب: هي قياس الأمكنة المعدة للذبح لغير الله على المسجد الذي أُعد لمعصية الله في منع عبادة الله فيه، فكما أن هذا المسجد لا تجوز الصلاة فيه لله، فكذلك هذا الموضع الذي أُعد للذبح فيه لغير الله لا يجوز الذبح فيه له سبحانه.
ما يستفاد من الآيات:
1- منع الذبح لله في المواضع المعدة للذبح لغيره، قياساً على منع الصلاة في المسجد المؤسس على معصية الله.
2- استحباب الصلاة مع الجماعة الصالحين المتنزهين عن ملابسة القاذورات.
3- إثبات المحبة لله على الوجه اللائق به سبحانه كسائر صفاته.
4- الحث على إسباغ الوضوء والتطهر من النجاسات.
5- أن النية تؤثر في البقاع.
6- مشروعية سد الذرائع المفضية إلى الشرك.
* * *

ص -104- عن ثابت بن الضحاك قال: نذر رجل أن ينحر إبلاً بِبُوانة فسأل النبي - صلى الله عليه وسلم- فقال: "هل كان فيها وثن من أوثان الجاهلية يعبد؟" قالوا: لا. قال: "فهل كان فيها عيد من أعيادهم؟" قالوا: لا. فقال رسول الله - صلى الله عليه وسلم-: "أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم""1" رواه أبو داود وإسنادها على شرطهما.
ــــــــــــــــــــــــــــــــــــــ
ثابت بن الضحاك: هو ثابت بن الضحاك بن خليفة بن ثعلبة بن عديّ الأشهليّ الخزرجيّ الأنصاريّ صحابيّ مشهورٌ مات سنة 64هـ.
نذر: النذر لغة الإيجاب، وشرعاً هو أن يلزم الإنسان نفسه بشيء من العبادات لم يكن لازما ً عليه شرعاً.
بوانة: هضبةٌ من وراء ينبع.
وثن: الوثن: كل ما عُبد من دون الله من قبر وغيره.
عيد: العيد: اسمٌ لما يعود من الاجتماع على وجهٍ معتادٍ.
على شرطهما: أي ينطبق عليه شرط البخاري ومسلم الذي هو اتصال السند بالعدول الضابطين من غير شذوذ ولا علة.
المعنى الإجمالي للحديث: يذكر الراوي أن رجلاً التزم لربه أن ينحر إبلاً في موضع معين على وجه الطاعة والقربة، وجاء ليسأل النبي –صلى الله عليه وسلم- عن التنفيذ فاستفصل النبي –صلى الله عليه وسلم- عن ذلك المكان هل سبق أن وُجد فيه

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "3313".

ص -105- شيءٌ من معبودات المشركين أو سبق أن المشركين يعظمونه ويجتمعون فيه فلما علم –صلى الله عليه وسلم- بخلوّ هذا المكان من تلك المحاذير أفتى بتنفيذ النذر، ثم بين –صلى الله عليه وسلم- النذر الذي لا يجوز الوفاء به، وهو ما كان المنذور فيه معصية لله أو لا يدخل تحت ملك الناذر.
مناسبة الحديث للباب: أن فيه المنع من الذبح لله في المكان الذي كان فيه وثنٌ من أوثان الجاهلية أو فيه عيدٌ من أعيادهم –ولو بعد زواله-.
ما يستفاد من الحديث:
1- المنع من الوفاء بالنذر إذا كان في المكان الذي عُين له وثنٌ ولو بعد زواله.
2- المنع من الوفاء بالنذر بمكان عيدِ الجاهلية ولو بعد زواله.
3- استفصال المفتي من المستفتي قبل الفتوى.
4- سد الذريعة المفضية إلى الشرك.
5- ترك مشابهة المشركين في عبادتهم وأعيادهم وإن كان لا يُقصد ذلك.
6- أن الذبح لله في المكان الذي يذبح فيه المشركون أو يتخذونه محلاً لعيدهم معصية.
7- أن نذر المعصية لا يجوز الوفاء به.
8- أن النذر الذي لا يملكه الناذِر – كأن قال: لله عليَّ أن أعتق عبد فلان. لا وفاء له.
9- وجوب الوفاء بالنذر الخالي من المعصية الداخل تحت ملك الناذر.
10- أن النذر عبادة لا يجوز صرفه لغير الله.

[ اذهب الى الاعلى ]

ص -106- باب من الشرك النذر لغير الله
 وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ} [الإنسان: 7].
وقوله تعالى: {وَمَا أَنفَقْتُم مِّن نَّفَقَةٍ أَوْ نَذَرْتُم مِّن نَّذْرٍ فَإِنَّ اللّهَ يَعْلَمُهُ} [البقرة: 270].
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن المصنف رحمه الله بين فيه نوعاً من أنواع الشرك المنافي للتوحيد، وهو النذر لغير الله؛ ليُحذر ويُجتنب.
من الشرك: أي الأكبر.
النذر لغير الله: لأنه عبادة. وصرف العبادة لغير الله شرك. والنذر: مصدر نذر ينذُر أوجب على نفسه شيئاً لم يكن واجباً عليه شرعاً تعظيماً للمنذور له. وأصله في اللغة والإيجاب.
يوفون بالنذر: يتممون ما أوجبوا على أنفسهم من الطاعات لله.
ما: شرطيةٌ، ويجوز أن تكون موصولة.
أنفقتم من نفقة: يشمل كل صدقة مقبولة وغير مقبولة.
أو نذرتم من نذر: يشمل كل نذر مقبول وغير مقبول.
فإن الله يعلمه: أي فيجازيكم عليه، ففيه معنى الوعد والوعيد.
المعنى الإجمالي للآيتين: أن الله يمدح الذين يتعبدون له بما أوجبوه على أنفسهم من الطاعات. كما أنه يخبر سبحانه أنه يعلم كل

ص -107- صدقة تصدقنا بها وكل عبادة التزمناها له أو لغيره وسيجازي كلاً على حسب نيته وقصده.
مناسبة الآيتين للباب: أنهما لا يدلان على أن النذر عبادةٌ حيث مدح الموفين به، وهو لا يمدح إلا على فعل مأمور أو ترك محظور، كما أنه أخبر أنه يعلم ما يصدر منا من نفقات ونذور، وسيجازينا على ذلك، فدلَّ ذلك على أن النذر عبادةٌ وما كان عبادةً فصرفُه لغير الله شرك.
ما يستفاد من الآيتين:
1- أن النذر عبادة فيكون صرفه لغير الله شركاً أكبر.
2- إثبات علم الله تعالى – بكل شيء.
3- إثبات الجزاء على الأعمال.
4- الحث على الوفاء بالنذر.
* * *

ص -108- وفي الصحيح عن عائشة -رضي الله عنها- أن رسول الله - صلى الله عليه وسلم- قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه""1".
ــــــــــــــــــــــــــــــــــــــ
عائشة: هي أم المؤمنين زوج النبي –صلى الله عليه وسلم- وبنت أبي بكر الصديق رضي الله عنهما، وهي أفقه النساء مطلقاً، وأفضل أزواج النبي –صلى الله عليه وسلم- ما عدا خديجة، ففي تفضيلها عليها خلافٌ، توفيت سنة 57هـ.
في الصحيح: أي صحيح البخاري.
فليطعه: أي ليفعل ما نذره من طاعته.
فلا يعصه: أي فلا يفعل ما نذره من المعصية.
المعنى الإجمالي للحديث: أن النبي –صلى الله عليه وسلم- يأمر من صدر منه نذرُ طاعةٍ أن يوفي بنذره: كمن نذر صلاةً أو صدقة أو غير ذلك، وينهى من صدر منه نذر معصية عن تنفيذ نذره: كمن نذر الذبح لغير الله أو الصلاة عند القبور أو السفر لزيارتها أو غير ذلك من المعاصي.
مناسبة الحديث للباب: أنه دل على أن النذر يكون طاعةً ويكون معصيةً، فدلّ على أنه عبادة؛ فمن نذر لغير الله فقد أشرك به في عبادته.
ما يستفاد من الحديث:
1- أن النذر عبادة، فصرفه لغير الله شرك.
2- وجوب الوفاء بنذر الطاعة.
3- تحريم الوفاء بنذر المعصية.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "6696" وأبو داود برقم "3289" والترمذي برقم "1526" وابن ماجه برقم "2126"، وأحمد في مسنده "6/36، 41".

[ اذهب الى الاعلى ]

ص -109- باب من الشرك الاستعاذة بغير الله
وقوله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} [الجن: 6].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أن فيه بيانَ نوعٍ من أنواع الشرك المنافي للتوحيد، وهو الاستعاذة بغير الله ليُحذر ويُجتنب.
الاستعاذة: لغة: الالتجاء والاعتصام والتحرّز. وحقيقتها: الهرب من شيء تخافه إلى من يعصمك منه.
يعوذون: بأن يقولَ أحدهم إذا أمسى بوادٍ وخاف من الجن: أعوذ بسيِّد هذا الوادي من سفهاء قومه.
رهقاً: خوفاً أو إثماً.
المعنى الإجمالي للآية: أن الله سبحانه يخبر أن بعض الإنس يلجئون إلى بعض الجن لتأمنهم مما يخافون، وأن الملتجأ بهم زادوا الملتجئين خوفاً بدل أن يؤمنوهم، وهذا معاملةٌ لهم بنقيض قصدهم وعقوبة من الله لهم.
مناسبة الآية للباب: أن الله حكى عن مؤمني الجن أنهم لما تبين لهم دين الرسول –صلى الله عليه وسلم- وآمنوا به ذكروا أشياءً من الشرك كانت تجري من الإنس في الجاهلية من جملة الاستعاذة بغير الله، وذلك من باب

ص -110- الاستنكار لها.
ما يستفاد من الآية:
1- أن الاستعاذة بغير الله شرك، لأن مؤمني الجن قالوا: {وَلَن نُّشْرِكَ بِرَبِّنَا أَحَدًا} [الجن: 2]. ثم ذكروا بعد ذلك على وجه الاستنكار {وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ} [الجن: 6].
2- عموم رسالة محمد –صلى الله عليه وسلم- للثقلين.
3- أن الاستعاذة بغير الله تورث الخوف والضعف.
4- يفهم من الآية أن الاستعاذة بالله تورث قوة وأمناً.
* * *

ص -111- وعن خولة بنت حكيم قالت: سمعت رسول الله - صلى الله عليه وسلم- يقول: "من نزل منزلاً فقال: أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرحل من منزله ذلك""1" رواه مسلم.
ــــــــــــــــــــــــــــــــــــــ
خولة بنت حكيم: هي بنت حكيم بن أمية السلمية كانت زوجةً لعثمان بن مظعون رضي الله عنه وكانت صالحة فاضلة.
بكلمات الله: المراد بها هنا القرآن.
التامات: الكاملات التي لا يلحقُها نقصٌ ولا عيبٌ.
من شر ما خلق: أي من كل شر في أي مخلوق قام به الشر من حيوان أو غيره.
المعنى الإجمالي للحديث: يرشد النبي –صلى الله عليه وسلم- أمته إلى الاستعاذة النافعة التي يندفع بها كل محذور يخافه الإنسان عندما ينزل بقعة من الأرض بأن يستعيذ بكلام الله الشافي الكافي الكامل من كلِّ عيبٍ ونقصٍ، ليأمن في منزله ذلك ما دام مقيماً فيه من كل غائلة سوء.
مناسبة الحديث للباب: أن فيه إرشاداً إلى الاستعاذة النافعة المشروعة بدلاً من الاستعاذة الشركية التي كان يستعملها المشركون.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "2708"، والترمذي برقم "3433"، وابن ماجه برقم "3547"، وأحمد في مسنده "6/377، 409".

ص -112- ما يستفاد من الحديث:
1- بيان أن الاستعاذة عبادة.
2- أن الاستعاذة المشروعة هي ما كانت بالله أو بأسماء الله وصفاته.
3- أن كلام الله غيرُ مخلوق؛ لأن الله شرع الاستعاذة به، والاستعاذة بالمخلوق شركٌ كما سبق، فدلّ على أنه غير مخلوق.
4- فضيلةُ هذا الدعاء مع اختصاره.
5- أن نواصي المخلوقات بيد الله.
* * *

[ اذهب الى الاعلى ]

ص -113- باب من الشرك أن يستغيث بغير الله أو يدعو غيره
 وقول الله تعالى: {وَلاَ تَدْعُ مِن دُونِ اللّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ} [يونس: 106].
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أنه ذكر فيه نوعاً من أنواع الشرك المنافي للتوحيد وهو أن يستغيث بغير الله أو يدعو غيرَه.
أن يستغيث: الاستغاثة طلبُ الغوث وهو إزالة الشدة.
أو يدعو: الفرق بين الاستغاثة والدعاء: أن الاستغاثة لا تكون إلا من المكروب. وأما الدعاء فيكون من المكروب وغيره.
ما لا ينفعك: إن عبدته.
ولا يضرك: إن لم تعبده.
فإن فعلت: أي دعوت من دون الله ما لا ينفعك ولا يضرك.
من الظالمين: من المشركين، فإن الشرك أعظم الظلم.
المعنى الإجمالي للآية: ينهى الله نبيه أن يدعو أحداً من سائر المخلوقين العاجزين عن إيصال النفع ودفع الضر، ثم يبين له حكمه لو فُرض أن دعا غير الله بأنه يكون حينئذ من المشركين، وهذا النهي عام لجميع الأمة.
مناسبة الآية للباب: أن فيها النهي عن دعاء غير الله وأنه شركٌ ينافي التوحيد.

ص -114- ما يستفاد من الآية:
 1- أن دعاء غير الله شركٌ أكبر.
2- أن أصلح الناس لو دعا غير الله صار من الظالمين أي المشركين فكيف بغيره.
3- بيان عجزِ آلهة المشركين وبطلان عبادتها.
* * *

ص -115- وقوله: {وَإِن يَمْسَسْكَ اللّهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِن يُرِدْكَ بِخَيْرٍ فَلاَ رَآدَّ لِفَضْلِهِ يُصَيبُ بِهِ مَن يَشَاء مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} [يونس: 107].
ــــــــــــــــــــــــــــــــــــــ
وإن يمسسك: أي إن يصِبْك.
بضر: بفقر أو مرض أو غير ذلك من أنواع الضر.
فلا كاشف: لا رافع.
فلا راد: لا دافع.
المعنى الإجمالي للآية: يخبر تعالى أنه المتفرد بالملك والقهر والعطاء والمنع والضر والنفع دون ما سواه، فيلزم من ذلك أن يكون هو المدعو وحده المعبود وحده دون غيره ممن لا يملك لنفسه ضراً ولا نفعاً فضلاً عن أن يملكهما لغيره.
مناسبة الآية للباب: أن فيها بيانَ استحقاق الله للعبادة بالدعاء ونحوه، وأن دعاء غيره شركٌ لأنه لا ينفع ولا يضر.
ما يستفاد من الآية:
1- وجوب إفراد الله تعالى بتوحيد الألوهية لتفرده بتوحيد الربوبية.
2- بطلان دعاء غير الله لعجزه عن نفع من دعاه ودفع الضر عنه.
3- إثبات المشيئة لله سبحانه.
4- إثبات صفتي المغفرة والرحمة لله سبحانه على ما يليق بجلاله.

ص -116- وقوله: {فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} [العنكبوت: 17].
ــــــــــــــــــــــــــــــــــــــ
ابتغوا: اطلبوا.
واعبدوه: أخلصوا له العبادة. وهو من عطف العام على الخاص، فإن ابتغاء الرزق عند الله من العبادة.
واشكروا له: اعترفوا بنعمته. وافعلوا ما يجب من طاعته واتركوا معصيته.
إليه: لا إلى غيره.
ترجعون: يوم القيامة فيجازي كل عامل بعمله.
المعنى الإجمالي للآية: يأمر الله سبحانه بطلب الرزق منه وحده لا من الأصنام والأوثان، وإفرادِه بالعبادة والاعتراف بنعمه التي أسداها على عباده وصرْفِها في طاعته والابتعاد عن معصيته ثم يخبر أن المصير إليه فيجازي كل عاملٍ بعمله فيجب على العبد أن يحسب لذلك حسابَه.
مناسبة الآية للباب: أن فيها وجوب إفراد الله بالدعاء والعبادة والرد على المشركين الذين يعبدون غيره.
ما يستفاد من الآية:
1- وجوب دعاء الله وحده وطلب الرزق منه.
2- وجوب إفراد الله بجميع أنواع العبادة.
3- وجوب شكر الله على نعمه.
4- إثبات البعث والجزاء.
5- أنه لا تنافي بين طلب الرزق والاكتساب وعبادة الله وأن الإسلام فيه خير الدين والدنيا.

ص -117- وقوله: {وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ وَهُمْ عَن دُعَائِهِمْ غَافِلُونَ 5 وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاء وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف: 5، 6].
ــــــــــــــــــــــــــــــــــــــ
من أضل: أي لا أحد أشد ضلالاً.
من دون الله: غير الله.
لا يستجيب له: لا يقدر على إجابته بإعطائه ما طلب منه.
وهم: أي المدعوون.
عن دعائهم: أي دعاء من دعاهم من المشركين.
غافلون: لا يشعرون بدعاء من دعاهم؛ لأنهم إما أموات أو جمادٌ أو ملائكةٌ مشغولون بما خُلقوا له.
وإذا حُشر الناس: جُمعوا يوم القيامة.
كانوا: أي الآلهة التي يدعونها من دون الله.
لهم أعداء: أي يتبرؤون ممن دعاهم ويعادونهم.
كافرين: جاحدين لعبادة من عبدهم.
المعنى الإجمالي للآيتين: أن الله تعالى حكم بأنه لا أضل ممن دعا غير الله من المخلوقين ممن لا يقدر على إجابة دعوته في الدنيا، ولا يشعر بدعاء من دعاه وإذا قامت القيامة وجُمع الناس عادى من دعاه وتبرأ منه، فليس هذا المشركُ إلا في نكد في الدارين، لا يحصل على إجابةٍ في الدنيا وتجحد عبادته في الآخرة أحوج ما يكون إليها.
مناسبة الآيتين للباب: أن فيهما الحكمَ على من دعا غيرَ الله بأنه

ص -118- وقوله: {وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ وَهُمْ عَن دُعَائِهِمْ غَافِلُونَ 5 وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاء وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف: 5، 6].
ــــــــــــــــــــــــــــــــــــــ
من أضل: أي لا أحد أشد ضلالاً.
من دون الله: غير الله.
لا يستجيب له: لا يقدر على إجابته بإعطائه ما طلب منه.
وهم: أي المدعوون.
عن دعائهم: أي دعاء من دعاهم من المشركين.
غافلون: لا يشعرون بدعاء من دعاهم؛ لأنهم إما أموات أو جمادٌ أو ملائكةٌ مشغولون بما خُلقوا له.
وإذا حُشر الناس: جُمعوا يوم القيامة.
كانوا: أي الآلهة التي يدعونها من دون الله.
لهم أعداء: أي يتبرؤون ممن دعاهم ويعادونهم.
كافرين: جاحدين لعبادة من عبدهم.
المعنى الإجمالي للآيتين: أن الله تعالى حكم بأنه لا أضل ممن دعا غير الله من المخلوقين ممن لا يقدر على إجابة دعوته في الدنيا، ولا يشعر بدعاء من دعاه وإذا قامت القيامة وجُمع الناس عادى من دعاه وتبرأ منه، فليس هذا المشركُ إلا في نكد في الدارين، لا يحصل على إجابةٍ في الدنيا وتجحد عبادته في الآخرة أحوج ما يكون إليها.
مناسبة الآيتين للباب: أن فيهما الحكمَ على من دعا غيرَ الله بأنه

ص -119- وقوله تعالى: {أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاء الْأَرْضِ أَإِلَهٌ مَّعَ اللَّهِ قَلِيلًا مَّا تَذَكَّرُونَ} [النمل: 62].
ــــــــــــــــــــــــــــــــــــــ
أمّن: أي من هو؟
المضطر: المكروب الذي مسّه الضر.
خلفاء الأرض: الإضافة بمعنى في أي يخلف كلُّ قرنٍ القرنَ الذي قبله في الأرض.
أإله مع الله: أي سواه يفعل هذه الأشياء بكُم وينعم عليكم هذه النعم.
قليلاً ما تذكَّرون: أي تذكرون تذكراً قليلاً في عظمة الله ونعمه عليكم، فلذلك أشركتم به غيره في عبادته.
المعنى الإجمالي للآية: يحتج تعالى على المشركين في اتخاذهم الشفعاء من دونه بما قد علموه وأقروا به من إجابة الله لهم عندما يدعونه في حال الشدة وكشفه السوء النازل بهم وجعْلِهم خلفاء في الأرض بعد أمواتهم، فإذا كانت آلهتهم لا تفعل شيئاً من هذه الأمور فكيف بمن يعبدونها مع الله. ولكنهم لا يتذكرون نعم الله عليهم إلا تذكراً قليلاً لا يورث خشية الله ولذلك وقعوا في الشرك.
مناسبة الآية للباب: أن فيها بطلان الاستغاثة بغير الله، لأنه لا يجيب المضطر ويكشف السوء النازل ويحيي ويميت سواه.

ص -120- ما يستفاد من الآية:
1- بطلان الاستغاثة بغير الله فيما لا يقدر عليه إلا الله.
2- أن المشركين مقرّون بتوحيد الربوبية ولم يُدخلهم ذلك في الإسلام.
3- الاستدلال على توحيد الإلهية بتوحيد الربوبية.
4- الاحتجاج على المشركين بما أقرّوا به على ما جحدوه.
* * *

ص -121- وروي الطبراني بإسناده: أنه كان في زمن النبي - صلى الله عليه وسلم- منافقٌ يؤذي المؤمنين. فقال بعضهم: قوموا بنا نستغيث برسول الله - صلى الله عليه وسلم- من هذا المنافق. فقال النبي - صلى الله عليه وسلم-: "إنه لا يستغاث بي، وإنما يستغاث بالله""1".
ــــــــــــــــــــــــــــــــــــــ
الطبراني: هو الحافظ الإمام: سليمان بن أحمد صاحب المعاجم الثلاثة.
بإسناده: إلى عبادة بن الصامت رضي الله عنه.
منافقٌ: هو عبد الله بن أُبي بن سلول رأس المنافقين.
والنفاق هنا: إظهار الإسلام وإخفاء الكفر.
نستغيث برسول الله: نطلب منه كفَّ هذا المنافق عن الأذى.
إنه لا يستغاث بي: كره –صلى الله عليه وسلم- أن يستعمل هذا اللفظ في حقِّه تأدباً مع الله.
المعنى الإجمالي للحديث: لما قوِيَ الإسلام كان هناك صنفٌ من الكفار رأوا الدخولَ في الإسلام ظاهراً والبقاء على الكفر باطناً سُمُّوا بالمنافقين، وكان يصدر منهم من الأقوال والأفعال ما يضايق المسلمين ومن ذلك ما حصل من هذا الرجل حتى طلب بعض الصحابة من النبي

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الطبراني.
وقال الهيثمي في مجمع الزوائد "10/159": رواه الطبراني ورجاله رجال الصحيح غير ابن لهيعة وهو حسن الحديث.

ص -122- صلى الله عليه وسلم- كفه وزجره. والنبي –صلى الله عليه وسلم- يقدر على ذلك، لكن لما كانت الصيغة التي تقدَّموا بها إليه فيها إساءة أدب مع الله تعالى –ما ينبغي أن تقال- استنكرها النبي –صلى الله عليه وسلم- تعليماً للصحابة وسداً لذريعة الشرك وحمايةً للتوحيد.
مناسبة الحديث للباب: إن فيه إنكارَ النبي –صلى الله عليه وسلم- الاستغاثة بغير الله.
ما يستفاد من الحديث:
1- أنه لا يستغاث بالنبي –صلى الله عليه وسلم-، وغيرُه من باب أولى.
2- الإرشاد إلى حسن اللفظ وحماية التوحيد.
3- سدّ الطرق المفضية إلى الشرك.
4- مشروعية الصبر على الأذى في الله.
5- ذمّ النفاق.
6- تحريم أذية المؤمنين؛ لأنها من فعل المنافقين.
* * *

[ اذهب الى الاعلى ]

ص -123- باب قول الله تعالى: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ، وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلاَ أَنفُسَهُمْ يَنصُرُونَ} [الأعراف: 191، 192].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أن المصنف رحمه الله بين فيه الأدلة على بطلان الشرك وبيان حال المدعون من دون الله، وفي ذلك تقريرٌ للتوحيد بالبراهين القاطعة.
أيشركون: استفهام إنكار وتوبيخ على من يشرك في العبادة مع الله.
ما لا يخلق شيئاً: أي مخلوقات لا تقدر على الخلق وليس فيها ما تستحق به العبادة.
وهم يُخلقون: أي وهؤلاء المعبودون مخلوقون محدثون والمخلوق لا يكون شريكان للخالق.
ولا يستطيعون لهم نصراً: أي وهؤلاء المعبودون لا يقدرون على نصر عابديهم.
ولا أنفسهم ينصرون: أي ولا يقدرون على أن يدفعوا عن أنفسهم من أراد بهم ضراً فكيف يدفعونه عن غيرهم.
المعنى الإجمالي للآية: يوبخ الله سبحانه وتعالى المشركين بأنهم يعبدون معه معبودات لا تخلِق شيئاً وليس فيها ما تستحق العبادة به ولا تدفع

ص -124- الضر عمن دعاها، بل ولا تدفعه عن أنفسها وإذا كانت هذه حالتهم بطلت دعوتهم؛ لأن المخلوق لا يكون شريكاً للخالق، والعاجز لا يكون شريكاً للقادر الذي لا يعجزه شيءٌ.
ما يستفاد من الآية:
1- بطلان الشرك من أساسه؛ لأنه تعلق على مخلوق عاجز.
2- أن الخالق هو المستحق للعبادة.
3- الاستدلال بتوحيد الربوبية على توحيد الألوهية.
4- مشروعية محاجة المشركين لنصر الحق وقمع الباطل.
* * *

ص -125- وقوله: {وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ 13 إِن تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [فاطر: 13،14].
ــــــــــــــــــــــــــــــــــــــ
والذين تدعون من دونه: أي الذين تدعونهم غيرَ الله: من الملائكة والأنبياء والأصنام وغيرها.
قطمير: القطمير هو اللفافة التي تكون على نواة التمر.
لا يسمعوا دعاءكم: لأنهم أموات أو ملائكة مشغولون بما خلقوا له.
ما استجابوا لكم: لا يقدرون على ما تطلبون منهم.
يكفرون بشرككم: ينكرونه ويتبرؤون ممن أشرك بهم مع الله.
ولا ينبِئك: يخبرك بعواقب الأمور ومآلها.
مثل خبير: عالمٌ بها وهو الله سبحانه وتعالى.
المعنى الإجمالي للآية: يخبر تعالى عن حال المدعوين من دونه من الملائكة والأنبياء والأصنام وغيرها بما يدل على عجزهم وضعفهم، وأنهم قد انتفت عنهم الشروط التي لا بد أن تكون في المدعو، وهي: ملك ما طُلب منه، وسماع الدعاء، والقدرة على استجابته. فمتى عُدم شرطٌ بطُل أن يكون مدعواً فكيف إذا عُدمت كلها.
مناسبة الآية للباب: أن فيها البرهان القاطع على بطلان الشرك والرد على المشركين.

ص -126- ما يستفاد من الآية:
1- بطلان الشرك بالدليل القاطع والبرهان الواضح.
2- بيان الشروط التي يجب توافرها في المدعو المستغاث به وهي:
أ‌- ملكه لما طُلب منه.
ب‌- سماعه لدعاء من دعاه.
ج- القدرة على إجابته.
3- أن العقيدة مبناها على البرهان واليقين لا على الظن والتخرص والتقليد الأعمى.
4- إثبات علم الله بعواقب الأمور.
* * *

ص -127- وفي "الصحيح" عن أنس –رضي الله عنه- قال: شُجَّ النبي صلى الله عليه وسلم يوم أحد وكسرت رباعيته، فقال: "كيف يفلح قوم شَجُّوا نبيهم" فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}"1" [آل عمران: 128].
ــــــــــــــــــــــــــــــــــــــ
في الصحيح: أي في الصحيحين.
شُجّ: الشجة الجرح في الرأس والوجه خاصة.
أحد: جبل معروف شمالي المدينة كانت عنده الوقعة المشهورة فنُسبت إليه.
الرباعية: هي السن التي بعد الثنية. والإنسان له أربع رباعيات.
كيف يفلح قومٌ.. إلخ: أي كيف يحصل لهم الفوزُ والظفرُ والسعادة مع فعلهم هذا بنبيهم.
من الأمر: من الحكم في العباد.
المعنى الإجمالي للحديث: يخبر أنسٌ عما حصل للنبي –صلى الله عليه وسلم- في وقعة أحد من الابتلاء والامتحان على أيدي أعدائه من الإصابة في موضعين من جسده الشريف فكأنه –صلى الله عليه وسلم- لحقه يأسٌ من فلاح كفار قريش. فقيل له بسبب ذلك: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} [آل عمران: 128].
أي: عواقبُ الأمور وحكم العباد بيد الله فامض أنت لشأنك ودُم على دعوتك.
مناسبة الحديث للباب: أن فيه دليلاً على بطلان الشرك بالأولياء

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري تعليقاً في كتاب المغازي باب {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذَّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} ص 772 ط بيت الأفكار الدولية.

ص -128- والصالحين، لأنه إذا كان الرسول –صلى الله عليه وسلم- لم يدفع عن نفسه الضر، وليس له من الأمر شيءٌ، فغير من باب أولى.
ما يستفاد من الحديث:
1- بطلان الشرك بالأولياء والصالحين؛ لأنه إذا كان النبي –صلى الله عليه وسلم- لا يملك من الأمر شيئاً فغيره من باب أولى.
2- وقوع الأسقام والابتلاء بالأنبياء عليهم الصلاة والسلام.
3- وجوب إخلاص العبادة لله، لأنه هو الذي له الأمر وحده.
4- مشروعية الصبر وتحمل الأذى والضرر في سبيل الدعوة إلى الله.
5- النهي عن اليأس من رحمة الله ولو فعل الإنسان ما فعل من المعاصي التي هي دون الشرك.
* * *

ص -129- وفيه عن ابن عمر -رضي الله عنهما- أنه سمع رسول الله - صلى الله عليه وسلم- يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: "اللهم العن فلاناً وفلاناً" بعدما يقول: "سمع الله لمن حمده ربنا ولك الحمد". فأنزل الله تعالى: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}"1" [آل عمران: 128].
وفي رواية: يدعو على صفوان بن أمية وسُهيل بن عمرو والحارث بن هشام، فنزلت {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}"2" [آل عمران: 128].
ــــــــــــــــــــــــــــــــــــــ
ابن عمر: هو عبد الله بن عمر بن الخطاب رضي الله عنهما صحابي جليل من عبّاد الصحابة وعلمائهم مات سنة 73هـ.
وفيه: أي في الصحيح والمراد به صحيح البخاري.
أنه سمع رسول الله: أي بعدما شُج وكسرت رباعيّته يوم أحد.
اللهم العن: أي اطرد وأبعد من رحمتك.
فلاناً وفلاناً: منهم صفوان بن أمية، وسُهيل بن عمرو، والحارثُ ابن هشام.
سمع الله لمن حمده: أجاب الله من حمده وتقبّله. لأنه قد عُدِّي باللام.
الحمد: ضد الذم، ويكون على محاسن المحمود مع المحبة له.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "4069".
"2" أخرجه البخاري برقم "4070".

ص -130- يدعو على صفوان... إلخ: لأنهم رؤوس المشركين يوم أحد، وقد تاب الله عليهم فأسلموا وحسن إسلامهم.
المعنى الإجمالي للحديث: يخبر عبد الله بن عمَر رضي الله عنهما أنه سمع رسول الله –صلى الله عليه وسلم- يدعو في الصلاة على أشخاص معينين من الكفار آذوه يوم أحد فعاتبه الله بقوله: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} [آل عمران: 128]. وتاب الله عليهم، فآمنوا بالله ورسوله.
مناسبة الحديث للباب: أن فيه بيان أن النبي – صلى الله عليه وسلم- لم يقدر أن يدفع أذى المشركين عن نفسه ولا عن أصحابه، بل لجأ إلى ربه القادر المالك، مما يدل على بطلان ما يعتقده عبّاد القبور في الأولياء والصالحين.
ما يستفاد من الحديث:
1- بطلان التعلق بالأولياء والصالحين لطلب قضاء الحاجات وتفريج الكربات.
2- جواز الدعاء على المشركين في الصلاة.
3- دليلٌ على أن تسمية الشخص المدعو له أو عليه لا يضر الصلاة.
4- التصريح بأن الإمام يجمع بين التسميع والتحميد.
* * *

ص -131- وفيه عن أبي هريرة رضي الله عنه قال: قام رسول الله - صلى الله عليه وسلم- حين أنزل الله عليه: {وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: 214].
فقال: "يا معشر قريش - أو كلمة نحوها- اشتروا أنفسكم لا أغني عنكم من الله شيئاً، يا عباس بن عبد المطلب لا أغني عنك من الله شيئاً، يا صفية عمة رسول الله صلى الله عليه وسلم لا أغني عنك من الله شيئاً، ويا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئاً""1".
ــــــــــــــــــــــــــــــــــــــ
أبو هريرة: قيل: الصحيح أن اسمه عبد الرحمن بن صخر، دوسيّ من فضلاء الصحابة وحفّاظهم وعلمائهم. روى أكثر من خمسة آلاف حديث، توفي سنة سبع أو ثمانٍ أو تسعٍ وخمسين للهجرة.
وفيه: أي في صحيح البخاري.
قام: أي صعد على الصفا.
عشيرتك: عشيرةُ الرجل هم بنو أبيه الأدنون، أو قبيلته.
الأقربين: أي الأقرب فالأقرب منهم.
يا معشر: المعشرُ: الجماعة.
أو كلمة: بنصبِ "كلمةٍ" عطفٌ على ما قبله. أي: أو قال كلمةً نحوها شكٌّ من الراوي.
اشتروا أنفسكم: أي خلِّصوها من العذاب بتوحيد الله وطاعته، ولا تعتمدوا على شرف النسب.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2753" ومسلم برقم "206" والترمذي برقم "3184".

ص -132- لا أغني عنكم من الله: لا أدفع عنكم عذاب الله، رفعٌ لما قد يتوهم أنه يغني عنهم من الله شيئاً بشفاعته.
عباسُ، وصفيةُ، وفاطمةُ: بالرفع على البناء، ويجوز النصب بالنداء. وابنَ، وعمةَ، وبنتَ: بالنصب لا غير بدلاً من المنادي أو عطف بيان.
سليني من مالي: لأن هذا هو الذي يقدر عليه وما كان من أمر الله فلا قدرة له عليه.
المعنى الإجمالي للحديث: يخبر أبو هريرة –رضي الله عنه- عمّا صنع رسول الله –صلى الله عليه وسلم- حينما أمره الله في كتابه الكريم أن ينذر قرابته؛ أنه قام ممتثلاً أمر ربه، فنادى قريشاً ببطونها ونادى عمه وعمته وبنته، فأنذرهم نذارة خاصة وأمرهم أن يخلِّصوا أنفسهم من عذاب الله بتوحيده وطاعته وبلغهم أنه لا يدفع عنهم من عذاب الله شيئاً إذا لم يؤمنوا فمجرد قربهم منه غير نافع لهم بدون إيمان.
مناسبة الحديث للباب: أن فيه أنه لا يجوز أن يطلب من الرسول ولا من غيره من باب أولى إلا ما يقدر عليه من أمور الدنيا. وأما ما لا يقدر عليه إلا الله فلا يجوز أن يُطلب إلا من الله، ففيه الرد على عبّاد القبور الذين يستغيثون بالأموات لتفريج الكربات وقضاء الحاجات.
ما يستفاد من الحديث:
1- الرد على عبّاد الأنبياء والصالحين الذين يتعلقون بالمخلوقين في قضاء حوائجهم التي لا يقدر عليها إلا الله.
2- أنه لا يجوز أن يطلب العبد إلا ما يقدر عليه.
3- مسارعة النبي – صلى الله عليه وسلم- إلى امتثال أمر ربه وتبليغ رسالته.

ص -133- 4- أنه لا ينجي من عذاب الله إلا الإيمان والعمل الصالح لا الاعتماد على مجرد الانتساب للأشخاص.
5- إن أولى الناس برسول الله – صلى الله عليه وسلم- أهل طاعته ومتابعته من قرابته وغيرهم.
6- أن مجرد القرابة من الرسول – صلى الله عليه وسلم- لا ينفع بدون إيمان وعمل صالح وعقيدة صحيحة.
* * *

[ اذهب الى الاعلى ]

ص -134- باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أن فيه بيان حال الملائكة الذين هم أقوى وأعظم من عُبد من دون الله فإذا كان حالهم مع الله ما ذُكر من هيبتهم منه وخشيتهم له فكيف يُدعون مع الله فغيرهم من باب أولى. ففي ذلك ردٌّ على جميع المشركين الذين يدعون مع الله من لا يُداني الملائكة.
فُزِّع عن قلوبهم: أُزيل الفزع عن قلوب الملائكة من الغشية التي تصيبهم عند سماع كلام الله بالوحي إلى جبريل.
قالوا: أي قال بعضهم لبعضٍ استبشاراً: {مَاذَا قَالَ رَبُّكُمْ} [سبأ: 23].
قالوا الحق: أي: قال الله الحق.
وهو العلي: الذي له علوُّ القدر وعلوُّ القهر وعلوُّ الذات.
الكبير: أي الذي لا أكبر ولا أعظم منه تبارك وتعالى.
المعنى الإجمالي للآية: يخبر الله سبحانه عن الملائكة أنها إذا سمعت الوحي من الله إلى جبريل فزِعت عند ذلك تعظيماً وهيبةً وأرعدت حتى يصيبها مثل الغشيِّ، فإذا أُزيل الفزع من قلوبهم أخذوا يتساءلون فيقولون: {مَاذَا قَالَ رَبُّكُمْ}؟ فيقولون: قال الحق وهو العالي

ص -135- فوق كل شيء، الذي لا أكبر منه ولا أعظم.
ما يستفاد من الآية:
1- الرد على جميع فرق المشركين الذين يعبدون مع الله من لا يُداني الملائكة ولا يساويهم في صفة من صفاتهم.
2- إثبات الكلام لله سبحانه وتعالى على ما يليق بجلاله.
3- أن كلام الله سبحانه وتعالى غير مخلوق، لأنهم يقولون: {مَاذَا قَالَ رَبُّكُمْ}؟ لم يقولوا: ماذا خلق ربكم؟
4- إثبات العلوّ لله سبحانه فوق مخلوقاته.
5- إثبات عظمة الله.
* * *

ص -136- في الصحيح عن أبي هريرة -رضي الله عنه- عن النبي - صلى الله عليه وسلم- قال: "إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خَضَعاناً لقوله كأنه سلسلة على صفوان ينفُذُهم ذلك. حتى إذا فُزِّع عن قلوبهم قالوا: ماذا قال ربكم؟ قالوا: الحق وهو العلي الكبير فيسمعها مسترق السمع" ومسترق السمع هكذا بعضه فوق بعض. وصفه سفيان بكفِّه فحرَّفَها وبدَّد بين أصابعه: "فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته حتى يلقيها على لسان الساحر أو الكاهن فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه فيكذب معها مائة كذبة. فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا. فيصدَّق بتلك الكلمة التي سُمعت من السماء""1".
ــــــــــــــــــــــــــــــــــــــ
سفيان: هو ابن عُيَينة بن ميمون الهلاليّ ثقةٌ حافظٌ حجةٌ من كبار الأئمة، مات سنة 198هـ.
في الصحيح: أي في صحيح البخاري.
إذا قضى الله الأمر: أي إذا تكلم به.
خَضَعاناً: بفتحتين من الخضوع. وروي بضم أوله وسكون ثانيه أي خاضعين.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "4701".

ص -137- لقوله: أي لقول الله تعالى.
كأنه: أي الصوت المسموع.
صفوان: هو الحجر الأملس.
ينفذهم ذلك: أي يخلص هذا القول ويمضي في الملائكة.
فيسمعها: أي الكلمة التي قضاها الله.
مسترق السمع: المختطف لكلام الملائكة من الشياطين.
وصفه: أي وصف ركوب الشياطين بعضهم فوق بعض حتى يصلوا إلى حيث يسمعون تحدّث الملائكة بالأمر يقضيه الله.
فحرّفها: أمالها.
وبدد بين أصابعه: أي فرّق بينها.
الساحر: الذي يتعاطى السحر: وهو عبارة عما خفي ولطُف سببه من عمل العُقَد والرّقى وغيرها.
والكاهن: هو الذي يخبر عن الكائنات في مستقبل الزمان ويدّعي معرفة الأسرار.
أدركه الشهاب: أي أدرك المسترق الشهاب: وهو الذي يُرمى به قبل إلقائها فيحرقه.
فيكذب: أي الساحر أو الكاهن.
معها: أي الكلمة التي ألقاها.
المعنى الإجمالي للحديث: يخبر النبي –صلى الله عليه وسلم- عن تعظيم الملائكة لكلام الله وما يعتريهم من الخوف وتساؤلهم عما قال ربهم وإجابة بعضهم لبعض. وما تعلمه الشياطين الذين يختطفون كلامَ

ص -138- الملائكة في ذلك لتُلقيه إلى السحرة والكهان من الناس وما تلاقيه الشياطين من الرمي بالشهب حينئذ، وأنه قد يتمكن الشيطان من إيصال الكلمة المسموعة من الملائكة إلى الساحر أو الكاهن –لحكمة يعلمها الله وإلا فهو سبحانه لا يفوته شيء- فيُزاد مع تلك الكلمة من قِبل الشيطان أو الآدمي تسعٌ وتسعون كذبة وتُذاع كلها في الناس فيصدِّقونها كلها بسبب تلك الكلمة المسموعة.
مناسبة الحديث للباب: أن فيه الرد على المشركين. فإنه إذا كان هذا حال الملائكة عند سماع كلام الله مع ما أعطاهم الله من القوة عُلم أنه لا يجوز صرف شيء من العبادة لهم فكيف بمن دونهم.
ما يستفاد من الحديث:
1- الرد على المشركين الذين يعبدون الملائكة والأنبياء والصالحين.
2- تعظيم الله سبحانه وأنه المستحق للعبادة وحده لا شريك له.
3- إثبات علو الله على خلقه وإثبات تكلمه بكلام يُسمع.
4- إبطال السحر والكهانة وإن صدُق الكاهن والساحر في بعض الأحيان.
5- أن العبرة بالغالب الكثير لا بالنادر القليل.
* * *

ص -139- وعن النواس بن سمعان -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم-: "إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي أخذت السماوات منه رجفة" أو قال: "رعدة شديدة خوفاً من الله عز وجل، فإذا سمع ذلك أهل السماوات صعقوا أوخروا سجداً فيكون أول من يرفع رأسه جبريل فيكلمه الله من وحيه بما أراد. ثم يمر جبريل على الملائكة كلما مر بسماء سأله ملائكتها ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال الحقَّ وهو العلي الكبير. فيقولون كلهم مثل ما قال جبريل. فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل""1".
ــــــــــــــــــــــــــــــــــــــ
النواس: هو النواس بن سِمعان –بكسر السين- ابن خالد الكلابي صحابيٌّ جليلٌ رضي الله عنه.
الوحي: أي: كلام الله المنزل على نبي من أنبيائه.
أخذت السماوات: أي أصاب السماوات.
رجفة: بالرفع فاعلُ أخذتْ. أي ارتجفت واضطربت.
خوفاً من الله: لأنها تخاف من الله بما جُعل فيها من الإحساس والمعرفة بالله.
صعقوا: الصعق الغشي.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه ابن خزيمة في التوحيد رقم "206" وابن أبي عاصم في السنة رقم "515" والآجري في الشريعة.

ص -140- خروا: خرّ: سقط من أعلى، والمراد هنا انحطوا بالسجود.
أول: بالفتح خبر يكون.
إلى حيث أمره الله: من السماء والأرض.
المعنى الإجمالي للحديث: يخبر نبي الله –صلى الله عليه وسلم- عن عظمة ربه عز وجل بأنه سبحانه إذا تكلم بما شاء من وحيه، فإنه يصيب السماوات ارتجافٌ وحركة شديدة من خوف الله عز وجل لمعرفتها بعظمة الله، فإذا سمعت الملائكة كلام الله عز وجل غُشي عليهم وانحطوا بالسجود تعظيماً لله وخوفاً منه، ثم يكون جبريل عليه السلام أو من يرفع رأسه منهم لأنه السفير بين الله وبين رسله، فيكلمه الله بما شاء من أمره، ثم يمر جبريل على ملائكة السماوات فيسألونه عما قال الله؟ فيجيبهم بقوله: "قال الحق وهو العلي الكبير" فيقولون مثل ما قال، ثم يمضي جبريل بالوحي فيبلغه إلى من أمره الله بتبليغه إياه.
مناسبة الحديث للباب: أن فيه ما في النصوص قبله من بيان عظمة الله وخوف الملائكة والسماوات منه، ففيه الرد على من عبد غير الله.
ما يستفاد من الحديث:
1- الرد على المشركين الذين اتخذوا مع الله آلهة من مخلوقاته.
2- بيان عظمة الله جل وعلا واستحقاقه للعبادة وحده.
3- إثبات أن الله يتكلم متى شاء بما يشاء كيف يشاء.
4- إثبات علو الله على خلقه.
5- فضل جبريل عليه السلام.

[ اذهب الى الاعلى ]

ص -141- باب الشفاعة
وقول الله تعالى: {وَأَنذِرْ بِهِ الَّذِينَ يَخَافُونَ أَن يُحْشَرُواْ إِلَى رَبِّهِمْ لَيْسَ لَهُم مِّن دُونِهِ وَلِيٌّ وَلاَ شَفِيعٌ} [الأنعام: 151].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أنه لما كان المشركون يبررون ما هم عليه من الشرك من دعاء الملائكة والأنبياء والأولياء، ويقولون نحن نعلم أنهم مخلوقون ولكنهم لهم جاه عند الله فنحن نريد منهم أن يشفعوا لنا عند الله، أراد المصنف رحمه الله بهذا الباب إقامة الحجج على أن ذلك هو عين الشرك الذي نهى الله عنه، وأبطل كل وسيلة تؤدي إليه.
الشفاعة: مصدر شفع بمعنى ضم الشيء إلى مثله –تقول: شفعت الشيء شفعاً بمعنى ضممته إلى الفرد. وشفع فيه أعانه في تحصيل مطلبه ممن هو عنده.
وأنذِرْ: الإنذار هو: الإعلام بموضع المخافة والتحذير منها.
به: أي: بالقرآن.
يخافون: يخشون.
أن يحشروا: يُجمعوا ويُبعثوا.
ليس لهم من دونه ولي ولا شفيع: في موضع نصبٍ على الحال أي؛ متخلِّين من كل ولي ينصرهم وشفيع يشفع لهم.
المعنى الإجمالي للآية: يقول تعالى لنبيه –صلى الله عليه وسلم-: خوِّف بالقرآن

ص -142- الذين يخشون ربهم من أصحاب القلوب الواعية الذين يتذكرون الوقوف بين يدي ربهم متخلّين عن كل قريب ينصرهم وواسطة تشفع لهم –عنده- بغير إذنه لعلهم يعدون العُدة لذلك فيعملون في هذه الدار عملاً ينجّيهم الله به من عذابه يوم القيامة.
مناسبة الآية للباب: أن فيها الرد على المشركين الذين يدعون الأنبياء والصالحين يطلبون منهم الشفاعة.
ما يستفاد من الآية:
1- الرد على المشركين الذين يتقربون إلى الأنبياء والصالحين يطلبون منهم الشفاعة.
2- مشروعية الوعظ والتذكير بيوم القيامة.
3- أن المؤمنين هم الذين ينتفعون بالموعظة.
* * *

ص -143- وقوله تعالى: {قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44].
وقوله: {مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} [البقرة: 255].
ــــــــــــــــــــــــــــــــــــــ
لله الشفاعة: أي: هي ملك لله فليس لمن تطلبونها منهم شيءٌ منها.
جميعاً: حالٌ مؤكدة.
من ذا الذي: أي لا أحد.
يشفع عنده إلا بإذنه: له فيها، فلا أحدٌ يتكلم بشفاعةٍ ولا غيرها إلا إذا أذن الله تعالى له في الكلام.
المعنى الإجمالي للآيتين: يأمر الله نبيه أن يقول للذين يتعلقون على الأولياء والصالحين يطلبون منهم الشفاعة: ليس لمن تدعونهم من الشفاعة شيء، إنما هي كلُّها ملكٌ لله لا يستطيع أحدٌ شفاعةً لأحد إلا بإذنه، فلا أحدٌ يملك أن يتكلم يوم القيامة إلا إذا أذن الله سبحانه وتعالى له في الكلام.
مناسبة الآيتين للباب: أن فيهما الرد على المشركين الذين اتخذوا الشفعاء من دون الله من الملائكة والأنبياء والأصنام المصورة على صور الصالحين، يظنون أنهم يملكون من الشفاعة شيئاً فيستطيعون أن يشفعوا عند الله سبحانه وتعالى بغير إذنه.
ما يستفاد من الآيتين:
1- الرد على المشركين الذين يطلبون الشفاعة من المخلوقين.
2- أن الشفاعة ملكٌ لله وحده فيجب طلبها منه وحده.

ص -144- 3- بيان عظمة الله وكبريائه وخضوع جميع الخلق لسلطانه.
4- في الآية الثانية إثبات الشفاعة لمن أذن الله له بها.
* * *

ص -145- وقوله تعالى: {وَكَم مِّن مَّلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِن بَعْدِ أَن يَأْذَنَ اللَّهُ لِمَن يَشَاء وَيَرْضَى} [النجم: 26].
ــــــــــــــــــــــــــــــــــــــ
كم: خبريةٌ في موضع رفعٍ على الابتداء. ومعناها: كثيرٌ من الملائكة.
لا تغني: لا تُجدي ولا تنفع. في موضع رفع خبر المبتدأ.
إلا من بعد أن يأذن الله: لهم في الشفاعة.
لمن يشاء: من عباده.
ويرضى: عنه قولَه وعمَله.
معنى الآية إجمالاً: يخبر تعالى أن كثيراً من الملائكة مع مكانتهم عنده لا تجدي شفاعتهم في أحد شيئاً، ولا تنفعه إلا إذا أذن الله لهم أن يشفعوا فيمن يشاء الشفاعة له من عباده، وكان المشفوع فيه ممن رضي الله قوله وعمله بأن يكون سالماً من الشرك قليلِه وكثيرِه، وإذا كان هذا في حقّ الملائكة فغيرهم من باب أولى.
مناسبة الآية للباب: أن فيها الرد على المشركين الذين يطلبون الشفاعة من الملائكة وغيرهم من المخلوقين.
ما يستفاد من الآية:
1- الرد على المشركين الذين يتقرّبون إلى المخلوقين يطلبون منهم الشفاعة.
2- أن الشفاعة ملكٌ لله وحده لا تُطلب إلا منه.
3- أن الشفاعة لا تنفع إلا بشرطين:

ص -146- الشرط الأول: إذن الرب للشافع أن يشفع.
الشرط الثاني: رضاه عن المشفوع فيه بأن يكون من أهل التوحيد والإخلاص.
* * *

ص -147- وقوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ} الآيتين.
ــــــــــــــــــــــــــــــــــــــ
تمام الآيتين: قوله تعالى: {وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ، وَلَا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 22، 23].
قل: أي: للمشركين.
زعمتم: أي: زعمتموهم آلهة.
من دون الله: أي: غيره لينفعوكم بزعمهم.
من دون الله: أي: غيره لينفعوكم بزعمكم.
مثقال: وزن.
ذرة: من خير أو شر، والمراد بالذرة النملة الصغيرة. ويُقال لكل جزء من أجزاء الهباء ذرةٌ.
شرك: شركة مع الله.
منهم: من الآلهة.
من ظهير: معين يعينه على تدبير أمر السماوات والأرض.
ولا تنفع الشفاعة عنده: أي عند الله تعالى ردٌّ لقولهم: إن آلهتهم تشفع عنده.
إلا لمن أذن له: أن يشفع لغيره.
المعنى الإجمالي للآيتين: يأمر الله سبحانه نبيه أن يقول للمشركين على وجه التحدي: اطلبوا من آلهتكم التي زعمتم أنها تنفعكم وتكشفُ

ص -148- الضر عنكم. فإنهم لا يقدرون على ذلك لأنهم لا يملكون من الكون وزن أصغر نملة ملكاً مستقلاً، وليس لهم في الكون أدنى شركة مع الله، وليس منهم أحد يعين الله في تصريف الأمور، ولا يقدرون على التقدم بين يديه في الشفاعة لكم إلا إذا أذن لهم بذلك وهو، لا يأذن بالشفاعة لمشرك، فهم لا يملكون شيئاً استقلالاً ولا يشاركون في الملك ولا يعاونون المالك ولا يملكون الشفاعة عنده بغير إذنه. فبطُلت عبادتهم من دون الله.
مناسبة الآيتين للباب: أن فيهما الرد على المشركين الذين يتقربون إلى الأولياء، يطلبون منهم الشفاعة ويدعونهم لجلب النفع ودفع الضر.
ما يستفاد من الآيتين:
1- الرد على المشركين الذين يدعون مع الله آلهة من الملائكة وغيرهم، يزعمون أنهم يملكون لهم نفعاً أو يدفعون عنهم ضراً.
2- مشروعية محاجة المشركين لإبطال الشرك ومناظرتهم في ذلك.
3- قطع الأسباب التي يتعلق بها المشركون، وذلك أن المشرك إنما يتخذ معبوده لما يحصل له من النفع. والنفع لا يكون إلا ممن فيه خصلةٌ من أربع:
الأولى: إما أن يكون مالكاً لما يريده منه عابده.
الثانية: وإما أن يكون شريكاً للمالك.
الثالثة: وإما أن يكون ظهيراً أو معيناً له.
الرابعة: وإما أن يكون شفيعاً عنده.
وقد نفى سبحانه وتعالى هذه الأسباب الأربعة في آلهة المشركين. فبطُلت عبادتها.

ص -149- 4- إثبات الشفاعة التي تكون بإذن الله.
5- أن المشركين لا تنفعهم الشفاعة؛ لأن الله تعالى لا يأذن فيها لمشرك.
* * *

ص -150- قال أبو العباس: نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عوناً لله، ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب، كما قال: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28].
فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن، وأخبر النبي - صلى الله عليه وسلم- أنه يأتي فيسجد لربه ويحمده لا يبدأ بالشفاعة أولاً- ثم يقال له: ارفع رأسك، وقل يُسمع، وسل تُعط، واشفع تُشَفّع"1".
وقال أبو هريرة: من أسعد الناس بشفاعتك؟ قال: "من قال لا إله إلا الله خالصاً من قلبه""2".
فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله. وحقيقته أن الله سبحانه هو الذي يتفضّل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع؛ ليُكرمه وينال المقام المحمود.
فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع. وقد بيَّن النبي - صلى الله عليه وسلم- أنها لا تكون إلا لأهل التوحيد والإخلاص. انتهى كلامه.
ــــــــــــــــــــــــــــــــــــــ
أبو العباس هو: شيخ الإسلام تقيّ الدين أحد بن عبد الحليم بن

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "3340" ومسلم برقم "194".
"2" أخرجه البخاري برقم "99".

ص -151- عبد السلام ابن تيمية الإمام المشهور صاحب المصنفات المفيدة، كانت وفاته سنة 728هـ رحمه الله.
قسط: القسط هو النصيب.
الشفاعة التي يظنها المشركون أي: التي يطلبونها من غير الله من الأنداد.
وأخبر النبي: أي في الحديث الثابت في الصحيحين. وغيرهما من حديث الشفاعة.
وقال أبو هريرة: أي: في الحديث الذي رواه البخاري ومسلم والنسائي عن أبي هريرة.
أسعد الناس: أكثرهم سعادة بها.
خالصاً من قلبه: احتراز من المنافق الذي يقولها بلسانه فقط.
وحقيقته: أي: حقيقة الأمر في بيان الشفاعة الصحيحة لا كما يظنه المشركون.
المقام المحمود: أي: الذي يحمده فيه الخلائق كلهم.
مقصود المؤلف من سياق كلام شيخ الإسلام هنا.
أن فيه شرحاً وتفسيراً لما في هذا الباب من الآيات، ففيه:
1- صفة الشفاعة المنفية، وصفة الشفاعة المثبتة.
2- ذكر الشفاعة الكبرى وهي المقام المحمود، وماذا يفعل النبي –صلى الله عليه وسلم- حتى يؤذن له فيها.
3- أن أسعد الناس بالشفاعة أهل الإيمان.
فائدة: له –صلى الله عليه وسلم- ستة أنواع من الشفاعة.
الأول: الشفاعة التي يختص بها نبينا محمد –صلى الله عليه وسلم-، وهي

ص -152- الشفاعة لأهل الموقف، ليفصل الله بينهم ويريحهم من مقامهم في الموقف.
الثاني: شفاعته لأهل الجنة حتى يدخلوها.
الثالث: الشفاعة لقوم من العصاة استوجبوا دخول النار أن لا يدخلوها.
الرابع: الشفاعة في قوم من العصاة دخلوا النار أن يخرجوا منها.
الخامس: الشفاعة في قوم من أهل الجنة لزيادة ثوابهم ورفعة درجاتهم.
السادس: شفاعته –صلى الله عليه وسلم- في عمه أبي طالب أن يخفف عنه عذاب النار.
* * *

[ اذهب الى الاعلى ]

ص -153- باب قول الله تعالى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ}.
 ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاء وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} [القصص: 56].
مناسبة الباب لكتاب التوحيد: أن فيه الرد على عُبّاد القبور الذين يعتقدون في الأنبياء والصالحين النفع والضر. وذلك أنه إذا كان النبي –صلى الله عليه وسلم- قد حرص على هداية عمّه في حياته فلم يتيسر له، ودعا له بعد موته فنُهي عن ذلك، وذكر سبحانه أن الرسول لا يقدر على هداية من أحبّ، فهذا يدل على أنه –صلى الله عليه وسلم- لا يملك ضراً ولا نفعاً، فبطل التعلق به لجلب النفع ودفع الضر، وغيره من باب أولى.
إنك: الخطاب للنبي صلى الله عليه وسلم.
لا تهدي: هداية توفيقٍ للدخول في الإسلام. وأما هداية الدعوة والبيان فإن الرسول يملكها {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُّسْتَقِيمٍ}.
من أحببت: هدايته.
ولكن الله يهدي من يشاء: يوفِّق للدخول في الإسلام.
وهو أعلم بالمهتدين: أي: أعلم بمن يستحق الهداية ممن يستحق الغواية.
المعنى الإجمالي للآية: يقول تعالى لرسوله –صلى الله عليه وسلم-: إنك لا تقدر على توفيق من تحب دخوله في الإسلام، ولكن ذلك إنما يكون بيد

ص -154- الله، فهو الذي يوفق من شاء له، وهو أعلم بمن يستحقه ممن لا يستحقه.
مناسبة الآية للباب: أن فيها دلالة واضحة على أن الرسول –صلى الله عليه وسلم- لا يملك ضراً ولا نفعاً ولا عطاء ولا منعاً، وأن الأمر كله بيد الله، ففيها الرد على الذين ينادونه لتفريج الكربات وقضاء الحاجات.
ما يستفاد من الآية:
1- الرد على الذين يعتقدون أن الأولياء ينفعون أو يضرون ويتصرفون بعد الموت على سبيل الكرامة.
2- أن هداية التوفيق بيد الله سبحانه.
3- إثبات العلم لله سبحانه.
4- إثبات الحكمة لله سبحانه.
5- إبطال التعلق بغير الله.
* * *

ص -155- في الصحيح عن ابن المسيب عن أبيه قال: لما حضرت أبا طالب الوفاة جاءه رسول الله - صلى الله عليه وسلم- وعنده عبد الله بن أبي أمية وأبو جهل. فقال له: "يا عم قل لا إله إلا الله كلمة أحاج لك بها عند الله" فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي - صلى الله عليه وسلم-، فأعادا. فكان آخر ما قال: هو على ملة عبد المطلب. وأبى أن يقول لا إله إلا الله. فقال النبي - صلى الله عليه وسلم-: "لأستغفرن لك ما لم أُنه عنك" فأنزل الله عز وجل: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُواْ أُوْلِي قُرْبَى} [التوبة: 113].
وأنزل الله في أبي طالب: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاء وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}"1" [القصص: 56].
ــــــــــــــــــــــــــــــــــــــ
أ – ترجمة ابن المسيب: هو سعيد بن المسيب أحد العلماء والفقهاء الكبار من التابعين مات بعد التسعين.
في الصحيح: أي: صحيح البخاري.
عن أبيه: المسيب صحابيّ توفي في خلافة عثمان.
لما حضرت أبا طالب الوفاة: أي: علاماتها ومقدماتها.
يا عم: "عمِّ" منادى مضاف حذفت منه الياء وبقيت الكسرة دليلاً عليها.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "1360" ومسلم برقم "24" وأحمد في المسند "5/168، 443".

ص -156- كلمة: بالنصب على البدل من "لا إله إلا الله".
أحاج: بتشديد الجيم مفتوحة على الجزم بجواب الأمر –من المحاجة وهي بيان الحجة- أي أشهد لك بها عند الله.
أترغب؟ أتترك؟
ملة عبد المطلب: هي الشرك وعبادة الأصنام، ذكّره بحجة المشركين: {إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ} [الزخرف: 22].
فأعاد عليه النبي: أي: أعاد عليه مقالته وهي قولُه: يا عم قل لا إله إلا الله.
وأعادا عليه: أي: أعاد عليه أبو جهل وعبد الله مقالتهما وهي: "أترغب عن ملة عبد المطلب"؟
هو على ملة عبد المطلب: استبدل الراوي بضمير المتكلم ضمير الغائب استقباحاً للفظ المذكور.
وأبى أن يقول: لا إله إلا الله: هذا تأكيدٌ لما قبله.
ما كان للنبي: أي: ما ينبغي، وهو خبرٌ بمعنى النهي.
المعنى الإجمالي للحديث: كان أبو طالب يحمي النبي –صلى الله عليه وسلم- من أذى قومه، وفعل من حمايته ما لم يفعله غيرُه من الناس، فكان –صلى الله عليه وسلم- حريصاً على هدايته، ومن ذلك أنه عاده لما مرض فجاءه وهو في سياق الموت وعرض عليه الإسلام؛ ليكون خاتمة حياته ليحصل له بذلك الفوز والسعادة، وطلب منه أن يقول كلمة التوحيد. وعرض عليه المشركون أن يبقى على دين آبائه الذي هو الشرك؛ لعلمهم بما تدل عليه هذه الكلمة من نفي الشرك وإخلاص العبادة لله وحده. وأعاد النبي –صلى الله عليه وسلم- طلب التلفظ بالشهادة من عمه. وأعاد المشركون المعارضة وصاروا

ص -157- سبباً لصده عن الحق وموته على الشرك.
وعند ذلك حلف النبي –صلى الله عليه وسلم- ليطلُبن له من الله المغفرة ما لم يمنع من ذلك. فأنزل الله المنع من ذلك وبيّن له أن الهداية بيد الله يتفضل بها على من يشاء؛ لأنه يعلم من يصلح لها ممن لا يصلح.
مناسبة الحديث للباب: أن الرسول –صلى الله عليه وسلم- لا يملك نفعاً لمن هو أقرب الناس إليه، مما يدل على بطلان التعلق عليه –صلى الله عليه وسلم- لجلب النفع أو دفع الضر، وغيره من باب أولى.
ما يستفاد من الحديث:
1- جواز عيادة المريض المشرك إذا رُجي إسلامه.
2- مضرة أصحاب السوء وقرناء الشر على الإنسان.
3- أن معنى لا إله إلا الله ترك عبادة الأصنام والأولياء والصالحين وإفراد الله بالعبادة. وأن المشركين يعرفون معناها.
4- أن من قال لا إله إلا الله عن علمٍ ويقين واعتقادٍ دخل في الإسلام.
5- أن الأعمال بالخواتيم.
6- تحريم الاستغفار للمشركين وتحريم موالاتهم، ومحبتهم.
7- بطلان التعلق على النبي –صلى الله عليه وسلم- وغيره لجلب النفع أو دفع الضرر.
8- الرد على من زعم إسلام أبي طالب.
9- مضرة تقليد الآباء والأكابر بحيث يُجعل قولهم حجة يرجع إليها عند التنازع.
* * *

[ اذهب الى الاعلى ]

ص -158- باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
 وقول الله عز وجل: {يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ} [النساء: 171].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أن المصنف رحمه الله لما بين بعض ما يفعله عبّاد القبور مع الأموات من الشرك المضاد للتوحيد أراد في هذا الباب أن يبين السبب في ذلك ليحذر ويجتنب وهو الغلو في الصالحين.
ما جاء: أي: من الأدلة.
تركهم: بالجر عطفاً على المضاف إليه "كفر".
الغلو: هو: مجاوزة الحد والإفراط في التعظيم بالقول والاعتقاد وتعدي ما أمر الله تعالى به.
في الصالحين: من الأنبياء والأولياء وغيرهم.
أهل الكتاب: هم اليهود والنصارى.
لا تغلوا في دينكم: لا تتعدوا ما حدد الله لكم، فغلا النصارى في المسيح وغلا اليهود في عزيز.
المعنى الإجمالي للآية: ينهى الله اليهود والنصارى عن تعدّي ما حدد الله لهم بأن لا يرفعوا المخلوق فوق منزلته التي أنزله الله وينزلوه

ص -159- المنزلة التي لا تنبغي إلا لله.
مناسبة الآية للباب: أن فيها النهي عن الغلو مطلقاً، فيشمل الغلو في الصالحين، والخطاب وإن كان لأهل الكتاب فإنه عام يتناول جميع الأمة تحذيراً لهم أن يفعلوا في نبيهم وصالحيهم فعل النصارى في المسيح واليهود في عزيز.
ما يستفاد من الآية:
1- تحريم الغلو في الأشخاص والأعمال وغير ذلك.
2- الرد على اليهود والنصارى ومن شابههم في غلوهم في الأشخاص والأعمال وغير ذلك.
3- الحث على لزوم الاعتدال في الدين وجميع الأمور بين جانبي الأفراط والتفريط.
4- التحذير من الشرك وأسبابه ووسائله.
* * *

ص -160- وفي الصحيح عن ابن عباس رضي الله عنهما في قول الله تعالى: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} [نوح: 23].
قال: "هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصاباً وسموها بأسمائهم، ففعلوا، ولم تعبد، حتى إذا هلك أولئك ونسي العلم عبدت""1".
وقال ابن القيم: قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم.
ــــــــــــــــــــــــــــــــــــــ
ترجمة ابن القيم: هو الإمام العلامة محمد بن أبي بكر بن أيوب الزرعي الدمشقي تلميذ شيخ الإسلام ابن تيمية، مات سنة 751هـ رحمه الله. وله مؤلفات مفيدة مشهورة.
لا تذرن آلهتكم: لا تتركوا عبادتها.
ولا تذرون وداً... إلخ: أي: ولا تتركوا هؤلاء خصوصاً.
فلما هلكوا: أي: مات أولئك الصالحون وحزن عليهم قومهم حزناً شديداً.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "4920".

ص -161- أوحى الشيطان إلى قومهم: أي: وسوس وألقى إليهم.
انصبوا: بكسر الصاد.
أنصاباً: أي: أصناماً مصورة على صورهم.
حتى إذا هلك أولئك: أي: الذين نصبوها ليتذكروا برؤيتها أفعال أصحابها فينشطوا على العبادة.
ونُسي العلم: أي: زالت المعرفة وغلب الجهال الذين لا يميزون بين الشرك والتوحيد.
عُبدت: أي: تلك الأصنام لما قال لهم الشيطان: إن آباءكم كانوا يعبدونها.
ج- المعنى الإجمالي للأثر:
يفسر ابن عباس –رضي الله عنهما- هذه الآية الكريمة بأن هذه الآلهة التي ذكر الله أن قوم نوح تواصوا بالاستمرار على عبادتها بعدما نهاهم نبيهم نوح –عليه السلام- عن الشرك بالله –أنها في الأصل أسماء رجال صالحين منهم، غلوا فيهم بتسويل الشيطان لهم حتى نصبوا صورهم، فآل الأمر بهذه الصور إلى أن صارت أصناماً تعبد من دون الله.
وما ذكره ابن القيم هو بمعنى ما ذكره البخاري إلا أنه ذكر أن عكوفهم على قبورهم كان قبل تصويرهم، فهو يضيف إلى ما سبق أن العكوف على القبور سببٌ لعبادتها أيضاً.
مناسبة الأثر للباب: أنه يدل على أن الغلو في الصالحين سببٌ لعبادتهم من دون الله.
ما يستفاد من الأثر:
1- أن الغلو في الصالحين سببٌ لعبادتهم من دون الله وترك الدين

ص -162- بالكلية.
2- التحذير من التصوير وتعليق الصور، لا سيما صور العظماء.
3- التحذير من مكر الشيطان وعرضه الباطل في صورة الحق.
4- التحذير من البدع والمحدثات ولو حسُن قصد فاعلها.
5- أن هذه وسائل إلى الشرك فيجب الحذر منها.
6- معرفة قدر وجود العلم ومضرة فقده.
7- أن سبب فقد العلم هو موت العلماء.
8- التحذير من التقليد، وأنه قد يؤول بأهله إلى المروق من الإسلام.
* * *

ص -163- وعن عمر –رضي الله عنه- أن رسول الله - صلى الله عليه وسلم- قال: "لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله" أخرجاه"1".
ــــــــــــــــــــــــــــــــــــــ
ترجمة عمر رضي الله عنه: هو عمر بن الخطاب بن نفيل القرشي العدوي أمير المؤمنين وأفضل الصحابة بعد الصديق استشهد في ذي الحجة سنة 23هـ.
لا تطروني: الإطراء؛ مجاوزة الحد في المدح، والكذب فيه.
كما أطرت النصارى ابن مريم: أي: كما غلت النصارى في عيسى –عليه السلام- حتى ادَّعوا فيه الألوهية.
فقولوا عبد الله ورسوله: أي: صفوني بذلك كما وصفني به ربي.
معنى الحديث إجمالاً: يقول –صلى الله عليه وسلم-: لا تمدحوني فتغلوا في مدحي كما غلت النصارى في عيسى عليه السلام فادعوا فيه الألوهية. إني لا أعدو أن أكون عبداً لله ورسولاً منه فصفوني بذلك ولا ترفعوني فوق منزلتي التي أنزلني الله.
مناسبة الحديث للباب: أن الرسول –صلى الله عليه وسلم- نهى عن الغلو في حقه بإعطائه شيئاً من خصائص الربوبية، مما يدل على تحريم الغلو، وأنه يفضي إلى الشرك كما أفضى بالنصارى في حق عيسى.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "3445". والحديث ليس موجوداً في صحيح مسلم كما قال المصنف رحمه الله.
والحديث أخرجه أحمد "1/23، 24، 47، 55".

ص -164- ما يستفاد من الحديث:
1- تحريم مجاوزة الحد في مدح النبي –صلى الله عليه وسلم- وإخراجه من دائرة العبودية، لأن ذلك هو الشرك بالله.
2- شدة نصحه –صلى الله عليه وسلم- لأمته.
3- أن الغلو في الصالحين سببٌ للوقوع في الشرك.
4- التحذير من التشبه بالكفار.
* * *

ص -165- قال رسول الله - صلى الله عليه وسلم-: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو""1".
ــــــــــــــــــــــــــــــــــــــ
راوي الحديث: هذا الحديث ذكره المصنف رحمه الله دون ذكر روايه. وقد رواه الإمام أحمد والترمذي وابن ماجه من حديث ابن عباس.
إياكم: كلمة تحذير.
والغلو: منصوب على التحذير بفعل مقدر، وهو مجاوزة الحد.
من كان قبلكم: من الأمم.
معنى الحديث إجمالاً: يحذر النبي –صلى الله عليه وسلم- أمته من الزيادة في الدين على الحد المشروع، وهو عام في جميع أنواع الغلو في الاعتقادات والأعمال، ومن ذلك الغلو في تعظيم الصالحين مما يكون سبباً في هلاك الأمم السابقة؛ وذلك يقتضي مجانبة هديهم في هذا إبعاداً عن الوقوع فيما هلكوا به؛ لأن المشارك لهم في بعض هديهم يُخاف عليه من الهلاك مثلهم.
مناسبة الحديث للباب: أن فيه النهي عن الغلو مطلقاً، وبيان أنه سببٌ للهلاك في الدنيا والآخرة، فيدخل فيه النهي عن الغلو في

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد في المسند "1/215، 347"، وابن ماجه برقم "3029"، وابن خزيمة برقم "2867"، والحاكم "1/466"، وصححه ووافقه الذهبي.

ص -166- الصالحين من باب أولى؛ لأنه سبب للشرك.
ما يستفاد من الحديث:
1- النهي عن الغلو وبيان سوء عاقبته.
2- الاعتبار بمن سبقنا من الأمم لتجنب ما وقعوا فيه من الأخطاء.
3- حرصه –صلى الله عليه وسلم- على نجاة أمته من الشرك ووسائله وابتعادهم عنه.
4- الحث على الاعتدال في العبادة وغيرها بين جانبيّ الإفراط والتفريط.
5- أن الغلو في الصالحين سببٌ للوقوع في الشرك.
6- شدة خوفه –صلى الله عليه وسلم- من الشرك والتحذير عنه.
* * *

ص -167- ولمسلم عن ابن مسعود أن رسول الله –صلى الله عليه وسلم- قال: "هلك المتنطعون" قالها ثلاثاً"1".
ــــــــــــــــــــــــــــــــــــــ
المتنطعون: المتعمقون في الشيء من كلامٍ وعبادةٍ وغيرها.
ثلاثاً: أي: قال هذه الكلمة ثلاث مرات مبالغة في الإبلاغ والتعليم.
المعنى الإجمالي للحديث: يوضح النبي –صلى الله عليه وسلم- أن التعمق في الأشياء والغلو فيها يكون سبباً للهلاك، ومراده –صلى الله عليه وسلم- النهي عن ذلك.
مناسبة الحديث للباب: أن التنطع من الغلو المنهي عنه، ويدخل في ذلك التنطع في تعظيم الصالحين إلى الحد الذي يفضي إلى الشرك.
ما يستفاد من الحديث:
1- الحث على اجتناب التنطع في كل شيء؛ لا سيما في العبادات وتقدير الصالحين.
2- الحث على الاعتدال في كل شيء.
3- شدة حرصه على نجاة أمته، واجتهاده في الإبلاغ –صلى الله عليه وسلم-.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "2670"، وأبو داود برقم "4608" وأحمد "1/386".

[ اذهب الى الاعلى ]

ص -168- باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده
 في الصحيح عن عائشة: أن أم سلمة ذكرت لرسول الله - صلى الله عليه وسلم- كنيسة رأتها بأرض الحبشة وما فيها من الصور، فقال: "أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجداً وصوّروا فيه تلك الصور، أولئك شرار الخلق عند الله""1".
فهؤلاء جمعوا بين الفتنتين، فتنة القبور، وفتنة التماثيل.
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: هي بيان أن عبادة الله عند القبر وسيلةٌ إلى الشرك المنافي للتوحيد.
ترجمة أم سلمة: هي أم المؤمنين هند بنت أمية المخزومية القرشية ماتت سنة 62هـ رضي الله عنها.
ذكرتْ للنبي –صلى الله عليه وسلم-: أي: في مرض موته.
كنيسة: بفتح الكاف وكسر النون: معبد النصارى.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "427" ومسلم برقم "528" وأحمد "6/51".

ص -169- أولئك؛ بفتح الكاف وكسرها.
الرجل الصالح أو العبد الصالح: هذا –والله أعلم- شكٌّ من الراوي.
تلك الصور: أي: التي ذكرتْ أم سلمة.
فهؤلاء... إلخ: هذا من كلام شيخ الإسلام ابن تيمية، ذكره المصنف كالتوضيح لمعنى الحديث.
المعنى الإجمالي للحديث: أن أمّ سلمة وصفت عند النبي –صلى الله عليه وسلم- وهو في مرض الموت –ما شاهدته في معبد النصارى من صور الآدميّين. فبين –صلى الله عليه وسلم- السبب الذي من أجله اتخذوا هذه الصور؛ وهو الغلو في تعظيم الصالحين؛ مما أدى بهم إلى بناء المساجد على قبورهم ونصب صورهم فيها، ثم بيّن حكم من فعل ذلك بأنهم شرار الناس؛ لأنهم جمعوا بين محذورين في هذا الصنيع هما: فتنة القبور باتخاذها مساجد، وفتنة تعظيم التماثيل مما يؤدي إلى الشرك.
مناسبة الحديث للباب: أن فيه الدلالة الواضحة على المنع من عبادة الله عند قبور الصالحين واتخاذها مساجد؛ لأن ذلك من فعل النصارى ومن فَعَله فهو من شرار الخلق.
ما يستفاد من الحديث:
1- المنع من عبادة الله عند قبور الصالحين؛ لأنه وسيلة إلى الشرك وهو من فعل النصارى.
2- التحدث عما يفعله الكفار –ليحذره المسلمون.
3- التحذير من التصوير ونصب الصور؛ لأن ذلك وسيلةٌ إلى الشرك.
4- أن من بنى مسجداً عند قبر رجل صالح فهو من شرار الخلق وإن حسنت نيته.

ص -170- ولهما عنها قالت: "لما نُزل برسول الله - صلى الله عليه وسلم- طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها، فقال وهو كذلك: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" يحذِّر ما صنعوا، ولولا ذلك أُبرز قبره، غير أنه خُشي أن يُتخذ مسجداً"1". أخرجاه.
ــــــــــــــــــــــــــــــــــــــ
ولهما: أي: البخاري ومسلم، وهو يغني عن قوله في آخره: أخرجاه، فلعله سبق قلم.
عنها: أي: عائشة –رضي الله عنها-.
لما نُزل: بضم النون وكسر الزاي أي: نزل به ملك الموت.
طفق: بكسر الفاء وفتحها أي: جعل.
خميصة: كساءٌ له أعلام أي: خطوط.
اغتم بها: أي: غمّته فاحتبس نفسُه عن الخروج.
كشفها: أي: أزالها عن وجهه الشريف.
فقال وهو كذلك: أي: في هذه الحالة الحرجة يقاسي شدة النزع.
يحذّر ما صنعوا: أي: لعنهم تحذيراً لأمته أن تصنع ما صنعوا.
ولولا ذلك: أي: لولا تحذير النبي –صلى الله عليه وسلم- مما صنعوا ولعنُه من فعَله.
لأُبرز قبرُه: أي: لدُفن خارج بيته.
خَشي: يُروى بفتح الخاء بالبناء للفاعل فيكون المعنى: أنّ

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "435" ومسلم برقم "531".

ص -171- الرسول –صلى الله عليه وسلم- هو الذي أمرهم بعدم إبراز قبره. ويُروى بضم الخاء بالبناء للمفعول فيكون المعنى: أن الصحابة هم الذين خشوا ذلك فلم يُبرزوا قبره.
المعنى الإجمالي للحديث: أن النبي –صلى الله عليه وسلم- حرصاً منه على حماية التوحيد وتجنيب الأمة ما وقعت فيه الأمم الضالة من الغلو في قبور أنبيائهم حتى آل ذلك بهم إلى الشرك جعل –صلى الله عليه وسلم- وهو في سياق الموت ومقاساة شدة النزع- يحذر أمته أن لا يغلو في قبره فيتخذوه مسجداً يصلون عنده؛ كما فعلت اليهود والنصارى ذلك مع قبور أنبيائهم، فصلى الله عليه لقد بلّغ البلاغ المبين.
مناسبة الحديث للباب: أن فيه المنع من عبادة الله عند قبور الأنبياء واتخاذها مساجد؛ لأنه يُفضي إلى الشرك بالله.
ما يستفاد من الحديث:
1- المنع من اتخاذ قبور الأنبياء والصالحين مساجد يُصلى فيها لله، لأن ذلك وسيلة إلى الشرك.
2- شدة اهتمام الرسول –صلى الله عليه وسلم- واعتنائه بالتوحيد وخوفِه أن يعظّم قبره، لأن ذلك يفضي إلى الشرك.
3- جواز لعن اليهود والنصارى ومن فعل مثل فعلهم من البناء على القبور واتخاذها مساجد.
4- بيان الحكمة من دفن النبي –صلى الله عليه وسلم- في بيته، وأن ذلك لمنع الافتتان به.
5- أن النبي –صلى الله عليه وسلم- بشرٌ يَجري عليه ما يجري على البشر من الموت وشدة النزع.
* * *

ص -172- ولمسلم عن جندب بن عبد الله قال: سمعت النبي - صلى الله عليه وسلم- قبل أن يموت بخمسٍ وهو يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلاً، كما اتخذ إبراهيم خليلاً. ولو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً. ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك""1".
ــــــــــــــــــــــــــــــــــــــ
التراجم:
1- جندب هو: جندب بن عبد الله بن سفيان البجلي صحابيٌّ مشهور، مات بعد الستين –رضي الله عنه-.
2- أبا بكر هو؛ أبو بكرٍ الصديق: عبد الله بن عثمان بن عامر بن عمرو بن كعب التيمي خليفة رسول الله –صلى الله عليه وسلم- وأفضل الصحابة بالإجماع، مات سنة 13 وله 63 سنة رضي الله عنه.
بخمس: أي: خمس ليال. وقيل: خمس سنين.
إني أبرأ: أي: أمتنع وأنكر.
خليلاً؛ الخليل هو: المحبوب غاية الحب.
ألا: حرف استفتاح وتنبيه.
من كان قبلكم: يعني: اليهود والنصارى.
يتخذون قبور أنبيائهم مساجد: بالصلاة عندها وإليها، وبناءِ

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "532".

ص -173- المساجد والقباب عليها.
المعنى الإجمالي للحديث: يتحدث –صلى الله عليه وسلم- قبيل وفاته إلى أمته بحديث مهمّ، فيخبر عن مكانته عند الله، وأنها بلغت أعلى درجات المحبة؛ كما نالها إبراهيم عليه السلام، ولذلك نفى أن يكون له خليلٌ غير الله؛ لأن قلبه امتلأ من محبته وتعظيمه ومعرفته؛ فلا يتسع لأحد. ولو كان له خليلٌ من الخلق لكان أبا بكر الصديق، وهو إشارةٌ إلى فضل أبي بكر واستخلافه من بعده. ثم أخبر عن غلو اليهود والنصارى في قبور أنبيائهم حتى صيّروها متعبدات شركية، ونهى أمته أن يفعلوا مثل فعلهم.
مناسبة الحديث للباب: أن فيه النهي عن اتخاذ القبور أمكنة للعبادة؛ لأنه وسيلة إلى الشرك. كما تفعل اليهود والنصارى وغيرهم من أهل البدع.
ما يستفاد من الحديث:
1- النهي عن اتخاذ القبور أمكنة للعبادة يُصلى عندها أو إليها ويُبنى عليها مساجد أو قبابٌ، حذراً من الوقوع في الشرك بسبب ذلك.
2- سد الذرائع المفضية إلى الشرك.
3- إثبات المحبة لله سبحانه على ما يليق بجلاله.
4- فضل الخليلين: محمد وإبراهيم عليهما السلام.
5- فضل أبي بكر الصديق، وأنه أفضل الأمة على الإطلاق.
6- أنه دليل على خلافة أبي بكر الصديق.
* * *

ص -174- فقد نهى عنه وهو في آخر حياته، ثم إنه لعن وهو في السياق مَن فَعَلَه. والصلاة عندها من ذلك وإن لم يُبْنَ مسجد. وهو معنى قولِها: خشي أن يتخذ مسجداً. فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً.
وكل موضع قصدت الصلاة فيه فقد اتخذ مسجداً، بل كل موضع يصلى فيه يسمى مسجداً، كما قال - صلى الله عليه وسلم-: "جُعِلت لي الأرض مسجداً وطهوراً""1".
ــــــــــــــــــــــــــــــــــــــ
هذا من كلام شيخ الإسلام ابن تيمية رحمه الله، يوضح به ما تدل عليه الأحاديث السابقة في الباب.
توضيح كلام ابن تيمية:
فقوله: "فقد نهى عنه في آخر حياته": كما في حديث جندب.
وقوله: "ثم إنه لعن وهو في السياق من فعله": كما في حديث عائشة.
وقوله: "والصلاة عندها من ذلك" أي: من اتخاذها مساجد.
وقوله: "وإن لم يُبن مسجدٌ" أي: الصلاة عند القبور من اتخاذها مساجد الملعون من فعله ولو بدون بناء مساجد.
وقوله: "وهو معنى قولِها: خَشي أن يُتخذ مسجداً" أي: معنى قول عائشة في تعليل دفن النبي –صلى الله عليه وسلم- في بيته وعدم إبراز قبره.
وقوله: "فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً" أي:

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "335" ومسلم برقم "521".

ص -175- لما علموا من تشديده –صلى الله عليه وسلم- في ذلك وتغليظه ولعنِ من فعله فيكون المقصود النهي عن الصلاة عندها.
وقوله: "وكل موضع قُصدت الصلاة فيه فقد اتُخذ مسجداً"؛ لكونه أُعد للصلاة وإن لم يُبن.
وقوله: "بل كل موضع يُصلى فيه يسمى مسجداً" أي: وإن لم يقصد بذلك بخصوصه، بل أوقعت فيه الصلاة عرضاً لما حان وقتها فيه.
وقوله: كما قال النبي –صلى الله عليه وسلم-: "جُعلت لي الأرض مسجداً وطهوراً" أراد به الاستدلال للجملة التي قبله، حيث سمى –صلى الله عليه وسلم- في هذا الحديث الأرض مسجداً، تجوز الصلاة في كل بقعة منها إلا ما استثناه الدليل.
* * *

ص -176- ولأحمد بسند جيد عن ابن مسعود –رضي الله عنه- مرفوعاً: "إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد""1" ورواه أبو حاتم في صحيحه.
ــــــــــــــــــــــــــــــــــــــ
شرار الناس: بكسر الشين جمع شرّ، أفعل تفضيل.
من تدركهم الساعة: أي: مقدماتها: كخروج الدابة، وطلوع الشمس من مغربها.
يتخذون القبور مساجد: أي: بالصلاة عندها وإليها.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- عمن تقوم الساعة عليهم وهم أحياءٌ أنهم شرار الناس، ومنهم الذين يصلون عند القبور وإليها ويبنون عليها القباب، وهذا تحذيرٌ لأمته أن تفعل مع قبور نبيهم وصالحيهم مثل فعل هؤلاء الأشرار.
مناسبة الحديث للباب: أن فيه التحذير من اتخاذ القبور مساجد، يُصلى في ساحتها ويُتبرك بها؛ لأنه ذريعةٌ إلى الشرك.
ما يستفاد من الحديث:
1- التحذير عن الصلاة عند القبور، لأنه وسيلةٌ إلى الشرك.
2- أن من اتخذ قبور الصالحين مساجد للصلاة فيها فهو من شرار الخلق، وإن كان قصده التقرب إلى الله.
3- أن الساعة تقوم على شرار الناس.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد في مسنده "1/435"، وصححه ابن حبان في صحيحه برقم "340".

ص -177- 4- التحذير عن الشرك ووسائله وما يقرب إليه، مهما كان قصد صاحب تلك الوسائل.
* * *

[ اذهب الى الاعلى ]

ص -178- باب ما جاء أن الغلو في قبور الصالحين يصيّرها أوثاناً تعبد من دون الله
 روى مالك في الموطأ: أن رسول الله –صلى الله عليه وسلم- قال: "اللهم لا تجعل قبري وثناً يُعبد. اشتد غضبُ الله على قوم اتخذوا قبور أنبيائهم مساجد""1".
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أن المصنف رحمه الله لما حذر في الباب الذي قبله من الغلو في الصالحين أراد أن يبين في هذا الباب أن الغلو في القبور وسيلةٌ إلى الشرك المضاد للتوحيد وذلك بعبادة الأموات. كما أراد أيضاً التحذير من الغلو في القبور.
ترجمة الإمام مالك: هو الإمام مالك بن أنس بن مالك بن أبي عامر الأصبحي –إمام دار الهجرة وأحد الأئمة الأربعة توفي سنة 179 هـ رحمه الله تعالى.
اللهم: منادى مبنيٌ على الضم في محل نصب، والميم المشددة زائدة.
وثناً: هو المعبود الذي لا صورة له: كالقبور والأشجار والعُمد والحيطان والأحجار ونحوِها.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مالك في موطئه برقم "85" وأحمد في مسنده "2/246".

ص -179- المعنى الإجمالي للحديث: خاف –صلى الله عليه وسلم- أن يقع في أمته مع قبره ما وقع من اليهود والنصارى مع قبور أنبيائهم من الغلو فيها حتى صارت أوثاناً، فرغِب إلى ربه أن لا يجعل قبره كذلك. ثم نبّه –صلى الله عليه وسلم- على سبب لحوق شدة الغضب واللعنة باليهود والنصارى. أنه ما فعلوا في حق قبور الأنبياء حتى صيّروها أوثاناً تعبد، فوقعوا في الشرك العظيم المضاد للتوحيد.
مناسبة الحديث للباب: أن الغلو في القبور يجعلها أوثاناً تُعبد؛ لأن النبي –صلى الله عليه وسلم- قال: "اللهم لا تجعل قبري وثناً يُعبد" وبيّن ذلك بقوله: "اتخذوا قبور أنبيائهم مساجد".
ما يستفاد من الحديث:
1- أن الغلو في قبور الأنبياء يجعلُها أوثاناً تُعبد.
2- أن من الغلو في القبور اتخاذها مساجد، وهذا يؤدّي إلى الشرك.
3- إثبات اتصاف الله سبحانه بالغضب على ما يليق بجلاله.
* * *

ص -180- ولابن جرير بسنده عن سفيان عن منصور عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} [النجم: 19].
قال: كان يلت لهم السويق فمات فعكفوا على قبره.
وكذا قال أبو الجوزاء عن ابن عباس: كان يلت السويق للحاج.
ــــــــــــــــــــــــــــــــــــــ
التراجم:
1- ابن جرير هو: الإمام الحافظ محمد بن جرير الطبري، صاحب التفسير مات سنة 310 هـ رحمه الله.
2- سفيان: الأظهر أنه سفيان بن سعيد الثوري إمامٌ حجة عابد، مات سنة 161هـ. رحمه الله.
3- منصور هو: ابن المعتمر ثقةٌ فقيهٌ مات سنة 132هـ. رحمه الله.
4- مجاهد هو: ابن جبر ثقة إمام في التفسير، أخذ عن ابن عباس وغيره مات سنة 104هـ. رحمه الله.
5- أبو الجوزاء هو؛ أوس بن عبد الله الرّبعي ثقةٌ مشهورٌ مات سنة 83هـ. رحمه الله.
يلت السويق: أي يخلطه بسمن ونحوه.
عكفوا على قبره: أقبلوا وواظبوا واحتبسوا عليه.
مناسبة الأثر للباب: أن سبب عبادة اللات هو الغلو في قبره حتى صار وثناً يُعبد.
* * *

ص -181- وعن ابن عباس –رضي الله عنهما- قال: "لعن رسول الله –صلى الله عليه وسلم- زائرات القبور، والمتخذين عليها المساجد والسُّرج""1" رواه أهل السنن.
ــــــــــــــــــــــــــــــــــــــ
أهل السنن: أي: أبو داود والترمذي وابن ماجه. ولم يروِه النسائي.
زائرات القبور: أي: من النساء.
والسُّرج: أي: الذين يوقِدون السرج على المقابر ويضيؤونها.
معنى الحديث إجمالاً: يدعو –صلى الله عليه وسلم- باللعنة وهي الطرد والإبعاد عن رحمة الله للنساء اللاتي يزُرن القبور؛ لأن زيارتهن يترتب عليها مفاسد منا النياحة والجزع وافتتان الرجال بهن. ولَعن الذين يتخذون المقابر مواطن عبادة أو يضيؤونها بالسّرج والقناديل؛ لأن هذا غلوٌ فيها ومدعاة للشرك بأصحابها.
مناسبة الحديث للباب: أنه يدل على تحريم الغلو في القبور؛ لأن ذلك يصيّرها أوثاناً تُعبد.
ما يستفاد من الحديث:
1- تحريم الغلوّ في القبور باتخاذها مواطن للعبادة؛ لأنه يفضي إلى الشرك.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "3236" والترمذي برقم "320" وابن ماجه برقم "1575"، وأحمد في مسنده "1/229، 287، 324، 337".

ص -182- 2- تحريم تنوير المقابر؛ لأن ذلك وسيلةٌ لعبادتها.
3- أن الغلو في القبور من الكبائر.
4- أن علة النهي عن الصلاة عند القبور هي: خوف الشرك، لا لأجل النجاسة؛ لأن الرسول –صلى الله عليه وسلم- قرن بين اتخاذها مساجد وإسراجها ولعن على الأمرين. وليس اللعن على إسراجها من أجل النجاسة، بفكذا الصلاة عندها.
* * *

[ اذهب الى الاعلى ]

ص -183- باب ما جاء في حماية المصطفى –صلى الله عليه وسلم- جناب التوحيد وسده كل طريق يوصّل إلى الشرك
 وقول الله تعالى: {لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {حَرِيصٌ عَلَيْكُم بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ} [التوبة: 128].
مناسبة الباب لكتاب التوحيد: أن المصنف رحمه الله لما بين في الأبواب السابقة شيئاً من حمايته –صلى الله عليه وسلم- لجناب التوحيد، أراد أن يبين في هذا الباب حمايته الخاصة.
المصطفى: هو المختار.
جناب: أي: جانب.
جاءكم: يا معشر العرب.
من أنفسكم: من جنسكم وبلغتكم.
عزيز عليه: أي: شديد عليه جداً –وهو خبرٌ مقدم.
ما عنتم: ما يشق عليكم ويلحق الأذى بكم من كفر وضلال وقتل وأسر و"ما" وما دخلت عليه في تأويل مصدر مبتدأٌ مؤخر.
حريص عليكم: أي: شديد الحرص والرغبة في هدايتكم وحصول النفع العاجل والآجل لكم.

ص -184- بالمؤمنين: أي: لا بغيرهم.
رءوف: بليغ الشفقة.
رحيم: بليغ الرحمة.
المعنى الإجمالي للآية: يخبر تعالى عباده على سبيل الامتنان أنه بعث فيهم رسولاً عظيماً من جنسهم وبلغتهم، يشق عليه جداً ما يشق عليهم، ويؤذيه ما يؤذيهم، شديد الحرص على هدايتهم وحصول النفع لهم، شديد الشفقة والرحمة بالمؤمنين خاصة منهم.
مناسبة الآية للباب: أن هذه الأوصاف المذكورة فيها في حق النبي –صلى الله عليه وسلم- تقتضي أنه أنذر أمته وحذّرهم عن الشرك الذي هو أعظم الذنوب؛ لأن هذا هو المقصود الأعظم في رسالته.
ما يستفاد من الآية:
1- أن الرسول –صلى الله عليه وسلم- قد حذّر أمته من الشرك وباعدها منه وسد كل طريق يفضي بها إليه.
2- التنبيه على نعمة الله على عباده بإرسال هذا الرسول الكريم إليهم وكونه منهم.
3- مدح نسب الرسول –صلى الله عليه وسلم- فهو من صميم العرب وأشرفهم بيتاً ونسباً.
4- بيان رأفته ورحمته بالمؤمنين.
5- فيها دليلٌ على غلظته وشدته على الكفار والمنافقين.
* * *

ص -185- وعن أبي هريرة –رضي الله عنه- قال: قال رسول الله –صلى الله عليه وسلم-: "لا تجعلوا بيوتكم قبوراً، ولا تجعلوا قبري عيداً، وصلوا علي فإن صلاتكم تبلغني حيث كنتم""1" رواه أبو داود بإسناد حسن ورواته ثقات.
ــــــــــــــــــــــــــــــــــــــ
لا تجعلوا بيوتكم قبوراً: لا تعطّلوها من صلاة النافلة والدعاء والقراءة، فتكون بمنزلة القبور.
ولا تجعلوا قبري عيداً: العيد: ما يعتاد مجيئه وقصده من زمان ومكان. أي: لا تتخذوا قبري محل اجتماعٍ تترددون إليه وتعتادونه للصلاة والدعاء وغير ذلك.
فإن صلاتكم تبلغني حيث كنتم: أي ما ينالني منكم من الصلاة يحصل مع قربكم وبعدكم من قبري فلا حاجة بكم إلى المجيء إليه والتردد عليه.
المعنى الإجمالي للحديث: نهى –صلى الله عليه وسلم- عن تعطيل البيوت من صلاة النافلة فيها والدعاء وقراءة القرآن فتكون بمنزلة القبور؛ لأن النهي عن الصلاة عند القبور قد تقرر عندهم فنهاهم أن يجعلوا بيوتهم كذلك، ونهى عن تكرار زيارة قبره والاجتماع عنده على وجهٍ معتاد لأجل الدعاء والتقرب؛ لأن ذلك وسيلةٌ إلى الشرك، وأمر بالاكتفاء عن ذلك بكثرة الصلاة والسلام عليه في أي مكان من الأرض؛ لأن ذلك يبلغه من القريب والبعيد على حدّ سواء، فلا حاجة إلى انتياب قبره.
مناسبة الحديث للباب: أن فيه حسماً لمادة الشرك، وسداً للطرق

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "3042" وأحمد في مسنده "2/367".

ص -186- الموصلة إليه؛ حيث أفاد أن القبور لا يصلَّى عندها، ونهى عن الاجتماع عند قبره واعتياد المجيء إليه؛ لأن ذلك مما يوصل إلى الشرك.
ما يستفاد من الحديث:
1- سد الطرق المفضية إلى الشرك من الصلاة عند القبور والغلو في قبره –صلى الله عليه وسلم- بأن يجعل محل اجتماع وارتياد ترتب له زيارات مخصوصة.
2- مشروعية الصلاة والسلام عليه في جميع أنحاء الأرض.
3- أنه لا مزية للقرب من قبره –صلى الله عليه وسلم-.
4- المنع من السفر لزيارة قبره –صلى الله عليه وسلم-.
5- حمايته –صلى الله عليه وسلم- جناب التوحيد.
* * *

ص -187- وعن علي بن الحسين: أنه رأى رجلاً يجيء إلى فُرجة كانت عند قبر النبي –صلى الله عليه وسلم- فيدخل فيها فيدعو فنهاه وقال: ألا أحدثكم حديثاً سمعته من أبي عن جدي عن رسول الله –صلى الله عليه وسلم- قال: "لا تتخذوا قبري عيداً ولا بيوتكم قبوراً فإن تسليمكم يبلغني أينما –أو حيث- كنتم" رواه في المختارة.
ــــــــــــــــــــــــــــــــــــــ
ترجمة علي بن الحسين: هو: علي بن الحسين بن علي بن أبي طالب المعروف بزين العابدين أفضل التابعين مات سنة 93هـ.
فرجة: أي: فتحة في الجدار.
المختارة: اسم كتابٍ يشتمل على الأحاديث الجياد الزائدة على الصحيحين لمؤلفه ضياء الدين محمد بن عبد الواحد المقدسي الحنبلي –رحمه الله-.
مناسبة الحديث للباب: أن فيه النهي عن قصد قبر النبي –صلى الله عليه وسلم- لأجل الدعاء عنده، فغيرُه من القبور من باب أولى؛ لأن ذلك نوعٌ من اتخاذه عيداً، وهو وسيلةٌ إلى الشرك.
ما يستفاد من الحديث:
1- النهي عن الدعاء عند قبر النبي –صلى الله عليه وسلم-؛ حمايةً لحمى التوحيد.
2- مشروعية إنكار المنكر وتعليم الجاهل.
3- المنع من السفر لزيارة قبر الرسول –صلى الله عليه وسلم-؛ حمايةً للتوحيد.
4- أن الغرض الشرعي من زيارة قبر النبي –صلى الله عليه وسلم- هو السلام عليه فقط؛ وذلك يبلغه من القريب والبعيد.
* * *

[ اذهب الى الاعلى ]

ص -188- باب ما جاء أن بعض هذه الأمة يعبد الأوثان
 وقوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيبًا مِّنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 51].
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن المصنف لما ذكر التوحيد وما ينافيه أو يُنقِصه من الشرك، ذكر هذا الباب أن هذا الشرك لا بد أن يقع في هذه الأمة، قصد بذلك الردّ على عُبّاد القبور الذين يفعلون الشرك ويقولون: لا يقع في هذه الأمة المحمدية شركٌ، وهم يقولون: لا إله إلا الله محمدٌ رسول الله.
الأوثان: جمع وثن، وهو ما قُصد بنوع من أنواع العبادة من القبور والمشاهد وغيرها.
ألم تر: ألم تنظر.
الذين أوتوا: أُعطوا وهم اليهود والنصارى.
نصيباً: حظاً.
يؤمنون: يصدقون.
بالجبت: وهو كلمةٌ تقع على الصنم والكاهن والساحر.
والطاغوت: من الطغيان وهو مجاوزة الحد، فكل من تجاوز الحد المقدار والحد فهو طاغوت، والمراد به هنا الشيطان.

ص -189- المعنى الإجمالي للآية: يقول الله لنبيه –صلى الله عليه وسلم- على وجه التعجب والاستنكار! ألم تنظر إلى هؤلاء اليهود والنصارى الذين أُعطوا حظاً من كتاب الله الذي فيه بيان الحق من الباطل، ومع هذا يصدقون بالباطل من عبادة الأصنام والكهانة والسحر، ويطيعون الشيطان في ذلك.
مناسبة الآية للباب: أنه إذا كان الذين أوتوا نصيباً من الكتاب يؤمنون بالجبت والطاغوت، فهذه الأمة التي أوتيت القرآن لا ينكرولا يستبعد أن تعبد الجبت والطاغوت؛ لأن الرسول –صلى الله عليه وسلم- أخبر أنه سيكون في هذه الأمة من يفعل مثل فعل اليهود والنصارى موافقةً لهم ولو كان يبغضها ويعرف بُطلانها.
ما يستفاد من الآية:
1- أنه سيكون في هذه الأمة من يعبد الأوثان كما حدث لليهود والنصارى.
2- أن الإيمان بالجبت والطاغوت في هذا الموضع معناه موافقةُ أصحابها ولو كان يبغضها ويعرف بُطلانها.
3- أن الكفر بالجبت والطاغوت واجبٌ في جميع الكتب السماوية.
4- وجوب العمل بالعلم، وأن من لم يعمل بعلمه ففيه شبهٌ من اليهود والنصارى.
* * *

ص -190- وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُم بِشَرٍّ مِّن ذَلِكَ مَثُوبَةً عِندَ اللّهِ مَن لَّعَنَهُ اللّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} [المائدة: 60].
ــــــــــــــــــــــــــــــــــــــ
قل: الخطاب لمحمد –صلى الله عليه وسلم-.
هل أنبئكم: أخبركم.
بشرّ من ذلك: الذي ذكرتم في حقّنا من الذم زوراً وبهتاناً من قولكم في حقنا: "ما رأينا شراً منكم".
مثوبة عند الله: أي: جزاءً عنده يوم القيامة نُصب على التمييز، وهذا يصدق عليكم أنتم أيها المتصفون بهذه الصفات لا نحن.
من لعنه الله: طرده وأبعده من رحمته.
وغضب عليه: غضباً لا يرضى بعده.
وجعل منهم القردة: وهم: أصحاب السبت من اليهود.
والخنازير: وهم كفار مائدة عيسى من النصارى. وقيل كِلا المَسخين في أصحاب السبت من اليهود. فالشباب مُسخوا قردةً والشيوخ مُسخوا خنازير.
وعبدَ الطاغوتَ: أي: وجعل منهم من عبد الشيطان أيْ: أطاعه فيما سوّل له.
المعنى الإجمالي للآية: يقول تعالى لنبيه: قل لهؤلاء الذين اتخذوا دينكم هُزُواً ولعباً من أهل الكتاب: هل أخبركم بمن ينال شر الجزاء يوم القيامة عند الله؛ إنه من اتصف بهذه الصفات التي هي الإبعاد

ص -191- عن رحمة الله، ونيل غضبه الدائم، ومن مُسخت صورته ظاهراً بتحويله إلى قردٍ أو خنزير، وباطناً بطاعة الشيطان وإعراضه عن وحي الرحمن.
وهذه الصفات إنما تنطبق عليكم يا أهل الكتاب ومن تشبه بكم لا علينا.
مناسبة الآية للباب: أنه إذا كان في أهل الكتاب من عبَد الطاغوت من دون الله، فكذلك يكون في هذه الأمة من يفعل ذلك.
ما يستفاد من الآية:
1- وقوع الشرك في هذه الأمة، كما كان في اليهود والنصارى من عبد الطاغوت.
2- محاجة أهل الباطل وبيان ما فيهم من العيوب إذا نبزوا أهل الحق بما ليس فيهم.
3- أن الجزاء إنما يكون على الأعمال، ويكون من جنس العمل.
4- وصف الله بأنه يغضب ويلعن العصاة.
5- أن طاعة الشيطان هي منشأ الشرك بالله.
* * *

ص -192- وقوله: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِم مَّسْجِدًا} [الكهف: 21].
ــــــــــــــــــــــــــــــــــــــ
الذين غلبوا على أمرهم: أي على أمر أصحاب الكهف وهم أصحاب الكلمة والنفوذ.
لنتخذن عليهم: حولهم.
مسجداً: يُصلى فيه ويقصدهم الناس ويتبركون بهم.
المعنى الإجمالي للآية: يخبر تعالى عن الذين غلبوا على أمر أصحاب الكهف على وجه الذم لهم أنهم قالوا لنتخذن حولهم مصلى يقصِده الناس ويتبركون بهم.
مناسبة الآية للباب: أن فيها دليلاً على أنه سيكون في هذه الأمة من يتخذ المساجد على القبور، كما كان يفعله من كان قبلهم.
ما يستفاد من الآية:
1- تحريم اتخاذ المساجد على القبور والتحذير من ذلك؛ لأنه يؤدي إلى الشرك.
2- أنه سيكون في هذه الأمة من يتخذ المساجد على القبور كما فعله من كان قبلهم.
3- التحذير من الغلو في الصالحين.
4- أن اتخاذ المساجد على القبور من الغلو في الصالحين.
* * *

ص -193- عن أبي سعيد –رضي الله عنه- أن رسول الله –صلى الله عليه وسلم- قال: "لتتبعن سَنن من كان قبلكم حذو القُذّة بالقُذَّة حتى لو دخلوا جُحر ضبّ لدخلتموه" قالوا: يا رسول الله، اليهود والنصارى؟ قال: "فمن""1" أخرجاه.
ــــــــــــــــــــــــــــــــــــــ
سَنَنَ: بفتح السين أي: طريق.
من كان قبلكم: أي الذين قبلكم من الأمم.
حذو: منصوبٌ على المصدر أي: تحذون حذوهم.
القُذّة: بضم القاف: واحدة القُذَذ وهي ريش السهم. وله قذّتان متساويتان.
حتى لو دخلوا جُحر ضب: أي: لو تُصوِّر دخولهم فيه مع ضيقه.
لدخلتموه: لشدة سلوككم طريق من قبلكم.
قالوا: يا رسول الله، اليهود والنصارى: أي: أهم اليهود والنصارى الذين نتبع سننهم، أو تعني اليهود والنصارى؟
قال: فمن؟ استفهامٌ إنكاريٌّ أي: فمن هم غير أولئك.
أخرجاه: أي: البخاري ومسلم. وهذا لفظ مسلم.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- خبراً معناه النهي عما يتضمنه هذا الخبر: أن أمته لا تدع شيئاً مما كان يفعله اليهود والنصارى إلا فعلته كلَّه، لا تترك منه شيئاً ولو كان شيئاً تافهاً. ويؤكد هذا الخبرَ

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "3456" ومسلم برقم "2669".

ص -194- بأنواع من التأكيدات، وهي اللام الموطئة للقسم، ونون التوكيد، ووصف مشابهتهم بأنها كمشابهة قذة السهم للقذة الأخرى، ثم وصفها بما هو أدق في التشبه بهم؛ بحيث لو فعلوا شيئاً تافهاً غريباً لكان في هذه الأمة من يفعله تشبُّهاً بهم.
مناسبة الحديث للباب:
أن فيه دليلاً على وقوع الشرك في هذه الأمة؛ لأنه وُجد في الأمم قبلنا، ويكون في هذه الأمة من يفعله اتباعاً لهم.
ما يستفاد من الحديث:
1- وقوع الشرك في هذه الأمة تقليداً لمن سبَقها من الأمم.
2- علمٌ من أعلام نبوته حيث أخبر بذلك قبل وقوعه فوقع كما أخبر.
3- التحذير من مشابهة الكفار.
4- التحذير مما وقع فيه الكفار من الشرك بالله وغيره مما حرَّم الله تعالى.
* * *

ص -195- ولمسلم عن ثوبان -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم- قال: "إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زُوي لي منها. وأعطيت الكنزين: الأحمر والأبيض. وإني سألت ربي لأمتي أن لا يهلكها بسَنَة بِعَامَّة، وأن لا يسلط عليهم عدواً من سوى أنفسهم، فيستبيح بيضتهم، وإن ربي قال: يا محمد، إذا قضيت قضاءً فإنه لا يرد، وإني أعطيتك لأمتك ألا أهلكهم بسنة بعامة، وألا أسلط عليهم عدواً من سوى أنفسهم فيستبيح بيضتهم ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يهلك بعضاً ويسبي بعضهم بعضًا""1".
ورواه البرقاني في صحيحه، وزاد: "وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حيٌّ من أمتي بالمشركين، وحتى تعبد فئامٌ من أمتي الأوثان، وإنه سيكون في أمتي كذَّابون ثلاثون كلهم يزعم أنه نبي وأنا خاتم النبيين لا نبي بعدي، ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى".
ــــــــــــــــــــــــــــــــــــــ
ترجمة ثوبان: هو: مولى رسول الله –صلى الله عليه وسلم- صحِبَه ولازمَه وسَكَنَ

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "2889".

ص -196- بعده بالشام، ومات بحمص سنة 54هـ.
زوى لي الأرض: طواها وجعلها مجموعة كهيئة كفٍّ في مرآةٍ ينظره، فأبصر ما تملكه أمته من أقصى مشارق الأرض ومغاربها.
ما زُوِيَ لي منها: يحتمل أن يكون مبنياً للفاعل، وأن يكون مبنياً للمفعول.
الكنزين: كنزُ كسرى وهو ملكُ الفرس وكنز قيصرَ وهو ملكُ الروم.
الأحمر: عبارةٌ عن كنز قيصر، لأن الغالب عندهم كان الذهب.
والأبيض: عبارةٌ عن كنز كِسرى، لأن الغالب عندهم كان الجوهر والفضة. والأحمر والأبيضَ منصوبان على البدل.
بسنة: السنة: الجدْب.
بعامّة: صفةٌ لسنةٍ رُوي بالباء وبحذفها –أي: جدبٌ عامّ يكون به الهلاك العام.
من سوى أنفسهم: أي: من غيرهم من الكفار.
بيضتهم: قيل ساحتهم وما حازوه من البلاد، وقيل معظمهم وجماعتهم.
حتى يكون بعضهم يهلك بعضاً: أي: حتى يوجد ذلك منهم، فعند ذلك يسلِّط عليهم عدوَّهم من الكفار.
الأئمة المضلين: أي: الأمراء والعلماء والعباد الذين يقتدي بهم الناس.
وإذا وقع عليهم السيف: أي: وقعت الفتنة والقتال بينهم.
لم يُرفع إلى يوم القيامة: أي: تبقى الفتنة والقتال بينهم.

ص -197- يلحق حيٌّ من أمتي: الحي واحد الأحياء وهي القبائل.
بالمشركين: أي: ينزلون معهم في ديارهم.
فئامٌ: أي: جماعات.
خاتم النبيين: أي: آخر النبيين.
حتى يأتي أمر الله: الظاهر أن المراد به: الريح الطيبة التي تقبض أرواح المؤمنين.
تبارك: كمُل وتعاظم وتقدَّس، ولا يقال إلا لله.
وتعالى: تعاظم وكمُل علُوُّه.
المعنى الإجمالي للحديث: هذا حديثٌ جليلٌ يشتمل على أمور مهمة وأخبار صادقة، يخبر فيها الصادق المصدوق –صلى الله عليه وسلم- أن الله سبحانه جمع له الأرض حتى أبصر ما تملكه أمته من أقصى المشارق والمغارب، وهذا خبرٌ وُجد مخبره، فقد اتسع ملك أمته حتى بلغ من أقصى المغرب إلى أقصى المشرق، وأخبر أنه أُعطي الكنزين فوقع كما أخبر، فقد حازت أمته ملكي كسرى وقيصر بما فيهما من الذهب والفضة والجوهر، وأخبر أنه سأل ربه لأمته أن لا يهلكهم بجدبٍ عامٍّ ولا يسلط عليهم عدواً من الكفار يستولي على بلادهم ويستأصل جماعتهم. وأن الله أعطاه المسألة الأولى، وأعطاه المسألة الثانية ما دامت الأمة متجنبة للاختلاف والتفرق والتناحر فيما بينها –فإذا وُجد ذلك سلط عليهم عدوهم من الكفار، وقد وقع كما أخبر حينما تفرقت الأمة. وتخوّف –صلى الله عليه وسلم- على أمته خطر الأمراء والعلماء الضالين المضلين؛ لأن الناس يقتدون بهم في ضلالهم. وأخبر أنها إذا وقعت الفتنة والقتال والأمة فإن ذلك يستمر فيها إلى يوم القيامة وقد وقع كما أخبر، فمنذ حدثتِ

ص -198- الفتنة بمقتل عثمان رضي الله عنه وهي مستمرة إلى اليوم. وأخبر أن بعض أمته يلحقون بأهل الشرك في الدار والديانة. وأن جماعاتٍ من الأمة ينتقلون إلى الشرك وقد وقع كما أخبر، فعُبدت القبور والأشجار والأحجار. وأخبر عن ظهور المدّعين للنبوة –وأن كل من ادعاها فهو كاذب؛ لأنها انتهت ببعثته –صلى الله عليه وسلم-. وبشّر –صلى الله عليه وسلم- ببقاء طائفة من أمته على الإسلام رغمَ وقوع هذه الكوارث والويلات، وأن هذه الطائفة مع قِلّتها لا تتضرر بكيد أعدائها ومخالفيها.
مناسبة الحديث للباب: أن النبي –صلى الله عليه وسلم- أخبر فيه أن جماعات من أمته ستعبد الأوثان؛ ففيه الرد على من أنكر وقوع الشرك في الأمة.
ما يستفاد من الحديث:
1- وقوع الشرك في هذه الأمة والرد على من نفى ذلك.
2- علمٌ من أعلام نبوته –صلى الله عليه وسلم- حيث أخبر بأخبار وقع مضمونها كما أخبر.
3- كمال شفقته –صلى الله عليه وسلم- بأمته حيث سأل ربه لها ما فيه خيرها وأعظمُه التوحيد، وتخوّف عليها ما يضرها وأعظمُه الشرك.
4- تحذير الأمة من الاختلاف ودعاة الضلال.
5- ختم النبوة به –صلى الله عليه وسلم-.
6- البشارة بأن الحق لا يزول بالكلية وببقاء طائفة عليه لا يضرها من خذلها ولا من خالفها.
* * *

[ اذهب الى الاعلى ]

ص -199- باب ما جاء في السحر
وقول الله تعالى: {وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ} [البقرة: 102].
وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} [النساء: 51].
قال عمر: الجبت: السحر. والطاغوت: الشيطان.
وقال جابر: الطواغيت: كهّان كان ينزل عليهم الشيطان في كل حيٍّ واحد.
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أنه لمّا كان السحر من أنواع الشرك إذ لا يأتي السحر بدون الشرك، عقد له المصنف هذا الباب في كتاب التوحيد؛ ليبين ذلك تحذيراً منه.
ما جاء: أي: من الوعيد وبيان منافاته للتوحيد وتكفير فاعله.
في السحر: السحر لغة: عبارةٌ عما خفي ولطُف سببه. وشرعاً: عزائم ورقى وكلام يُتكلم به وأدوية وتدخينات وعُقد، يؤثر في القلوب والأبدان، فيُمرض ويَقتل ويفرّق بين المرء وزوجه.
ولقد علموا: أي: علم اليهود الذين استبدلوا السحر عن متابعة الرسل.
لمن اشتراه: أي: رضي بالسحر عوضاً عن شرع الله ودينه.
من خلاق: من نصيب.

ص -200- الجبت:كلمةٌ تقع على الصنم والساحر والكاهن. وتفسير عمر له بالسحر من تفسير الشيء ببعض أفراده.
الطاغوت:من الطغيان وهو: مجاوزة الحد، فكل من تجاوز المقدار والحد في العصيان فهو طاغوت.
الطواغيت كهّانٌ: المراد به أن الكهان من الطواغيت فهو من أفراد المعنى وليس المراد الحصر.
ينزل عليهم الشيطان: أي: الشياطين لا إبليس خاصة فهو اسم جنس.
في كل حي: في كل قبيلة.
المعنى الإجمالي للآيتين: يقول تعالى: ولقد علم اليهود الذين استبدلوا السحر عن متابعة الرسل والإيمان بالله لمن استبدل السحر بكتاب الله ومتابعة رسله ما له نصيب في الآخرة، وفي الآية الثانية: يخبر تعالى عن اليهود أنهم يصدقون بالجبت الذي منه السحر.
مناسبة الآيتين للباب: أنهما يدلان على تحريم السحر وأنه من الجبت.
ما يستفاد من الآيتين:
1- تحريم السحر.
2- كفر الساحر.
3- الوعيد الشديد لمن أعرض عن كتاب الله، واستبدل به غيره.
4- أن السحر من الشرك المنافي للتوحيد؛ لأنه استخدامٌ للشياطين وتعلق بهم.
* * *

ص -201- وعن أبي هريرة رضي الله عنه أن رسول الله - صلى الله عليه وسلم- قال: "اجتنبوا السبع الموبقات" قالوا: يا رسول الله، وما هن؟ قال: "الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات""1".
ــــــــــــــــــــــــــــــــــــــ
هذا الحديث رواه البخاري ومسلمٌ.
اجتنبوا: أبعدوا.
الموبقات: المهلكات، سُميت موبقات؛ لأنها تهلك فاعلها في الدنيا والآخرة.
الشرك بالله: بأن يجعل لله نداً يدعوه ويرجوه ويخافه.
التي حرم الله: أي: حرم قتلها.
إلا بالحق: أي: بفعل موجبٍ للقتل.
وأكل الربا: أي؛ تناوله بأي وجه.
وأكل مال اليتيم: يعني: التعدي فيه –واليتيم: من مات أبوه وهو دون البلوغ.
التولي يوم الزحف: أي الإدبار من وجوه الكفار وقت القتال.
وقذفُ المحصنات: رميهن بالزنا –والمحصنات: المحفوظات من الزنا. والمراد: الحرائر العفيفات.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2766" ومسلم برقم "89" وأبو داود برقم "2874".

ص -202- الغافلات: عن الفواحش وما رمين به – أي البريئات.
المؤمنات: بالله.
المعنى الإجمالي للحديث: يأمر –صلى الله عليه وسلم- أمته بالابتعاد عن سبع جرائم مهلكاتٍ، ولما سُئل عنها ما هي؟ بيّنها بأنها الشرك بالله، باتخاذ الأنداد له من أي شكل كانت، وبدأ بالشرك؛ لأنه أعظم الذنوب، وقتلِ النفس التي منع الله من قتلها إلا بمسوغٍ شرعي، وتناول الربا بأكلٍ أو بغيره من وجوه الانتفاع، والتعدي على مال الطفل الذي مات أبوه، والفرار من المعركة مع الكفار، ورمي الحرائر العفيفات بالزنا.
وجه سياق الحديث في باب السحر: أن فيه دليلاً على تحريم السحر واعتباره من الكبائر المهلكة.
ما يستفاد من الحديث:
1- تحريم الشرك، وأنه هو أكبر الكبائر وأعظم الذنوب.
2- تحريم السحر، وأنه من الكبائر المهلكة ومن نواقض الإسلام.
3- تحريم قتل النفس بغير حق.
4- جواز قتل النفس إذا كان بحقٍّ كالقصاص والردة والزنا بعد إحصان.
5- تحريم الربا وعظيم خطره.
6- تحريم الاعتداء على مال الأيتام.
7- تحريم الفرار من الزحف.
8- تحريم القذف بالزنا واللواط.
9- أن قذف الكافر ليس من الكبائر.
* * *

ص -203- وعن جندب مرفوعاً: "حد الساحر ضربهُ بالسيف" رواه الترمذي. وقال: الصحيح أنه موقوف"1".
وفي صحيح البخاري عن بجالة بن عَبَدة قال: كتب عمر بن الخطاب: "أن اقتلوا كل ساحر وساحرة". قال: فقتلنا ثلاث سواحر"2".
وصح عن حفصة رضي الله عنها أنها أمرت بقتل جارية لها سحرتها. فقُتلت"3". وكذلك صح عن جندب.
قال أحمد: عن ثلاثة من أصحاب النبي - صلى الله عليه وسلم-.
ــــــــــــــــــــــــــــــــــــــ
حد الساحر: أي: عقوبته.
ضربهُ بالسيف: أي: قتله، رُوي "ضربه" بالهاء والتاء.
موقوفٌ: أي: من كلام الصحابي لا من كلام النبي –صلى الله عليه وسلم-.
عن ثلاثة من أصحاب رسول الله: هم: عمر، وحفصة، وجندب.
مناسبة الآثار للباب: أن فيها بيانَ حدّ الساحر بأنه القتل؛ مما يدل على عِظَم جريمة السحر وأنه من الكبائر.
ما يستفاد من الآثار:
1- بيان حد الساحر وأنه يُقتل ولا يُستتاب.
2- وجود تعاطي السحر في المسلمين على عهد عمر فكيف بمن بعده.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي برقم "1460"، والبيهقي في سننه الكبرى "8/136"، والحاكم في المستدرك "4/360".
"2" أخرجه البخاري برقم "3156" وأحمد في المسند "1/190".
"3" أخرجه مالك في موطئه "2/872".

[ اذهب الى الاعلى ]

ص -204- باب بيان شيء من أنواع السحر
قال أحمد: حدّثنا محمد بن جعفر حدّثنا عَوف عن حَيَّان بن العَلَاء حدثنا قَطَن بن قَبِيْصة عن أبيه، أنه سمع النبي - صلى الله عليه وسلم- قال: "إن العِيَافَة والطَّرْق والطِّيَرة من الجِبْت""1".
قال عوف: العيافة: زجر الطير، والطرق: الخط يُخط بالأرض.
والجبت قال: الحسن: رَنّة الشيطان. إسناده جيد.
ولأبي داود والنسائي وابن حبان في صحيحه المسنَدُ منه.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن المصنف رحمه الله لما ذكر في الباب الذي قبل هذا السحر، ذكر في هذا الباب شيئاً من أنواعه؛ لكثرة وقوعها، وخفائها على الناس، حتى ظنّوها من كرامات الأولياء، وآل بهم الأمر إلى أن عبدوا أصحابها فوقعوا في الشرك العظيم.
التراجم:
1- أحمد هو: الإمام أحمد بن حنبل.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد في المسند "3/477" وأبو داود برقم "3907"، وابن حبان كما في الموارد برقم "1426".

ص -205- 2- محمد بن جعفر هو: المشهور بغُندُر الهُذَليّ البصري ثقةٌ مشهور.
3- عوف هو: ابن أبي جَميلة المعروف بعوفٍ الأعرابي ثقة.
4- عن أبيه هو: قبيصة بن المُخارق الهلالي صحابي مشهور.
5- الحسن هو: الحسن البصريّ.
زجر الطير: التفاؤل بأسمائها وأصواتها وممرّها.
من الجبت: أي: من أعمال السحر.
يُخط بالأرض: يخطه الرمالون ويدعون به علم الغيب.
الجبت رنّة الشيطان: هذا تفسير للجبت ببعض أفراده. والرنة: الصوت، ويدخل فيه كل أصوات الملاهي، وأضافه إلى الشيطان لأنه يدعو إليه.
ولأبي دواد... إلخ: أي: أن هؤلاء رَوَوا الحديث واقتصروا على المرفوع منه ولم يذكروا تفسير عوف.
مناسبة الحديث للباب: بيان أن العِيافة والطرْق والطيَرة من الجبت الذي هو السحر المنافي للتوحيد.
ما يستفاد من الحديث:
1- تحريم ادعاء علم الغيب؛ لأنه ينافي التوحيد.
2- تحريم الطيرة؛ لأنها تنافي التوحيد أو كماله.
3- تحريم الملاهي بأنواعها؛ لأنها تنافي طاعة الله وكمال توحيده.
4- أن الملاهي بأنواعها –من الأغاني والمزامير وسائر آلات اللهو- من رنّة الشيطان الذي شأنه كله الصد عن سبيل الله.
* * *

ص -206- وعن ابن عباس رضي الله عنهما قال: قال رسول الله - صلى الله عليه وسلم-: "من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زادَ ما زادَ""1" رواه أبو داود بإسنادٍ صحيح.
ــــــــــــــــــــــــــــــــــــــ
من اقتبسَ: من تعلّم.
شعبة: طائفة وقطعة.
شعبة من السحر: المعلوم تحريمه.
زاد ما زاد: يعني: كلما زاد من علم النجوم زاد له من الإثم مثل إثم الساحر أو زاد من اقتباس شعب السحر مثل ما زاد من اقتباس علم النجوم.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- في هذ الحديث خبراً معناه النهيُ والتحذيرُ أن من تعلّم شيئاً من التنجيم فقد تعلّم شيئاً من السحر المحرّم، وكلما زاد تعلّمه التنجيم زاد تعلمه السحر؛ وذلك لأن التنجيم تحكمٌ على الغيب، بحيث إن المنجم يحاول اكتشاف الحوادث المستقبلة التي هي من علم الغيب الذي استأثر الله بعلمه.
مناسبة الحديث للباب: أن النبي –صلى الله عليه وسلم- أخبر فيه أن التنجيم نوعٌ من أنواع السحر.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "3905" وابن ماجه برقم "3726"، وأحمد في مسنده "1/277، 311".

ص -207- ما يستفاد من الحديث:
1- تحريم التنجيم الذي هو الإخبار عن المستقبل اعتماداً على أحوال النجوم؛ لأنه من ادعاء علم الغيب.
2- أن التنجيم من أنواع السحر المنافي للتوحيد.
3- أنه كلما زاد تعلّمه للتنجيم زاد تعلّمه للسحر.
* * *

ص -208- وللنسائي من حديث أبي هريرة: "من عقد عُقدة ثم نفث فيها فقد سَحَر، ومن سحر فقد أشرك، ومَنْ تعلَّقَ شيئاً وُكل إليه""1".
ــــــــــــــــــــــــــــــــــــــ
من عقد عقدة: على شكل ما يفعله السحرة من عقدِ الخيوط ونحوها.
ونفَث فيها: النفث هو: النفخ مع ريقٍ وهو دون التفل.
فقد سحَر: أي: فعل السحر المحرم.
ومن سحر فقد أشرك: لأن السحر لا يتأتى بدون الشرك؛ لأنه استعانة بالشياطين.
ومن تعلّق شيئاً وُكل إليه: أي: من تعلق قلبه بشيء واعتمد عليه وكله الله إلى ذلك الشيء وخذله.
معنى الحديث إجمالاً: يبين –صلى الله عليه وسلم- نوعاً من أنواع السحر وحكمَه، محذراً أمته من تعاطيه. فيقول: إن من أنواع السحر أن يعقد العقد في الخيوط ونحوها، وينفخ في تلك العُقد نفخاً مصحوباً بالريق؛ وذلك أن السحرة إذا أرادوا عمل السحر عقدوا الخيوط، ونفثوا على كل عقدةٍ حتى ينعقد ما يريدون من السحر، فتتكيف نفسه الخبيثة بالشر، ويستعين بالشياطين، وينفخ في تلك العقد، فيخرج من نفسه الخبيثة نفَسٌ مقترنٌ

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه النسائي، وللجزء الأخير من الحديث شواهد يتقوى بها أخرج الشاهد الترمذي برقم "2073" وأحمد "4/310، 311" والحاكم "4/216".

ص -209- بالريق الممازج للشر، ويستعين بالشياطين فيصيب المسحورَ بإذن الله الكونيّ القدريّ.
مناسبة الحديث للباب؛ أن فيه بيان نوع من أنواع السحر، وهو سحر العقد المسمى بالعزيمة.
ما يستفاد من الحديث:
1- بيان نوع من أنواع السحر وهو ما كان بواسطة العقد والنفث.
2- أن السحر شركٌ؛ لأنه استعانة بالشياطين.
3- أن من اعتمد على غير الله خذله الله وأذله.
* * *

ص -210- وعن ابن مسعود رضي الله عنه: أن رسول الله - صلى الله عليه وسلم- قال: "ألا هل أنبئكم ما العَضْهُ؟ هي: النميمة القالةُ بين الناس""1". رواه مسلم.
ــــــــــــــــــــــــــــــــــــــ
ألا: أداة تنبيه.
أنبئكم: أخبركم.
العضْهُ: بفتح العين وسكون الضاد مصدر عَضَه يعْضَهُ عضْهاً بمعنى كذَب وسحر والمراد به هنا: السحر.
النميمة: نقل الحديث على وجه الإفساد.
القالة: كثرة القول وإيقاع الخصومة بين الناس بما يُحكى للبعض عن البعض.
المعنى الإجمالي للحديث: أراد –صلى الله عليه وسلم- أن يحذّر أمته عن السعاية بين الناس بنقل حديث بعضهم في بعض على وجه الإفساد، فافتتح حديثه بصيغة الاستفهام، ليكون أوقع في النفوس وأدعى للانتباه، فسألهم ما العَضْهُ –أي ما السحر- ثم أجاب عن هذا السؤال –بأن العضه هو نقل الخصومة بينهم؛ لأن ذلك يفعل ما يفعله السحر من الفساد وتفريق القلوب.
مناسبة الحديث للباب: أن النبي –صلى الله عليه وسلم- بيّن فيه أن النميمة نوعٌ من أنواع السحر.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "2606".

ص -211- ما يستفاد من الحديث:
1- أن النميمة نوعٌ من أنواع السحر؛ لأنها تفعل ما يفعله السحر من التفريق بين القلوب والإفساد بين الناس –لا أن النمام يأخذ حكم الساحر من حيثُ الكفر وغيره.
2- تحريم النميمة، وأنها من الكبائر.
3- التعليم على طريقة السؤال والجواب، لأن ذلك أثبتُ في الذهن وأدعى للانتباه.
* * *

ص -212- ولهما عن ابن عمر رضي الله عنهما: أن رسول الله - صلى الله عليه وسلم- قال: "إن من البيان لسحراً""1".
ــــــــــــــــــــــــــــــــــــــ
البيان: البلاغة والفصاحة.
لسحراً: أي: يعمل عمل السحر، فيجعل الحق في قالب الباطل والباطلَ في قالب الحق، فيستميل قلوب الجهال.
المعنى الإجمالي للحديث: يبين –صلى الله عليه وسلم- نوعاً آخر من أنواع السحر وهو: البيان المتمثل في الفصاحة والبلاغة؛ لما يُحدِثه هذا النوع من أثر في القلوب والأسماع؛ حتى ربما يصور الحق في صورة الباطل والباطل في صورة الحق؛ كما يفعل السحر. والمراد ذمّ هذا النوع من البيان الذي يلبس الحق بالباطل ويموّه على السامع.
مناسبة الحديث للباب: أن فيه بيانَ نوع من أنواع السحر وهو بعض البيان.
ما يستفاد من الحديث:
1- بيان نوع من أنواع السحر وهو البيان الذي فيه التمويه.
2- ذمّ هذا النوع من البيان –وأما البيان الذي يوضح الحق ويقرره ويبطل الباطل ويدحضه فهو ممدوح.
* * *

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "5146" ومسلم برقم "869".

[ اذهب الى الاعلى ]

ص -213- باب ما جاء في الكهّان ونحوهم
 روى مسلم في صحيحه عن بعض أزواج النبي - صلى الله عليه وسلم- عن النبي - صلى الله عليه وسلم- قال: "من أتى عرَّافاً فسأله عن شيء فصدّقه لم تقبل له صلاة أربعين يوماً""1".
ــــــــــــــــــــــــــــــــــــــ
الكهان: جمع كاهن وهو الذي يخبر عن المغيبات في المستقبل اعتماداً على الاستعانة بالشياطين.
مناسبة الباب لكتاب التوحيد: لما كان الكهان ونحوهم يدّعون علم الغيب الذي قد اختص به الله تعالى، وذلك دعوى مشاركة الله تعالى في علم الغيب، أراد المصنف أن يبين في هذا الباب ما جاء في حقهم وحق من صدّقهم من الوعيد.
ما جاء في الكهان: أي: من التغليظ والوعيد.
ونحوهم: كالعرافين والمنجّمين والرمّالين.
عن بعض أزواج النبي: هي: حفصة.
لم تقبل له صلاة: أي: لا ثواب له فيها.
المعنى الإجمالي للحديث: يبين –صلى الله عليه وسلم- الوعيد المترتب على الذهاب إلى الكهان ونحوهم لسؤالهم عن المغيبات التي لا يعلمها إلا الله، أن جزاءَ من فعل ذلك حرمانُه من ثواب صلاته لمدة أربعين يوماً؛ لتلبّسه بالمعصية. وفي هذا وعيد شديد ونهيٌ أكيد عن هذا الفعل، مما

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "2240" وأحمد في مسنده "4/68"، "5/380".

ص -214- يدل على أنه من أعظم المحرمات، وإذا كان هذا جزاءُ من أتى الكاهن فكيف بجزاء الكاهن نفسه! نعوذ بالله من ذلك ونسأل الله العافية.
مناسبة الحديث للباب: أن فيه النهي عن إتيان الكُهّان ونحوهم، وعن تصديقهم لمنافاته للتوحيد.
ما يستفاد من الحديث:
1- المنع من الذهاب إلى الكهان وسؤالهم عن المغيبات وتصديقهم في ذلك وأنه كفر.
2- تحريم الكهانة، وأنها من الكبائر.
فائدة؛ من ذهب إلى الكهّان ولم يصدقهم لم تقبل له صلاة أربعين يوماً، كما جاء في ذلك الحديث الآخر وأما من صدّقهم فقد كفر بما أنزل على محمد –صلى الله عليه وسلم-.

ص -215- وعن أبي هريرة عن النبي - صلى الله عليه وسلم- قال: "من أتى كاهناً فصدقه بما يقول فقد كفر بما أنزل على محمد - صلى الله عليه وسلم-""1" رواه أبو داود.
وللأربعة والحاكم وقال: صحيح على شرطهما عن النبي –صلى الله عليه وسلم-: "من أتى عرافاً أو كاهناً فصدقه بما يقول فقد كفر بما أنزل على محمد - صلى الله عليه وسلم-""2".
ولأبي يعلى بسند جيد عن ابن مسعود موقوفاً"3".
ــــــــــــــــــــــــــــــــــــــ
بما أُنزل على محمد: أي: الكتاب والسنة.
المعنى الإجمالي للحديث بروايتيه: الوعيد الشديد على إتيان الكهان والعرافين لسؤالهم عن المغيبات وتصديقهم في ذلك؛ لأن علم الغيب قد اختص الله تعالى به. فمن أتاهم وصدّقهم فقد كفر بالوحي المنزّل على محمد –صلى الله عليه وسلم-.
مناسبة الحديث للباب: أن فيه النهي عن إتيان الكهّان والعرافين وبيان الوعيد في ذلك.
ما يستفاد من الحديث:
1- تحريم الذهاب إلى الكهان والعرافين وسؤالهم ووجوب الابتعاد

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "3904" وأحمد في مسنده "2/408، 429، 476".
"2" أخرجه الحاكم في المستدرك "1/8" وأحمد في المسند "2/429".
"3" أخرجه أبو يعلى في مسنده "رقم 5408" والبزار كما في الكشف "رقم 2067" وقال الهيثمي في مجمع الزوائد "5/118": رواه البزار ورجاله رجال الصحيح خلا هبيرة بن يريم وهو ثقة.

ص -216- عنهم؛ لأن ذلك كفرٌ إذا صدقهم، ومحرمٌ إذا لم يصدقهم.
2- وجوب تكذيب الكهان والمنجمين.
3- من أتاهم وصدقهم فقد كفر بالوحي المنزل على محمد –صلى الله عليه وسلم-.
4- أنه الكهانة شرك؛ لأنها تتضمن دعوى مشاركة الله تعالى في علم الغيب.
* * *

ص -217- وعن عمران بن حصين -رضي الله عنه- مرفوعاً: "ليس منا من تَطيّر أو تُطير له، أو تَكهن أو تُكهن له، أو سَحر أو سُحر له، ومن أتى كاهناً فصدقه بما يقول فقد كفر بما أنزل على محمد - صلى الله عليه وسلم-""1" رواه البراز بإسناد جيد، ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: "ومن أتى" إلى آخره.
قال البغوي: العرَّاف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك -وقيل: هو الكاهن.
والكاهن هو الذي يخبر عن المغيبات في المستقبل.
وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تيمية: العراف: اسم للكاهن والمنجِّم والرّمَّال ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق.
ــــــــــــــــــــــــــــــــــــــ
ليس منا: أي: لا يفعل هذا من هو من أشياعنا العاملين باتباعنا المقتفين لشرعنا.
من تطيّر: فَعل الطيرة.

ــــــــــــــــــــــــــــــــــــــ
"1" قال الهيثمي في مجمع الزوائد "5/117": رواه البزار ورجاله رجال الصحيح خلا إسحاق بن الربيع وهو ثقة.

ص -218- أو تُطير له: أمر من يُتطير له. ومثله بقية الألفاظ.
المعنى الإجمالي للحديث: يقول –صلى الله عليه وسلم-: لا يكون من أتباعنا المتبعين لشرعنا من فعل الطيرة أو الكهانة أو السحر أو فُعلت له هذه الأشياء؛ لأن فيها ادعاء لعلم الغيب الذي اختص الله به، وفيها إفساد للعقائد والعقول، ومن صدّق من يفعل شيئاً من هذه الأمور فقد كفر بالوحي الإلهي الذي جاء بإبطال هذه الجاهليات ووقاية العقول منها. ويلحق بذلك ما يفعله بعض الناس من قراءة ما يسمّى بالكف، أو ربط سعادة الإنسان وشقائه وحظّه بالبروج ونحو ذلك.
وقد بين كلٌّ من الإمامين البغوي وابن تيمية معنى العرّاف والكاهن المنجم والرّمّال بما حاصلُه: أن كل من يدعي علم شيءٍ من المغيبات فهو إما داخلٌ في اسم الكاهن أو مشاركٌ له في المعنى فيلحق به، والكاهن هو الذي يخبر عما يحصل في المستقبل ويأخذ عن مسترق السمع من الشياطين كما سبق في أول كتاب التوحيد.
مناسبة الحديث للباب: أن فيه النهي والتغليظ عن فعل الكهانة ونحوها وتصديق أهلها.
ما يستفاد من الحديث:
1- تحريم ادعاء علم الغيب؛ لأنه ينافي التوحيد.
2- تحريم تصديق من يفعل ذلك بكهانةٍ أو غيرها؛ لأنه كفرٌ.
3- وجوب تكذيب الكهان ونحوهم ووجوب الابتعاد عنهم وعن علومهم.
4- وجوب التمسك بما أُنزل على الرسول –صلى الله عليه وسلم- وطرح ما خالفه.
* * *

ص -219- وقال ابن عباس في قوم يكتبون أبا جاد، وينظرون في النجوم: ما أرى من فعل ذلك له عند الله من خلاق"1".
ــــــــــــــــــــــــــــــــــــــ
يكتبون أبا جاد: أي: يقطعون حروف "أبجد هوز... إلخ" التي تسمى حروف الجمل ويتعلمونها لادعاء علم الغيب.
وينظرون في النجوم: أي: ويعتقدون أن لها تأثيراً فيبنون أمورهم على زعمٍ فاسدٍ واعتقادٍ باطل في النجوم والحساب الذي يظنون أنهم يدركون به علم الغيب.
ما أرى: بفتح الهمزة بمعنى: لا أعلم، وبضمها بمعنى: لا أظن.
من خلاق: من نصيب.
المعنى الإجمالي للأثر: يقول ابن عباس: لا أعلم ولا أظن أن من يكتب حروف أبا جاد وينظر في النجوم ويبني على ذلك الحكم على المستقبل، ما أرى لمن فعل ذلك نصيباً عند الله؛ لأن ذلك يدخل في حكم العرّافين المدّعين لعلم الغيب.
مناسبة الأثر للباب: أنه يدل على أن كتابة أبا جاد وتعلّمها لمن يدعي بها معرفة علم الغيب والنظر في النجوم على اعتقاد أن لها تأثيراً، كل ذلك يدخل في العرافة ومن فعله فقد أضاع نصيبه من الله.
ما يستفاد من الأثر:
1- تحريم تعلّم أبي جاد على وجه ادعاء علم الغيب به؛ لأنه ينافي

ــــــــــــــــــــــــــــــــــــــ
"1" قال الهيثمي في مجمع الزوائد "5/118": رواه الطبراني وفيه خالد بن يزيد العمري وهو كذاب.

ص -220- التوحيد. أما تعلّمها للتهجّي وحساب الجمل فلا بأس به.
2- تحريم التنجيم؛ لأنه وسيلةٌ إلى الشرك بالله تعالى.
3- عدم الاغترار بما يُؤتاه أهل الباطل من معارفهم وعلومهم.
لأن ذلك من باب الاستدراج لهم.
* * *

[ اذهب الى الاعلى ]

ص -221- باب ما جاء في النُّشْرَة
عن جابر أن رسول الله - صلى الله عليه وسلم- سئل عن النشرة فقال: "هي من عمل الشيطان""1" رواه أحمد بسند جيد، وأبو داود، وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله.
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: لمّا ذكر المصنف حكم السحر والكهانة، ذكر في هذا الباب ما جاء في النُّشرة؛ لأنها قد تكون من قبَل الشياطين والسحرة، فتكون مضادة للتوحيد.
النُّشْرة: نوع من العلاج والرقية يعالَج به من كان يظن أن به مسّاً من السحر؛ سميت بذلك لأنها ينشر بها عنه ما خامره من الداء أي يُكشف ويزال.
سئل عن النشرة: أي: النشرة التي كان أهل الجاهلية يعملونها.
هي من عمل الشيطان: لأنهم ينشرون عن المسحور بأنواع من السحر واستخداماتٍ شيطانية.
يكره هذا كله: أي: النشرة التي هي من عمل الشيطان.
المعنى الإجمالي للحديث: أن النبي –صلى الله عليه وسلم- سئل عن علاج المسحور

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "3868" وأحمد في المسند "3/294".

ص -222- على الطريقة التي كانت تعلمها الجاهلية ما حكمه، فأجاب –صلى الله عليه وسلم- بأنه من عمل الشيطان أو بواسطته؛ لأنه يكون بأنواع سحرية واستخداماتٍ شيطانيةٍ، فهي شركية ومحرمة.
مناسبة الحديث للباب: أنه دل على تحريم النشرة التي هي من عمل الشيطان وهي نُشرة الجاهلية.
ما يستفاد من الحديث:
1- النهي عن النشرة على الصفة التي تعملها الجاهلية؛ لأنها سحر والسحر كفر.
2- مشروعية سؤال العلماء عما أشكل حكمه؛ حذراً من الوقوع في المحذور.
* * *

ص -223- وفي البخاري عن قتادة: قلت لابن المسيّب: رجل به طِبّ أو يؤَخَّذ عن امرأته، أيُحَلُّ عنه أو يُنَشَّر؟ قال لا بأس به إنما يريدون به الإصلاح، فأما ما ينفع فلم يُنه عنه.
ورُوي عن الحسن أنه قال: لا يَحُلُّ السحر إلا ساحر.
قال ابن القيم: النُّشْرة: حل السحر عن المسحور -وهي نوعان:
إحداهما: حلٌّ بسحر مثله، وهو الذي من عمل الشيطان، وعليه يُحمل قول الحسن، فيتقرب الناشر والمُنْتَشر إلى الشيطان بما يحب فيبطل عمله عن المسحور.
والثاني: النشرة بالرقية والتعوذات والأدوية والدعوات المباحة، فهذا جائز.
ــــــــــــــــــــــــــــــــــــــ
ترجمة قتادة: هو ابن دُعامة السدوسي البصري ثقة من أحفظ التابعين، مات سنة بضع عشرة ومائة.
به طبٌّ: بكسر الطاء أي سحرٌ –كنوا عنه بالطب تفاؤلاً.
يؤَخَّذ: بفتح الواو مهموزة وتشديد الخاء –أي: يُحبس عن امرأته ولا يصل إلى جماعها.
لا بأس به: أي: بمعالجته بأمور مباحة لم يُرد بها إلا المصلحة ودفع المضرة.
لا يَحُل السحر إلا ساحر: أي: لا يقدر على حلِّه إلا من يعرف

ص -224- السحر.
المعنى الإجمالي للأثرين: أن ابن المسيب سُئل عن حكم النشرة فأفتى بجوازها؛ نظراً لأن المقصود منها النفع وزوال الضرر، ولم يُنه عما كان كذلك، ومقصوده نوعٌ من النشرة لا محذور فيه: كالرقى بأسماء الله وكلامه. وأما الحسن فمقتضى كلامه منع النشرة؛ لأنه لا يقدر على حل السحر إلا من له معرفةٌ بالسحر. وهذا محمولٌ على حل السحر بسحرٍ مثله، وهو من عمل الشيطان. وفي التفصيل الذي ذكره ابن القيم جمعاً بين القولين –حاصله: أن علاج المسحور بأدوية مباحة وقراءة قرآن أمر جائز – وعلاجه بسحر مثله محرم. والله أعلم.
مناسبة الأثرين للباب: بيان التفصيل في حكم النشرة وبيان الجائز والممنوع منها.
* * *

[ اذهب الى الاعلى ]

ص -225- باب ما جاء في التطيُّر
وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِندَ اللّهُ وَلَكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ} [الأعراف: 131] وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ} [يس: 19].
ــــــــــــــــــــــــــــــــــــــ
تمام الآية الثانية: {أَئِن ذُكِّرْتُم بَلْ أَنتُمْ قَوْمٌ مُّسْرِفُونَ} [يس: 19].
مناسبة الباب لكتاب التوحيد: لما كانت الطيرة نوعاً من الشرك الذي يتنافى مع التوحيد أو ينقص كماله عقد المصنف لها هذا الباب في كتاب التوحيد تحذيراً منها.
ما جاء في التطير: أي: من الوعيد –والتطير: مصدر تطيرَ- وهو التشاؤم بالشيء المرئي أو المسموع.
ألا: أداة تنبيه.
إنما: أداة حصر.
طائرهم: ما قُضي عليهم وقُدِّر لهم.
عند الله: أي: إنما جاءهم الشؤم من قبله وبحكمه الكوني القدري بسبب كفرهم وتكذيبهم بآياته ورسله.
لا يعلمون: وصفٌ لهم بالجهالة وعدم العلم وأنهم لا يدرون.
طائركم: أي: حظكم وما نابكم من شرّ.

ص -226- معكم: أي: بسبب أفعالكم وكفركم ومخالفتكم الناصحين.
أئن ذكرتم: أي: من أجل أنا ذكرناكم قابلتمونا بقولكم: {إِنَّا تَطَيَّرْنَا بِكُمْ} [يس: 18].
بل أنتم قوم مسرفون: عادتكم الإسراف في العصيان فمن ثمّ جاءكم الشؤم. والسرف: الفساد وهو مجاوزة الحد في مخالفة الحق.
المعنى الإجمالي للآيتين: الآية الأولى: لمّا كان قوم فرعون إذا أصابهم غلاء وقحط قالوا: هذا أصابنا بسبب موسى وأصحابه وبشؤمهم –رد الله تعالى عليهم بأن ما أصابهم من ذلك إنما هو بقضائه وقدره عليهم بكفرهم، ثم وصف أكثرهم بالجهالة وعدم العلم، ولو فهموا وقلوا لعلموا أن موسى ما جاء إلا بالخير والبركة والفلاح لمن آمن به واتبعه.
2- الآية الثانية: أن الله سبحانه رد على من كذّب الرسل فأصيب بالبلاء، ثم ادعى أن سببه جاء من قبل الرسل وبسببهم، فبيّن الله سبحانه أن سبب هذا البلاء من قِبَل أنفسهم، وبسبب أفعالهم وكفرهم، لا من قبَل الرسل كما ادَّعوا. وكان اللائق بهم أن يقبلوا قول الناصحين ليسلموا من هذا البلاء؛ لكنهم قومٌ متمادون في المعاصي فمن ثَم جاءهم الشؤم والبلاء.
مناسبة الآيتين للباب: أن الله ذكر أن التطير من عمل الجاهلية والمشركين، وقد ذمهم الله تعالى ومقَتهم.
ما يستفاد من الآيتين:
1- أن التطير من عمل الجاهلية والمشركين.
2- إثبات القضاء والقدر والإيمان بهما.
3- أن المصائب بسبب المعاصي والسيئات.

ص -227- 4- في الآية الأولى: ذمٌّ للجهل؛ لأنه يؤدي إلى عدم معرفة الشرك ووسائله، ومن ثمّ الوقوع فيه.
5- في الآية الثانية: وجوب قبول النصيحة؛ لأن عدم قبولها من صفات الكفار.
6- أن ما جاءت به الرسل فهو الخير والبركة لمن اتبعه.
* * *

ص -228- عن أبي هريرة رضي الله عنه: أن الرسول - صلى الله عليه وسلم- قال: "لا عدوى، ولا طِيَرة، ولا هامة، ولا صَفَر" أخرجاه"1".
زاد مسلم: "ولا نَوْء، ولا غُول""2".
ــــــــــــــــــــــــــــــــــــــ
لا عدوى: العدوى اسمٌ من الإعداء، وهو مجاوزة العلة من صاحبها إلى غيره، والمنفيّ ما كان يعتقده أهل الجاهلية أن العلة تسري بطبْعها لا بقدر الله.
ولا طيَرة: الطيرة هي: التشاؤم بالطيور والأسماء والألفاظ والبقاع والأشخاص و-ولا- يحتمل أن تكون نافية أو ناهية والنفي أبلغ.
ولا هامة: الهامة بتخفيف الميم: البُومة كانوا يتشاءمون بها، فجاء الحديث بنفي ذلك وإبطاله.
ولا صفر: قيل المراد به: حيةٌ تكون في البطن تصيب الماشية والناس، يزعمون أنها أشد عدوى من الجرب، فجاء الحديث بنفي هذا الزعم، وقيل المراد: شهر صفر كانوا يتشاءمون به، فجاء الحديث بإبطال ذلك.
ولا نَوْءَ: سيأتي بيان ذلك في بابه إن شاء الله.
ولا غُول: الغُول جنسٌ من الجن والشياطين، يزعمون أنها تضلهم عن الطريق وتهلكهم، فجاء الحديث بإبطال ذلك، وبيان أنها لا تستطيع أن تضل أحداً أو تهلكه.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "5757" ومسلم برقم "2220" "102".
"2" أخرجه مسلم برقم "2220" "106".

ص -229- المعنى الإجمالي للحديث: ينفي –صلى الله عليه وسلم- ما كانت تعتقده الجاهلية من اعتقادات باطلة من التشاؤم بالطيور وبعض الشهور والنجوم وبعض الجن والشياطين، فيتوقعون الهلاك والضرر منها؛ كما كان يعتقدون سريان الأمراض من محل الإصابة إلى غيرها بأنفسها. فيرد –صلى الله عليه وسلم- كل هذه الخرافات، ويغرس مكانها التوكل على الله وعقيدة التوحيد الخالص.
مناسبة الحديث للباب: أنه يدل على إبطال الطيرة، وأنها اعتقادٌ جاهليٌّ.
ما يستفاد من الحديث:
1- إبطال الطيرة.
2- إبطال اعتقاد الجاهلية أن الأمراض تُعدي بطبيعتها لا بتقدير الله تعالى.
3- إبطال التشاؤم بالهامة وشهر صفر.
4- إبطال اعتقاد تأثير الأنواء.
5- إبطال اعتقاد الجاهلية في الغيلان.
6- وجوب التوكل على الله والاعتماد عليه.
7- أن من تحقيق التوحيد الحذر من الوسائل المفضية إلى الشرك.
8- إبطال ما يفعله بعض الناس من التشاؤم بالألوان، كالأسود والأحمر، أو بعض الأرقام والأسماء والأشخاص وذوي العاهات.
* * *

ص -230- ولهما عن أنس قال: قال رسول الله - صلى الله عليه وسلم-: "لا عدوى ولا طيرة، ويعجبني الفأل" قالوا: وما الفأل؟ قال: "الكلمة الطيبة""1".
ــــــــــــــــــــــــــــــــــــــ
الفأل: مهموزٌ فيما يُسِرّ ويسوء بخلاف الطيرة، فلا تكون إلا فيما يسوء.
الكلمة الطيبة: كأن يكون الرجل مريضاً فيسمع من يقول: يا سالم. فيؤمل البرء من مرضه.
مناسبة ذكر الحديث في الباب: أن فيه بيان أن الفأل ليس من الطيرة المنهي عنها.
ما يستفاد من الحديث:
1- أن الفأل ليس من الطيرة المنهي عنها.
2- تفسيرُ الفأل.
3- مشروعية حسن الظن بالله والنهي عن سوء الظن به.
الفرق بين الفأل والطيرة:
1- الفأل يكون فيما يسر.
2- الفأل فيه حسن ظنٍّ بالله، والعبد مأمورٌ أن يحسن الظن بالله.
3- الطيرة لا تكون إلا فيما يسوء.
4- الطيرة فيها سوء ظن بالله، والعبد منهيّ عن سوء الظن بالله.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "5756" ومسلم برقم "2224".

ص -231- ولأبي داود بسند صحيح عن عروة بن عامر، قال: ذُكِرت الطيرة عند رسول الله - صلى الله عليه وسلم- فقال: "أحسنها الفأل، ولا تَردّ مسلماً, فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت ولا يدفع السيئات إلا أنت ولا حول ولا قوة إلا بك""1".
ــــــــــــــــــــــــــــــــــــــ
ترجمة عروة: هو: عروة بن عامر القرشي، وقيل: الجهَني المكي. ذكره ابن حبان في الثقات.
ولا ترد مسلماً: بخلاف الكافر فإنها تردّه عن قصده.
لا يأتي بالحسنات... إلخ: أي: ولا تأتي الطيرة بالحسنات ولا تدفع السيئات.
ولا حول: الحول: التحول والانتقال من حالٍ إلى حالٍ.
ولا قوة: على ذلك.
إلا بك: وحدك.
المعنى الإجمالي للحديث: يذكر الراوي أن الطيرة ذُكرت عند النبي –صلى الله عليه وسلم-؛ ليبين حكمَها وما يُعمل حيالَها، فأبطل النبي –صلى الله عليه وسلم- الطيرة، وأخبر أن الفأل منها؛ ولكن خيرٌ منها –وأخبر –صلى الله عليه وسلم- أن الطيرة لا تردُّ مسلماً عن قصده؛ لإيمانه أنه لا ضارّ ولا نافع إلا الله، وإنما ترد المشرك الذي يعتقدها –ثم أرشد –صلى الله عليه وسلم- إلى العلاج الذي تدفع به الطيرة وهو هذا الدعاء المتضمن تعلق القلب وحده في جلب النفع ودفع

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "3719".

ص -232- الضر والتبري من الحول والقوة إلا بالله.
مناسبة الحديث للباب: أن فيه إبطال الطيرة وبيان ما تُفع به واستثناء الفأل منها.
ما يستفاد من الحديث:
1- إبطال الطيرة وبيان ما تدفع به من الدعاء والذكر.
2- أن ما يقع في القلب من الطيرة لا يضر بل يُذهِبه الله بالتوكل.
3- أن الفأل من الطيرة وهو خيرُها.
4- وجوب التوكل على الله والتبرّي من الحول والقوة.
* * *

ص -233- وعن ابن مسعود مرفوعاً: "الطيرة شرك، الطيرة شرك، وما منا إلا، ولكن الله يذهبه بالتوكل""1" رواه أبو داود والترمذي وصححه، وجعل آخره من قول ابن مسعود.
ــــــــــــــــــــــــــــــــــــــ
الطيرة شرك: لما فيها من تعلق القلب على غير الله.
وما منا إلا: فيه إضمارٌ تقديره: وما منا إلا وقع في قلبه شيءٌ منها.
يذهبه بالتوكل: أي: التوكل على الله في جلب النفع ودفع الضر يذهب الطيرة.
آخره من قول ابن مسعود: وهو قوله: "وما منا... إلخ" وهو الصواب؛ لأنها شركٌ، والنبي معصومٌ من الشرك.
المعنى الإجمالي للحديث: أن الرسول –صلى الله عليه وسلم- يخبر ويكرر الإخبار؛ ليتقرر مضمونه في القلوب، أن الطيرة شرك؛ لما فيها من تعلق القلب على غير الله وسوء الظن به.
مناسبة الحديث للباب: أنه يدل على أن الطيرة شركٌ.
ما يستفاد من الحديث:
1- أن الطيرة شركٌ؛ لأن فيها تعلق القلب على غير الله.
2- مشروعية تكرار إلقاء المسائل المهمة؛ لتحفظَ وتستقر في القلوب.
3- أن الله يذهب الطيرة بالتوكل عليه، فلا تضر من وجد في نفسه شيئاً منها ثم توكَّل على الله ولم يلتفت إليها.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "3910" والترمذي برقم "1614" وقال: هذا حديث حسن صحيح.

ص -234- ولأحمد من حديث ابن عمرو: "من ردته الطيَرة عن حاجته فقد أشرك"، قالوا: يا رسول الله، ما كفارة ذلك؟ قال: "أن يقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك""1".
وله من حديث الفضل بن عباس: "إنما الطيَرة ما أمضاك أو ردك""2".
ــــــــــــــــــــــــــــــــــــــ
التراجم:
1- ابن عمرو هو: عبد الله بن عمرو بن العاص –رضي الله عنهما- أحد السابقين المكثرين.
2- الفضل هو: الفضل بن العباس بن عبد المطلب ابن عم النبي –صلى الله عليه وسلم-.
فقد أشرك: لأنه لم يُخلص توكله على الله بالتفاته إلى غيره.
كفارة ذلك: أي: ما يقع من الطيرة.
لا إله غيرك: أي: لا معبود بحقٍّ سواك.
إنما الطيرة: أي: المنهي عنها.
ما أمضاك: أي: حملك على المضيّ فيما أردت.
أو ردّك: عن المضي فيه.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن الطيرة المنهي عنها

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد "2/220".
"2" أخرجه أحمد "1/213".

ص -235- والتي هي شركٌ، حقيقتها وضابطُها ما حمل الإنسان على المضيّ فيما أراده أو رده عنه اعتماداً عليها، فإذا ردته عن حاجته التي عزِم عليها كإرادة السفر ونحوه فقد ولَج باب الشرك وبرئ من التوكل على الله وفتح على نفسه باب الخوف. ومفهوم الحديث أن من لم تثنِه الطيرة عن عزمه فإنها لا تضره. ثم أرشد –صلى الله عليه وسلم- إلى ما تدفع به الطيرة من الأدعية فيما فيه الاعتماد على الله والإخلاص له في العبادة.
مناسبة الحديثين للباب: أن فيهما بياناً لحقيقة الطيرة الشركية.
ما يستفاد من الحديثين:
1- أن الطيرة شركٌ.
2- أن حقيقة الطيرة الشركية ما دفعت الإنسان إلى العمل بها.
3- أن ما لم يؤثِّر على عزم الإنسان من التشاؤم فليس بطيَرة.
4- معرفة الذكر الذي تُدفع به الطيرة عن القلب وأهميته للمسلم.
* * *

[ اذهب الى الاعلى ]

ص -236- باب ما جاء في التنجيم
 قال البخاري في صحيحه: قال قتادة: "خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوماً للشياطين، وعلامات يُهتدى بها. فمن تأول فيها غير ذلك أخطأ وأضاع نصِيْبَه، وتكلّ‍ف ما لا علم له به""1" انتهى.
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: لمّا كان بعض التنجيم باطلاً، لِما فيه من دعوى مشاركة الله في علم الغيب، وتعلُّق القلب بغير الله، ونسبة التصرف إلى النجوم، وذلك ينافي التوحيد، ناسب أن يُعقد له بابٌ هنا يبين فيه الممنوع والجائز منه، ليكون المسلم على بصيرةٍ من ذلك.
ما جاء في التنجيم: أي: ذكرُ ما يجوز منه وما لا يجوز منه وذمُّه وتحريمه وما ورد من الوعيد فيه. والتنجيم هو: الاستدلال بالأحوال الفلكية على الحوادث الأرضية، وهو ما يسمّى بعلم التأثير.
قال البخاري في صحيحه: أي: تعليقاً.
خلق الله النجوم لثلاثٍ: هذا مأخوذٌ من القرآن الكريم.
زينةً للسماء: إشارة إلى قوله تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاء الدُّنْيَا بِمَصَابِيحَ} [الملك: 5].
ورجوماً للشياطين: إشارة إلى قوله تعالى: {وَجَعَلْنَاهَا رُجُومًا لِّلشَّيَاطِينِ} [الملك: 5].

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري معلقاً في كتاب بدء الخلق، باب في النجوم "ص 614" ط بيت الأفكار الدولية.

ص -237- وعلامات: أي دلالات على الجهات والبلدان وغير ذلك.
يُهتدى بها: أي: يهتدي بها الناس إشارة إلى قوله تعالى: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُواْ بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ} [الأنعام: 97].
فمن تأول فيها غير ذلك: أي: من زعم فيها غير ما ذكره الله تعالى في هذه الثلاث فادعى علم الغيب.
فقد أخطأ: حيث تكلم رجماً بالغيب.
وأضاع نصيبه: أي: حظّه من عمره؛ لأنه اشتغل بما لا فائدة فيه، بل فيه مضرّة.
المعنى الإجمالي للأثر: أن قتادة رحمه الله يذكر الحكمة التي خلق الله من أجلها النجوم –كما ذكره الله في كتابه- رداً على الذين ظهروا في عصره، ويعتقدون في النجوم غير ما ذكره خالقها في كتابه. وهؤلاء قالوا بلا علمٍ، وأفنوا أعمارهم فيما يضرّهم، وكلّفوا أنفسهم ما ليس في مقدورها الحصول عليه. وهكذا كل من طلب الحق من غير الكتاب والسنة.
مناسبة الأثر للباب: أن فيه بيان الحكمة في خلق النجوم –كما ذكرها الله في كتابه- والرد على من زعم في النجوم حكمةً تخالف ما ذكره الله فيها.
ما يستفاد من الأثر:
1- بيان الحكمة في خلق النجوم كما دلّ عليها القرآن.
2- الرد على من زعم أن النجوم خُلقت لحكمة غير ما ذكر الله فيها.
3- أنه يجب الرجوع إلى كتاب الله؛ لبيان الحق من الباطل.
4- أن من طلب الهدى من غير الكتاب والسنة فقد الصواب وضيّع وقته وتكلّف ما لا قدرة له في الوصول إليه.

ص -238- وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه. ذكره حرب عنهما، ورخص في تعلم المنازل أحمد وإسحاق.
ــــــــــــــــــــــــــــــــــــــ
التراجم:
1- ابن عيينة: أي: سفيان بن عيينة.
2- حربٌ: أي: حربٌ الكرمانيّ من جلة أصحاب أحمد.
3- أحمد: أي الإمام أحمد بن حنبل.
4- وإسحاق: أي: إسحاق بن راهَوَيْه.
منازل القمر: التي ينزل القمر في كل ليلة منزلة منها، وهي ثمانٍ وعشرون منزلة، ومعرفة ذلك تسمى بعلم التسيير.
الغرض من هذا السياق: بيان خلاف العلماء في حكم تعلم منازل القمر الذي هو: "علم التسيير" الذي الغرض منه الاستدلال به على القبلة، وأوقات الصلوات، ومعرفة الفصول. فإذا كان هذا اختلافهم في هذا النوع الذي لا محذور فيه حسْماً للمادة؛ -لئلا يتوصل إلى الممنوع- فما بالك بمنعهم من تعلُّم علم التأثير الذي هو ضلالٌ وخطَرٌ.
* * *

ص -239- وعن أبي موسى قال: قال رسول الله - صلى الله عليه وسلم-: "ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدِّق بالسحر""1" رواه أحمد وابن حبان في صحيحه.
ــــــــــــــــــــــــــــــــــــــ
ترجمة أبي موسى: هو أبو موسى الأشعريّ عبد الله بن قيس، صحابي جليل مشهور، مات بالكوفة سنة 50 هـ.
لا يدخلون الجنة: هذا من نصوص الوعيد التي تُمر كما جاءت.
مدمن الخمر: المداوم على شربها حتى مات ولم يتب.
قاطع الرحم: أي: الذي لا يقوم بواجب القرابة.
ومصدِّقٌ بالسحر: الذي من أنواعه التنجيم، كما مر في الحديث: "من اقتبس شُعبة من النجوم فقد اقتبس شعبة من السحر".
 المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- على وجه التحذير أن ثلاثةً من العصاة لا يدخلون الجنة:
الأول: المداوم على شرب المسكر من أيّ شيء كان.
الثاني: الذي لا يقوم بواجب القرابة التي أمر الله بصلتها.
الثالث: مصدِّقٌ بالسحر الذي يجمع أنواعاً كثيرة وأشكالاً متعددة. ومنها التنجيم.
مناسبة الحديث للباب: أن فيه وعيد مصدق بالسحر، ومنه التنجيم الذي هو موضوع الباب.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أحمد في المسند "4/399" وابن حبان في موارد الظمآن برقم "1380، 1381".

ص -240- ما يستفاد من الحديث:
1- تحريم التنجيم وأنه من الكبائر؛ لأنه داخلٌ في السحر الذي لا يدخل الجنة من صدّق به.
2- تحريم شرب الخمر والوعيد الشديد في حقّ من مات ولم يتُب من شربها.
3- وجوب صلة القرابة وتحريم قطيعتها.
4- وجوب التكذيب بالسحر بجميع أنواعه.
* * *

[ اذهب الى الاعلى ]

ص -241- باب ما جاء في الاستسقاء بالأنواء
وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الواقعة: 82].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: لمّا كان نسبة نزول المطر إلى النوء على وجه الاعتقاد –أن له تأثيراً في نزوله- شركاً أكبر كاعتقاد جلب النفع أو دفع الضر في الأموات والغائبين، أو شركاً أصغر إن كان لا يعتقد أن لها تأثيراً وإنما هي أسباب لنزول المطر ناسب أن يَعقد له المصنف باباً في كتاب التوحيد للتحذير منه.
ما جاء: أي: من الوعيد.
في الاستسقاء: أي: طلب السقيا ومجيء المطر.
بالأنواء: جمع نَوء –وهي منازل القمر- وهي ثمانية وعشرون منزلة ينزل القمر كل ليلة منزلة منها، ومنه قوله تعالى: {وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ} [يس: 39] وهي عبارة عن ثمانية وعشرين نجماً معروفة المطالع في كل ثلاثة عشر يوماً يغيب واحدٌ منها مع طلوع الفجر. ويطلع رقيبه من المشرق وتنقضي كلها مع انقضاء السنة القمرية، وتزعم العرب في الجاهلية أنه إذا غاب واحدٌ منها وطلع رقيبه يكون مطرٌ وينسبونه إلى طلوع النجم أو غروبه ويقولون: مُطرنا بنوء كذا.
وتجعلون رزقكم: أي: تجعلون نصيبكم –من شكر نعمة الله

ص -242- بإنزال المطر – التكذيب.
أنكم تكذبون: بنسبة النعم لغير الله من الكواكب فتقولون: مطرنا بنوء كذا وكذا.
المعنى الإجمالي للآية: أن الله سبحانه وتعالى يعيب على المشركين كفرَهم بنعمة الله بنسبة نزول المطر إلى النجم، ويخبرُ أن هذا القول كذبٌ محضٌ؛ لأن نزول المطر إنما هو بفضل الله وتقدير ولا دخل فيه لمخلوق.
مناسبة الآية للباب: أن الله سبحانه أنكر نزول المطر إلى غيره من النجوم والأنواء وسمّاه كذباً.
ما يستفاد من الآية:
1- إبطال نسبة نزول المطر إلى الأنواء.
2- أن نسبة نزول المطر إلى النوء كذب.
3- وجوب شكر الله على نعمه ووجوب نسبة نزول المطر إليه تفضلاً منه وإحساناً.
* * *.

ص -243- وعن أبي مالك الأشعري -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم- قال: "أربعة في أمتي من أمر الجاهلية لا يتركوهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة على الميت". وقال: "النائحة إذا لم تتب قبل موتها، تُقام يوم القيامة وعليها سِرْبال من قَطرَان ودرع من جَرَب""1". رواه مسلم.
ــــــــــــــــــــــــــــــــــــــ
أ- ترجمة أبي مالك: اسمه الحارث بن الحارث الشامي صحابي.
من أمر الجاهلية: المراد بالجاهلية هنا ما قبل البعثة؛ سمُّوا بذلك لفرط جهلهم، وكل ما يخالف ما جاء به الرسول –صلى الله عليه وسلم- فهو جاهليّة.
لا يتركونهن: أي: ستفعلها هذه الأمة إما مع العلم بتحريمها أو مع الجهل بذلك.
الفخر بالأحساب: أي: التعاظم على الناس بالآباء ومآثرهم.
والطعن في الأنساب: أي: الوقوع فيها بالعيب والتنقص.
والاستسقاء بالنجوم: أي: نسبة السقيا ومجيء المطر إلى النجوم والأنواء.
والنياحة: أي: رفع الصوت والندب إلى الميت.
تقام يوم القيامة: تبعث من قبرها وتوقف يوم الحساب والجزاء.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "934".

ص -244- سربال من قطران: أي: ثوبٌ من نحاس مذاب تلطّخ به فيصير كالثوب.
دِرع: الدرع: ثوب ينسج من حديد، يلبس في الحرب.
من جَرَب: الجرب مرض جِلدي.
المعنى الإجمالي للحديث: يخبر النبي –صلى الله عليه وسلم- أنه سيستمر في الأمة شيءٌ من المعاصي التي كان يفعلها الناس قبل البعثة، وذلك يتمثل في أربع خصال هي: التعاظم بالآباء مع أنه لا شرف إلا بالتقوى، وتنقّص أنساب الناس وعيبُها، ونسبة نزول المطر إلى طلوع النجوم والأنواء، ورفع الصوت بالبكاء على الميت وندبه. ثم يبين الوعيد في حق الخصلة الأخيرة بأن من استمر عليها من غير توبة فإنه يأتي يوم القيامة ملطخاً جسمُه بالنحاس المذاب حتى يكون ذلك كالقميص، لتشتعل به النار، وتلتصق بجسمه وتنتن رائحته.
مناسبة الحديث للباب: أن فيه دليلاً على تحريم الاستسقاء بالأنواء، وأنه من أمور الجاهلية.
ما يستفاد من الحديث:
1- تحريم الاستسقاء بالأنواء، وأنه من أمور الجاهلية.
2- أن ما كان من أمر الجاهلية لا يتركه الناس كلهم.
3- أن ما كان من أمر الجاهلية وفعلِهم فهو مذمومٌ في دين الإسلام.
4- منع التشبه بالجاهلية.
5- تحريم الافتخار بالأحساب، وأنه من أمور الجاهلية.
6- تحريم الوقوع في الأنساب بذمّها وتنقّصها.
7- تحريم النياحة وبيان عقوبتها وأنها من الكبائر.

ص -245- 8- التوبة تكفر الذنب وإن عظُم.
9- أن المسلم قد يكون فيه شيء من خصال الجاهلية ولا يقتضي ذلك كفرُه.
* * *

ص -246- ولهما عن زيد بن خالد قال: صلى لنا رسول الله - صلى الله عليه وسلم- صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: "أتدرون ماذا قال ربكم؟" قالوا: الله ورسوله أعلم. قال: "قال: أصبح من عبادي مؤمن بي وكافر. فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب. وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكواكب""1".
ولهما من حديث ابن عباس بمعناه وفيه: قال بعضهم لقد صدق نوء كذا وكذا، فأنزل الله هذه الآية: {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} إلى قوله: {تُكَذِّبُونَ}.
ــــــــــــــــــــــــــــــــــــــ
ترجمة زيد بن خالد: هو الجهني المدني صحابيّ مشهور.
صلى لنا: أي: صلى بنا، فاللام بمعنى الباء.
الحديبية: قريةٌ سميت ببئر هناك على مرحلة من مكة، تسمى الآن الشميسي.
إثر: بكسر الهمزة ما يعقب الشيء.
سماءٌ: مطرٌ سمي بذلك؛ لأنه ينزل من السماء وهي كل ما ارتفع.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "846" ومسلم برقم "71".

ص -247- من الليل: أي: كان في تلك الليلة.
فلما انصرف: أي: التفت إلى المأمومين وليس المراد الانصراف من المكان.
أتدرون؟ لفظ الاستفهام معناه التنبيه.
من عبادي: المراد العبودية العامة.
وكافرٌ: أي الكفر الأصغر.
مُطرنا بنوء كذا وكذا: أي: نسب المطر إلى غير الله وهو يعتقد أن المنزل له هو الله.
صدق نوء كذا وكذا: أي: صدق سحاب ومطر النجم الفلاني.
فلا أقسم: هذا قسمٌ من الله عز وجل وهو يقسم بما شاء من خلقه.
بمواقع النجوم: أي: مطالع الكواكب ومغاربها على قول الأكثر من المفسرين.
المعنى الإجمالي للحديث: يذكر لنا هذا الصحابي الجليل ما كان من إرشاد النبي –صلى الله عليه وسلم- لأمته، بمناسبة نزول المطر، وما ينبغي لهم أن يقولوه عند ذلك، فيروي –صلى الله عليه وسلم- عن ربه أنه حينما امتحن الناس بإنعامه عليهم بإنزال الغيث الذي فيه حياتهم، انقسموا إلى قسمين: قسمٌ اعترف بفضل الله ونسب النعمة إليه على وجه الشكر. وقسمٌ أنكر فضل الله ونسب النعمة إلى طلوع النجم أو غروبه وسُمي عمل إيماناً وعمل الثاني كفراً.
وفي رواية ابن عباس أن هذه الآيات وهي قوله تعالى: {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} وما بعدها نزلت في إنكار نسبة نزول المطر إلى النجوم.

ص -248- مناسبة الحديث للباب: أن فيه تحريم نسبة المطر إلى النجم وتسميته كفراً وكذباً.
ما يستفاد من الحديث:
1- تحريم نسبة نزول المطر إلى النجم وتسميته كفراً.
2- مشروعية تعليم الناس وتنبيههم على ما يخل بالعقيدة.
3- وجوب شكر الله على النعمة، وأنه لا يجوز إضافتها إلى غيره.
4- إلقاء التعليم على طريقة السؤال والجواب؛ لأنه أوقع في النفس.
5- أن من سُئل عما لا يعلم فإنه يتوقف ويكل العلم إلى عالمه.
6- وصف الله بالفضل والرحمة.
7- أن من الكفر ما لا يخرج من الملة.
* * *

[ اذهب الى الاعلى ]

ص -249- باب قول الله تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُواْ إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلّهِ جَمِيعاً وَأَنَّ اللّهَ شَدِيدُ الْعَذَابِ} [البقرة: 165].
مناسبة الباب لكتاب التوحيد: لمّا كانت محبته سبحانه هي أصل دين الإسلام، فبكمالها يكمل دين الإنسان، وبنقصها ينقص توحيد الإنسان، نبّه المصنف على ذلك بهذا الباب.
أنداداً: أمثالاً ونظراء.
يحبونهم كحب الله: أي: يساوونهم بالله في المحبة والتعظيم.
والذين آمنوا أشد حباً لله: أي: من حب أصحاب الأنداد لله. وقيل: من حب أصحاب الأنداد لأندادهم.
معنى الآية إجمالاً: يكذر تعالى حال المشركين في الدنيا، وما لهم في الآخرة من العذاب، حيث جعلوا لله أمثالاً ونظراء من خلقه يساوونهم بالله في المحبة والتعظيم. ويذكر سبحانه أن المؤمنين يخلصون المحبة لله كما يخلصون له سائر أنواع العبادة.
ما يستفاد من الآية:
1- أن من اتخذ ندّاً تساوى محبته بمحبة الله فهو مشركٌ الشرك الأكبر.
2- أن من المشركين من يحب الله حباً شديداً ولا ينفعه ذلك إلا بإخلاص المحبة لله.

ص -250- وقوله تعالى: {قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ} إلى قوله: {أَحَبَّ إِلَيْكُم مِّنَ اللّهِ وَرَسُولِهِ...} الآية.
ــــــــــــــــــــــــــــــــــــــ
الآية كاملة: {قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُم مِّنَ اللّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُواْ حَتَّى يَأْتِيَ اللّهُ بِأَمْرِهِ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ} [التوبة: 24].
عشيرتكم: أقرباؤكم مأخوذ من العِشرة.
اقترفتموها: اكتسبتموها.
كسادها: فوات وقت نفاقها ورواجها.
ومساكن: منازل.
ترضونها: تعجبكم الإقامة فيها.
أحب إليكم: أي: إن كانت هذه الأشياء أحب إليكم من الله ورسوله وجهاد في سبيله.
فتربّصوا: أي: انتظروا ما يحل بكم من عقابه.
معنى الآية إجمالاً: أمر الله نبيه أن يتوعد من أحب هذه الأصناف فآثرها أو بعضها على حب الله ورسوله وفعل ما أوجب الله عليه من الأعمال التي يحبها ويرضاها، كالهجرة والجهاد ونحو ذلك، فبدأ الله بالآباء والأبناء والإخوان وكذا الأصدقاء ونحوهم فمن ادّعى محبة الله وهو يقدم محبة هذه الأشياء على محبته فهو كاذب ولينتظر العقوبة.
مناسبة الآية للباب: أن فيها وجوب تقديم محبة الله ومحبة ما يحبه

ص -251- الله من الأشخاص والأعمال على محبة ما سوى ذلك.
ما يستفاد من الآية:
1- وجوب محبة الله تعالى ومحبة ما يحبه.
2- وجوب حب النبي –صلى الله عليه وسلم-.
3- الوعيد على من كانت هذه الثمانية أو غيرها أحب إليه من دينه.
* * *

ص -252- عن أنس أن رسول الله - صلى الله عليه وسلم- قال: "لا يؤمن أحدكم حتى أكون أحبَّ إليه من ولده ووالده والناس أجمعين""1" أخرجاه.
ــــــــــــــــــــــــــــــــــــــ
لا يؤمن أحدكم: أي: الإيمان الكامل.
حتى أكون أحب إليه: بنصب أحب خبر أكون.
والناس أجمعين: من عطف العام على الخاص.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن أحداً لن يؤمن الإيمان الكامل الذي تبرأ به ذمته ويستحق به دخول الجنة حتى يقدم محبة الرسول –صلى الله عليه وسلم على محبة أقرب الناس إليه، وعلى محبة كل مخلوق، لأن بسببه –صلى الله عليه وسلم- حصول الحياة الأبدية، والإنقاذ من الضلال إلى الهدى، ومحبته –صلى الله عليه وسلم- تقتضي طاعته واتباع ما أمر به وتقديم قوله على قول كل مخلوق.
مناسبة الحديث للباب: أن فيه دليلاً على وجوب تقديم محبة الرسول –صلى الله عليه وسلم- على محبة كل مخلوق، وأن تحقيق الإيمان مشروط بذلك.
ما يستفاد من الحديث:
1- وجوب محبة الرسول –صلى الله عليه وسلم- وتقديمها على محبة كل مخلوق.
2- أن الأعمال من الإيمان؛ لأن المحبة عمل القلب وقد نُفي الإيمان عمّن لم يكن الرسول –صلى الله عليه وسلم- أحب إليه مما ذُكر.
3- أن نفي الإيمان لا يدل على الخروج من الإسلام.
4- أن الإيمان الصادق لا بد أن يظهر أثره على صاحبه.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "15" ومسلم برقم "44".

ص -253- ولهما عنه قال: قال رسول الله - صلى الله عليه وسلم-: "ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله رسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه، كما يكره أن يقذف في النار".
وفي رواية: "لا يجد أحد حلاوة الإيمان حتى ...""1" إلى آخره.
ــــــــــــــــــــــــــــــــــــــ
ولهما عنه: أي: وللبخاري ومسلم عن أنس.
ثلاثٌ من كنّ فيه: أي: ثلاث خصال من وُجدن فيه. وجاز الابتداء بثلاث؛ وإن كانت نكرة لأنها على نية الإضافة.
وجد بهن حلاوة الإيمان: لما يحصل له من لذة القلب ونعيمه وسروره.
أحب إليه: منصوبٌ على أنه خبر يكون.
مما سواهما: مما يحبه الإنسان بطبعه كالولد والأزواج ونحو ذلك.
أن يحب المرء: الذي يعتقد إيمانه وعبادته.
لا يحبه إلا الله: أي: لأجل طاعة الله.
أن يعود في الكفر: أي: يرجع إليه.
كما يكره أن يلقى في النار: يعني: يستوي عنده الأمران الإلقاء في

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "16" ومسلم برقم "43".

ص -254- النار أو العودة في الكفر.
وفي رواية: أي: للبخاري.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن المسلم إذا توفّرت فيه ثلاث خصال هي: تقديم محبة الله ورسوله على محبة ما سواهما من أهل ومال. ويحب من يحبه من الناس من أجل إيمانه وطاعته لله لا لغرض دنيوي ويكره الكفر كراهيةً متناهيةً بحيث يستوي عنده الإلقاء في النار والرجوع إليه. من توفرت هذه الخصال الثلاث فيه ذاق حلاوة الإيمان فيستلذ الطاعات ويتحمل المشقات في رضا الله.
مناسبة الحديث للباب: أن فيه فضيلة تقديم محبة الله ورسوله محمد –صلى الله عليه وسلم- على محبة ما سواهما.
ما يستفاد من الحديث:
1- فضيلة تقديم محبة الله ورسوله محمد –صلى الله عليه وسلم- على كل شيء.
2- فضيلة المحبة في الله.
3- أن المؤمنين يحبون الله تعالى محبة خالصة.
4- أن من اتصف بهذه الخصال الثلاث فهو أفضل ممن لم يتصف بها ولو كان المتصف بها كافراً فأسلم أو كان مذنباً فتاب من ذنبه.
5- مشروعية بغض الكفر والكافرين؛ لأن من أبغض شيئاً أبغض من اتصف به.
* * *

ص -255- وعن ابن عباس رضي الله عنهما- قال: "من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد عبدٌ طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئاً""1" رواه بن جرير.
وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} [البقرة: 166] قال: المودة"2".
ــــــــــــــــــــــــــــــــــــــ
من أحب في الله: أي: أحب المؤمنين من أجل إيمانهم بالله.
ووالى في الله: أي: والى المؤمنين بنصرتهم واحترامهم وإكرامهم.
وأبغض في الله: أي: أبغض الكفار والفاسقين لمخالفتهم لربهم.
وعادى في الله: أي: أظهر العداوة للكفار بالفعل كجهادهم والبراءة منهم.
ولاية الله: بفتح الواو تولّيه لعبده بالنصرة والمحبة.
طعم الإيمان: ذوق الإيمان ولذته والفرح به.
مؤاخاة الناس: تآخيهم ومحبة بعضهم لبعض.
على أمر الدنيا: أي: لأجل الدنيا فأحبوها وأحبوا لأجلها.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه ابن المبارك في الزهد "رقم 353".
"2" أخرجه الحاكم في المستدرك "2/272" وصححه ووافقه الذهبي.

ص -256- وذلك: أي: المؤاخاة على أمر الدنيا.
لا يجدي على أهله شيئاً: لا ينفعهم أصلاً بل يضرهم.
المعنى الإجمالي للأثر: يحصر ابن عباس رضي الله عنهما الأسباب التي توجب محبة الله لعبده ونصرته له في محبة أولياء الله، وبغض أعدائه، وإظهار هذه المحبة وهذه العداوة علانية بمناصرة المؤمنين ومقاطعة المجرمين وجهادهم. ويذكر أنه لن يذوق الإيمان ويتلذذ بطعمه من لا يتصف بذلك وإن كثُرت عبادته. ثم يذكر ابن عباس أن هذه القضية قد انعكست في وقته فصار الناس يتحابون ويباغضون من أجل الدنيا، وهذا لا ينفعهم بل يضرهم. ثم فسر هذه الآية الكريمة. {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} بأن المراد بها أن المحبة التي كانت بينهم في الدنيا تقطعت بهم يوم القيامة وخانتهم أحوج ما كانوا إليها، وتبرأ بعضهم من بعض، لما كانت هذه المحبة في غير الله.
مناسبة الأثر للباب: أن فيه أن حصول محبة الله لعبده ونصرته له مشروطٌ بأمرين:
أحدهما: محبة أولياء الله وبغض أعدائه بالقلب.
ثانيهما: إظهار محبة أولياء الله وبغض أعدائه بالفعل من مناصرة أوليائه وجهاد أعدائه.
ما يستفاد من الأثر:
1- بيان الأسباب التي تُنال بها محبة الله لعبده ونصرته لعبده.
2- وصف الله بالمحبة على ما يليق بجلاله.
3- مشروعية وفضيلة الحب في الله والبغض في الله، وأنه لا يُغني عنهما كثرة الأعمال الصالحة.

ص -257- 4- مشروعية مناصرة المؤمنين وإعانتهم، وبغض الكافرين وجهادهم.
5- بيان ثمرة الحب في الله والبغض في الله من ذوق طعم الإيمان والتلذذ به.
6- ذم الحب والبغض من أجل الدنيا وبيان سوء عاقبته.
* * *

ص -258- باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ} [آل عمران: 175].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أنه لما كان الخوف من أجمع أنواع العبادة التي يجب إخلاصها لله تعالى، نبّه المصنف بهذا الباب على وجوب إخلاصه لله.
إنما: أداة حصر.
الشيطان: علمٌ على إبليس اللعين.
يخوِّف أولياءه: أي: يخوفكم بأوليائه ويوهمكم أنهم ذوو بأس شديد.
فلا تخافوهم: أي: لا تخافوا أولياءه الذين خوفكم إياهم.
وخافونِ: فلا تخالفوا أمري.
إن كنتم مؤمنين: لأن الإيمان يقتضي أن تؤثروا خوف الله على خوف الناس.
المعنى الإجمالي للآية: يخبر تعالى أن من كيد عدوّ الله أنه يخوّف المؤمنين من جنده وأوليائه؛ لئلا يجاهدوهم ولا يأمروهم بالمعروف ولا ينهوهم عن منكر. ونهانا أن نخافَهم، وأمرنا أن نخافَه وحده؛ لأن هذا هو مقتضى الإيمان، فكلما قوي إيمان العبد زال خوف أولياء الشيطان

ص -259- من قلبه، وكلما ضعُف إيمانه قويَ خوفه منهم.
ما يستفاد من الآية:
1- أن الخوف عبادةٌ يجب إخلاصه لله.
2- أن صرف الخوف لغير الله شركٌ كأن يخاف من غير الله من وثن أو طاغوت أن يصيبه بما يكره.
3- التحذير من كيد الشيطان.
* * *

ص -260- وقوله: {وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَلَئِن جَاء نَصْرٌ مِّن رَّبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ} [العنكبوت: 10].
ومن الناس: أي: بعض الناس.
من يقول آمنا بالله: أي: يدعي الإيمان بلسانه.
أوذي في الله: أي: لأجل الله جل وعلا.
فتنة الناس: أذاهم ونيلهم إياه بالمكروه.
كعذاب الله: أي: جعل أذى الناس الذي يناله بسبب تمسكه بدينه، كعذاب الله الذي يناله على ارتداده عن دينه، ففرّ من ألم أذى الناس إلى ألم عذاب الله فارتد عن دينه.
نصرٌ من ربك: فتحٌ وغنيمة.
إنا كنا معكم: في الدين فأشركونا في الغنيمة.
بما في صدور العالمين: بما في قلوبهم من الإيمان والنفاق.
المعنى الإجمالي للآية: يخبر تعالى عن الداخل في الإيمان بلا بصيرة أنه إذا أصابته محنة وأذى من الكفار جعل هذا الأذى –الذي لا بد أن ينال الرسل وأتباعهم ممن خالفهم- جعل ذلك في فراره منه وتركه السبب الذي ناله من أجله كعذاب الله الذي فرّ منه المؤمنون، ففرّ من ألم عذاب أعداء الله في تركه دينه إلى عذاب الله، فاستجار من الرمضاء بالنار. وإذا نصر الله جندَه وأولياءه قال: إني كنت معكم والله عليمٌ بما

ص -261- انطوى عليه صدره من النفاق.
مناسبة الآية للباب: أنها أفادت أن الخوف من الناس أن ينالوه بما يكره بسبب الإيمان بالله من جملة الخوف من غير الله المستلزم لضعف الإيمان.
ما يستفاد من الآية:
1- أن الخوف من أذى الناس بسبب الإيمان خوف من غير الله.
2- وجوب الصبر على الأذى في سبيل الله.
3- دناءة همة المنافقين.
4- إثبات علم الله تعالى.
* * *

ص -262- وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللّهِ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللّهَ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {فَعَسَى أُوْلَئِكَ أَن يَكُونُواْ مِنَ الْمُهْتَدِينَ} [التوبة: 18].
إنما يعمر مساجد الله: أي: إنما تستقيم عمارتها بالعبادة والطاعة.
من آمن بالله... إلخ: أي: الجامعين للكمالات العلمية والعملية.
ولم يخش إلا الله: الخشية هي: المخافة والهيبة، والمراد بالخشية هنا: أي خشية التعظيم والعبادة والطاعة. أما الخشية الجبلّية كخشية المحاذير الدنيوية فلا يكاد أحد يسلم منها. وينبغي أن يخشى في ذلك كله قضاء الله وتصريفه.
فعسى أولئك: المتصفون بهذه الصفات.
أن يكونوا من المهتدين: أي: أولئك هم المهتدون. وكلُّ "عسى" من الله فهي واجبة.
المعنى الإجمالي للآية: لمّا نفى تعالى عمارة المساجد المعنوية بالعبادة عن المشركين في الآية التي قبلها، أثبت في الآية عمارتها بالعبادة للمؤمنين الذين آمنوا بقلوبهم، وعملوا بجوارحهم، وداوموا على إقام الصلاة بأركانها وواجباتها وسننها، وأعطوا الزكاة مستحقيها، وأخلصوا لله الخشية وهي المخافة والهيبة.

ص -263- مناسبة الآية للباب: أن فيها وجوب إخلاص الخشية أي الخوف والهيبة التي هي أساس العبادة لله وحده.
ما يستفاد من الآية:
1- وجوب إخلاص الخشية لله وحده.
2- أن الشرك لا ينفع معه عمل.
3- أن عمارة المساجد إنما تكون بالطاعة والعمل الصالح لا بمجرد البناء.
4- الحث على عمارة المساجد حسيّاً ومعنوياً.
* * *

ص -264- وعن أبي سعيد -رضي الله عنه- مرفوعاً: "إن من ضعف اليقين أن ترضى الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على مالم يؤتك الله. إن رزق الله لا يجُرّه حرص حريص، ولا يرَدّه كراهية كاره""1".
ــــــــــــــــــــــــــــــــــــــ
ضعف: بضم الصاد وفتحها ضد القوة والصحة.
اليقين: ضد الشك هو: كمال الإيمان.
ترضي الناس بسخط الله: أي: تؤثر رضاهم على رضا الله.
وأن تحمدهم: أي: تشكرهم وتثني عليهم.
على رزق الله: أي: ما وصل منه إليك على أيديهم بأن تضيفه إليهم وتنسى المنعم المتفضِّل.
وأن تذمّهم على ما لم يؤتك الله: أي: إذا طلبتهم شيئاً فمنعوك ذممتهم على ذلك.
المعنى الإجمالي للحديث: يبين –صلى الله عليه وسلم- في هذا الحديث ما ينبغي أن يكون عليه المسلم، من قوة الثقة بالله، والتوكل عليه، واعتقاد أن كل شيء بتدبيره ومشيئته، ومن ذلك الأسباب إذا شاء الله رتّب عليها نتائجها

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو نعيم في الحلية "5/106"، "10/41". والبيهقي في شعب الإيمان "رقم 203".
وأخرجه الطبراني من حديث عبد الله بن مسعود عن النبي –صلى الله عليه وسلم-. انظر معجمه الكبير "10/215 –216 رقم 10514". وقال الهيثمي في مجمع الزوائد "4/71": فيه خالد بن يزيد العمري واتُّهم بالوضع.

ص -265- فأدّت المطلوب بها، وإن شاء منعها من أداء نتائجها –وكل ذلك راجعٌ إلى الله فهو المحمود على السراء والضراء والشدة والرخاء- وهذا هو كمال اليقين، وأما من تعلق قلبه بالناس ومالَ مع الأسباب فإن نال شيئاً من الخير على أيدي الناس مدحهم. وإن لم ينل مراده ذمّهم ولامهم فهذا قد ضعُف يقينه واختل توكّله على الله. ثم ختم –صلى الله عليه وسلم- الحديث بما يؤكد ويوضح ما قرره في أوله بأن العطاء والمنع يجريان بأمر الله وحسب حكمته ولا يرجعان إلى حرص العبد أو كراهته.
مناسبة الحديث للباب: أن فيه وجوب تعلّق القلب بالله في جلب النفع، ودفع الضر، وخوفه وخشيته وحده، وعدم الالتفات إلى الخلق بمدحٍ أو ذمٍّ على ما يحصل من الإعطاء والمنع.
ما يستفاد من الحديث:
1- وجوب التوكل على الله وخشيته وطلب الرزق منه.
2- إثبات القضاء والقدر.
3- عدم الاعتماد على الأسباب.
4- تقديم رضا الله على رضا المخلوق.
* * *

ص -266- وعن عائشة رضي الله عنها -أن رسول الله - صلى الله عليه وسلم- قال: "من التمس رضى الله بسخط الناس رضي الله عنه وأرضى عنه الناس. ومن التمس رضى الناس بسخط الله سخط الله عليه وأسخط عليه الناس""1" رواه ابن حبان في صحيحه.
ــــــــــــــــــــــــــــــــــــــ
التمس: طلب.
المعنى الإجمالي للحديث: يبين –صلى الله عليه وسلم- الطريق الذي يحصل به رضا الله، ورضا الناس، والطريق الذي يحصل به سخط الله، وسخط الناس. وذلك أن الناس لقصور معرفتهم بالعواقب وغلبة المؤثرات عليهم، قد تتعارض رغبتهم مع ما شرعه الله مما فيه صلاحهم عاجلاً وآجلاً، وهنا يتميز موقف المؤمن الصحيح الإيمان من موقفٍ مزعزع الإيمان. فالمؤمن يؤثر رضا الله على رضا الناس، فيستمر مع شرع الله لا تأخذه في الله لومة لائم، فيتولاه بنصره؛ لأنه قد اتقى الله {وَمَنْ يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا} [الطلاق: 2].
ومزعزع الإيمان يؤثر رضا الناس على رضا الله فيحقق لهم مطلوبَهم وإن كان مخالفاً لما شرعه الله، وهذا في الحقيقة قد خاف الناس ولم يخف الله، وسينعكس عليه مراده فينقلب حامده في الناس ذامّاً، ولن يغنوا عنه من الله شيئاً، فضر نفسه وضر من أراد نفعهم بمعصية

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه ابن حبان كما في موارد الظمآن برقم "1541، 1542"، والترمذي برقم "2416".

ص -267- الله.
مناسبة الحديث للباب: أن فيه وجوب خشية الله وتقديم رضاه على رضا المخلوق.
ما يستفاد من الحديث:
1- وجوب خشية الله وتقديم رضاه على رضا خلقه.
2- بيان عقوبة من آثر رضا الناس على رضا الله.
3- وجوب التوكل على الله والاعتماد عليه.
4- بيان ما في تقديم رضا الله من العواقب الحميدة وما في تقديم رضا الناس على رضا الله من العواقب السيئة.
5- أن قلوب العباد بيد الله سبحانه.
* * *

[ اذهب الى الاعلى ]

ص -268- باب قول الله تعالى: {وَعَلَى اللّهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ} [المائدة: 23].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أراد المصنف بهذا الباب بيان أن التوكل فريضة يجب إخلاصه لله؛ لأنه من أفضل العبادة وأعلى مقامات التوحيد.
وعلى الله: أي: لا على غيره.
فتوكلوا: اعتمِدوا عليه وفوِّضوا أموركم إليه.
المعنى الإجمالي للآية: يذكر تعالى أن موسى عليه السلام أمر قومه أن يدخلوا الأرض المقدسة التي كتبها الله لهم، ولا يرتدوا على أدبارهم خوفاً من الجبارين، بل يمضوا قُدُماً لا يهابونهم ولا يخشونهم، متوكلين على الله في هزيمتهم، مصدِّقين بصحة وعدِه لهم إن كانوا مؤمنين.
ما يستفاد من الآية:
1- وجوب التوكل على الله وحده سبحانه، وأن صرف التوكل لغير الله شركٌ؛ لأنه عبادة.
2- أن التوكل على الله شرطٌ في صحة الإيمان ينتفي الإيمان عند انتفائه.

ص -269- وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [الأنفال: 2].
وجلت قلوبهم: خافت من الله.
وعلى ربهم: لا على غيره.
يتوكلون: يفوِّضون إليه أمورهم ولا يخشون ولا يرجون إلا إياه.
المعنى الإجمالي للآية: يصف الله –جل وعلا- المؤمنين حق الإيمان بثلاث صفاتٍ عظيمةٍ هي:
1- الخوف منه عند ذكره، فيفعلون أوامره ويتركون زواجره.
2- زيادة إيمانهم عند سماع تلاوة كلامه.
3- وتفويض الأمور إليه والاعتماد عليه وحده.
مناسبة الآية للباب: أنها تدل على أن التوكل على الله وحده من صفات المؤمنين.
ما يستفاد من الآية:
1- مشروعية التوكل على الله وأنه من صفات المؤمنين.
2- أن الإيمان يزيد وينقص. فيزيد بالطاعة وينقص بالمعصية.
3- أن الإيمان بالله يستدعي التوكل عليه وحده.
4- أن من صفات المؤمنين الخشوع والذل لله تعالى.
* * *

ص -270- وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [الأنفال:64].
وقوله: {وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3].
ــــــــــــــــــــــــــــــــــــــ
حسبك الله ومن اتبعك: أي: كافيك الله وحده وكافي أتباعِك.
فهو حسبه: أي: كافيه.
المعنى الإجمالي للآيتين: يخبر الله سبحانه نبيه وأمته بأنه هو وحده كافيهم، فلا يحتاجون معه إلى أحد، فليكن توكّلهم ورغبتهم عليه وحده، كما جعل سبحانه لكل عملٍ جزاء، فجعل جزاء التوكل عليه كفايته للمتوكل، فإذا كان الله سبحانه كافياً المتوكل عليه وحسبَه وواقيه فلا مطمع فيه لعدو.
مناسبة الآيتين للباب: أنهما يدلان على وجوب التوكل على الله؛ لأنه هو الكافي لمن توكل عليه.
ما يستفاد من الآيتين:
1- وجوب التوكل على الله؛ لأنه من أعظم أنواع العبادة.
2- بيان فضل التوكل على الله وفائدته، وأنه أعظم الأسباب لجلب النفع ودفع الضر.
3- أن الجزاء من جنس العمل.
* * *

ص -271- وعن ابن عباس -رضي الله عنهما- قال: {حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ} قالها إبراهيم –عليه السلام- حين ألقي في النار.
وقالها محمد - صلى الله عليه وسلم- حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ}"1" [آل عمران: 173]. رواه البخاري والنسائي.
ــــــــــــــــــــــــــــــــــــــ
حسبنا الله: أي: كافينا فلا نتوكل إلا عليه.
نعم الوكيل: أي: الموكول إليه أمور عباده.
المعنى الإجمالي للأثر: يروي عبد الله بن عباس –رضي الله عنهما- أن هذه الكلمة العظيمة: {حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ} قالها الخليلان إبراهيم ومحمدٌ –عليهما الصلاة والسلام في موقفين حرجين لقياهما من قومهما- وذلك حينما دعا إبراهيم قومَه إلى عبادة الله فأبوا وكسَّر أصنامهم فأرادوا أن ينتصروا لها فجمعوا حطباً وأضرموا له ناراً ورموه بالمنجنيق إلى وسطها، فقال هذه الكلمة. فقال الله للنار: {كُونِي بَرْدًا وَسَلَامًا عَلَى إِبْرَاهِيمَ} [الأنبياء: 69]. وحينما أرسلت قريش إلى محمد –صلى الله عليه وسلم- تتوعده وتقول: إنا قد أجمعنا السير إليك وإلى أصحابك لنستأصلكم. فقال –صلى الله عليه وسلم- عند ذلك هذه الكلمة العظيمة: {حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ}. {فَانقَلَبُواْ بِنِعْمَةٍ مِّنَ اللّهِ وَفَضْلٍ لَّمْ يَمْسَسْهُمْ سُوءٌ} [آل عمران: 174].
مناسبة الأثر للباب: أن فيه أن هذه الكلمة التي هي كلمة التفويض

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "4563، 4564".

ص -272- والاعتماد على الله، هي الكلمة التي تقال عند الكروب والشدائد. وهي تدل على التوكل على الله في دفع كيد الأعداء.
ما يستفاد من الأثر:
1- فضل هذه الكلمة، وأنه ينبغي أن تقال عند الشدائد والكروب.
2- أن التوكل من أعظم الأسباب في حصول الخير ودفع الشر في الدنيا والآخرة.
3- أن الإيمان يزيد وينقص.
4- أن ما يكرهه الإنسان قد يكون خيراً له.
* * *

[ اذهب الى الاعلى ]

ص -273- باب قول الله تعالى: {أَفَأَمِنُواْ مَكْرَ اللّهِ فَلاَ يَأْمَنُ مَكْرَ اللّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99].
وقوله: {وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ} [الحِجر: 56].
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أراد المؤلف رحمه الله بهذا الباب أن يبين أن الأمن من مكر الله والقنوط من رحمة الله من أعظم الذنوب، وأن كلاً منهما ينافي كمال التوحيد، وأنه يجب على المؤمن أن يجمع بين الخوف والرجاء.
مكر الله: استدراجه العبد إذا عصى وإملاؤه له حتى يأخذه أخذ عزيز مقتدر.
الخاسرون: أي: الهالكون.
يقنط: القنوط: استبعاد الفرج واليأس منه.
الضالون: المخطئون طريق الصواب.
المعنى الإجمالي للآيتين: يذكر الله سبحانه حال أهل القرى المكذبين للرسل، أن الذي حملهم على تكذيبهم هو الأمن من استدراج الله لهم، وعدم الخوف منه، فتمادوا في المعاصي والمخالفات، واستبعدوا الاستدراج من الله، وهذه حال الهالكين.

ص -274- وفي الآية الثانية يحكي الله عن خليله إبراهيم –عليه السلام- أنه لما بشرته الملائكة بولده إسحاق –عليه السلام- استبعد ذلك على كبَر سنه، فقالت الملائكة: {فَلاَ تَكُن مِّنَ الْقَانِطِينَ} [الحجر: 55]. أي: الآيسين، فأجابهم بأنه ليس بقانط؛ لكنه قال ذلك على وجه التعجّب.
ما يستفاد من الآيتين:
1- في الآية الأولى: التحذير من الأمن من مكر الله، وأنه من أعظم الذنوب.
2- في الآية الثانية: التحذير من القنوط من رحمة الله، وأنه من أعظم الذنوب.
3- في الآيتين أنه يجب على المؤمن أن يجمع بين الخوف والرجاء فلا يغلّب جانب الرجاء فيأمن من مكر الله ولا يغلّب جانب الخوف فييأس من رحمة الله.
4- أن الخوف والرجاء من أنواع العبادة التي يجب إخلاصها لله وحده لا شريك له.
* * *

ص -275- وعن ابن عباس -رضي الله عنهما- أن رسول الله - صلى الله عليه وسلم- سئل عن الكبائر فقال: "الشرك بالله، واليأس من رَوْح الله، والأمن من مكر الله""1".
وعن ابن مسعود قال: "أكبر الكبائر الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من رَوْح الله""2". رواه عبد الرزاق.
ــــــــــــــــــــــــــــــــــــــ
الكبائر: جمع كبيرة وهي: كل ذنب توعّد الله صاحبه بنارٍ أو لعنةٍ أو غضبٍ أو عذابٍ أو نفي الإيمان أو رتب الله عليه حداً في الدنيا.
الشرك بالله: في ربوبيته وعبوديته.
واليأس من روح الله: أي قطع الرجاء والأمل من الله فيما يرومه ويقصده ويخافه ويرجوه.
من مكر الله: أي: من استدراجه للعبد أو سلبه ما أعطاه من الإيمان.
المعنى الإجمالي للحديث: ذكر رسول الله –صلى الله عليه وسلم- في هذا الحديث أن كبائر الذنوب هي: أن يُجعل لله سبحانه شريكٌ في ربوبيته أ وعبوديته وبدأ به؛ لأنه أعظم الذنوب. وقطع الرجاء والأمل من الله؛ لأن ذلك

ــــــــــــــــــــــــــــــــــــــ
"1" قال الهيثمي في مجمع الزوائد "1/104" رواه البزار والطبراني ورجاله موثقون.
"2" أخرجه عبد الرزاق في مصنفه "10/459" رقم "19701" والطبراني في معجمه الكبير "9/156 رقم 8784". قال الهيثمي في مجمع الزوائد "1/104": رواه الطبراني وإسناده صحيح.

ص -276- إساءة ظنٍّ بالله وجهل بسعة رحمته، والأمن من استدراجه للعبد بالنعم حتى يأخذه على غرة. وليس المراد بهذا الحديث حصر الكبائر فيما ذكر؛ لأن الكبائر كثيرة، لكن المراد بيان أكبرها كما يفيده أثر ابن مسعود الذي ساقه المؤلف بعده.
مناسبة الحديث للباب: أنه يدل على أن الأمن من مكر الله واليأس من رحمته من كبائر الذنوب.
ما يستفاد من الحديث:
1- تحريم الأمن من مكر الله واليأس من رحمته، وأنهما من أكبر الكبائر كما عليه المرجئة والخوارج.
2- أن الشرك أعظم الذنوب وأكبر الكبائر.
3- أن الواجب على العبد أن يكون بين الخوف والرجاء، فإذا خاف لا ييأس، وإذا رجا لا يأمن.
* * *

[ اذهب الى الاعلى ]

ص -277- باب من الإيمان بالله الصبر على أقدار الله
وقول الله تعالى: {وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ} [التغابن: 11].
قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلِّم.
ــــــــــــــــــــــــــــــــــــــ
ترجمة علقمة: هو علقمة بن قيس بن عبد الله بن علقمة، ولد في حياة النبي –صلى الله عليه وسلم- وهو من كبار التابعين وعلمائهم وثقاتهم، مات بعد الستين من الهجرة.
مناسبة الباب لكتاب التوحيد: أراد المصنف بهذا الباب بيانَ وجوب الصبر على الأقدار وتحريم التسخط منها؛ لأن ذلك ينافي كمال التوحيد.
الإيمان: في اللغة: التصديق الذي معه ائتمانٌ للمخبِر. وفي الشرع: نطقٌ باللسان واعتقادٌ بالقلب وعملٌ بالجوارح.
الصبر: في اللغة: الحبس والكف –وشرعاً هو: حبس النفس عن الجزع، واللسان عن التشكي والسّخط، والجوارح عن لطم الخدود وشق الجيوب.
ومن يؤمن بالله: فيعتقد أن المصيبة بقضائه وقدره، ويسترجع عندها.

ص -278- يهد قلبه: للصبر عليها.
هو الرجل تصيبه... إلخ: هذا تفسيرٌ للإيمان المذكور في الآية.
المعنى الإجمالي للآية: يخبر تعالى أن من أصابته مصيبةٌ فعلم أنها من قدر الله، فصبر واحتسب، واستسلم لقضاء الله، هدى الله قلبه، وعوّضه كما فاته من الدنيا هدىً في قلبه ويقيناً صادقاً، وقد يُخلِف عليه ما أُخذ منه أو خيراً منه.
مناسبة الآية للباب: أن فيها دليلاً على فضيلة الصبر على أقدار الله المؤلمة.
ما يستفاد من الآية:
1- فضيلة الصبر على أقدار الله المؤلمة كالمصائب.
2- أن الأعمال من مسمّى الإيمان.
3- أن الصبر سببٌ لهداية القلب.
4- أن الهداية من ثواب الصابر.
* * *

ص -279- وفي صحيح مسلم عن أبي هريرة -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم- قال: "اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت""1".
ــــــــــــــــــــــــــــــــــــــ
هما: أي: الاثنتان.
بهم كفر: أي: هاتان الخصلتان كفرٌ قائم بالناس –حيث كانتا من أعمال الكفار.
الطعن في النسب: أي: الوقوع فيه بالعيب والتنقص.
والنياحة على الميت: أي: رفع الصوت بتعديد شمائله؛ لما في ذلك من التسخط على القدر.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أنه سيستمر في الناس خصلتان من خصال الكفر، لا يسلم منهما إلا من سلَّمه الله.
الأولى: عيب الأنساب وتنقصها.
الثانية: رفع الصوت عند المصيبة تسخطاً على القدر.
لكن ليس من قام به شعبةٌ من شعب الكفر يكون كافراً الكفر المخرج من الملة حتى يقوم به حقيقة الكفر.
مناسبة الحديث للباب: أن فيه دليلاً على تحريم النياحة؛ لما فيها من السخط على القدر وعدم الصبر.
ما يستفاد من الحديث:
1- تحريم النياحة وأنها من خصال الكفر ومن الكبائر.
2- وجوب الصبر؛ لأنه إذا حرمت النياحة دل على وجوبه ضدها وهو الصبر.
3- أن من الكفر ما لا ينقل عن الملة.
4- تحريم الطعن في الأنساب وتنقصها.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "67".

ص -280- ولهما عن ابن مسعود –رضي الله عنه- مرفوعاً: "ليس منا من ضرب الخدود وشقّ الجيوب ودعا بدَعوى الجاهلية""1".
ــــــــــــــــــــــــــــــــــــــ
ليس منا: هذا من باب الوعيد ولا ينبغي تأويله.
من ضرب الخدود: خص الخدّ؛ لأنه الغالب، وإلا فضرب بقية الوجه مثلُه.
وشقّ الجيوب: جمع جيب وهو: مدخل الرأس من الثوب.
دعوى الجاهلية: هي: الندب على الميت والدعاء بالويل والثبور.
المعنى الإجمالي للحديث: أن الرسول –صلى الله عليه وسلم- يتوعد من فعل شيئاً من هذه الأمور؛ لأنها مشتملة على التسخط على الرب وعدم الصبر الواجب، والإضرار بالنفس من لطم الوجه، وإتلاف المال بشق الثياب وتمزيقها، والدعاء بالويل والثبور، والتظلم من الله تعالى.
مناسبة الحديث للباب: أن فيه دليلاً على تحريم التسخط من قدر الله بالقول والفعل، وأن ذلك من كبائر الذنوب.
ما يستفاد من الحديث:
1- تحريم التسخط من قدر الله بالقول أو الفعل، وأنه من الكبائر.
2- وجوب الصبر عند المصيبة.
3- وجوب مخالفة الجاهلية؛ لأن مخالفتهم من مقاصد الشارع الحكيم.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "1294"، ومسلم برقم "103".

ص -281- وعن أنس -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم- قال: "إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوماً ابتلاهم، فمن رضي فله الرضي، ومن سخط فله السخط""1". حسنه الترمذي.
ــــــــــــــــــــــــــــــــــــــ
عظم الجزاء مع عظم البلاء: بكسر العين وفتح الظاء –أي: من كان ابتلاؤه أعظم فجزاؤه أعظم.
فمن رضي: بما قضاه الله وقدّره عليه من الابتلاء.
فله الرضا: من الله جزاء وفاقاً.
ومن سخط: بكسر الخاء والسخط: الكراهية للشيء وعدم الرضا به.
فله السخط: أي: من الله عقوبةً له.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن عظمة الأجر وكثرة الثواب مع عظم الابتلاء والامتحان الذي يجري على العبد في هذه الدنيا إذا صبر واحتسب، وأن من علامة محبة الله لعبده أن يبتليه؛ فإن رضي بقضاء الله وقدره عليه واحتسب الأجر والثواب وأحسن الظن بربه رضي الله عنه وأثابه، وأن تسخّط قضاء الله وجزِع لما أصابه سخط الله عليه وعاقبه.
مناسبة الحديث للباب: أن فيه بيان علامة محبة الله لعبده وبيان حكمته فيما يُجريه عليه من المكاره.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي برقم "2398" وابن ماجه برقم "4021".

ص -282- ما يستفاد من الحديث:
1- بيان علامة محبة الله لعبده وهي الابتلاء.
2- وصف الله بالمحبة والرضا والسخط على ما يليق بجلاله.
3- إثبات الحكمة لله في أفعاله.
4- أن الجزاء من جنس العمل.
5- الحث على الصبر على المصائب.
6- أ ن الإنسان قد يكره الشيء وهو خيرٌ له.
* * *

ص -283- وقال - صلى الله عليه وسلم-: "إذا أراد الله بعبده الخير عجّل له العقوبة في الدنيا، وإذا أراد الله بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة""1".
ــــــــــــــــــــــــــــــــــــــ
هذا الحديث والذي قبله رواهما الترمذي بسند واحد وصحابي واحد؛ ولذلك جعلهما المؤلف كالحديث الواحد.
عجّل له العقوبة في الدنيا: أي: ينزل به المصائب لما صدر منه من الذنوب، فيخرج منها وليس عليه ذنب.
أمسك عنه بذنبه: أي: أخّر عنه عقوبة ذنبه.
يوافي به: بكسر الفاء مبنيٌّ للفاعل منصوبٌ بحتى أي: يجيء يوم القيامة مستوفرَ الذنوب فيستوفي ما يستحقه من العقاب.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن علامة إرادة الله الخيرَ بعبده معاجلته بالعقوبة على ذنوبه في الدنيا حتى يخرج منها وليس عليه ذنب يوافي به يوم القيامة؛ لأن من حوسب بعمله عاجلاً خفّ حسابه في الآجل. ومن علامة إرادة الشر بالعبد أن لا يجازى بذنوبه في الدنيا حتى يجيء يوم القيامة مستوفر الذنوب وافيها، فيجازى بما يستحقه يوم القيامة.
مناسبة الحديث للباب: أن فيه الحث على الصبر على المصائب والرضا بالقدر؛ لأن ذلك في صالح العبد.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي برقم "2398" وأحمد برقم "4/87"، والحاكم "1/349".

ص -284- ما يستفاد من الحديث:
1- علامة إرادة الله الخير بعبده معاجلته بالعقوبة على ذنوبه في الدنيا.
2- علامة إرادة الشر بالعبد أن لا يجازى بذنبه حتى يوافى به يوم القيامة.
3- الخوف من الصحة الدائمة أن تكون علامة شرّ.
4- التنبيه على حسن الظن بالله ورجائه فيما يقضيه عليه من المكروه.
5- أن الإنسان قد يكره الشيء وهو خيرٌ له، وقد يحب الشيء وهو شرّ له.
6- الحث على الصبر على المصائب.
* * *

[ اذهب الى الاعلى ]

ص -285- باب ما جاء في الرياء
وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110].
مناسبة ذكر هذا الباب في كتاب التوحيد: أنه لما كان الرياء مخلاً بالتوحيد ومحبطاً للعمل الذي قارنه ناسب أن ينبه عليه المؤلف في هذا الباب.
الرياء: مصدر راءى مراءاة ورياء وهو أن يقصد أن يرى الناس أنه يعمل عملاً على صفة وهو يضمر في قلبه صفة أخرى.
قل: الخطاب للنبي –صلى الله عليه وسلم- أي: قل للناس.
أنا بشر مثلكم: أي: في البشرية ليس لي من الربوبية ولا من الإلهية شيء.
أنما إلهكم إله واحد: أي: معبودكم بحق الذي أدعوكم إلى عبادته معبودٌ واحدٌ لا شريك له.
يرجو لقاء ربه: أي: يخاف المصير إليه ويطمع برؤيته يوم القيامة.
عملاً صالحاً: هو: ما كان موافقاً لشرع الله مقصوداً به وجهه.

ص -286- ولا يشرك بعبادة ربه: أي: لا يرائي بعمله.
أحداً: نكرة في سياق النفي، فتعم كل واحد كائناً من كان.
المعنى الإجمالي: يأمر الله تعالى نبيه –صلى الله عليه وسلم- أن يخبر الناس أنه بشر مثلهم في البشرية ليس له من الربوبية والألوهية شيءٌ، وإنما مهمته إبلاغ ما يوحيه الله إليه، وأهم ما أوحي أليه أن المعبود حقاً معبودٌ واحد –هو الله- لا يجوز أن يشرك معه أحدٌ في العبادة، ولا بد من المصير إليه في يوم القيامة، فالذي يرجو النجاة في هذا اليوم من عذاب الله يستعد له بالعمل الخالص من الشرك الموافق لما شرعه الله.
مناسبة الآية للباب: أن فيها الأمر بإخلاص العمل من الشرك الذي منه الرياء.
ما يستفاد من الآية:
1- أن أصل الدين هو إفراد الله بالعبادة.
2- أن الرياء شرك.
3- أن الشرك الواقع من المشركين هو الشرك في العبادة.
4- أنه لا يجوز أن يُعبد مع الله أحدٌ لا من الأصنام ولا من الأنبياء والصالحين ولا غيرهم.
* * *

ص -287- وعن أبي هريرة –رضي الله عنه- مرفوعاً: "قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عملاً أشرك معيَ فيه غيري تركته وشركه" رواه مسلم"1".
ــــــــــــــــــــــــــــــــــــــ
أنا أغنى الشركاء عن الشرك: أي: عن مشاركة أحد، وعن عملٍ فيه شرك.
أشرك معيَ فيه غيري: أي: قصد بعمله غيري من المخلوقين.
تركته وشركه: أي: لم أقبل عمله بل أتركه لغير ذلك.
معنى الحديث إجمالاً: يروي النبي –صلى الله عليه وسلم- عن ربه عز وجل –وهو يسمَّى بالحديث القدسي- أنه يتبرأ من العمل الذي دخله مشاركةٌ لأحد برياءٍ أو غيره؛ لأنه سبحانه لا يقبل إلا ما كان خالصاً لوجهه.
مناسبة ذكره في الباب: أنه يدل على عدم قبول العمل الذي داخله رياءٌ أو غيره من أنواع الشرك.
ما يستفاد منه:
1- التحذير من الشرك بجميع أشكاله؛ وأنه مانعٌ من قبول العمل.
2- وجوب إخلاص العمل لله من جميع شوائب الشرك.
3- وصف الله بالغنى.
4- وصف الله بالكلام.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "2985" وأحمد "2/301، 435" وابن ماجه برقم "4202" وابن خزيمة برقم "938".

ص -288- وعن أبي سعيد –رضي الله عنه- مرفوعاً: "ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟" قالوا: بلى. قال: "الشرك الخفي، يقوم الرجل فيصلي، فيزيّن صلاته، لما يرى من نظر رجل" رواه أحمد"1".
ــــــــــــــــــــــــــــــــــــــ
أخوف: أفعل تفضيل أي: أشد خوفاً.
المسيح: صحاب الفتنة العظمى، سُمِّي مسيحاً؛ لأن عينه ممسوحةٌ، أو لأنه يمسح الأرض أي: يقطعها بسرعة.
الدجال: كثير الدجَل أي: الكذب.
الشرك الخفي: سماه خفياً؛ لأن صاحبه يُظهر أن عمله لله وهو في الباطن قد قصد به غيرَه.
يزيِّن صلاته: يحسِّنها ويُطيلُها ونحو ذلك.
المعنى الإجمالي للحديث: كان الصحابة يتذاكرون فتنةَ المسيح الدجال ويتخوفون منها، فأخبرهم –صلى الله عليه وسلم- أن هناك محذوراً يخافه عليهم أشد من خوفِ فتنة الدجال وهو الشرك في النية والقصد الذي لا يظهر للناس، ثم فسَّره بتحسين العمل الذي يُبتغى به وجه الله من أجل رؤية الناس.
مناسبة ذكر الحديث في الباب: أن فيه التحذير من الرياء، وفيه تفسيرُه.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه ابن ماجه برقم "4204". وأحمد في المسند 3/30.

ص -289- ما يستفاد من الحديث:
1- في الحديث شفقته –صلى الله عليه وسلم- على أمته ونصحُه لهم.
2- أن الرياء أخوف على الصالحين من فتنة الدجال.
3- الحذر من الرياء ومن الشرك عموماً.
* * *

[ اذهب الى الاعلى ]

ص -290- باب من الشرك إرادة الإنسان بعمله الدنيا
وقول الله تعالى: {مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ} الآيتين.
ــــــــــــــــــــــــــــــــــــــ
الآية الثانية قوله تعالى: {أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ} [هود: 15، 16].
مناسبة الباب لكتاب التوحيد: بيان أن العمل لأجل الدنيا شركٌ، ينافي كمال التوحيد، ويحبط العمل، ويفترق عن الباب الذي قبله، أن هذا عملٌ لأجل دنيا يصيبُها، والمرائي عمِل لأجل المدح فقط.
يريد الحياة الدنيا وزينتها: أي: يريد بعمله ثواب الدنيا ومالها.
نوَفِّ إليهم: نوفّر لهم ثواب أعمالهم بالصحة، والسرور بالأهل والمال والولد.
لا يُبخسون: لا يُنقصون.
ليس لهم في الآخرة إلا النار: لأنهم لم يعملوا إلا للحياة الدنيا.
وحبِط: بطُل.
ما صنعوا فيها: في الآخرة فلم يكن لهم ثوابٌ عليه؛ لأنهم لم يريدوا به الآخرة.
معنى الآيتين إجمالاً: أن من كانت الدنيا همّه وطلبته فنواها بأعماله ولم يلتفت للآخرة، جازاه الله بحسناته في الدنيا إن شاء –تعالى-

ص -291- كما في الآية الأخرى {مَّن كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاء لِمَن نُّرِيدُ} الآية [الإسراء: 18] ثم يفضي إلى الآخرة وليس له حسنةٌ يعطى بها جزاء.
مناسبة ذكر الآيتين في الباب: أنهما بيَّنتا حكم من أراد بعمله الدنيا ومآله في الدنيا والآخرة.
ما يستفاد من الآيتين:
1- فيهما أن الشرك محبطٌ للأعمال، وأن إرادة الدنيا وزينتها بالعمل محبطة له.
2- فيهما أن الله قد يجزي الكافرَ وطالب الدنيا بحسناته في الدنيا ولا يبقى له في الآخرة حسنةٌ يجازى بها.
3- فيما التحذير الشديد من إرادة الدنيا بعمل الآخرة.
4- فيهما الحث على إرادة الآخرة بالأعمال الصالحة.
* * *

ص -292- في الصحيح عن أبي هريرة -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم-: "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يُعط سخط، تعس وانتكس، وإذا شيك فلا انتقش. طوبى لعبد أخذٍ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفَّع""1".
ــــــــــــــــــــــــــــــــــــــ
في الصحيح: أي: صحيح البخاري.
تعس: بكسر العين: سقط والمراد هنا: هلك.
الخميصة: ثوب خزّ أو صُوفٌ معلّم، كانت من لباس الناس قديماً.
الخميلة: بفتح الخاء: القطيفة.
انتكس: أي: عاوده المرض. وقيل: انقلب على رأسه وهو: دعاءٌ عليه بالخيبة.
شِيك: أصابته شوكة.
فلا انتقش: فلا يقد على انتقاشها أي: أخْذها بالمنقاش.
طوبى: اسمٌ للجنة أو شجرةٍ فيها.
عنان: بكسر العين: سير اللجام.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2887".

ص -293- في سبيل الله: أي: جهاد المشركين.
أشعث رأسُه: صفةٌ لعبدٍ مجرورٌ بالفتحة نيابة عن الكسرة؛ لأنه ممنوع من الصرف، ورأسه فاعل، ومعناه: أنه ثائر الرأس شغلَه الجهاد عن التنعم بالادِّهان وتسريح الشعر.
مغبرّة قدماه: صفة ثانية لعبد، وقدماه فاعلٌ أي: علقهما الغبار والتراب بخلاف المترفين المتنعمين.
الحراسة: بكسر الحاء أي: يكون في حماية الجيش غير مقصر ولا غافل.
في الساقة: أي: يكون في آخر الجيش؛ لأنه يقلب نفسه في مصالح الجهاد.
إن استأذن: أي: للدخول على الأمراء.
لم يُؤذن له: لأنه لا جاه له عندهم؛ لكونه لا يقصد بعمله الدنيا والتزلّف إلى الأمراء.
وإن شفع: أي: ألجأته الحال إلى أن يتوسط في أمرٍ يحبه الله ورسوله من قضاء حوائج الناس.
لم يشفع: بفتح الفاء المشددة أي: لم تقبل شفاعته عند الأمراء ونحوهم.
المعنى الإجمالي للحديث: يصور النبي –صلى الله عليه وسلم- في هذا الحديث حالةَ رجلين: أحدهما من طلاب الدنيا، والآخر من طلاب الآخرة؛ فطالب بلفظ الخبر: "تعس وانتكس وإذا شيك فلا انتقش" أي: إذا أصابه شرّ لم يخرج منه ولم يفلح؛ فلا نال المطلوب ولا خلُص من المرهوب، وصار

ص -294- عبداً لما يهواه من شهواته؛ لا صلة له بربه يخلِّصه بسببها مما وقع فيه. ثم بيّن –صلى الله عليه وسلم- حال عبد الله الصادق الساعي في مراضيه المبتعد عن مساخطه الصابر على مشقة النصب والتعب؛ وأنه لم يتفرغ للترف ونيل الملذات ولم يتظاهر أمام الناس حتى يعرف لديهم ويكون ذا جاه عندهم؛ لأنه لم يرد بعمله الدنيا ونيل الجاه، بل أراد به وجه الله والدار الآخرة؛ فجزاؤه أن له الجنة أو شجرة فيها.
مناسبة ذكر الحديث في الباب: أن فيه ذم العمل لأجل الدنيا، ومدح العمل لأجل الآخرة.
ما يستفاد من الحديث:
1- ذم العمل لأجل الدنيا، ومدح العمل لأجل الآخرة.
2- فضل التواضع.
3- فضل الجهاد في سبيل الله.
4- ذم الترف والتنعم، ومدح الخشونة والرجولة والقوة؛ لأن ذلك مما يعين على الجهاد في سبيل الله.
* * *

[ اذهب الى الاعلى ]

ص -295- باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أرباباً
وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء: أقول: قال رسول الله - صلى الله عليه وسلم- وتقولون: قال أبو بكر وعمر"!.
ــــــــــــــــــــــــــــــــــــــ
مناسبة ذكر هذا الباب في كتاب التوحيد: لما كانت الطاعة من أنواع العبادة، نبّه المصنف –رحمه الله- بهذا الباب على وجوب اختصاص الخالق تبارك وتعالى بها، وأنه لا يطاع أحدٌ من الخلق إلا إذا كانت طاعته في غير معصية الله.
أرباباً: أي: شركاء مع الله في التشريع.
قال ابن عباس... إلخ: أي: قاله لمن ناظره في متعة الحج وكان هو يأمر بها؛ لأمر الرسول –صلى الله عليه وسلم- بها، فاحتج عليه المخالف بنهي أبي بكر وعمر عنها، واحتج ابن عباس بسنة رسول الله –صلى الله عليه وسلم-.
يوشك: أي: يقرب ويدنو ويسرع.
المعنى الإجمالي للأثر: أن ابن عباس –رضي الله عنهما- يتوقع أن ينزل الله عقوبة من السماء عاجلة شنيعة بمن يقدم قول أبي بكر وعمر –رضي الله عنهما- على قول رسول الله –صلى الله عليه وسلم-، لأن الإيمان بالرسول –صلى الله عليه وسلم-

ص -296- يقتضي متابعته وتقديم قوله على قول كل أحد كائناً من كان.
مناسبة ذكره في الباب: أنه يدل على تحريم طاعة العلماء والأمراء فيما خالف هدي الرسول –صلى الله عليه وسلم- وأنه موجبةٌ للعقوبة.
ما يستفاد من الأثر:
1- وجوب تقديم قول الرسول –صلى الله عليه وسلم- على قول كل أحد.
2- أن مخالفة هدي الرسول –صلى الله عليه وسلم- توجب العقوبة.
* * *

ص -297- وقال أحمد بن حنبل: عجبت لقوم عرفوا الإسناد وصحته، يذهبون إلى رأي سفيان؛ والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ} [النور: 63].
أتدري ما الفتنة؟ الفتنة: الشرك: لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك".
ــــــــــــــــــــــــــــــــــــــ
التراجم:
1- أحمد هو: الإمام أحمد بن محمد بن حنبل، مات سنة 241هـ رحمه الله.
2- سفيان هو: أبو عبد الله سفيان بن سعيد الثوري الإمام الزاهد العابد الثقة الفقيه، مات سنة 161هـ.
قال أحمد: أي: لما قيل له: إن قوماً يتركون الحديث ويذهبون إلى رأي سفيان أو غيره من الفقهاء.
عرفوا الإسناد وصحته: أي: عرفوا صحة إسناد الحديث؛ لأن صحة الإسناد تدل على صحة الحديث.
يخالفون عن أمره: أي: أمر الله أو الرسول –صلى الله عليه وسلم-، وعدّي الفعل بـ "عن" لتضمنه معنى الإعراض.
أن تصيبهم فتنة: محنة في الدنيا.
أو يصيبهم عذاب أليم: في الآخرة.
لعله: أي: الإنسان الذي تصح عنده سنة الرسول –صلى الله عليه وسلم-.
إذا رد بعض قوله: أي: قول النبي –صلى الله عليه وسلم-.

ص -298- من الزيغ: أي العدول عن الحق وفساد القلب.
المعنى الإجمالي: ينكر الإمام أحمد على من يعرف الحديث الصحيح عن رسول الله –صلى الله عليه وسلم- ثم بعد ذلك يقلد سفيان أو غيره فيما يخالف الحديث، ويعتذر بالأعذار الباطلة؛ ليبرر فعله. مع أن الفرض والحتم على المؤمن إذا بلغه كتاب الله –تعالى- وسنة رسوله –صلى الله عليه وسلم- وعلم معنى ذلك في أي شيء كان أن يعمل به ولو خالفه من خالفه، فبذلك أمرنا ربنا –تبارك وتعالى- وأمرنا نبينا –صلى الله عليه وسلم- ثم يتخوف الإمام أحمد على من صحت عنده سنة رسول الله –صلى الله عليه وسلم-، ثم خالف شيئاً منها أن يزيغ قلبه فيهلك في الدنيا والآخرة، ويستشهد بالآية المذكورة، ومثلها في القرآن كثير كقوله تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصف: 5].
مناسبة ذكر ذلك في الباب: التحذير من تقليد العلماء من غير دليل، وترك العمل بالكتاب والسنة أن ذلك شرك في الطاعة.
ما يستفاد من الأثر:
1- تحريم التقليد على من يعرف الدليل وكيفية الاستدلال.
2- جواز التقليد لمن لا يعرف الدليل؛ بأن يقلد من يثق بعلمه ودينه من أهل العلم.
* * *

ص -299- عن عدي بن حاتم –رضي الله عنه- أنه سمع النبي - صلى الله عليه وسلم- يقرأ هذه الآية: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللّهِ} [التوبة: 31]، فقلت له: إنا لسنا نعبدهم، قال: "أليس يحرمون ما أحل الله فتحرمونه، ويحلّون ما حرم الله، فتحلونه؟" فقلت: بلى. قال "فتلك: عبادتهم""1". رواه أحمد والترمذي وحسَّنه.
ــــــــــــــــــــــــــــــــــــــ
التراجم:
عدي: هو عدي بن حاتم الطائي، صحابي شهير حسن الإسلام، مات سنة 68هـ وله 120 سنة –رضي الله عنه-.
اتخذوا: جعلوا.
أحبارهم: علماء اليهود.
ورهبانهم: عباد النصارى.
أرباباً من دون الله: حيث اتبعوهم في تحليل ما حرّم الله وتحريم ما أحلّ.
لسنا نعبدهم: ظن أن العبادة يراد بها التقرب إليهم بالسجود ونحوه فقط.
أليس يحرمون... إلخ: بيانٌ لمعنى اتخاذهم أرباباً.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي برقم "3104" وذكره ابن كثير في تفسيره "2/458" وعزاه إلى أحمد والترمذي وابن جرير. وقال الترمذي: هذا حديث غريب.

ص -300- المعنى الإجمالي: حينما سمع هذا الصحابي الجليل تلاوة الرسول –صلى الله عليه وسلم- لهذه الآية التي فيها الإخبار عن اليهود والنصارى: بأنهم جعلوا علماءهم وعبّادهم آلهة لهم يشرعون لهم ما يخالف تشريع الله فيطيعونهم في ذلك، استشكل معناها، لأن يظن أن العبادة مقصورة على السجود ونحوه. فبين له الرسول –صلى الله عليه وسلم- أن من عبادة الأحبار والرهبان: طاعتهم في تحريم الحلال وتحليل الحرام، خلاف حكم الله –تعالى- ورسوله –صلى الله عليه وسلم-.
مناسبة الحديث للباب: أن طاعة المخلوق في معصية الله عبادة له من دون الله، لا سيّما في تشريع الأحكام، وسنّ القوانين المخالفة لحكم الله.
ما يستفاد من الحديث:
1- أن طاعة العلماء وغيرهم من المخلوقين في تغيير أحكام الله –إذا كان المطيع يعرف مخالفتهم لشرع الله- شركٌ أكبر.
2- أن التحليل والتحريم حقٌّ لله تعالى.
3- بيان لنوع من أنواع الشرك وهو شرك الطاعة.
4- مشروعية تعليم الجاهل.
5- أن معنى العبادة واسعٌ يشمل كل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة.
* * *

[ اذهب الى الاعلى ]

ص -301- باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيدًا...} الآيات.
ــــــــــــــــــــــــــــــــــــــ
تمام الآيات: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْاْ إِلَى مَا أَنزَلَ اللّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنكَ صُدُودًا، فَكَيْفَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَآؤُوكَ يَحْلِفُونَ بِاللّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَانًا وَتَوْفِيقًا} [النساء: 60- 62].
مناسبة هذا الباب لكتاب التوحيد: نبه المؤلف –رحمه الله- بهذا الباب على ما تضمَّنه التوحيد واستلزمه من تحكيم الرسول –صلى الله عليه وسلم- في موارد النزاع؛ إذ هذا من مقتضى الشهادتين، فمن تلفظ بالشهادتين ثم عدل إلى تحكيم غير الرسول فقد كذب في شهادته.
ألم تر: استفهام تعجّب واستنكار.
يزعمون أنهم آمنوا... إلخ: أي: يدّعون الإيمان بذلك وهم كاذبون.
أن يتحاكموا: أي: يتخاصموا.
إلى الطاغوت: هو كثير الطغيان، والمراد به هنا كعب الأشراف اليهودي، وهو يشمل كل من حكم بغير ما أنزل الله.

ص -302- أن يكفروا به: أي يرفضوا طاعة الطاغوت.
ويريد الشيطان: بأمره لهؤلاء وتزيينه لهم التحاكم إلى الطاغوت.
أن يضلهم: أن يصدهم عن سبيل الحق والهدى.
ضلالاً بعيداً: فيجور بهم جوراً بعيداً.
إلى ما أنزل الله: أي: في القرآن من الحكم بين الناس.
وإلى الرسول: ليحكم بينهم فيما تنازعوا فيه.
رأيت المنافقين: أي: الذين يدّعون الإيمان وهم كاذبون.
يصدون: يُعرضون، في موضع نصبٍ على الحال.
عنك: إلى غيرك.
صدوداً: مصدر "صدّ" أو اسم مصدر.
فكيف: أي: ماذا يكون حالهم؟ وماذا يصنعون؟
إذا أصابتهم مصيبة: إذا نزلت بهم عقوبة من قتل ونحوه.
بما قدمت أيديهم: أي: بسبب التحاكم إلى غيرك وعدم الرضا بحكمك، هل يقدرون على الفرار منها؟
ثم جاءوك: للاعتذار حين يُصابون، معطوفٌ على إصابتهم، أو على يصدون.
إن أردنا: أي: ما أردنا بالمحاكمة إلى غيرك.
إلا إحساناً: أي: الإصلاح بين الناس.
وتوفيقاً: تأليفاً بين الخصمين ولم نُرد مخالفتك.
المعنى الإجمالي للآيات: أن الله –سبحانه وتعالى- أنكر على من يدّعي الإيمان بما أنزل الله على رسوله وعلى الأنبياء قبله، وهو مع ذلك يريد أن يتحاكم في فصل الخصومات إلى غير كتاب الله وسنة رسوله،

ص -303- ويحاكم إلى الطاغوت الذي أمر الله عباده المؤمنين أن يكفروا به؛ ولكن الشيطان يريد أن يضلّ هؤلاء المتحاكمين إلى الطاغوت عن سبيل الهدى والحق ويبعدهم عنه؛ وإذا دُعي هؤلاء إلى التحاكم إلى كتاب الله وسنة رسوله أعرضوا إعراض استكبار وتمتع –فماذا يكون حالهم وصنيعهم إذا نزلت بهم المصائب واحتاجوا إلى الرسول في ذلك؟! ليدعو الله لهم ويحل مشاكلهم –فجاؤوه يعتذرون عما صدر منهم بأنهم لم يريدوا مخالفتهم في عدولهم إلى غيره، وإنما أراد الإصلاح والتأليف بين الناس. فيُبدون هذه الأعذار الباطلة ليُبرّروا فعلهم حينما يفتضحون.
ما يستفاد من الآيات:
1- وجوب التحاكم إلى كتاب الله وسنة رسوله والرضا بذلك والتسليم له.
2- أن من تحاكم إلى غير الشريعة الإسلامية فليس بمؤمن، وليس بمصلح وإن ادعى أنه يقصد الإصلاح.
3- أن من حكم بغير ما أنزل الله فهو طاغوت، ومن تحاكم إلى غير ما أنزل الله فهو متحاكم إلى الطاغوت، وإن سماه بأي اسم.
4- وجوب الكفر بالطاغوت.
5- التحذير من كيد الشيطان وصدّه الإنسان عن الحق.
6- أن من دعي إلى التحاكم إلى ما أنزل الله وجب عليه الإجابة والقبول، فإن أعرض فهو منافق.
7- أن دعوى قصد الإصلاح ليست بعذر في الحكم بغير ما أنزل الله.
* * *

ص -304- وقوله: {وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ} [البقرة: 11].
ــــــــــــــــــــــــــــــــــــــ
وإذا قيل لهم: أي: للمنافقين.
لا تفسدوا في الأرض: أي: بالكفر وغيره من أنواع المعاصي.
إنما نحن مصلحون: وليس ما نحن فيه بفساد.
المعنى الإجمالي للآية: أن الله سبحانه وتعالى يذكر من صفات المنافقين أنهم إذا نُهوا عن ارتكاب المعاصي التي تسبب الفساد في الأرض بحلول العقوبات، وأُمروا بالطاعة التي فيها صلاح الأرض أجابوا: بأن شأننا الإصلاح؛ لأنهم تصوروا الفساد بصورة الصلاح لما في قلوبهم من المرض.
مناسبة الآية للباب: أن من دعا إلى التحاكم إلى ما أنزل الله أو دعا إلى المعاصي فقد أتى بأعظم الفساد في الأرض.
ما يستفاد منها:
1- التحذير من تحكيم النظُم والقوانين المخالفة للشريعة، وإن ادّعى أصحابها أن قصدهم الإصلاح.
2- أن دعوى الإصلاح ليست بعذر في ترك ما أنزل الله.
3- التحذير من الإعجاب بالرأي.
4- أن مريض القلب يتصور الحق باطلاً والباطل حقاً.
5- أن النية الحسنة لا تُسوغ مخالفة الشرع.
* * *

ص -305- وقوله: {وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا} [الأعراف: 56].
ــــــــــــــــــــــــــــــــــــــ
لا: ناهية.
تفسدوا في الأرض: بالشرك والمعاصي.
بعد إصلاحها: ببعث الأنبياء وشرع الأحكام وعمل الطاعات.
المعنى الإجمالي للآية: ينهى الله سبحانه عباده عن الإفساد في الأرض –بالمعاصي والدعاء إلى طاعة المخلوقين في معصية الخالق- بعد إصلاحه سبحانه إياها ببعث الرسل وبيان الشريعة والدعاء إلى طاعة الله؛ فإن عبادة غير الله والدعوة إلى غيره والشرك به والظلم والمعاصي هي أعظم فسادٍ في الأرض.
مناسبة الآية للباب: أن من يدعو إلى التحاكم إلى غير ما أنزل الله فقد أتى بأعظم الفساد في الأرض.
ما يستفاد من الآية:
1- أن المعاصي إفسادٌ في الأرض.
2- أن الطاعة إصلاحٌ للأرض.
3- أن تحكيم غير ما أنزل الله إفسادٌ في الأرض.
4- أن صلاح البشر وإصلاحهم لا يكون إلا بتحكيم ما أنزل الله.
* * *

ص -306- وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ...} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَمَنْ أَحْسَنُ مِنَ اللّهِ حُكْمًا لِّقَوْمٍ يُوقِنُونَ} [المائدة: 50].
أفحكم: استفهام إنكاري.
الجاهلية: ما كان قبل الإسلام وكل ما خالف الإسلام فهو من الجاهلية.
يبغون: يطلبون.
ومن: أي: لا أحد.
أحسن من الله حكماً: هذا من استعمال أفعل التفضيل فيهما ليس له في الطرف الآخر مشارك.
لقوم يوقنون: أي: عند قومٍ يوقنون فإنهم هم الذين يتدبرون الأمور فيعلمون أن لا أحسن حكماً من حكم الله.
المعنى الإجمالي للآية: ينكر تعالى على من خرج عن حكم الله تعالى –المشتمل على كل خير وعدل، والناهي عن كل شر- إلى ما سِواه من: الآراء والأهواء الاصطلاحات التي وضعها الرجال بلا مستند من شريعة الله، كما كان أهل الجاهلية يحكمون به من الضلالات والجَهالات والأعراف القبَلية.
مناسبة الآية للباب: أن من ابتغى غير حكم الله –من الأنظمة والقوانين الوضعية- فقد ابتغى حكم الجاهلية.
ما يستفاد من الآية:
1- وجوب تحكيم شريعة الله.

ص -307- 2- أن ما خالف شرع الله فهو من حكم الجاهلية.
3- بيان مزية أحكام الشريعة وأنها هي الخير والعدل والرحمة.
4- أن تحكيم القوانين الوضعية والنظم الغربية كفرٌ.
* * *

ص -308- عن عبد الله بن عمرو رضي الله عنهما: أن رسول الله - صلى الله عليه وسلم- قال: "لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به" قال النووي: حديث صحيح رويناه في كتاب الحجة بإسناد صحيح"1".
ــــــــــــــــــــــــــــــــــــــ
التراجم: النووي هو: محيي الدين أبو زكريا يحيى بن شرف النووي –نسبة إلى نوى قرية بالشام- وهو إمام مشهور صاحب تصانيف، توفي سنة 676 هـ رحمه الله.
الحجة: أي: كتاب الحجة على تارك المحجة للشيخ أبي الفتح نصر بن إبراهيم المقدسي الشافعي.
وهذا الحديث في إسناده مقالٌ- لكن معناه صحيح قطعاً وإن لم يصح إسناده وله شواهد من القرآن كقوله: {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجًا مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيمًا} [النساء: 65].
لا يؤمن أحدكم: أي: لا يحصل له الإيمان الواجب ولا يكون من أهله.
هواه: أي: ما يهواه وتحبه نفسه وتميل إليه.
تبعاً لما جئت به: فيحب ما أمر به الرسول –صلى الله عليه وسلم- ويكره ما نهى عنه.
المعنى الإجمالي للحديث: أن الإنسان لا يكون مؤمناً الإيمان

ــــــــــــــــــــــــــــــــــــــ
"1" انظر الأربعين النووية "ص48".

ص -309- الكامل الواجب حتى تكون محبته تابعة لما جاء به الرسول –صلى الله عليه وسلم- من: الأوامر والنواهي وغيرها، فيحب ما أمر به ويكره ما نهى عنه.
مناسبة الحديث للباب: نفيُ الإيمان عمن لم يطمئن إلى شرع الله ويحبه، ويكره ما خالفه من القوانين والنظم الوضعية.
ما يستفاد من الحديث:
1- وجوب محبة كل ما جاء به الرسول –صلى الله عليه وسلم- ولا سيما من التشريع والعمل به.
2- وجوب بغض كل ما خالف شريعة الرسول –صلى الله عليه وسلم- والابتعاد عنه.
3- انتفاء الإيمان عمن يميل بقلبه إلى مخالفة ما جاء به الرسول –صلى الله عليه وسلم- ولو عمل به ظاهراً.
* * *

ص -310- وقال الشعبي: "كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد، عرف أنه لا يأخذ الرشوة، وقال المنافق: نتحاكم إلى اليهود: لعلمه أنهم يأخذون الرشوة، فاتفقا أن يأتيا كاهناً في جهينة فيتحاكما إليه فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} الآية".
ــــــــــــــــــــــــــــــــــــــ
التراجم: الشعبي هو: عامر بن شراحيل الشعبي، وقيل: عامر بن عبد الله بن شراحيل الشعبي الحميري أبو عمرو الكوفي ثقة حافظ فقيه من التابعين. قيل مات سنة 103هـ رحمه الله، وقيل غير ذلك.
من المنافقين: جمع منافق وهو الذي يظهر الإسلام ويبطن الكفر.
اليهود: جمع يهودي –مِن هاد إذا رجع- وقيل اليهودي نسبة إلى يهودا بن يعقوب عليه السلام.
خصومة: أي جدال ونزاع.
الرشوة: ما يُعطى لمن يتولى شيئاً من أمور الناس ليحيف مع المعطي ومن ذلك: ما يعطيه أحد الخصمين للقاضي أو غيره ليحكم له، مأخوذة من الرشاء الذي يتوصل به إلى الماء.
جهينة: قبيلة عربية مشهورة.
فنزلت: هذا بيان لسبب نزول الآية الكريمة.
المعنى الإجمالي للأثر: يروي الشعبي –رحمه الله- أن هذه الآية الكريمة: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} الآية. نزلت بسبب ما حصل من رجلٍ يدّعي الإيمان ويريد أن يتحاكم إلى غير الرسول –صلى الله عليه وسلم-، تهرباً من

ص -311- الحكم العادل؛ مما حمله على التحاكم إلى الطاغوت من غير مبالاة بما يترتب على ذلك من مناقضة للإيمان؛ مما يدل على كذبه في ادعائه الإيمان؛ فمن عمل مثل عمله فهو مثله في هذا الحكم.
مناسبة الأثر للباب: أن التحاكم إلى غير شرع الله يناقض الإيمان بالله وكتبه.
ما يستفاد من الأثر:
1- وجوب التحاكم إلى شريعة الله.
2- أن التحاكم إلى غير شريعة الله ينافي الإيمان.
3- فيه كشفٌ لحقيقة المنافقين، وأنهم شرٌّ من اليهود.
4- تحريم أخذ الرشوة؛ وأن أخذ الرشوة من أخلاق اليهود، وقد لعن النبي –صلى الله عليه وسلم- معطيها وآخذها.
* * *

ص -312- وقيل: "نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي - صلى الله عليه وسلم-، وقال الآخر: إلى كعب الأشرف، ثم ترافعا إلى عمر، فذكر له أحدهما القصة، فقال للذي لم يرض برسول الله - صلى الله عليه وسلم-: أكذلك؟ قال: نعم. فضربه بالسيف فقتله".
ــــــــــــــــــــــــــــــــــــــ
التراجم: كعب بن الأشرف: يهوديّ عربيّ من طيء وأمه من بني النضير، كان شديد العداوة للنبي –صلى الله عليه وسلم-.
وقيل نزلت: يعني: الآية المذكورة سابقا.
المعنى الإجمالي للأثر: هذا الأثر فيه بيان قول آخر –غير ما سبق- في سبب نزول الآية الكريمة: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} الآية. وأن القصة لما بلغت عمر بن الخطاب –رضي الله عنه- واستثبتها قتل الذي لم يرض بحكم رسول الله –صلى الله عليه وسلم-.
مناسبة ذكره في الباب: أن فيه دليلاً على كفر من احتكم إلى غير شرع الله واستحقاقه للقتل؛ لأنه مرتدٌّ عن دين الإسلام.
ما يستفاد من الأثر:
1- أن تحكيم غير الله تعالى، ورسوله –صلى الله عليه وسلم- في فضّ المنازعات ردةٌ عن الإسلام.
2- أن المرتد عن دين الإسلام يقتل.
3- أن الدعاء إلى تحكيم غير شرع الله من صفات المنافقين ولو كان المدعو إلى تحكيمه إماماً فاضلاً كعمر بن الخطاب رضي الله عنه.

ص -313- 4- مشروعية الغضب لله ولرسوله ولدينه.
5- مشروعية تغيير المنكر باليد لمن يقدر على ذلك.
6- أن معرفة الحق لا تغني عن العمل به والانقياد له.
* * *

[ اذهب الى الاعلى ]

ص -314- باب من جحد شيئاً من الأسماء والصفات
 وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {قُلْ هُوَ رَبِّي لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} [الرعد: 30].
مناسبة الباب لكتاب التوحيد: لما كان التوحيد ثلاثة أنواع: توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات، وكان الإيمان بالله لا يحصل إلا بتحقق هذه الثلاثة؛ نبه المصنف بهذا الباب على هذا النوع؛ ليبين حكم من جحده.
باب من جحد... إلخ: أي: أنه يكفر بذلك.
وهم: أي: كفار قريش.
يكفرون بالرحمن: أي: يجحدون هذا الاسم، مع إيمانهم بالله، فالرحمن اسمٌ من أسماء الله، والرحمة صفةٌ من صفاته.
قل: يا محمد رداً عليهم في كفرهم بالرحمن.
هو ربي: أي: الرحمن عز وجل ربي وإن كفرتم به.
لا إله إلا هو: أي: لا معبود بحق سواه.
عليه: لا على غيره.
توكلت: فوضت أموري كلها إليه واعتمدت عليه.

ص -315- وإليه متاب: مرجعي وتوبتي.
المعنى الإجمالي للآية: أن الله سبحانه وتعالى ينكر على مشركي قريش جحودهم لاسمه الرحمن، ويأمر رسوله محمداً –صلى الله عليه وسلم- أن يرد عليهم هذا الجحود ويعلن إيمانه بربه وأسمائه وصفاته، وأنه سبحانه هو الذي يستحق العبادة وحده، ويتوكل عليه ويُرجع إليه في جميع الأمور ويُتاب إليه من الذنوب.
مناسبة الآية للباب: أن جحود شيء من أسماء الله وصفاته كفر.
ما يستفاد من الآية:
1- أن جحود شيء من الأسماء والصفات كفر.
2- وجوب الإيمان بأسماء الله وصفاته.
3- وجوب التوكل على الله والتوبة إليه.
4- وجوب إخلاص العبادة لله.
* * *

ص -316- وفي صحيح البخاري: قال علي: "حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله؟""1".
ــــــــــــــــــــــــــــــــــــــ
صحيح البخاري: أي الكتاب الذي جمع فيه البخاري الأحاديث الصحيحة. والبخاري هو الإمام محمد بن إسماعيل البخاري نسبة إلى بخارى بلدة في المشرق. وكتابه أصح كتاب بعد كتاب الله.
المعنى الإجمالي للأثر: يرشد أمير المؤمنين علي بن أبي طالب –رضي الله عنه- إلى أنه لا ينبغي أن يحدث عامة الناس إلا بما هو معروف ينفع الناس في أصل دينهم وأحكامه من التوحيد وبيان الحلال والحرام ويُترك ما يشغل عن ذلك؛ مما لا حاجة إليه أو كان مما قد يؤدي إلى رد الحق وعدم قبوله مما يشتبه عليهم فهمه، ويصعب عليهم إدراكه؛ وقد قال ذلك حينما كثر القصاص أي: الوعاظ في خلافته.
مناسبة الأثر للباب: يأتي بيانها بعد ذكر الأثر الذي بعده.
ما يستفاد من الأثر: أنه إذا خشي ضررٌ من تحديث الناس ببعض ما لا يفهمون؛ فلا ينبغي تحديثهم بذلك وإن كان حقاً.
* * *

"1" أخرجه البخاري برقم "127".

ص -317- وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن ابن عباس: "أنه رأى رجلاً انتفض لما سمع حديثاً عن النبي - صلى الله عليه وسلم- في الصفات؛ استنكاراً لذلك فقال: ما فرق هؤلاء؟ يجدون رقة عند محكمه ويهلكون عند متشابهه" انتهى.
ــــــــــــــــــــــــــــــــــــــ
التراجم:
1- عبد الرزاق هو: عبد الرزاق بن همام الصنعاني الإمام الحافظ صاحب المصنفات مات سنة 211هـ رحمه الله.
2- معمر هو: أبو عروة معمر بن راشد الأزدي البصري ثقة ثبت مات سنة 154هـ رحمه الله.
3- ابن طاووس هو: عبد الله بن طاووس اليماني ثقة فاضل عابد مات سنة 132هـ رحمه الله.
انتفض: أي: ارتعد.
فقال: أي: ابن عباس.
ما: استفهامية.
فرق: بفتح الفاء والراء أي: خوف.
هؤلاء: يشير إلى أناس يحضرون مجلسه من عامة الناس.
رقة: ليناً وقبولاً.
محكمه: ما وضح معناه فلم يلتبس على أحد.
متشابهه: ما اشتبه عليهم فهمه.
المعنى الإجمالي للأثر: ينكر ابن عباس –رضي الله عنهما- على

ص -318- أناس ممن يحضر مجلسه من عامة الناس يحصل منهم خوفٌ عندما يسمعون شيئاً من أحاديث الصفات ويرتعدون استنكاراً لذلك، فلم يحصل منهم الإيمان الواجب بما صح عن رسول الله –صلى الله عليه وسلم- عرفوا معناه من القرآن وهو حق لا يرتاب فيه مؤمن، وبعضهم يحمله على غير معناه الذي أراده الله فيهلك بذلك.
مناسبة الأثر للباب: بعدما ذكر المؤلف أثر عليّ –رضي الله عنه- الذي يدل على أنه لا ينبغي تحديث الناس بما لا يعرفون، ذكر هذا الأثر الذي يدل على أن نصوص الصفات ليست مما نهى عن التحديث به؛ بل ينبغي ذكرها وإعلانها؛ فليس استنكار بعض الناس لها بمعناه من ذكرها، فما زال العلماء قديماً وحديثاً يقرأون آيات الصفات وأحاديثها بحضرة العوام والخواص.
ما يستفاد من الأثر:
1- أنه لا مانع من ذكر آيات الصفات وأحاديثها بحضرة عوام الناس وخواصهم من باب التعليم.
2- أن من رد شيئاً من نصوص الصفات أو استنكره بعد صحته فهو من الهالكين.
3- الإنكار على من استنكر شيئاً من نصوص الصفات.
* * *

ص -319- ولما سمعت قريشٌ رسول الله –صلى الله عليه وسلم- يذكر الرحمن، أنكروا ذلك، فأنزل الله: {... وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ...}.
ــــــــــــــــــــــــــــــــــــــ
المعنى الإجمالي للأثر: يذكر الرحمن: يعني حين كتب: "بسم الله الرحمن الرحيم" في صلح الحديبية فقالوا: أما الرحمن، فلا نعرفه، ولا ندري ما الرحمن، ولا نكتب إلا: باسمك اللهم"1" فيكون هذا هو سبب نزول الآية، وقيل: قالوا ذلك حينما سمعوا الرسول –صلى الله عليه وسلم- يدعو في سجوده ويقول: "يا رحمن يا رحيم" فقالوا: هذا يزعم أنه يدعو واحداً وهو يدعو اثنين: الرحمن، الرحيم وهذا سبب آخر لنزول الآية ولا مانع أن تنزل الآية لسببين أو أكثر. وتقدمت هذه الآية وما يتعلق بها في أول الباب.
ما يستفاد من الأثر:
1- ثبوت الأسماء والصفات لله عز وجل.
2- أن تعدد الأسماء لا يدل على تعدد المسمى.
3- مشروعية دعاء الله بأسمائه وصفاته.
* * *

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2731، 2732".

[ اذهب الى الاعلى ]

ص -320- باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا} الآية.
 قال مجاهد ما معناه: "هو قول الرجل: هذا مالي ورثته عن آبائي. وقال عون بن عبد الله: "يقولون: لولا فلان لم يكن كذا". وقال ابن قتيبة: يقولون: "هذا بشفاعة آلهتنا".
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَأَكْثَرُهُمُ الْكَافِرُونَ} [النحل: 83].
مناسبة هذا الباب لكتاب التوحيد: أن المصنف أراد بهذا الباب بيان وجوب التأدب مع الربوبية، بتجنب الألفاظ الشركية الخفية كنسبة النعم إلى غير الله؛ لأن ذلك ينافي كمال التوحيد.
التراجم:
1- مجاهد هو: شيخ التفسير مجاهد بن جبر المكي الإمام الرباني من تلاميذ ابن عباس مات سنة 104هـ على الراجح رحمه الله.
2- عون هو: عون بن عبد الله بن عتبة بن مسعود الهذلي ثقة عابد مات حوالي سنة 120هـ رحمه الله.
3- ابن قتيبة هو: عبد الله بن مسلم بن قتيبة الدينوري الحافظ صاحب التفسير وغيره من المؤلفات مات سنة 276هـ رحمه الله.
يعرفون: أي: يعرف المشركون.
نعمة الله: اختُلف في المراد بها، وقد ذكر المصنف جملة من

ص -321- أقوال العلماء في ذلك.
ورثته عن آبائي... إلخ: وقاتل هذه الأقوال ونحوها منكر لنعمة الله بإضافتها إلى غيره، جاحد لها غير معترف بها، والآية تعم ما ذكره العلماء في معناها.
المعنى الإجمالي للآية: أن المشركين يعترفون بنعم الله التي عدّدها عليهم –في سورة النحل وغيرها- أنها من الله، ثم ينكرونها بإضافتها إلى غيره من آلهتهم وآبائهم وغيرهم، فهم متناقضون في ذلك.
ما يستفاد من الآية:
1- أن المشركين معترفون بتوحيد الربوبية.
2- وجوب نسبة النعم إلى الله سبحانه وتعالى وحده.
3- التحذير من نسبة النعم إلى غير الله؛ لأنه شركٌ في الربوبية.
4- وجوب التأدب في الألفاظ، وتحريم الاعتماد على الأسباب.
* * *

ص -322- وقال أبو العباس –بعد حديث زيد بن خالد الذي فيه أن الله تعالى قال: "أصبح من عبادي مؤمن بي وكافر.." الحديث -وقد تقدم-: "وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره، ويشرك به. قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقاً... ونحو ذلك مما هو جارٍ على ألسنة كثير".
 ــــــــــــــــــــــــــــــــــــــ
التراجم: أبو العباس: هو شيخ الإسلام أحمد ابن تيمية رحمه الله.
وقد تقدم: أي: في باب ما جاء في الاستسقاء بالأنواء.
الملاح: قائد السفينة.
السلف: هم المتقدمون من علماء هذه الأمة من الصحابة والتابعين وأتباعهم.
المعنى الإجمالي للأثر: أن السفن إذا جَرَين بريح طيبة بأمر الله جرياً حسناً نسبوا ذلك إلى طيب الريح وحذق قائد السفينة؛ ونسوا ربهم الذي أجرى لهم الفلك في البحر رحمة بهم؛ فيكون هذا من جنس نسبة المطر إلى الأنواء.
حكم من فعل ذلك: فيه تفصيل:
1- إن كان المتكلم بذلك لم يقصد أن الريح والملاح ونحو ذلك هو الفاعل لذلك من دون خلق الله وأمره، وإنما أراد نسبتها إلى السبب

ص -323- فقط فهذا شرك أصغر؛ لأنه أضاف النعمة إلى غير الله، والواجب إضافتها إلى الله.
2- وإن كان يقصد أن هذه الأشياء تفعل ذلك من دون الله؛ فهذا شرك أكبر.
والأول هو الذي يجري على ألسنة كثير من المسلمين فيجب الحذر منه.
* * *

[ اذهب الى الاعلى ]

ص -324- باب قول الله تعالى: {فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ} [البقرة: 22].
قال ابن عباس في الآية: "الأنداد هو: الشرك؛ أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل، وهو أن تقول: والله وحياتك يا فلان وحياتي، وتقول: لولا كليبة هذا، لأتانا اللصوص، ولولا البط في الدار، لأتى اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان، لا تجعل فيها فلاناً؛ هذا كله به شرك". رواه ابن أبي حاتم.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أنه لما كان من تحقيق التوحيد الاحتراز من الشرك بالله في الألفاظ، وإن لم يقصده المتكلم بقلبه؛ نبه المؤلف –رحمه الله- بهذا الباب على ذلك وبيّن بعض هذه الألفاظ لتجتنب هي وما ماثلها.
فلا تجعلوا لله أنداداً: أي: أشباهاً ونظراء تصرفون لهم العبادة أو شيئاً منها.
وأنتم تعلمون: أنه ربكم لا يرزقكم غيره ولا يستحق العبادة سواه.
في الآية: أي: في تفسير الآية.
دبيب النمل: مشيه.
على صفاة: الصفا: الحجر الأملس.

ص -325- كليبة: تصغير كلبة وهي هنا: التي تُتخذ لحفظ المواشي وغيرها.
اللصوص: جمع لصّ وهم: السراق.
البطّ: جمع بطّة وهي: من طيور الماء تُتخذ في البيوت، فإذا دخلها غيرُ أهلها استنكرته وصاحت.
لا تجعل فيها فلاناً: أي: لا تجعله في مقالتك فتقول: لولا الله وفلان، بل قل: لولا الله وحده.
هذا كله به شرك. أي: هذه الألفاظ المذكورة وما شابهها شرك بالله أي: شرك أصغر.
المعنى الإجمالي للآية: أن الله –تبارك وتعالى- ينهى الناس أن يتخذوا له أمثالاً ونظراء يصرفون لهم شيئاً من عبادته؛ وهم يعلمون أن الله وحده الخالق الرازق؛ وأن هذه الأنداد عاجزة فقيرة ليس لها من الأمر شيء. وما ذكره ابن عباس أمثلة لاتخاذ الأنداد؛ لأن لفظ الآية يشملها وإن كانت شركاً أصغر والآية نازلة في الشرك الأكبر؛ فالسلف يستدلون بما نزل في الشرك الأكبر على الشرك الأصغر.
ما يستفاد من الآية:
1- التحذير من الشرك في العبادة.
2- أن المشركين مقرون بتوحيد الربوبية.
3- أن الشرك الأصغر خفيّ جداً وقلّ من يتنبه له.
4- وجوب تجنب الألفاظ الشركية ولو لم يقصدها الإنسان بقلبه.
* * *

ص -326- وعن عمر بن الخطاب –رضي الله عنه- أن رسول الله –صلى الله عليه وسلم- قال: "من حلف بغير الله فقد كفر أو أشرك""1" رواه الترمذي وحسنه وصححه الحاكم.
ــــــــــــــــــــــــــــــــــــــ
عن عمر: صوابه عن ابن عمر.
من حلف: الحلف: اليمين، وهي توكيد الحكم بذكر معظّم على وجهٍ مخصوص.
بغير الله: أي: بأي مخلوق من المخلوقات.
كفر أو أشرك: يحتمل أن يكون هذا شكاً من الراوي. ويحتمل أن تكون "أو" بمعنى الواو فيكون كفر وأشرك. والمراد الكفر والشرك الأصغران.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- في هذا الحديث خبراً معناه النهي: أن من أقسم بغير الله من المخلوقات فقد اتخذ ذلك المحلوف به شريكاً لله وكفر بالله؛ لأن الحلف بالشيء يقتضي تعظيمه، والعظمة في الحقيقة إنما هي لله وحده، فلا يُحلف إلا به أو بصفة من صفاته.
مناسبة الحديث للباب: أنه يدل على أنه من حلف بغير الله فقد اتخذ المحلوف به نداً لله.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي برقم "1535" وأبو داود برقم "3251" والحاكم "4/297".

ص -327- ما يستفاد من الحديث:
 1- تحريم الحلف بغير الله وأنه شرك وكفر بالله.
2- أن التعظيم بالحلف حقّ لله سبحانه وتعالى فلا يحلف إلا به.
3- أن الحلف بغير الله لا تجب به كفّارة؛ لأنه لم يذكر فيه كفارة.
* * *

ص -328- وقال ابن مسعود: "لَأَن أحلف بالله كاذباً أحب إلي من أن أحلف بغيره صادقاً""1".
ــــــــــــــــــــــــــــــــــــــ
لأن: اللام: لام الابتداء و"أن" مصدرية، والفعل بعدها منصوب في تأويل مصدر مرفوع على الابتداء.
أحب... إلخ: خبر المبتدأ.
المعنى الإجمالي للأثر: يقول ابن مسعود –رضي الله عنه-: إقسامي بالله على شيء أنا كاذبٌ فيه أحب إلي من إقسامي بغير الله على شيءٌ أنا صادقٌ فيه؛ وإنما رجح الحلف بالله كاذباً على الحلف بغيره صادقاً؛ لأن الحلف بالله فيه هذه الحالة في حسنة التوحيد، وفيه سيئة التوحيد أعظم من حسنة الصدق. وسيئة الكذب أسهل من سيئة الشرك.
مناسبة الأثر للباب: أنه يدل على تحريم الحلف بغير الله.
ما يستفاد من الأثر:
1- تحريم الحلف بغير الله.
2- أن الشرك الأصغر أعظم من كبائر الذنوب كالكذب، ونحوه من الكبائر.
3- جواز ارتكاب أقل الشرين ضرراً إذا كان لا بد من أحدهما.
4- دقة فقه ابن مسعود رضي الله عنه.

ــــــــــــــــــــــــــــــــــــــ
"1" قال الهيثمي في مجمع الزوائد "4/177": رواه الطبراني في الكبير ورجاله رجال الصحيح.

ص -329- وعن حذيفة -رضي الله عنه- عن النبي - صلى الله عليه وسلم- قال: "لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان""1" رواه أبو داود بسند صحيح.
وجاء عن إبراهيم النخعي: "أنه يكره أن يقول: أعوذ بالله وبك، ويجوِّز أن يقول: بالله ثم بك"، قال: "ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان.
ــــــــــــــــــــــــــــــــــــــ
لا تقولوا: لا: ناهية والفعل بعدها مجزومٌ بها وعلامة جزمها حذف النون.
ما شاء الله وشاء فلان: لأن العطف بالواو يقتضي الجمع والمساواة.
ما شاء الله ثم شاء فلان: لأن العطف بثُمّ يقتضي الترتيب والتراخي.
يكره: الكراهة في عُرف السلف يُراد بها التحريم.
أعوذ: العوذ: الالتجاء إلى الغير والتعلق به.
لولا: حرف امتناع لوجود، أي: امتناع شيء لوجود غيره.
المعنى الإجمالي للحديث: ينهى –صلى الله عليه وسلم- أن يعطف اسم المخلوق على اسم الخالق بالواو بعد ذكر المشيئة ونحوها؛ لأن المعطوف بها يكون مساوياً للمعطوف عليه؛ لكونها إنما وُضعت لمطلق الجمع فلا

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "4980" وأحمد في المسند "5/384".

ص -330- تقتضي ترتيباً ولا تعقيباً؛ وتسوية المخلوق بالخالق شركٌ، ويُجوِّز –صلى الله عليه وسلم- عطف المخلوق على الخالق بثُمّ؛ لأن المعطوف بها يكون متراخياً عن المعطوف عليه بمهلة فلا محذور؛ لكونه صار تابعاً. والأثر المروي عن النخعي يفيد ما أفاده الحديث.
ويختص هذا الحكم – وهو العوذ بالمخلوق – بالمخلوقين الأحياء الذين لهم قدرة، دون الأموات والعاجزين فلا يجوز أن يسند إليهم شيء.
مناسبة الحديث والأثر للباب: أنهما يدلان على النهي عن قول: "ما شاء الله وشاء فلان" ونحو ذلك؛ لأنه من اتخاذ الأنداد لله الذي نهتْ عنه الآية التي في أول الباب على ما فسرها به ابن عباس.
ما يستفاد من الحديث:
1- تحريم قول: "ما شاء الله وشئت"، وما أشبه ذلك من الألفاظ مما فيه العطف على الله بالواو؛ لأنه من اتخاذ الأنداد لله.
2- جواز قول: "ما شاء الله ثم شئت"، وما أشبه ذلك مما فيه العطف على الله بثُمَّ؛ لانتفاء المحذور فيه.
3- إثبات المشيئة لله، وإثبات المشيئة للعبد، وأنها تابعة لمشيئة الله تعالى.
* * *

[ اذهب الى الاعلى ]

ص -331- باب ما جاء فيمن لم يقنع بالحلف بالله
 عن ابن عمر -رضي الله عنهما- أن رسول الله - صلى الله عليه وسلم- قال: "لا تحلفوا بآبائكم من حلف بالله فليصدق، ومن حُلِف له بالله فليرض، ومن لم يرض فليس من الله""1". رواه ابن ماجه بسند حسن.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن عدم الرضا بالحلف بالله ينافي كمال التوحيد؛ لدلالته على قلة تعظيم الرب جل جلاله.
ما جاء فيمن... إلخ: أي: من الوعيد.
الحلف: القسم.
لا تحلفوا بآبائكم: نهيٌ عن القسم بالآباء؛ لأنه هو المعروف عندهم ولا مفهوم له؛ لتقدّم النهي عن القسم بغير الله مطلقاً.
فليصدق: أي: وجوباً تعظيماً لليمين بالله، لأن الصدق واجب ولو لم يحلف بالله فكيف إذا حلف به!.
فليرض: أي: وجوبا تعظيما لليمين بالله. وهذا عام الصدق واجب ولو لم يحلف بالل فكيف إذا حلف به!.
فليس من الله: هذا وعيدٌ، أي: فقد برئ الله منه.
معنى الحديث إجمالاً: ينهى –صلى الله عليه وسلم- عن الحلف بالآباء؛ لأن الحلف

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه ابن ماجه برقم "2101".

ص -332- تعظيمٌ للمحلوف به، والتعظيم حقٌّ لله سبحانه، ثم يأمر من حلف بالله أن يكون صادقاً فيما يحلف عليه؛ لأن الصدق مما أوجبه الله على عباده مطلقاً، فكيف إذا حلفوا بالله! ويأمر –صلى الله عليه وسلم- من حُلف له بالله في خصومة أو غيرها أن يرضى باليمين؛ لأن ذلك من تعظيم الله، ثم يبين –صلى الله عليه وسلم- الوعيد الشديد في حق من لم يرض بالحلف بالله؛ لأن ذلك يدل على عدم تعظيمه لله.
مناسبة الحديث للباب: أن فيه الوعيد الشديد في حق من لم يقنع بالحلف بالله.
ما يستفاد من الحديث:
1- الوعيد الشديد في حق من لم يقنع بالحلف بالله.
2- وجوب الصدق في اليمين.
3- تحريم الكذب في اليمين.
4- حسن الظن بالمسلم ما لم يتبين خلافه.
5- وجوب تصديق من حلف بالله إذا كان من أهل الإيمان.
* * *

[ اذهب الى الاعلى ]

ص -333- باب قول: ما شاء الله وشئت
 عن قُتَيلَة: أن يهودياً أتى النبي - صلى الله عليه وسلم- فقال: إنكم تشركون تقولون ما شاء الله وشئت، وتقولون: والكعبة. فأمرهم النبي - صلى الله عليه وسلم- إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء ثم شئت""1" رواه النسائي وصححه.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن هذا الباب داخلٌ في باب قول الله تعالى: {... فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً...} وقد سبق بيان مناسبته.
التراجم: قُتَيلة: بضمِّ القاف وفتح التاء مصغّراً بنت صيفي الجهنيّة صحابية رضي الله عنها.
قول: ما شاء الله وشئت: أي: ما حكم التكلم بذلك هل يجوز أم لا؟ وإذا كان لا يجوز فهل هو شرك أو لا؟
تشركون: أي: الشرك الأصغر.
ما شاء الله وشئت: وهذا في تشريكٌ في مشيئة الله.
وتقولون: والكعبة: وهذا قسمٌ بغير الله.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه النسائي "7/6" برقم "3773" وأحمد "6/371- 372"، والبيهقي "3/216"، والحاكم "4/297"، وصححه ووافقه الذهبي.

ص -334- المعنى الإجمالي للحديث: ذكر هذا اليهودي للنبي –صلى الله عليه وسلم- أن بعض المسلمين يقع في الشرك الأصغر حينما تصدر منه هذه الألفاظ التي ذكرَها، فأقره النبي –صلى الله عليه وسلم- على اعتبارها من الشرك، وأرشد إلى استعمال اللفظ البعيد من الشرك بأن يحلفوا بالله، وأن يعطفوا مشيئة العبد على مشيئة الله بثُمَّ التي هي للترتيب والتراخي، لتكون مشيئة العبد تابعة لمشيئة الله.
مناسبة الحديث للباب: أن فيه بيان أن قول: "ما شاء الله وشئت" شركٌ.
ما يستفاد من الحديث:
1- أن قول ما شاء الله وشئت، والحلف بغير الله شرك، لأن الرسول –صلى الله عليه وسلم- أقر اليهودي على اعتبارهما من الشرك.
2- معرفة اليهود بالشرك الأصغر.
3- فهم الإنسان إذا كان له هوى.
4- قبول الحق ممن جاء به وإن كان عدواً مخالفاً في الدين.
5- أن الشرك الأصغر لا يخرج من الملة.
6- الابتعاد عن الألفاظ المخلة بالعقيدة واستبدالها بالألفاظ البعيدة عن الشرك بالله.
7- أن العالم إذا نهى عن شيءٍ فإنه يبين البديل الذي يُغني عنه إذا أمكن.
8- أن النهي عن الشرك عامٌّ لا يصلح منه شيء حتى بالكعبة التي هي بيت الله في أرضه فكيف بغيرها؟!
9- إثبات المشيئة لله، وإثبات المشيئة للعبد، وأنها تابعة لمشيئة الله.

ص -335- وله أيضاً عن ابن عباس: أن رجلاً قال للنبي - صلى الله عليه وسلم-: ما شاء الله وشئت. قال: "أ جعلتني لله نداً؟ بل ما شاء الله وحده""1".
ــــــــــــــــــــــــــــــــــــــ
وله: أي: النسائي.
أجعلتني: استفهام إنكار.
نداً: أي: شريكاً.
المعنى الإجمالي للحديث: أنكر –صلى الله عليه وسلم- على من عطَف مشيئة الرسول على مشيئة الله بالواو؛ لما يقتضيه هذا العطف من التسوية بين الله وبين المخلوق، واعتبر هذا من اتخاذ الشريك لله، ثم أسند المشيئة إلى الله وحده.
مناسبة الحديث للباب: أن قول: "ما شاء الله وشئت" وما أشبه هذا اللفظ من اتخاذ الند لله المنهي عنه بقوله: {فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ} [البقرة: 22].
ما يستفاد من الحديث:
1- النهي عن قول: "ما شاء الله وشئت" وما أشبهه مما فيه عطفُ مشيئة العبد على مشيئة الله بالواو وما أشبه ذلك.
2- أن من سوّى العبد بالله ولو في الشرك الأصغر فقد اتخذه نداً لله.
3- إنكار المنكر.
4- أن رسول الله –صلى الله عليه وسلم- قد حَمى حِمى التوحيد، وسدّ طرق الشرك.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه النسائي في عمل اليوم والليلة برقم "988" وأحمد في المسند "1/214، 283، 347".

ص -336- ولابن ماجه عن الطفيل أخي عائشة لأمها، قال: "رأيت كأني أتيت على نفر من اليهود، فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: عُزَير ابن الله، قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد، ثم مررت بنفر من النصارى، فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: المسيح ابن الله، قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد، فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي - صلى الله عليه وسلم- فأخبرته فقال: "هل أخبرت بها أحداً؟" قلت: نعم. قال: فحمد الله وأثنى عليه، ثم قال: "أما بعد؛ فإن طفيلاً رأى رؤياً أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده""1".
ــــــــــــــــــــــــــــــــــــــ
التراجم: الطفيل هو: الطفيل بن عبد الله بن الحارث بن سخْبرة الأزديّ صحابيٌّ رضي الله عنه، وليس له إلا هذا الحديث.
على نفر: النفر: رهط الإنسان وعشيرتُه اسم جمعٍ يقع على الرجال خاصّة.
لأنتم القوم: أي: نِعم القوم أنتم.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه ابن ماجه برقم "2118" وأحمد "5/393".

ص -337- لولا أنكم تقولون عزيرٌ ابن الله: أي: لولا ما أنتم عليه من الشرك بنسبة الولد إلى الله؛ وهذا لأن عُزيراً كان يحفظ التوراة عن ظهر قلب، فقالوا فيه هذه المقالة وقيل لأنه نبي.
تقولون ما شاء الله وشاء محمد: عارضوه بذكر شيءٍ مما في بضع المسلمين من الشرك الأصغر.
تقولون المسيح: أي: عيسى ابن مريم عليه السلام.
ابن الله: فتشركون بالله بنسبة الولد إليه. وإنما قالوا هذا في عيسى؛ لأنه من أمّ بلا أب.
حمِد الله وأثنى عليه: الحمد هو: الثناء على الجميل الاختياري من الإنعام وغيرِه، والثناء هو: تكرار المحامد.
كان يمنعني كذا وكذا: هو الحياء كما في الرواية الأخرى؛ لأنه حينذاك لم يؤمر بإنكارها.
المعنى الإجمالي للحديث: يخبر الطفيل –رضي الله عنه- أنه رأى في منامه أنه مرّ على جماعة من أهل الملّتين، فأنكر عليهم ما هم عليه من الشرك بالله بنسبة الولد إليه –تعالى الله عن ذلك- فعارضوه بذكر ما عليه بعض المسلمين من الشرك الأصغر الوارد في بعض ألفاظهم، وعندما أصبح قصَّ هذه الرؤيا على النبي –صلى الله عليه وسلم- فأعلنها الرسول –صلى الله عليه وسلم- وأنكر على الناس التكلم بهذه الكلمة الشركية، وأمرهم أن يتلفّظوا باللفظ الخالص من الشرك.
مناسبة الحديث للباب: أنه أفاد أن التلفظ بما شاء الله وشاء محمد وما أشبهها من الألفاظ شركٌ أصغر كما سبق.

ص -338- ما يستفاد من الحديث:
1- الاعتناء بالرؤيا وأنها سببٌ لتشريع بعض الأحكام وقتَ حياة الرسول –صلى الله عليه وسلم-.
2- أن قول: "ما شاء الله وشاء فلان" وما أشبه ذلك شركٌ أصغر.
3- معرفة اليهود والنصارى بالشرك الأصغر، مع ما هم عليه من الشرك الأكبر من أجل الطعن بالمسلمين.
4- تقديمُ حمد الله والثناء عليه في الخطَب، وقول: أما بعد، فيها.
5- استحباب قصر المشيئة على الله، وإن كان يجوز أن يقول: ما شاء الله ثم شاء فلان.
* * *

[ اذهب الى الاعلى ]

ص -339- باب من سب الدهر فقد آذى الله
وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَمَا لَهُم بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ} [الجاثية: 24].
مناسبة الباب لكتاب التوحيد: أن سبّ الدهر يتضمن الشرك؛ لأن سابّ الدهر إذا اعتقد أنه فاعلٌ مع الله فهو مشرك.
أذى الله: حيث وصفه بصفات النقص.
وقالوا: أي: منكرو البعث.
ما هي: أي: الحياة.
إلا حياتنا الدنيا: أي: التي في الدنيا وليس هناك حياةٌ أخرويةٌ.
نموت ونحيا: أي؛ يموت بعضٌ ويحيا بعضٌ بأن يولدوا.
وما يهلكنا إلا الدهر: أي: مرور الزمان.
وما لهم بذلك: أي: القول.
من علم: أي: لا دليل لهم عليه وإنما قالوه بناءً على التقليد والإنكار لِما لم يحسُّوا به ولم يُحيطوا بعلمه.
المعنى الإجمالي للآية: يخبر تعالى عن الدهرية من الكفار ومن وافقهم من مشركي العرب في إنكار البعث أنهم يقولون: ليس هناك حياةٌ

ص -340- غير حياتنا الحاضرة، لا حياة سواها يموت بعضُنا ويولد البعض الآخر، وليس هناك سببٌ لموتنا سوى مرور الزمن وتكرر الليل والنهار، فردّ الله عليهم بأنهم ليس لهم حجة على هذا الإنكار إلا مجرّد الظن والظنُّ ليس بحجة. والمفروض فيمن نفى شيئاً أن يقيم البرهان على نفيه، كما أن من أثبت شيئاً فإنه يقيم الدليل على إثباته.
مناسبة الآية للباب: أن من سبّ الدهر فقد شارك هؤلاء الدهرية في سبِّه وإن لم يشاركهم في الاعتقاد.
ما يستفاد من الآية:
1- إثبات البعث والرد على من أنكره.
2- ذم من ينسب الحوادث إلى الدهر.
3- أن من نفى شيئاً فهو مطالَبٌ بالدليل على نفيه كالمثبت.
4- أن الظن لا يعتمد عليه في الاستدلال في العقائد.
* * *

ص -341- وفي الصحيح عن أبي هريرة –رضي الله عنه- عن النبي - صلى الله عليه وسلم- قال: "قال الله تعالى: يؤذيني ابن آدم، يسب الدهر، وأنا الدهر، أُقَلِّب الليل والنهار" وفي رواية: "لا تسبوا الدهر، فإن الله هو الدهر""1".
ــــــــــــــــــــــــــــــــــــــ
في الصحيح: أي: صحيح البخاري.
يؤذيني: يتنقّصُني.
يسب الدهر: أي: يذمه ويلومه عند المصائب التي تنزل.
وأنا الدهر: أي: صاحب الدهر ومدير الأمور التي ينسبونها إلى الدهر.
أقلِّب الليل والنهار: بالمعاقبة بينهما وما يجري فيهما من خير وشر.
وفي رواية: أي: لمسلم وغيره.
فإن الله هو الدهر: أي: هو الذي يُجري فيه ما أراده من خيرٍ وشرّ.
المعنى الإجمالي للحديث: يروي الرسول –صلى الله عليه وسلم- عن ربه عز وجل: أن الذي يسب الدهر عند نزول المصائب والمكاره إنما يسب الله –تعالى- ويؤذيه بالتنقُّص؛ لأنه سبحانه هو الذي يُجري هذه الأفعال وحده؛ والدهر إنما هو خلْقٌ مسخّر، وزمنٌ تجري فيه الحوادث بأمر الله تعالى.
مناسبة الحديث للباب: أن فيه أن من سبّ الدهر فقد آذى الله أي:

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "4826" ومسلم برقم "2246".

ص -342- تنقّصَه.
ما يستفاد من الحديث:
1- تحريم سبّ الدهر.
2- وجوب الإيمان بالقضاء والقدر.
3- أن الدهر خلقٌ مسخّر.
4- أن الخلق قد يؤذون الله بالتنقص ولا يضرونه.
* * *

[ اذهب الى الاعلى ]

ص -343- باب التسمي بقاضي القضاة ونحوه
 في الصحيح عن أبي هريرة -رضي الله عنه- عن النبي - صلى الله عليه وسلم- قال: "إنَّ أخنع اسم عند الله رجلٌ تسمَّى ملِك الأملاك، لا مالك إلا الله"، قال سفيان: مثل شاهان شاه. وفي رواية: "أغيظ رجل على الله يوم القيامة وأخبثه""1".
قوله: أخنع: يعني: أوضع.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: بيان أن التسمّي باسمٍ فيه مشاركةٌ لله في التعظيم شركٌ في الربوبية.
التراجم: سفيان هو: سفيان بن عيينة بن ميمون الهلاليّ، ثقة حافظ فقيه، وُلد بالكوفة سنة 107هـ وسكن مكة ومات فيه سنة 198هـ رحمه الله.
ونحوه: أي نحو قاضي القضاة مثل: حاكِم الحكام، وسلطان السلاطين، وسيد السادات.
في الصحيح: أي: في الصحيحين.
يسمَّى: مبني للمجهول: أي يُدعى بذلك ويرضى به وفي بعض الروايات: تَسمّى بالتاء أي: سمّى نفسه بذلك.
الأملاك: جمع ملِك بكسر اللام.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "6205، 6206"، ومسلم برقم "2143".

ص -344- لا مالك إلا الله: هذا ردٌّ على من فعل ذلك بأنه وضع نفسه شريكاً لله فيما هو من خصائصه.
شاهان شاهٍ: هو عبارة عند العجَم عن ملك الأملاك، وهذا تمثيلٌ لا حصر.
وفي رواية: أي: لمسلم في صحيحه.
أغيظ رجل: الغيظ: مثل الغضب والبغض، أي: أنه يكون بغيضاً إلى الله.
وأخبثه: أي: أبطله، أي: يكون خبيثاً عند الله مغضوباً عليه.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن أوضع الناس عند الله عز وجل من تسمّى باسمٍ يحمل معنى العظمة والكبرياء التي لا تليق إلا بالله، كملك الملوك؛ لأن هذا فيه مضاهاةٌ لله، وصاحبُه يدّعي لنفسه أو يُدّعى له أنه ندٌّ لله؛ فلذلك صار المتسمِّي بهذا الاسم من أبغض الناس إلى الله وأخبثهم عنده.
مناسبة الحديث للباب: أنه يدل على تحريم التمسي بقاضي القضاة ونحوه قياساً على تحريم التسَمِّي بملك الملوك الوارد ذمُّه والتحذير منه.
ما يستفاد من الحديث:
1- تحريم التسمِّي بقاضي القضاة ونحوه.
2- وجوب احترام أسماء الله تعالى.
3- الحث على التواضع واختيار الأسماء المناسبة للمخلوق والألقاب المطابقة له.
* * *

[ اذهب الى الاعلى ]

ص -345- باب احترام أسماء الله وتغيير الاسم لأجل ذلك
عن أبي شُرَيح – رضي الله عنه- أنه كان يُكنى أبا الحكم، فقال له النبي - صلى الله عليه وسلم-: "إن الله هو الحَكَم، وإليه الحُكْم" فقال: إن قومي إذا اختلفوا في شيء أَتَوني فحكمْتُ بينهم، فرضي كلا الفريقين. فقال: "ما أحسن هذا! فمالك من الولد؟" قلت: شُريح، ومسلم، وعبد الله. قال: "فمن أكبرُهم؟" قلت: شريح. قال: "فأنت أبو شريح""1". رواه أبو داود وغيره.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن احترام أسماء الله تعالى وتغيير الاسم من أجل ذلك من تحقيق التوحيد.
التراجم: أبو شُريح اسمه: هانئ بن يزيد الكِنديّ، صحابيٌّ نزل الكوفة وتوفي بالمدينة سنة 68هـ رضي الله عنه.
احترام أسماء الله: أي: تعظيمها، واحترمَه: رعى حرمته وهابه.
تغيير الاسم: أي: تحويله وتبديله وجعل غيره مكانه.
من أجل ذلك أي: لأجل احترام أسماء الله.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "4955"، والبيهقي "10/145" والحاكم في المستدرك "4/279".

ص -346- يُكنى: الكنية ما صُدِّر بأبٍ أو أمّ.
الحكَم: من أسماء الله تعالى ومعناه: الحاكم الذي إذا حكم لا يُرد حكمه.
وإليه الحكم: أي: الفصل بين العباد في الدنيا والآخرة.
إن قومي... إلخ: أي: أنا لم أُكَنِّ نفسي بهذه الكنية وإنما كنَّاني بها قومي.
ما أحسن هذا: أي: الإصلاح بين الناس والحكم بينهم بالإنصاف وتحرِّي العدل.
فأنت أبو شُريح: كنَّاه بالأكبر رعايةً؛ لأنه أولى بذلك.
المعنى الإجمالي للحديث: استنكر النبي –صلى الله عليه وسلم- على هذا الصحابي تكنِّيه بأبي الحكم؛ لأن الحكم من أسماء الله، وأسماء الله يجب احترامها؛ فبين له الصحابي سبب هذه التكنية، وأنه كان يصلح بين قومه ويحل مشاكلهم بما يُرضي المتنازعين، فاستحسن النبي –صلى الله عليه وسلم- هذا العمل دون التكنية، ولذلك غيَّرها فكنَّاه بأكبر أولاده.
مناسبة الحديث للباب: أنه يدل على المنع من إهانة أسماء الله بالتسمي بأسمائه تعالى المختصة به والتكني بذلك.
ما يستفاد من الحديث:
1- فيه تحريم امتهان أسماء الله تعالى والمنع مما يوهم عدم احترامها كالتكني بأبي الحكم ونحوه.
2- أن الحكم من أسماء الله تعالى.
3- جواز الصلح والتحاكم إلى من يصلح للقضاء وإن لم يكن قاضياً وأنه يلزم حكمه.

ص -347- 4- أنه يُكنى الرجل بأكبر بنيه.
5- مشروعية تقديم الكبير.
6- مشروعية تغيير الاسم غير المناسب إلى اسم مناسب.
* * *

[ اذهب الى الاعلى ]

ص -348- باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
وقول الله تعالى: {وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {قُلْ أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ} [التوبة: 65].
مناسبة هذا الباب لكتاب التوحيد: بيان حكم من هزل بشيء فيه ذكر الله أو القرآن أو الرسول –صلى الله عليه وسلم- وأنه كفرٌ منافٍ للتوحيد.
باب من هزل... إلخ: أي: باب بيان حكم من فعل ذلك.
هَزَل: الهزل: المزاح ضدّ الجد.
ولئن: اللام لام القسم.
سألتهم: الخطاب للنبي –صلى الله عليه وسلم-: أي سألت هؤلاء المنافقين عن استهزائهم بك وبالقرآن.
ليقولُن: معتذرين.
نخوض ونلعب: ولم نقصد الاستهزاء والتكذيب، وإنما قصدنا الخوض في الحديث واللعب.
قل أبالله وآياته ورسوله: أي: قل لهم –توبيخاً لهم على استهزائهم والخطاب للنبي –صلى الله عليه وسلم- إن عذركم هذا لن يُغني عنكم من الله

ص -349- شيئاً.
المعنى الإجمالي للآية: يقول الله تعالى لنبيه – صلى الله عليه وسلم-: ولئن سألت هؤلاء المنافقين الذين تكلّموا بكلمة الكفر استهزاءً، فإنهم سيعتذرون بأنهم لم يقصدوا الاستهزاء والتكذيب، وإنما قصدوا الخوضَ في الحديث، فأخبرَهم أن عذرهم هذا لا يُغني عنهم من الله شيئاً.
مناسبة الآية للباب: أنها تدل مع ما بعدها على كفر من هزل بشيء فيه ذكر الله أو الرسول –صلى الله عليه وسلم- أو القرآن.
ما يستفاد من الآية:
1- أن الاستهزاء بالله وآياته ورسوله كفرٌ ينافي التوحيد.
2- أن من فعل الكفر وادعى أنه لم يعلم أنه كفرٌ لا يعذر بذلك.
3- وجوب تعظيم ذكر الله وكتابه ورسوله –صلى الله عليه وسلم-.
4- أن من تلفّظ بكلام الكفر، كفر ولو لم يعتقد ما قال بقلبه.
* * *

ص -350- عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة، دخل حديث بعضهم في بعض: "أنه قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء أرغب بطوناً، ولا أكذب ألسناً، ولا أجبن عند اللقاء -يعني رسول الله صلى الله عليه وسلم وأصحابه القرّاء- فقال له عوف بن مالك: كذبت، ولكنك منافق؛ لأخبرن رسول الله - صلى الله عليه وسلم-، فذهب عوفٌ إلى رسول الله - صلى الله عليه وسلم- ليخبره، فوجد القرآن قد سبقه، فجاء ذلك الرجل إلى رسول الله - صلى الله عليه وسلم- وقد ارتحل وركب ناقته، فقال: يا رسول الله، إنما كنا نخوض ونتحدث حديث الرَّكْب نقطع به عنا الطريق". فقال ابن عمر: "كأني أنظر إليه متعلِّقاً بنسْعَة ناقة رسول الله - صلى الله عليه وسلم- وإن الحجارة تَنْكُب رجليه، وهو يقول: إنما كنا نخوض ونلعب، فيقول له رسول الله - صلى الله عليه وسلم-: {أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُنَ، لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ}. التوبة: 65-66]. وما يتلفت إليه، وما يزيده عليه.
ــــــــــــــــــــــــــــــــــــــ
التراجم:
1- ابن عمر هو: عبد الله بن عمر بن الخطاب رضي الله عنهما.
2- محمد بن كعب هو: محمد بن كعب بن سُليم القرَظيّ المدني وهو ثقة عالم، مات سنة 120هـ.
3- زيد بن أسلم هو: مولى عمر بن الخطاب –رضي الله عنه- وهو ثقة مشهورٌ مات سنة 136هـ رحمه الله.

ص -351- 4- قتادة هو: قتادة بن دعامة السدوسي مفسِّر حافظ مات سنة 117هـ تقريباً –رحمه الله-.
5- عوف بن مالك: هو عوف بن مالك الأشجعيّ أول مشاهده خيبر، وروى عنه جماعةٌ من التابعين توفي سنة 73هـ رضي الله عنه.
دخل حديث بعضهم في بعض: أي: أن الحديث مجموعٌ من رواياتهم.
قرّائنا: القراء: جمع قارئ، وهم عند السلف: الذين يقرؤون القرآن ويعرفون معانيه.
أرغب بطوناً: أي: أوسع بطوناً يصفونهم بسعة البطون وكثرة الأكل.
عند اللقاء: يعني: لقاء العدو.
فوجد القرآن قد سبقه: أي: جاء الوحي من الله بما قالوه قبل وصوله إلى رسول الله –صلى الله عليه وسلم-.
إنما كنا نخوض... إلخ: أي: نتبادل الحديث ولم نقصد حقيقة الاستهزاء.
نسعة: النسعة: سيرٌ مضفورٌ عريضٌ تُشد به الرحال.
المعنى الإجمالي للأثر: يصف هؤلاء الرواة ما حصل من المنافقين من الوقيعة برسول الله –صلى الله عليه وسلم- وأصحابه والسخرية بهم؛ وذلك لما تنطوي عليه قلوب هؤلاء المنافقين من الكفر والحقد، وقد أظهر الله ذلك على ألسنتهم فقالوا ما قالوا، فأنكر عليهم من حضرهم من المؤمنين الصادقين؛ غيرةً لله ولدينه، ثم ذهب ليرفع أمرهم إلى الرسول –صلى الله عليه وسلم-، ولكنّ الله الذي يعلم السر وأخفى قد سمع مقالتهم وأخبر بها رسولَه

ص -352- قبل وصول ذلك المؤمن، وحكم عليهم سبحانه بالكفر وعدم قبول اعتذارهم، ثم جاء أحد هؤلاء المنافقين معتذراً إلى الرسول –صلى الله عليه وسلم- فرفض النبي –صلى الله عليه وسلم- قبول اعتذاره؛ لأمر الله له بذلك. فلم يزِد في ردّه عليه على ما قاله الله سبحانه وتعالى في حقّهم من التوبيخ والتقريع.
مناسبة الأثر للباب: أن فيه بياناً وتفسيراً للآية الكريمة.
ما يستفاد من الأثر:
1- بيان ما تنطوي عليه نفوس المنافقين من العداوة لله ورسوله والمؤمنين.
2- أن من استهزأ بالله وآياته ورسوله فهو كافرٌ وإن كان مازحاً.
3- أن ذكر أفعال الفسّاق لولاة الأمور؛ ليردعوهم ليس من الغيبة والنميمة، بل هو من النصيحة لله ولرسوله ولأئمة المسلمين وعامتهم.
4- الغِلظة على أعداء الله ورسوله.
5- أن من الأعذار ما لا ينبغي قبوله.
6- الخوف من النفاق؛ فإن الله سبحانه أثبت لهؤلاء إيماناً قبل أن يقولوا ما قالوه.
7- أن الاستهزاء بالله أو بالرسول أو بالقرآن ناقضٌ من نواقض الإسلام ولو لم يعتقد ذلك بقلبه.
* * *

[ اذهب الى الاعلى ]

ص -353- باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا مِن بَعْدِ ضَرَّاء مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} [فصِّلت: 50].
قال مجاهد: "هذا بعملي وأنا محقوق به".
وقال ابن عباس: "يريد من عندي".
وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِندِي} [القصص: 78].
قال قتادة: "على علم مني بوجوه المكاسب".
وقال آخرون: "على علم من الله أني له أهل".
وهذا معنى قول مجاهد: "أوتيته على شرف".
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِن رُّجِعْتُ إِلَى رَبِّي إِنَّ لِي عِندَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُم مِّنْ عَذَابٍ غَلِيظٍ} [فصلت: 50].
مناسبة هذا الباب لكتاب التوحيد: بيان أن زعْم الإنسان استحقاقَه ما حصل له من النعم بعد الضراء منافٍ لكمال التوحيد.
ولئن: اللام: لام قسمٍ.
أذقناه: آتيناه.
رحمة: غنىً وصحة.
ضراء: شدةً وبلاءً.

ص -354- قائمة: أي: تقوم.
ولئن رُجِعت إلى ربي: أي: ولئن قامت الساعة –على سبيل الافتراض- ورجعت إلى ربي.
إن لي عنده للحسنى: أي يكون لي عند الله في الآخرة الحالة الحسنى من الكرامة؛ وذلك لاعتقاده أن ما أصابه من نعم الدنيا فهو لاستحقاقه إياه وليس لله فيه فضلٌ.
فلننبئنَّ الذين كفروا: فلنخبرنَّهم.
بما عملوا: أي: بحقيقة أعمالهم، عكس ما اعتقدوه من حسن منقلَبهم.
غليظ: أي: شديد.
المعنى الإجمالي للآية: يخبر تعالى أن الإنسان في حال الضُّر يضر إلى الله، وينيب إليه ويدعوه، وأنه في حال اليسر والسعة يتغير حالُه، فينكر نعمة الله عليه، ويُعرض عن شكرها؛ لزعمه أنه إنما حصلت له هذه النعمة بكدّه وكسبه وحوله وقوته، وأعظم من ذلك أنه ينفي قيام الساعة وزوال الدنيا، ويقول: إن قدِّر قيام الساعة فستستمر لي هذه الحالة الحسنة، لأنني أستحقها. ثم يعقب سبحانه على ذلك بأنه لا بد أن يوقَف هذا وأمثاله من الكافرين على حقيقة أعمالهم الشنيعة ويجازيهم عليها بأشد العقوبة.
ما يستفاد من الآية:
1- وجوب شكر نعمة الله والاعتراف بأنها منه وحده.
2- تحريم العُجب والاغترار بالحول والقوة.

ص -355- 3- وجوب الإيمان بقيام الساعة.
4- وجوب الخوف من عذاب الله في الآخرة.
5- وعيد من كفر بنعمة الله.
* * *

ص -356- وعن أبي هريرة -رضي الله عنه- أنه سمع رسول الله - صلى الله عليه وسلم- يقول: "إن ثلاثة من بني إسرائيل: أبرص وأقرع وأعمى، فأراد الله أن يبتليهم: فبعث إليهم ملَكاً: فأتى الأبرص، فقال: أي شيء أحب إليك؟ قال: لون حسن، وجلد حسن، ويذهب عني الذي قد قذِرَني الناس به. قال: فمسحه، فذهب عنه قذَرُه، فأُعطي لوناً حسناً وجلداً حسناً، قال: فأي المال أحب إليك؟ قال: الإبل أو البقر -شك إسحاق- فأعطي ناقةً عُشَرَاء، وقال: بارك الله لك فيها.
قال: فأتى الأقرع، فقال: أيُّ شيء أحبُّ إليك؟ قال: شعر حسن، ويذهب عني الذي قد قذِرني الناس به، فمسحه، فذهب عنه، وأُعطي شعراً حسناً، فقال: أي المال أحب إليك؟ قال: البقر أو الإبل، فأعطي بقرة حاملاً، قال: بارك الله لك فيها.
فأتى الأعمى، فقال: أيُّ شيء أحبُّ إليك؟ قال: أن يرد الله إلي بصري فأُبْصر به الناس. فمسحه، فرد الله إليه بصره، قال: فأي المال أحب إليك؟ قال: الغنم. فأعطي شاة والداً، فأَنتج هذان ووَلَّد هذا، فكان لهذا وادٍ من الإبل، ولهذا وادٍ من البقر، ولهذا وادٍ من الغنم.
قال: ثم إنه أتى الأبرص في صورته وهيئته، فقال: رجل مسكين، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا

ص -357- بالله ثم بك، أسألك بالذي أعطاك اللون الحسن والجلد الحسن والمال، بعيراً أتبلَّغ به في سفري، فقال: الحقوق كثيرة. فقال له: كأني أعرفُك، ألم تكن أبرصَ يقذرُك الناس، فقيراً فأعطاك الله عز وجل المال؟ فقال: إنما ورثت هذا المال كابراً عن كابر. فقال: إن كنت كاذباً فصيّرك الله إلى ما كنت.
قال: وأتى الأقرع في صورته، فقال له مثل ما قال لهذا، وردّ عليه مثل ما ردّ عليه هذا، فقال: إن كنت كاذباً فصيّرك الله إلى ما كنت.
قال: وأتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي ردّ عليك بصرَك شاةً أتبلَّغ بها في سفري. فقال: كنت أعمى فردّ الله إليَّ بصري، فخذ ما شئت، ودَعْ ما شئت؛ فوالله لا أَجْهَدُك بشيء أخذتَه لله.
فقال: أمسك مالك فإنما ابتُلِيْتُم فقد رضي الله عنك وسخط على صاحبيك""1" أخرجاه.
ــــــــــــــــــــــــــــــــــــــ
أخرجاه: أي: البخاري ومسلم.
أبرص: الأبرص: من به داءُ البرص وهو: بياضٌ يظهر في ظاهر

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "3464"، ومسلم برقم "2964".

ص -358- البدن لفساد المزاج.
وأقرع: هو: من به قرَع وهو: داءٌ يصيب الصبيان في رؤوسهم ثم ينتهي بزوال الشعر أو بعضه ويطلق القرع على الصلع.
وأعمى: هو: من فقد بصره.
أن يبتليهم: أي: يختبرهم بنعمته.
قذِرني الناس: بكسر: الذّال أي: كرِهوا مخالطَتي وعدُّوني مستقذراً من أجله.
شك إسحاق: هو ابن عبد الله بن أبي طلحة راوي الحديث.
عُشَراء: بضم العين، وفتح الشين والمد وهي: الناقة الحامل التي أتى على حملها عشرة أشهر أو ثمانية.
والداً: أي: ذات ولد أو التي عُرف منها كثرة الولد والنتاج.
أنتج: أي: تولى صاحبُ الناقة وصاحب البقرة نتاجهما.
وولّد: بتشديد اللام أي: تولّى ولادها.
وكان لهذا... إلخ: أي: كان لكلّ واحد منهم ما يملأ الوادي من الإبل والبقر والغنم.
انقطعت بي الحبال: أي: أسباب المعيشة.
أتبلَّغ به: أي: أتوصَّل به إلى البلد الذي أريده.
كابراً عن كابر: أي: ورثت هذا المال عن كبيرٍ ورِثَه عن كبيرٍ آخر في الشرف.
صيَّرك الله إلى ما كنت: أي: ردّك إلى حالك الأولى برجوع العاهة إليك.
لا أَجْهَدُك: أي: لا أشقّ عليك برد شيء تأخذُه من مالي.

ص -359- المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- عن هؤلاء الثلاثة الذين أُصيب كل منهم بعاهة في الجسم وفقر من المال، ثم إن الله سبحانه أراد أن يختبرهم، فأزال ما أصابهم من العاهات وأدرَّ عليهم من الأموال، ثم أرسل إلى كل واحد منهم الملك بهيئته الأولى من: المرض والقرَع والعمى والفقر يستجديه شيئاً يسيراً، وهنا تكشّفت سرائرهم وتجلّت حقائقُهم، فالأعمى اعترف بنعمة الله عليه ونسبَها إلى من أنعم عليه بها، فأدّى حق الله فيها، فاستحق الرضا من الله، وكفر الآخران بنعمة الله عليهما وجحدا فضله فاستحقا السخَط بذلك.
مناسبة الحديث للباب: أن فيه بيان حال من كفر النعم ومن شكرَها.
ما يستفاد من الحديث:
1- وجوب شكر نعمة الله في المال وأداء حق الله فيه.
2- تحريم كفر النعمة ومنع حق الله في المال.
3- جواز ذكر حال من مضى من الأمم؛ ليتعظ به من سمِعه.
4- أن الله يختبر عباده بالنعم.
5- مشروعية قول: بالله ثم بك، فيكون العطف بثُمَّ لا بالواو في مثل هذا التعبير.
* * *

[ اذهب الى الاعلى ]

ص -360- باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا فَتَعَالَى اللّهُ عَمَّا يُشْرِكُونَ} [الأعراف: 190].
قال ابن حزم: "اتفقوا على تحريم كل اسم معبَّد لغير الله؛ كعبدِ عمْروٍ، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب.
وعن ابن عباس في الآية، قال: "لمَّا تغشاها آدم حملت، فآتاهما إبليس، فقال: إني صاحبكما الذي أخرَجَتْكُما من الجنة، لتطيعُنَّني أو لأجعلن له قرْنَي أَيِّل، فيخرج من بطنك فيشقه، ولأفعلنَّ، ولأفعلنَّ؛ -يُخَوِّفُهما- سَمِّياه عبد الحارث؛ فأبيا أن يطيعاه فخرج ميتاً.
ثم حَمَلت فأتاهما أيضاً فقال مثل قوله: فأبيا أن يطيعاه، فخرج ميِّتاً. ثم حملت فأتاهما فذكر لهما فأدرَكَهُما حبُّ الولد، فسمَّياه عبد الحارث؛ فذلك قوله: {جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا}"1". رواه ابن أبي حاتم.
وله بسند صحيح عن قتادة قال: "شركاء في طاعته ولم يكن في عبادته".

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي برقم "3077" والحاكم "2/545" وصححه.

ص -361- وله بسند صحيح عن مجاهد في قوله: {لَئِنْ آتَيْتَنَا صَالِحاً} قال: "أشفقا ألا يكون إنساناً". وذكر معناه عن الحسن وسعيد وغيرهما.
ــــــــــــــــــــــــــــــــــــــ
التراجم: ابن حزم هو: عالِم الأندلس أبو محمد علي بن أحمد بن سعيد بن حزم القرطبيّ الظاهريّ توفي سنة 456هـ رحمه الله.
مناسبة هذا الباب لكتاب التوحيد: بيان أنَّ تعبيد الأولاد وغيرهم لغير الله في التسمية شركٌ في الطاعة وكفرٌ بالنعمة.
آتاهما: أي: أعطى آدم وحواء ما طلباه من الولد الصالح.
صالحاً: أي: ولداً سوياً.
جعلا له شركاء: أي: جعلا لله شريكاً في الطاعة.
فيما آتاهما: أي: ما رزقهما من الولد بأن سمَّياه عبد الحارث ولا ينبغي أن يكون عبداً إلا لله.
فتعالى الله: أي: تنزَّه.
عمَّا يشركون: أي: عمَّا يفعله أهل مكة من الشرك بالله، فهو انتقال من ذكر الشخص إلى ذكر الجنس.
اتفقوا: لعل مرادَه حكاية الإجماع.
على تحريم كل اسم معبَّد لغير الله: لأنه شركٌ في الربوبية والإلهية؛ لأن الخلق كلهم ملكٌ لله وعبيدٌ له.
حاشا عبد المطلب: أي: فلم يتفقوا على تحريم التسمية به؛ لأن أصلَه من عبودية الرقِّ، أو لأنه من باب الإخبار بالاسم الذي عُرف به

ص -362- المسمَّى لا من باب إنشاء التسمية.
تغشَّاها: التغَشِّي: كنايةٌ عن الجماع.
أَيِّل: بفتح الهمزة وكسر الياء مشددةً: ذَكرُ الأوعال.
سمِّياه عبد الحارث: وكان الحارث اسم إبليس فأراد أن يسمِّياه بذلك؛ لتحصل صورة الإشراك به.
أدركَهما حب الولد: أي: حب سلامة الولد وهذا من الامتحان.
أشفقا: أي: خافا.
أن لا يكون إنساناً: أي: بأن يكون بهيمة.
المعنى الإجمالي للآية: يخبر تعالى عن آدم وحواءَ أنه لما أجاب دعاءهما ورزَقهما ولداً سويَّاً على الصفة التي طلَبا، لم يقُوما بشكر تلك النعمة على الوجه المرضيّ كما وعَدا بذلك، بل سمِّياه عبد الحارث؛ فعبَّداه لغير الله، ومن تمام الشكر أن لا يُعبَّد الاسم إلا لله، فحصل منهما بذلك شركٌ في التسمية لا في العبادة. ثم نزَّه نفسه عن الشرك عموماً في التسمية وفي العبادة.
ما يستفاد من الآية:
1- تحريم التسمية بكل اسمٍ معبّد لغير الله، كعبد الحسين، وعبد الرسول، وعبد الكعبة.
2- أن الشرك يقع في مجرد التسمية ولو لم تُقصد حقيقتها.
3- أن هبة الله للرجل الولد السويّ من النعم التي تستحق الشكر.
4- أن من شكر إنعام الله بالولد تعبيده لله.
* * *

[ اذهب الى الاعلى ]

ص -363- باب قول الله تعالى: {وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}"1" الآية.
ذكر ابن أبي حاتم عن ابن عباس: {يُلْحِدُونَ فِي أَسْمَائِهِ}: "يشركون". وعنه: سمَّوا اللات من الإله والعزَّى من العزيز" وعن الأعمش: "يُدخِلون فيها ما ليس منها".
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {سَيُجْزَوْنَ مَا كَانُواْ يَعْمَلُونَ} [الأعراف: 180].
مناسبة هذا الباب لكتاب التوحيد: أراد المصنف رحمه الله بهذا الباب الرد على من يتوسل إلى الله بالأموات، وأن المشروع التوسل إلى الله بأسمائه الحسنى وصفاته العليا.
التراجم: الأعمش هو: سليمان بن مهران الكوفي الفقيه ثقةٌ حافظٌ ورِعٌ مات سنة 147هـ رحمه الله.
الأسماء الحُسنى: التي بلغت الغاية في الحُسن فليس في الأسماء أحسن منها وأكمل ولا يقوم غيرُها مقامَها.
فادعوه بها: أي: اسألوه وتوسَّلوا إليه بها.

"1" فعن أبي هريرة –رضي الله عنه- أن رسول الله –صلى الله عليه وسلم- قال: "إن لله تسعة وتسعين اسماً من أحصاها دخل الجنة، وهو وتر يحب الوتر" أخرجه البخاري برقم "6410" ومسلم برقم "2677".

ص -364- وذروا الذين: أي: اترُكوهم وأعرِضوا عن مجادَلتِهم.
يُلحِدون: الإلحاد: الميل، أي: يميلون بها عن الصواب إما بجَحدِها أو جحدِ معانيها أو جعلها أسماءَ لبعض المخلوقات.
يُلحدون في أسمائه: أي: يشركون غيرَه في أسمائه كتسميتهم الصنم إلهاً.
سيُجزون ما كانوا يعملون: وعيدٌ شديدٌ وتهديدٌ بنزول العقوبة بهم.
وعنه: أي: عن ابن عباس.
سمَّوا اللات... إلخ: بيانٌ لمعنى الإلحاد في أسمائه: أنهم اشتقُّوا منها أسماءً لأصنامهم.
يدخِلون فيها ما ليس منها: أي: يدخلون في أسماء الله ما لم يُسَمِّ به نفسَه ولم يسمِّه به رسولُه.
المعنى الإجمالي للآية: أخبر تعالى عن نفسه أن له أسماءً قد بلغت الغاية في الحُسن والكمال؛ وأمر عباده أن يسألوه ويتوسلوا إليه بها، وأن يتركوا الذين يميلون بهذه الأسماء الجليلة إلى غير الوجهة السليمة، وينحرفون بها عن الحق بشتى الانحرافات الضالة، وأن هؤلاء سيلقون جزاءَهم الرادع.
ما يستفاد من الآية:
1- إثبات الأسماء والصفات لله عز وجل على ما يليق بجلاله.
2- أن أسماء الله حسنى.
3- الأمر بدعاء الله والتوسل إليه بأسمائه.
4- تحريم الإلحاد في أسماء الله بنفيِها أو تأويلِها أو إطلاقِها على بعض

ص -365- المخلوقات.
5- الأمر بالإعراض عن الجاهلين والملحدين وإسقاطهم من الاعتبار.
6- الوعيد الشديد لمن ألحد في أسماء الله وصفاتهم.
* * *

[ اذهب الى الاعلى ]

ص -366- باب لا يقال: السلام على الله
 في الصحيح عن ابن مسعود -رضي الله عنه- قال: كنا إذا كنا مع رسول الله - صلى الله عليه وسلم- في الصلاة قلنا: السلام على الله من عباده، السلام على فلان، وفلان. فقال النبي - صلى الله عليه وسلم-: "لا تقولوا السلام على الله؛ فإن الله هو السلام""1".
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: لمَّا كان السلام على الشخص معناه: طلب السلامة له من الشرور، والآفات، امتنع أن يُقال السلام على الله؛ لأنه هو الغنيّ السالم من كلِّ آفة ونقص، فهو يُدعى ولا يُدعى له، ويُطلب منه ولا يُطلب له؛ فهذا الباب فيه وجوبُ تنزيه الله عن الحاجة والنقص ووصفه بالغنى والكمال.
في الصحيح: أي: في الصحيحين.
قلنا السلام على الله: أي: في التشهد الأخير، كما في بعض ألفاظ الحديث.
لا تقولوا السلام على الله: هذا نهيٌ منه –صلى الله عليه وسلم- عن التسليم على الله.
فإن الله هو السلام: تعليلٌ للنهي، بأن السلام من أسمائه سبحانه، فهو غنيٌّ عن أن يُسلَّم عليه.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "835" ومسلم برقم "402".

ص -367- المعنى الإجمالي للحديث: يخبر ابن مسعود –رضي الله عنه- أنهم كانوا يسلِّمون على الله، فنهاهم النبي –صلى الله عليه وسلم- عن ذلك، وبيَّن لهم أن ذلك لا يليق بالله؛ لأنه هو السلام ومنه السلام، فلا يليق به أن يسلَّم عليه، بل هو الذي يسلِّم على عباده ويسلِّمهم من الآفات.
مناسبة الحديث للباب: أن فيه النهي عن أن يُقال: السلام على الله.
ما يستفاد من الحديث:
1- النهي عن السلام على الله.
2- أن السلام من أسمائه سبحانه.
3- تعليم الجاهل.
4- قرنُ الحكمِ بعلِّته.
* * *

[ اذهب الى الاعلى ]

ص -368- باب قول: اللهم اغفر لي إن شئت
 في الصحيح عن أبي هريرة -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم- قال: "لا يقُلْ أحدُكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، لِيَعْزِم المسألة، فإن الله لا مُكْرِه له".
ولمسلم: "وليعظِّم الرغبة، فإن الله لا يتعاظَمُه شيءٌ أعطاه""1".
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: لمَّا كان قول: "اللهم اغفر لي إن شئت" يدل على فتور الرغبة، وقلة الاهتمام بالمطلوب، والاستغناء عن الله من ناحية، ويُشعر بأن الله –تعالى- قد يضطرّه شيءٌ إلى فعل ما يفعل؛ وفي هذين المحذورين مضادةٌ للتوحيد؛ لذلك ناسب عقدُ هذا الباب في كتاب التوحيد.
باب قولِ اللهم... إلخ: أي: أنه لا يجوز.
في الصحيح: أي: في الصحيحين.
ليعزم المسألة: أي: ليجزم في طلبته ويحقق رغبته ويتيقن الإجابة.
لا مكرِه له: أي: لا يضطرّه دعاءٌ ولا غيرُه إلى فعل شيء.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "6339" ومسلم برقم "2679".

ص -369- وليعظِّم الرغبة: بتشديد الظاء أن: يلح في طلب الحاجة.
لا يتعاظمُه شيءٌ أعطاه: أي: لا يكبر ولا يعسُر عليه.
المعنى الإجمالي للحديث: ينهى –صلى الله عليه وسلم- عن تعليقِ طلب المغفرة والرحمة من الله على المشيئة، ويأمر بعزم الطلب دون تعليق؛ ويعلل ذلك بأن تعليق الطلب من الله على المشيئة يشعِر بأن الله يُثقلُه شيءٌ من حوائج خلقه أو يضطره شيءٌ إلى قضائها، وهذا خلافُ الحقِّ؛ فإنه هو الغني الحميد الفعَّال لما يريد.
كما يُشعِر ذلك بفتور العبد في الطلب واستغنائه عن ربِّه؛ وهو لا غنى له عن الله طرفةَ عين.
مناسبة الحديث للباب: أن فيه النهيَ عن تعليق طلب المغفرة من الله بالمشيئة وبيانَ علة ذلك.
ما يستفاد من الحديث:
1- النهي عن تعليق طلب المطلوب من الله –بمشيئته- والأمرُ بإطلاق سؤال الله دون تقييد.
2- تنزيهُ الله عما لا يليق به، وسعةُ فضله، وكمالُ غِناه، وكرمُه وجودُه سبحانه وتعالى.
* * *

[ اذهب الى الاعلى ]

ص -370- باب لا يقول: عبدي وأمتي
 في الصحيح عن أبي هريرة -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم- قال: "لا يقُل أحدُكم: أطعم ربك، وضِّىء ربك، ولْيقُل: سيدي ومولاي، ولا يقل أحدكم: عبدي وأمتي، ولْيَقُل: فتاي وفتات، وغلامي""1".
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن التلفُّظ بهذه الألفاظ المذكورة يوهم المشاركة في الربوبية، فنُهي عنه تأدُّباً مع الربوبية، وحمايةً للتوحيد بسدِّ الذرائع المفضية إلى الشرك.
في الصحيح: أي: الصحيحين.
لا يقُل أحدكم: لا: ناهيةٌ، والفعل بعدها مجزومٌ بها، أي: لا يقُل ذلك لمملوكه.
أطعم ربّك: بفتح الهمزة أمرٌ من الإطعام.
وضِّئ ربك: أمر من التوضئة، والنهي عن الموضعين لمنع المضاهاة لله سبحانه لأنه هو الرب. وهذا المنع يختص في منع الربوبية للإنسان، بخلاف غيرِه فيقالُ رب الدار والدابة.
وليقُل سيِّدي: لأن السيادة معناها الرئاسة على ما تحت يدِه.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2552" ومسلم برقم "2249".

ص -371- وأيضاً هناك فرقٌ بين الرب والسيِّد: فإن الرب من أسماء الله بالاتفاق بخلاف السيد فقد اختُلف في كونه من أسماء الله. وعلى القول بأنه منها فليس له من الشُّهرة وكثرة الاستعمال مثل ما للرب.
ومولاي: المولى يُطلق على معانٍ كثيرة منها: المالكُ وهو المراد هنا.
ولا يقل أحدكم عبدي وأمتي: لأن الذي يستحق العبودية هو الله سبحانه؛ ولأن في ذلك تعظيماً لا يستحقه المخلوق.
وليقل فتاي وفتاتي وغلامي: لأن هذه الألفاظ لا تدل على العبودية كدلالة عبدي وأمتي، وفيها تجنُّب للإيهام والتعاظم.
المعنى الإجمالي للحديث: ينهى –صلى الله عليه وسلم- عن التلفظ بالألفاظ التي توهِم الشرك، وفيها إساءة أدب مع الله كإطلاق ربوبية إنسان لإنسان أو عبودية إنسان لإنسان؛ لأن الله هو الرب المعبود وحده. ثم أرشد –صلى الله عليه وسلم- إلى اللفظ السليم الذي لا إيهام فيه؛ ليكون بديلاً من اللفظ الموهِم، وهذا منه –صلى الله عليه وسلم- حمايةً للتوحيد وحفاظاً على العقيدة.
مناسبة الحديث للباب: أن فيه النهي عن قول: عبدي وأمَتي.
ما يستفاد من الحديث:
1- النهيُ عن استعمال الألفاظ التي توهِم الشرك.
2- سدُّ الطرق الموصلة إلى الشرك.
3- ذكرُ البديل الذي لا محذور فيه؛ ليُستعملَ مكان ما فيه محذورٌ من الألفاظ.
* * *

[ اذهب الى الاعلى ]

ص -372- باب لا يرد من سأل بالله
 عن ابن عمر -رضي الله عنهما- قال: قال رسول الله - صلى الله عليه وسلم-: "من استعاذ بالله فأعيذُوه، ومن سأل بالله فأعطُوه، ومن دعاكم فأجيبُوه، ومن صنع إليكم معروفاً فكافئُوه، فإن لم تجدوا ما تكافئُونه فادعوا له حتى ترون أنكم قد كافأتُموه""1". رواه أبو داود والنسائي بسند صحيح.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: لأن في عدم إعطاء من سأل بالله عدم إعظامٍ لله، وعدم إجلالٍ له؛ وذلك يُخلُّ بالتوحيد.
من استعاذ بالله: أي: من لجأ إلى الله وسألكم أن تدفعوا عنه شرّكم أو شرّ غيركم.
فأعيذوه: أي: امنعوه مما استعاذ منه وكفُّوه عنه تعظيماً لاسم الله.
ومن سأل بالله: بأن قال: أسألُك بالله.
فأعطُوه: أي: أعطُوه ما سأل ما لم يسألْ إثماً أو قطيعة رحم.
ومن دعاكم: أي: إلى طعامٍ أو غيرِه.
فأجيبوه: أي: أجيبوا دعوته.
ومن صنع إليكم: أي: من أحسن إليكم أيَّ إحسان.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود "رقم 1672، 5109" وعبد بن حُميد "رقم 806"، والنسائي "5/82".

ص -373- معروفاً: المعروف: اسمٌ جامعٌ للخير.
فكافئوه: أي: على إحسانه بمثله أو خير منه.
فإن لم تجدوا: أي: لم تقدروا على مكافأته.
فادعوا له... إلخ: أي: فبالغوا في الدعاء له جُهدكم.
المعنى الإجمالي للحديث:
يأمر –صلى الله عليه وسلم- في هذا الحديث بخصالٍ عظيمة، فيها تعظيمُ حق الله سبحانه بإعطاء من سأل به، وإعاذة من استعاذ به، وتعظيمٌ لحق المؤمن من إجابة دعوته، ومكافأته على إحسانه بمثله أو أحسن منه مع القدرة، ومع عدَمها بإحالة مكافأته إلى الله بطلب الخير له منه.
مناسبة الحديث للباب: أن فيه الأمرَ بإعطاء من سأل بالله وعدم ردِّه.
ما يستفاد من الحديث:
1- أنه لا يُرد من سأل بالله إجلالاً لله وتعظيماً له.
2- أن من استعاذ بالله وجبت إعاذتُه ودفع الشر عنه.
3- مشروعية إجابة دعوة المسلم لوليمةٍ أو غيرِها.
4- مشروعية مكافأة المُحسِن عند القدرة.
5- مشروعية الدعاء للمحسِن عند العجز عن مكافأته.
* * *

[ اذهب الى الاعلى ]

ص -374- باب لا يسأل بوجه الله إلا الجنة
 عن جابر بن عبد الله -رضي الله عنهما- قال: قال رسول الله - صلى الله عليه وسلم-: "لا يُسأل بوجه الله إلا الجنة""1". رواه أبو داود.
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أنه يجب احترام أسماء الله وصفاته؛ فلا يُسأل عن شيء من المطالب الدنيوية بوجهه الكريم؛ بل يُسأل به أهمّ المطالب وأعظم المقاصد وهو الجنة، فهذا من حقوق التوحيد.
لا يُسأل: رُوي بالنفي ورُوي بالنهي.
بوجه الله: هو صفة من صفاته الذاتية يليق بجلاله وعظمته.
إلا الجنة: أو ما هو وسيلةٌ إليها من المقاصد العظام.
المعنى الإجمالي للحديث: ينهى –صلى الله عليه وسلم- أن يُسأل بوجه الله الكريم الأمور الحقيرة وحوائج الدنيا؛ إجلالاً لله وتعظيماً له، ويقصر –صلى الله عليه وسلم- السؤال بوجه الله على الجنة التي هي غاية المطالب.
مناسبة الحديث للباب: أن فيه النهي عن أن يُسأل بوجه الله غير الجنة.
ما يستفاد من الحديث:
1- إثبات الوجه لله سبحانه على ما يليق بجلاله كسائر صفاته.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "1671".

ص -375- 2- وجوب تعظيم الله واحترام أسمائه وصفاته.
1- جواز سؤال الجنة –والأمور الموصِّلة إليها- بوجه الله والمنع من أن يُسأل به شيءٌ من حوائج الدنيا.
* * *

[ اذهب الى الاعلى ]

ص -376- باب ما جاء في الّلو
 وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا...} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {قُل لَّوْ كُنتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحَّصَ مَا فِي قُلُوبِكُمْ وَاللّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [آل عمران: 154].
مناسبة هذا الباب لكتاب التوحيد: أن من كمال التوحيد الاستسلام للقضاء والقدر؛ وأن قول "لو" لا يُجدي شيئاً، وهو يشعر بعدم الرضا بالقدر وهذا مخلٌّ بالتوحيد.
ما جاء في اللو: أي: من الوعيد والنهي عنه.
يقولون: أي: يقول بعض المنافقين يوم أحد معارضةً للقدر.
لو كان لنا من الأمر شيءٌ: أي: لو كان الاختيار إلينا.
ما قُتلنا هاهنا: أي: لما غُلبنا ولما قُتل من قُتل منا في هذه المعركة.
لو كنتم في بيوتكم: أي: وفيكم من كتب الله عليه القتل.
لبرز: أي خرج.
الذين كُتب: أي قُضي.
عليهم القتل: أي: منكم.
إلى مضاجعهم: أي: مصارعهم ولم يُنجِّهم قعودُهم؛

ص -377- لأن قضاء الله كائن لا محالة.
وليبتلي الله: أي: يختبر.
ما في صدوركم: أي: قلوبكم من الإخلاص والنفاق.
وليمحِّص ما في قلوبكم: أي: يميِّز ما تنطوي عليه من النيات.
بذات الصدور: بما في القلوب فهو غنيٌّ عن الابتلاء وإنما يفعله ليظهر للناس وليترتب عليه الثواب والعقاب.
المعنى الإجمالي للآية: يخبر الله –سبحانه- عما كان يكنه المنافقون يوم وقعة أحد من الاعتراض على القدر والتسخط لما وقع عليهم من الله، وأنهم يقولون: لو كان الاختيار والمشورة إلينا ما خرجنا؛ ولنجونا مما حصل من الهزيمة والقتل، فرد الله عليهم بأن ما حصل قدرٌ مقدَّر لا ينجي منه البقاء في البيوت؛ فالتلهّف وقول: "لو" لا يجدي شيئاً.
مناسبة الآية للباب: أن قول: "لو" في المقدرة لا يجوز؛ وهو من كلام المنافقين.
ما يستفاد من الآية:
1- النهي عن قول: "لو" في الأمور المقدرة؛ لأنها تدل على التسخط على القدر وتجدد الأحزان في النفوس، أما قول: "لو" تندُّماً على فوات الطاعة فلا بأس به؛ لأنه يدل على الرغبة في الخير.
2- مشروعية الاستسلام للقضاء والقدر وعدم تسخّطِه.
3- أن الحذر لا يُنجي من القدر.
4- أن من كُتب عليه الموت في محلّ فلا بد أن يذهب إليه، ولو حاول الامتناع عنه.

ص -378- وقوله: {الَّذِينَ قَالُواْ لإِخْوَانِهِمْ وَقَعَدُواْ لَوْ أَطَاعُونَا مَا قُتِلُوا} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {قُلْ فَادْرَؤُوا عَنْ أَنفُسِكُمُ الْمَوْتَ إِن كُنتُمْ صَادِقِينَ} [آل عمران: 168].
قالوا لإخوانهم: أي: قالوا للمسلمين المجاهدين، سُمّوا إخوانهم؛ لموافقتهم في الظاهر، وقيل: إخوانهم في النسب.
وقعدوا: أي: عن الجهاد.
لو أطاعونا: أي: في القعود.
ما قتلوا: أي: كما لم نُقتل.
قل: أي: لهؤلاء.
فادرءوا عن أنفسكم الموت: أي: ادفعوه عنها.
إن كنتم صادقين: أي: في أن القعود ينجّي منه.
المعنى الإجمالي للآية: ينكر تعالى على المنافقين الذين يعارضون القدر بقولهم لمن خرج مع رسول الله –صلى الله عليه وسلم- يوم أحد: لو سمعوا مشورتنا عليهم بالقعود وعدم الخروج ما قتلوا مع من قُتل، ويرد عليهم بأنهم إن كانوا يقدرون على دفع القتل عمن كُتب عليه فليدفعوا الموت عن أنفسهم، فهي أولى بالدفع عنها، فإذا لم يقدروا على الدفع عنها فغيرُها من باب أولى.
مناسبة الآية للباب: أن قول: "لو" في الأمور المقدّرة من سمات

ص -379- المنافقين.
ما يستفاد من الآية:
1- التحذير من قول: "لو" على وجه المعارضة للقدر والتأسّف على المصائب.
2- أن مقتضى الإيمان الاستسلام للقضاء والقدر؛ وأن عدم الاستسلام له من صفات المنافقين.
3- مشروعية مجادلة المنافقين وغيرهم من أهل الباطل؛ لإبطال شبَهِهم ودحض أباطيلهم.
* * *

ص -380- في الصحيح عن أبي هريرة –رضي الله عنه- أن رسول الله - صلى الله عليه وسلم- قال: "احرص على ما ينفعك، واستعن بالله، ولا تعجزَنَّ، وإن أصابك شيء فلا تقل: لو أني فعلت كذا؛ لكان كذا وكذا، ولكن قل: قدر الله وما شاء فعل؛ فإن لو تفتح عمل الشيطان""1".
ــــــــــــــــــــــــــــــــــــــ
في الصحيح: أي: في صحيح مسلم.
احرص: الحرص هو: بذل الجهد واستفراغ الوُسع.
على ما ينفعك: يعني: في معاشك ومعادك.
واستعن بالله: أي: الإعانة في جميع أمورك من الله لا من غيرِه.
ولا تعجزنَّ: بكسر الجيم وفتحها: أي: لا تفرّط في طلب ما ينفعك متّكلاً على القدر، ومستسلماً للعجز والكسل.
وإن أصابك شيءٌ: أي: وإن غلبك أمر ولم يحصل المقصود بعد بذل الجهد والاستطاعة.
فلا تقل: لو أني فعلت كذا: أي: فإن هذا القول لا يُجدي عليك شيئاً.
ولكن قل: قدَر الله: أي: لأن ما قدره لا بد أن يكون والواجب التسليم للمقدور.
فإن لو تفتح عمل الشيطان: أي: لما فيها من التأسف على ما فات

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "2664" وأحمد "2/366، 370".

ص -381- والتحسر والحزن ولوم القدر.
المعنى الإجمالي للحديث: يأمر النبي –صلى الله عليه وسلم- في هذا الحديث بالحرص على النافع من الأعمال، والاستعانة بالله في القيام بها، وترقّب ثمراتها، وينهى عن العجز؛ لأنه ينافي الحرص على ما ينفع، ولما كان الإنسان معرضاً للمصائب في هذه الدنيا أمر بالصبر والتحمّل وعدم التلوّم بقول: لو أنني فعلت، لو أنني تركت؛ لأن ذلك لا يجدي شيئاً مع أنه يفتح على الإنسان ثغرةً لعدوِّه الشيطان يدخل عليه منها فيُحزنُه.
مناسبة ذكر الحديث في الباب: أن فيه النهي عن قول: "لو" عند نزول المصائب، وبيان ما يترتب على قولها من المفسدة.
ما يستفاد من الحديث:
1- الحث على الاجتهاد في طلب النفع العاجل والآجل ببذل أسبابه.
2- وجوب الاستعانة بالله في القيام بالأعمال النافعة والنهيُ عن الاعتماد على الحول والقوة.
3- النهي عن العجز والبطالة وتعطيل الأسباب.
4- إثبات القضاء والقدر وأنه لا ينافي بذل الأسباب والسعي في طلب الخيرات.
5- وجوب الصبر عند نزول المصائب.
6- النهي عن قول: "لو" على وجه التسخط عند نزول المصائب وبيانه مفسدتها.
7- التحذير من كيد الشيطان.
* * *

[ اذهب الى الاعلى ]

ص -382- باب النهي عن سب الريح
 عن أُبيّ بن كعب -رضي الله عنه-: أن رسول الله - صلى الله عليه وسلم- قال: "لا تسبّوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح وخير ما فيها وخير ما أمرت به، ونعوذ بك من شر هذه الريح وشر ما فيها وشر ما أمرت به""1" صححه الترمذي.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن سبّ الريح سبٌّ لمدبّرها وهو الله تعالى؛ لأنها تجري بأمره، فسبُّها مخلٌّ بالتوحيد.
التراجم: أبيّ هو: أبي بن كعب بن قيس الأنصاري سيّد القرّاء شهد العقبة وبدراً والمشاهد كلّها، قيل: مات في خلافة عمر، وقيل: في خلافة عثمان سنة 30هـ رضي الله عنه.
لا تسبّوا الريح: أي: لا تشتموها ولا تلعنوها للحوق ضررٍ بسببها.
فإذا رأيتم ما تكرهون: أي: من الريح إما شدة حرِّها أو بردها أو قوتها.
فقولوا اللهم... إلخ: رجوعٌ إلى خالقها ومدبرها بسؤاله خيرها

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي برقم "2253"، وأحمد "5/123".

ص -383- ودفع شرها.
المعنى الإجمالي للحديث: ينهى –صلى الله عليه وسلم- عن سب الريح؛ لأنها مخلوقة مأمورة من الله، فسبّها سبٌّ لله وتسخط لقضائه، ثم أرشد –صلى الله عليه وسلم- إلى الرجوع إلى خالقها بسؤاله من خيرها والاستعاذة به من شرّها؛ لما في ذلك من العبودية لله –تعالى- وذلك هو حال أهل التوحيد.
مناسبة الحديث للباب: أن فيه النهي عن سب الريح.
ما يُستفاد من الحديث:
1- النهي عن سب الريح؛ لأنها خلقٌ مدبّر فيرجع السبّ إلى خالقها ومدبّرها.
2- الرجوع إلى الله والاستعاذة به من شر ما خلق.
3- أن الريح تكون مأمورة بالخير وتكون مأمورة بالشر.
4- الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره للسلامة من شرّه.
* * *

[ اذهب الى الاعلى ]

ص -384- باب قول الله تعالى: {يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {يُخْفُونَ فِي أَنفُسِهِم مَّا لاَ يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا قُل لَّوْ كُنتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحَّصَ مَا فِي قُلُوبِكُمْ وَاللّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [آل عمران: 154].
مناسبة هذا الباب لكتاب التوحيد: التنبيه على أن حسن الظن بالله من واجبات التوحيد، وأن سوء الظن بالله ينافي التوحيد.
يظنون: أي: المنافقون، والظن في الأصل –خلاف اليقين.
غير الحق: أي: غير الظن الحق.
ظن الجاهلية: بدلٌ من "غير الحق" أي: الظن المنسوب إلى أهل الجهل حيث اعتقدوا أن الله لا ينصر رسوله والمراد بالجاهلية ما قبل الإسلام.
يقولون: بدلٌ من "يظنون".
هل لنا من الأمر شيء: استفهامٌ بمعنى النفي أي: ما لنا من النصر والظفر نصيبٌ قطّ. أو قد مُنعنا من تدبير أنفسنا فلم يبق لنا من الأمر شيءٌ.
قل إن الأمر كله لله: أي: ليس لكم ولا لغيركم من الأمر شيء بل

ص -385- الأمر كله لله فهو الذي لا رادّ لما شاءه وأراده.
يخفون في أنفسهم: أي: من الإنكار والتكذيب.
ما لا يبدون لك: أي: غير الذي يُظهرون لك من الإيمان وطلب الاسترشاد.
وبقية المفردات تقدم شرحها في باب ما جاء في اللو.
المعنى الإجمالي للآية: يخبر تعالى عما حصل من المنافقين يوم أحد أنهم ظنوا بالله الظن الباطل، وأنه لا ينصر رسوله، وأن أمره سيضمحل، وأن الأمر لو كان إليهم وكان الرسول –صلى الله عليه وسلم- وأصحابه تبعاً لهم يسمعون منهم؛ لما أصابهم القتل، ولكان النصر والظفر لهم؛ فأكذبهم الله عز وجل في هذا الظن، وبين أنه لا يكون ولا يحدث إلا ما سبق به قضاؤه وقدره وجرى به كتابه السابق وأنه لا راد لقضائه.
ما يستفاد من الآية:
1- أن من ظن أن الله يديل الباطل على الحق إدالة مستمرة يضمحل معها الحق اضمحلالاً لا يقوم بعده فقد ظن بالله غير الحق ظن الجاهلية.
2- إثبات الحكمة فيما يُجريه الله من ظهور الباطل أحياناً.
3- بيان خبث طويّة المنافقين، وأنهم عند الشدائد يظهر ما عندهم من النفاق.
4- إثبات القضاء والقدر.
5- وجوب تنزيه الله عما لا يليق به سبحانه.
6- وجوب حسن الظن بالله تعالى.
* * *

ص -386- وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءتْ مَصِيرًا} [الفتح: 6].
الظانين: أي: المسيئين الظن بالله من المنافقين والمنافقات.
ظن السوء: بفتح السين وضمها، أي: ظن الأمر السوء وهو: أن لا ينصر رسوله والمؤمنين.
عليهم دائرة السوء: أي: دائرة العذاب والذل لازمة لهم لا تتخطاهم.
وغضب الله عليهم ولعنهم: أي: سخط عليهم وأبعدهم من رحمته.
وأعدّ لهم: أي: هيّأ لهم في الآخرة.
جهنم: أي: النار الشديدة العذاب.
وساءت مصيراً: أي: منزلاً يصيرون إليه يوم القيامة.
المعنى الإجمالي للآية: يقول تعالى: على الذين يتّهمون الله في حكمه، ويظنون أنه لا ينصر رسوله –صلى الله عليه وسلم- وأصحابه وأتباعه، -على أعدائهم- دائرة العذاب وأبعدهم الله من رحمته، وهيأ لهم في الآخرة ناراً يصيرون إليها هي شر ما يُصار إليه.
مناسبة الآية للباب: أن فيها أن من ظنّ أن الله لا ينصر حزبه على أعدائه فقد ظن به ظن السوء.

ص -387- ما يستفاد من الآية:
1- التحذير من سوء الظن بالله ووجوب حسن الظن به.
2- أن من ظن أن الله لا ينصر رسوله ودينه فقد ظن به ظن السوء.
3- وصف الله بأنه يغضب على أعدائه ويلعنهم.
4- بيان عاقبة الكفار والمنافقين.
* * *

ص -388- قال ابن القيم –رحمه الله- في الآية الأولى: "فُسِّر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحِلّ، وأن ما أصابهم لم يكن بقدر الله وحكمته، ففُسِّر بإنكار الحكمة، وإنكار القدر، وإنكار أن يتم أمر رسوله وأن يظهره الله على الدين كله. وهذا هو ظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه وما يليق بحكمته وحمده ووعده الصادق.
فمن ظن أنه يُديل الباطل على الحق إدالة مستقرّة يضمحلّ معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدَّرَه بحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فـ {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِّلَّذِينَ كَفَرُوا مِنَ النَّارِ} [سورة ص: 27]. وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته ومُوجب حكمته وحمده ووعده الصادق.
فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله ويستغفره من ظنه بربه ظن السوء.
ولو فتَّشت من فتشت لرأيت عنده تعنتاً على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقلٌّ ومستكثر، وفتِّش نفسك هل أنت سالم؟

ص -389- فإن تنج منها تنج من ذي عظيمة
وإلا فإني لا إخالك ناجياً
ــــــــــــــــــــــــــــــــــــــ
قال ابن القيم: أي: في زاد المعاد في الكلام على ما تضمنته وقعةُ أحُد، ومناسبة ذكر كلامه هنا توضيح معنى الآية الكريمة.
فُسر هذا الظن: أي المذكور في قوله تعالى: {يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ} [آل عمران: 154].
سيضمحلّ: أي: يذهب ويتلاشى حتى لا يبقى له أثر. والاضمحلال: ذهاب الشيء.
ففُسِّر: أي: فسر هذا الظن بثلاثة تفاسير.
بإنكار الحكمة: أي: أن ما أجراه في وقعة أحد لم يكن لحكمة بالغة وهي التي أشار إليها بقوله تعالى: {وَلِيَبْتَلِيَ اللّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحَّصَ مَا فِي قُلُوبِكُمْ وَاللّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [آل عمران: 154].
وإنكار القدر: أي: أنهم لو أطاعونا ولم يخرجوا ما قتلوا.
وإنكار أن يتم أمر رسولِه: حيث ظنوا أن المشركين لما ظهروا تلك الساعة أنها الفاصلة وأن الإسلام قد باد أهلُه.
في سورة الفتح: أي: الظن الذي ذكره الله عن المنافقين والمشركين في سورة الفتح في قوله تعالى: {... الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ...} [الفتح: 6].
يُديل الباطل: أي: يجعل له الدولة والغلبة.
تعنتاً على القدر: أي: اعتراضاً وافتراضاً عليه.
فمستقلّ ومستكثر: أي: من هذا الاعتراض على القدر.

ص -390- فإن تنج منها: أي: من هذه الخِصلة.
تنج من ذي عظيمة: أي: من أمرٍ ذي مصيبة عظيمة.
إخالك: بكسر الهمزة أي أظنك.
ناجياً: من الاعتراض على القدر.
* * *

[ اذهب الى الاعلى ]

ص -391- باب ما جاء في منكري القدر
وقال ابن عمر: "والذي نفس ابن عمر بيده؛ لو كان لأحدهم مثل أحد ذهباً، ثم أنفقه في سبيل الله: ما قبله الله منه حتى يؤمن بالقدر". ثم استدل بقول النبي - صلى الله عليه وسلم-: "الإيمان: أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره""1". رواه مسلم.
ــــــــــــــــــــــــــــــــــــــ
مناسبة الباب لكتاب التوحيد: أنه لما كان توحيد الربوبية لا يتم إلا بإثبات القدر، والإيمان به ذكر المصنف ما جاء في الوعيد في إنكاره؛ تنبيهاً على وجوب الإيمان به.
ما جاء في منكري القدر: أي: من الوعيد الشديد. والقدَر: بفتح القاف والدال: ما يقدِّره الله من القضاء وما يجري في الكون.
أحُد: بضمَّتين جبلٌ بقرب مدينة النبي –صلى الله عليه وسلم- من جهة الشام.
ثم استدلّ بقول النبي –صلى الله عليه وسلم-: أي: لما سأله جبريل عن الإيمان. ووجه الاستدلال: أن النبي –صلى الله عليه وسلم- عدّ الإيمان بالقدر من أركان الإيمان فمن أنكره لم يكن مؤمناً متقياً والله لا يقبل إلا من المتقين.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "8" وأبو داود برقم "4695"، والترمذي برقم "2613"، وابن ماجه برقم "63".

ص -392- المعنى الإجمالي للأثر: أن عبد الله بن عمر –رضي الله عنهما- لما بلغه أن قوماً ينكرون القدر، بين أنهم بهذا الاعتقاد الفاسد قد خرجوا من الدين؛ حيث أنكروا أصلاً من أصوله، واستدل على ذلك بحديث الرسول –صلى الله عليه وسلم- الذي ورد فيه أن الإيمان بالقدر أَحد أركان الإيمان الستة التي يجب الإيمان بها جميعاً؛ فمن جحد بعضَها فهو كافرٌ بالجميع.
مناسبة الأثر للباب: بيان حكم منكري القدر.
ما يستفاد من الأثر:
1- أن إنكار القدر كفرٌ.
2- أن الأعمال الصالحة لا تُقبل إلا من المؤمن.
3- الاستدلال على الأحكام من الكتاب والسنة.
* * *

ص -393- وعن عبادة بن الصامت: أنه قال لابنه: يا بُنَيَّ إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله - صلى الله عليه وسلم- يقول: "إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب، وماذا أكتب؟ قال: أكتب مقادير كل شيء حتى تقوم الساعة". يا بنيّ، سمعت رسول الله - صلى الله عليه وسلم- يقول: "من مات على غير هذا فليس مني".
وفي رواية لأحمد: "إن أول ما خلق الله تعالى القلم، فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة".
وفي رواية لابن وهب قال: قال رسول الله - صلى الله عليه وسلم-: "فمن لم يؤمن بالقدر خيره وشره؛ أحرقه الله بالنار".
ــــــــــــــــــــــــــــــــــــــ
التراجم:
1- قال لابنه: هو: الوليد بن عُبادة، وُلد في عهد النبي –صلى الله عليه وسلم- وهو من كبار التابعين، ومات بعد السبعين رحمه الله.
2- ابن وهب: هو عبد الله بن وهب بن مسلم المصري الثقة الفقيه صحاب مالكٍ وُلد سنة 125هـ توفي سنة 197هـ رحمه الله.
طعم الإيمان: أي: حلاوته؛ فإن له حلاوة وطعماً من ذاقَهما تسلّى عن الدنيا وما عليها.
ما أصابك لم يكن ليخطئك... إلخ: أي: أن ما قُدِّر عليك من الخير والشر فلن يتجاوزك وما لم يقدَّر عليك فلن يصيبك.

ص -394- سمعت رسول الله... إلخ: هذا استدلالٌ من عبادة على ما سبق.
إن أول ما خلق الله القلم: أي: هو أول شيء خلقه الله قبل خلق السماوات والأرض، وليس هو أول المخلوقات مطلقاً.
من مات على غير هذا: أي: على غير الإيمان بالقدر.
فليس مني: أي: أنا بريءٌ منه؛ لأنه منكِر لعلم الله القديم بأفعال العباد ومن كان كذلك فهو كافر.
من لم يؤمن بالقدر: أي: بما قدره الله وقضاه في خلقه.
أحرقه الله بالنار: لكفره وبدعته؛ لأنه جحد قدرة الله التامة ومشيئته النافذة وخلقه لكل شيء وكذّب بكتبه ورسله.
المعنى الإجمالي للأثر: أن عبادة بن الصامت –رضي الله عنه- يوصي ابنه الوليد بالإيمان بالقدر خيره وشره، ويبين له ما يترتب على الإيمان به من الثمرات الطيبة والنتائج الحسنة في الدنيا والآخرة، وما يترتب على إنكار القدر من الشرور والمحاذير في الدنيا والآخرة، ويستدلّ على ما يقول بسنة الرسول –صلى الله عليه وسلم- التي تثبت أن الله قدّر المقادير وأمر القلم بكتابتها قبل وجود هذه المخلوقات، فلا يقع في الكون شيءٌ إلى قيام الساعة إلا بقضاءٍ وقدر.
مناسبة الأثر للباب: أن فيه وجوب الإيمان بالقدر، والتحذير من إنكاره والكفر به، وبيان الوعيد المترتب على ذلك.
ما يستفاد من الأثر:
1- وجوب الإيمان بالقدر.
2- الوعيد الشديد المترتب على إنكار القدر.
3- إثبات القلم وكتابة المقادير الماضية والمستقبلة به إلى قيام الساعة.
* * *

ص -395- وفي المسند والسنن عن ابن الديلمي قال: "أتيت أبي بن كعب، فقلت: في نفسي شيء من القدر؛ فحدثني بشيء، لعل الله يذهبه من قلبي. فقال: لو أنفقت مثل أحد ذهباً؛ ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا؛ لكنت من أهل النار. قال: فأتيت عبد الله بن مسعود وحذيفة بن اليمان وزيد بن ثابت؛ فكلهم حدثني بمثل ذلك عن النبي - صلى الله عليه وسلم-""1" حديث صحيح رواه الحاكم في صحيحه.
ــــــــــــــــــــــــــــــــــــــ
التراجم: ابن الديلمي هو: عبد الله بن فيروز الديلمي ثقة من كبار التابعين. وأبوه فيروز قاتل الأسود العنسي الكذاب.
وفي المسند والسنن: أي: في مسند الإمام أحمد وسنن أبي داود وابن ماجه.
في نفسي شيء من القدر: أي: شكٌّ واضطراب يؤدّي إلى جحد.
لو أنفقت... إلخ: هذا تمثيلٌ لا تحديد.
حتى تؤمن بالقدر: أي: بأن جميع الأمور كائنةٌ بقضاء الله وقدره.
ولو مت على غير هذا: أي: على غير الإيمان بالقدر.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "4699"، وابن ماجه برقم "77"، وأحمد في المسند "5/182، 183، 185، 189"، وابن حبان في موارد الظمآن برقم "1817".

ص -396- لكنت من أهل النار: أي: لأنك جحدت ركناً من أركان الإيمان، ومن جحد واحداً منها فقد جحد جميعها.
المعنى الإجمالي للأثر: يخبر عبد الله بن فيروز الديلمي أنه حدَث في نفسه إشكال في أمر القدر، فخشي أن يُفضي به ذلك إلى جحوده، فذهب يسأل أهل العلم من صحابة رسول الله؛ لحل هذا الإشكال –وهكذا ينبغي للمؤمن أن يسأل العلماء عما أُشكل عليه عملاً بقول الله تعالى: {..فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ..} [سورة النحل: 43] فأفتاه هؤلاء العلماء كلهم بأنه لا بد من الإيمان بالقضاء والقدر. وأن من مات وهو لا يؤمن به كان من أهل النار.
مناسبة ذكر الأثر في الباب: بيان أن الإيمان بالقدر أمرٌ حتمٌ، وأنه هو الذي رواه الصحابة عن نبيهم –صلى الله عليه وسلم-.
ما يستفاد من الأثر:
1- الوعيد الشديد على من لم يؤمن بالقدر.
2- سؤال العلماء عما أشكل من أمور الاعتقاد وغيره.
3- أن من وظيفة العلماء كشفَ الشبهات ونشر العلم بين الناس.
* * *

[ اذهب الى الاعلى ]

ص -397- باب ما جاء في المصورين
 عن أبي هريرة -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم-: "قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي؛ فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة""1" أخرجاه.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: لما كان التصوير وسيلة الشرك المضاد للتوحيد، ناسب أن يعقد المؤلف هذا الباب؛ لبيان تحريمه وما ورد فيه من الوعيد الشديد.
ما جاء في المصورين: أي: من الوعيد الشديد.
ومن أظلم: أي: لا أحد أظلم منه.
يخلق كخلقي: أي: لأن المصور يضاهي خلق الله.
فليخلقوا: أمرُ تعجيز وتحدّ وتهديد.
ذرة: هي: النملة الصغيرة.
أو ليخلقوا: تعجيزٌ آخر.
حبة: أي: حبة حنطةٍ فيها طعم ومادة نبات وإنتاج.
أو ليخلقوا: تعجيزٌ آخر.
شعيرة: نوع آخر من الحبوب.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "5953"، ومسلم برقم "2111".

ص -398- المعنى الإجمالي للحديث: يروي النبي –صلى الله عليه وسلم- عن ربه عز وجل أنه يقول: لا أحد أشد ظلماً ممن يصور الصور على شكل خلق الله؛ لأنه بذلك يحاول مشابهة الله في فعله، ثم يتحداه الله –عز وجل- ويبين عجزه عن أن يخلق أصغر شيء من مخلوقاته وهو الذرة، بل هو عاجز عن أن يخلق ما هو أدنى من ذلك وهو الجماد الصغير، ومع ذلك لا قدرة لهم على ذلك كله؛ لأن الله هو المتفرد بالخلق.
مناسبة ذكر هذا الحديث في الباب: أنه يدل على تحريم التصوير، وأنه من أظلم الظلم.
ما يستفاد من الحديث:
1- تحريم التصوير، وبأي وسيلة وجد وأن المصور من أظلم الظالمين.
2- وصف الله أنه يتكلم.
3- أن التصوير مضاهاةٌ لخلق الله، ومحاولةٌ لمشاركته في الخلق.
4- أن القدرة على الخلق من خصائص الله سبحانه وتعالى.
* * *

ص -399- ولهما عن عائشة -رضي الله عنها-: أن رسول الله - صلى الله عليه وسلم- قال: "أشد الناس عذاباً يوم القيامة الذين يضاهئون بخلق الله""1".
ــــــــــــــــــــــــــــــــــــــ
ولهما: أي: البخاري ومسلم.
يضاهئون بخلق الله: أي: يشابهون بما يصنعونه ما يصنعه الله.
المعنى الإجمالي للحديث: يخبر – صلى الله عليه وسلم- خبراً معناه: النهي والزجر، أن المصورين أشد الناس عذاباً في الدار الآخرة، لأنهم أقدموا على جريمة شنعاء وهي صناعتهم ما يشابه لخلق الله في صناعة الصور.
مناسبة الحديث للباب: أنه يدل على شدة عقوبة المصورين، مما يفيد أن التصوير جريمة كبرى.
ما يستفاد من الحديث:
1- تحريم التصوير بجميع أشكاله وبأي وسيلة وُجد، وأنه مضاهاة لخلق الله.
2- أن العذاب يوم القيامة يتفاوت بحسب الجرائم.
3- أن التصوير من أعظم الذنوب، وأنه من الكبائر.
* * *

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2479"، ومسلم برقم "2107".

ص -400- ولهما عن ابن عباس -رضي الله عنهما- سمعت رسول الله - صلى الله عليه وسلم- يقول: "كل مصوِّر في النار، يُجعل له بكل صورة صوَّرها نفس يُعذَّب بها في جهنم""1". ولهما عنه مرفوعاً: "من صوّر صورة في الدنيا؛ كُلِّف أن ينفخ فيها الروح، وليس بنافخ""2".
ــــــــــــــــــــــــــــــــــــــ
كل مصوّر: أي: لذي روح.
في النار: لتعاطيه ما يشبه ما انفرد الله به من الخلق والاختراع.
يجعل له بكل صورة نفسٌ يعذّب بها: الباء بمعنى "في" أي: يُجعل له في كل صورة روحٌ تعذِّبه نفس الصورة التي جُعلت فيها الروح.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن مآل المصورين يوم القيامة إلى النار، يعذَّبون فيها بأشد العذاب بأن تُحضر جميع الصور التي صوَّروها في الدنيا، فيُجعل في كل صورة منها روحٌ ثم تُسلّط عليه بالعذاب في نار جهنم، فيعذب بما صنعت يده والعياذ بالله. ومن تعذيبه أيضاً أن يكلّف ما لا يطيق وهو نفخ الروح في الصورة التي صورها.
مناسبة الحديث للباب: أن فيه دليلاً على تحريم التصوير ووعيد المصورين.
ما يستفاد من الحديث:
1- تحريم التصوير وأنه من الكبائر.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2225"، ومسلم برقم "2110".
"2" أخرجه البخاري برقم "5963"، ومسلم برقم "2110/100".

ص -401- 2- تحريم التصوير بجميع أنواعه: تماثيل أو نقوش، وسواء كان رسماً باليد أو التقاطاً بآلة التصوير الفوتوغرافية، إذا كانت الصورة من ذوات الأرواح، إلا ما دعت إليه الضرورة.
3- تحريم التصوير لأي غرض كان إلا لدفع ضرورة.
4- في الرواية الأخيرة دليلٌ على طول تعذيب المصورين وإظهار عجزهم.
5- فيها أن الخلق ونفخ الروح لا يقدر عليهما إلا الله تعالى.
* * *

ص -402- ولمسلم عن أبي الهيَّاج؛ قال: قال لي عليّ –رضي الله عنه-: "ألا أبعثك على ما بعثني عليه رسول الله - صلى الله عليه وسلم-: ألا تدع صورة إلا طمستها ولا قبراً مُشْرِفاً إلا سويته""1".
ــــــــــــــــــــــــــــــــــــــ
التراجم: أبو الهيّاج هو: حيَّان بن حُصين الأسدي تابعيّ ثقة.
ألا: أداة تنبيه.
أبعثك: أوجِّهك.
لا تدع: لا تترك.
إلا طمستها: أي: أزلتها ومحوتها.
مشرفاً: أي: مرتفعاً.
إلا سوَّيته: أي: جعلته مساوياً للأرض.
المعنى الإجمالي للحديث: يعرض أمير المؤمنين علي بن أبي طالب –رضي الله عنه- على أبي الهياج أن يوجهه إلى القيام بالمهمة التي وجّهه رسول الله –صلى الله عليه وسلم- للقيام بها وهي: إزالة الصور ومحوُها؛ لما فيها من المضاهاة لخلق الله والافتتان بها بتعظيمها؛ مما يؤول بأصحابها إلى الوثنية.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "969"، وأبو داود برقم "3218"، والترمذي برقم "1049"، وأحمد "1/96، 129".

ص -403- وتسوية القبور العالية حتى تصير مساوية للأرض؛ لما في تعلِيتها من الافتتان بأصحابها واتخاذهم أنداداً لله في العبادة والتعظيم.
مناسبة الحديث للباب: أنه يدل على وجوب طمس الصور وإتلافها.
ما يستفاد من الحديث:
1- تحريم التصوير ووجوب إزالة الصور ومحوها بجميع أنواعها.
2- التواصي بالحق والأمر بالمعروف والنهي عن المنكر وتبليغ العلم.
3- تحريم رفع القبور ببناءٍ أو غيره؛ لأنه من وسائل الشرك.
4- وجوب هدم القباب المبنية على القبور.
5- أن التصوير مثل البناء على القبور وسيلة إلى الشرك.
* * *

[ اذهب الى الاعلى ]

ص -404- باب ما جاء في كثرة الحلف
 وقول الله تعالى: {..وَاحْفَظُواْ أَيْمَانَكُمْ..} [المائدة: 89].
عن أبي هريرة -رضي الله عنه- قال: سمعت رسول الله - صلى الله عليه وسلم- يقول: "الحلِف مَنْفَقَة للسلعة مَمْحقة للكسْب""1" أخرجاه.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أن من كمال التوحيد احترام اسم الله وعدم امتهانه بكثرة الحلف؛ لأن ذلك يدل على الاستخفاف به وعدم التعظيم له.
ما جاء في كثرة الحلف: أي: من النهي عنه، والحلِف: بفتح الحاء وكسر اللام: اليمين.
واحفظوا أيمانكم: أي: لا تحلفوا، وقيل: لا تتركوها بغير تكفير، وقيل: لا تحنثوا.
منفَقَة: بفتح الميم والفاء مفعَلةٌ من النَّفاق بفتح النون وهو: الرواج.
للسلعة: بكسر السين: المتاع.
ممحَقة: بفتح الميم والحاء من المحق وهو: النقص والمحو.
المعنى الإجمالي للحديث: يحذر –صلى الله عليه وسلم- من التهاون بالحلف وكثرة

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2087"، ومسلم برقم "1606".

ص -405- استعماله؛ لترويج السلع وجلب الكسب، فإن الإنسان إذا حلف على سلعة أنه أُعطي فيها كذا وكذا أو أنه اشتراها بكذا وهو كاذب فقد يظنه المشتري صادقاً فيما حلف عليه فيأخذها بزيادة على قيمتها تأثراً بيمين البائع، وهو إنما حلف طمَعاً في الزيادة؛ فيكون قد عصى الله، فيعاقب بمحق البركة.
مناسبة الحديث للباب: أن فيه التحذير من استعمال الحلف؛ لأجل ترويج السلع، وبيان ما يترتب على ذلك من الضرر.
ما يستفاد من الحديث:
1- التحذير من استعمال الحلف؛ لأجل ترويج السلع؛ لأن ذلك امتهانٌ لاسم الله تعالى وهو ينقص التوحيد.
2- بيان ما يترتب على الأيمان الكاذبة من المضارّ.
3- أن الكسب الحرام وإن كثُرت كمّيته فإنه منزوع البركة لا خير فيه.
* * *

ص -406- وعن سلمان -رضي الله عنه أن رسول الله –صلى الله عليه وسلم- قال: "ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أُشَيْمِط زانٍ، وعائل مستكبِر، ورجل جعل اللهَ بضاعتَه، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه""1" رواه الطبراني بسند صحيح.
ــــــــــــــــــــــــــــــــــــــ
التراجم: سلمان لعله أبو عبد الله: سلمان الفارسي، أصله من أصبهان أو رام هرمز، أسلم عند قدوم النبي –صلى الله عليه وسلم- المدينة وشهد الخندق وغيرَها توفي سنة 36هـ رضي الله عنه.
لا يكلِّمهم الله: هذا وعيد شديدٌ في حقهم؛ لأنه سبحانه يكلم أهل الإيمان.
ولا يزكِّيهم: أي: لا يثني عليهم ولا يطهرهم من دنَس الذنوب.
ولهم عذاب أليم: مُوجِع؛ لأنهم لما عظُم ذنبهم عظُمت عقوبتهم.
أُشيمِط: تصغير أشمط وهو الذي في شعره شمَطٌ أي شيْبٌ وصغِّر تحقيراً له.
زانٍ: أي: يرتكب فاحشة الزنا مع كِبَر سنِّه.
وعائلٌ مستكبِر: العائل: الفقير أي: يتكبَّر مع أنه فقير، والكِبر: بطَر الحق وغمط الناس.
جعل الله بضاعتَه: أي: جعل الحلف بالله بضاعةً له؛ لكثرة

ــــــــــــــــــــــــــــــــــــــ
"1" قال الهيثمي في مجمع الزوائد "4/78": رواه الطبراني في الثلاثة ورجاله رجال الصحيح.

ص -407- استعماله في البيع والشراء.
المعنى الإجمالي: يخبر –صلى الله عليه وسلم- عن ثلاثة أصنافٍ من العصاة يُعاقبون أشد العقوبة، لشناعة جرائمهم.
أحدهم: من يرتكب فاحشة الزنا مع كِبَر سنه؛ لأن داعي المعصية ضعيفٌ في حقّه، فدل على أن الحامل له على الزنا محبة المعصية والفجور، وإن كان الزنا قبيحاً من كل أحد، فهو من هذا أشد قُبحاً.
الثاني: فقيرٌ يتكبر على الناس، والكِبْر وإن كان قبيحاً من كل أحد، لكن الفقير ليس له من المال ما يدعوه إلى الكِبْر فاستكباره مع عدم الداعي إليه يدل على أن الكِبْر طبيعةٌ له.
الثالث: من يجعل الحلف بالله بضاعةً له يكثر من استعماله في البيع والشراء فيمتَهِن اسم الله ويجعله وسيلةً لاكتساب المال.
مناسبة الحديث للباب: أن فيه التحذير من كثرة الحلف في البيع والشراء.
ما يستفاد من الحديث:
1- التحذير من كثرة استعمال الحلف في البيع والشراء، والحث على توقير اليمين واحترام أسماء الله سبحانه.
2- إثبات الكلام لله وأنه يكلِّم من أطاعه ويكرمُه بذلك.
3- التحذير من جريمة الزنا لا سيما من كبير السن.
4- التحذير من الكِبْر لا سيما في حق الفقير.
* * *

ص -408- وفي الصحيح عن عمران بن حصين -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم-: "خير أمتي قرني، ثم الذين يلونهم ثم الذين يلونهم". قال عمران: فلا أدري أذكر بعد قرنِه مرتين أو ثلاثاً. "ثم إن بعدكم قوماً يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن""1".
ــــــــــــــــــــــــــــــــــــــ
في الصحيح: أي في صحيح مسلم.
قرني: أي: أهل قرني وهم الصحابة، والقرن: كل طبقة من الناس مقترنين في وقت.
ثم الذين يلونهم: وهم التابعون.
ثم الذين يلونهم: وهم تابعو التابعين.
يشهدون: أي: شهادة الزور.
ولا يُستشهدون: أي: لا يُطلب منهم الشهادة؛ لفسقِهم أو لاستخفافهم بأمرها وعدم تحرِّيهم الصدق.
ويخونون: أي: يخونون من ائتمنهم.
ولا يُؤتمنون: أي: لا يأتمنهم الناس لظهور خيانتهم.
وينذُرون لا يوفون: أي: لا يؤدون ما وجب عليهم بالنذر.
ويظهر فيهم السمن: السمن كثرة اللحم، وذلك لتنعمهم وغفلتهم عن الآخرة.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2651"، ومسلم برقم "2535".

ص -409- المعنى الإجمالي: يخبر –صلى الله عليه وسلم- أن خير هذه الأمة القرون الثلاثة وهم: الصحابة، والتابعون، وأتباع التابعين؛ لظهور الإسلام فيهم، وقُربهم من نور النبوة. ثم بعد هذه القرون المفضلة يحدث الشر في الأمة، وتكثر البدع، والتهاون بالشهادة، والاستخفاف بالأمانة والنذور، والتنعم في الدنيا، والغفلة عن الآخرة؛ وظهور هذه الأعمال الذميمة يدل على ضعف إسلامهم.
مناسبة الحديث للباب: أن فيه ذم الذين يتساهلون بالشهادة وهي نوعٌ من اليمين.
ما يستفاد من الحديث:
1- فضل القرون الثلاثة أو الأربعة: الصحابة والتابعين وأتباعهم.
2- ذم التسرع في الشهادة.
3- ذم التهاون بالنذور ووجوب الوفاء بها.
4- ذم الخيانة في الأمانة والحث على أدائها.
5- ذم التنعم والرغبة في الدنيا والإعراض عن الآخرة.
6- علَم من أعلام نبوته –صلى الله عليه وسلم- حيث أخبر بالشيء قبل وقوعه فوقع كما أخبر.
* * *

ص -410- وفيه عن ابن مسعود -رضي الله عنه- أن النبي - صلى الله عليه وسلم- قال: "خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم ثم يجيء قوم تسبق شهادةُ أحدهم يمينَه، ويمينُه شهادتَه""1". قال إبراهيم: "كانوا يضربوننا على الشهادة والعهد ونحن صغار".
ــــــــــــــــــــــــــــــــــــــ
التراجم: إبراهيم هو: أبو عمران إبراهيم بن يزيد النخعي الكوفي من التابعين ومن فقهائهم، مات سنة 96هـ رحمه الله.
تسبق شهادة أحدهم يمينه... إلخ: أي: يجمع بين اليمين والشهادة، فتارةٌ تسبق هذه وتارةٌ تسبق هذه.
كانوا: أي: التابعون.
يضربوننا على الشهادة... إلخ: أي: لئلا يعتادوا إلزام أنفسهم بالعهود؛ لما يلزم الحالف من الوفاء، وكذا الشهادة لئلا يسهل عليهم أمرها.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- أن خير هذه الأمة القرون الثلاثة، ثم يأتي من بعدهم قوم يتساهلون في الشهادة واليمين؛ لضعف إيمانهم، فيخفّ عليهم أمر الشهادة واليمين تحمّلاً وأداءً؛ لقلة خوفهم من الله وعدم مبالاتهم بذلك"2".

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "2652"، ومسلم برقم "2533".
"2" فعن أنس –رضي الله عنه- أن رسول الله –صلى الله عليه وسلم- قال: "لا يأتي على الناس زمان إلا والذي بعده شر منه حتى تلقَوا ربكم" أخرجه البخاري برقم "7068".

ص -411- ويخبر إبراهيم النخَعي عن التابعين أنهم يلقِّنون صغارهم تعظيم الشهادة والعهد؛ لينشأوا على ذلك ولا يتساهلوا فيهما.
مناسبة الحديث للباب: أن فيه التحذير من التساهل باليمين والشهادة.
ما يستفاد من الحديث:
1- أن القرون المفضلة ثلاثةٌ، وأنهم خير هذه الأمة.
2- ذمّ التسرع في الشهادة واليمين.
3- علمٌ من أعلام نبوّته –صلى الله عليه وسلم- فإنه وُجد ما أخبر به.
4- عناية السلف بتربية الصغار وتأديبهم.
* * *

[ اذهب الى الاعلى ]

ص -412- باب ما جاء في ذمة الله وذمة نبيه
وقول الله تعالى: {وَأَوْفُواْ بِعَهْدِ اللّهِ إِذَا عَاهَدتُّمْ وَلاَ تَنقُضُواْ الأَيْمَانَ بَعْدَ تَوْكِيدِهَا} الآية.
ــــــــــــــــــــــــــــــــــــــ
تمام الآية: {وَقَدْ جَعَلْتُمُ اللّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللّهَ يَعْلَمُ مَا تَفْعَلُونَ} [النحل: 91].
مناسبة هذا الباب لكتاب التوحيد: التنبيه على أن الوفاء بالعهود تعظيمٌ لله، وعدم الوفاء بها عدم تعظيمٍ له؛ فهو قدحٌ في التوحيد.
ما جاء في ذمة الله: ذمةُ الله هي: العهد، وفيه الحث على حفظها والوفاء بها إذا أُعطيت لأحد.
وأوفوا بعهد الله: بالالتزام بمُوجِبه من عقود البيعة والأيمان وغيرها.
ولا تنقُضُوا الأيمان: أي: أيمان البيعة أو مطلَق الأيمان.
بعد توكيدها: أي: بعد توثيقها بذكر الله تعالى.
وقد جعلتم الله عليكم كفيلاً: أي: شاهداً عليكم بتلك البيعة.
إن الله يعلم ما تفعلون: أي: من نقض الأيمان والعهود وهذا تهديد.
المعنى الإجمالي للآية: يأمر تعالى بالوفاء بالعهود والمواثيق؛ والمحافظة على الأيمان المؤكّدة بذكره؛ لأنهم بذلك جعلوه سبحانه شاهداً ورقيباً عليهم؛ وهو سبحانه يعلم أفعالَهم وتصرفاتِهم وسيُجازيهم

ص -413- عليها.
مناسبة الآية للباب: أنها تدل على وجوب الوفاء بالعهود، ومنها ما يجري بين الناس من إعطاء الذمة؛ فإنها يجب الوفاء بها؛ لأنها فردٌ من أفراد معنى الآية.
ما يستفاد من الآية:
1- وجوب الوفاء بالعهود والمواثيق.
2- تحريم نقض العهود والأيمان الداخلة في العهود والمواثيق.
3- إثبات العلم لله سبحانه وأنه لا يخفى عليه شيء.
4- وعيد من نقض العهود والمواثيق.
* * *

ص -414- عن بريدة -رضي الله عنه- قال: كان رسول الله - صلى الله عليه وسلم- إذا أمَّر أميراً على جيش أو سَرِيَّة؛ أوصاه بتقوى الله –تعالى- ومن معه من المسلمين خيراً، فقال: "اغزُوا بسم الله، في سبيل الله، قاتلوا من كفر بالله، اغزوا، ولا تغُلُّوا، ولا تغدِروا، ولا تُمَثِّلوا، ولا تقتلوا وليداً.
وإذا لقِيت عدوك من المشركين، فادعهم إلى ثلاث خلال "أو خصال" فأيَّتُهُنَّ ما أجابوك: فاقبل منهم وكُفَّ عنهم: ثم ادعُهم إلى الإسلام، فإن أجابوك فاقبل منهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأخبِرهم أنهم إن فعلوا ذلك؛ فلهم ما للمهاجرين، وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها؛ فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله الذي يجري على المؤمنين، ولا يكون لهم في الغنيمة والفيء شيءٌ، إلا أن يجاهدوا مع المسلمين، فإن هم أبوا؛ فاسألهم الجزية، فإن هم أجابوك؛ فاقبل منهم وكف عنهم، فإن هم أبوا؛ فاستعن بالله وقاتلهم.
وإذا حاصرت أهل حصن، فأرادوك أن تجعل ذمة الله وذمة نبيه؛ فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك؛ فإنكم إن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه.

ص -415- وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله؛ فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك؛ فإنك لا تدري أتصيب حكم الله فيهم أم لا""1" رواه مسلم.
ــــــــــــــــــــــــــــــــــــــ
أمَّر أميراً: أي: جعل شخصاً أميراً.
على جيشٍ: أي: جنود كثيرة.
أو سرية: هي: القطعة من الجيش تخرج منه وتغير وترجع إليه.
ومن معه: أي: بمن معه.
خيراً: أي: أن يفعل بهم خيراً.
اغزوا: أي: اشرعوا في فعل الغزو.
في سبيل الله: أي: في طاعته ومن أجله.
من كفر بالله: أي: لأجل كفرهم وخص منه من لا يجوز قتلُه من الكفار كالنساء ومن له عهد... إلخ.
ولا تغلوا: الغلول: الأخذ من الغنيمة قبل قسمها.
ولا تغدروا: أي: لا تنقضوا العهد.
ولا تمثِّلوا: التمثيل: تشويه القتيل بقطع أعضائه.
وليداً: هو: الصبيّ والعبد.
ثلاث خلال أو خصال: شكٌّ من الراوي ومعناهما واحد.
فاقبل منهم: أي: اقبل منهم الإسلام وكفّ عنهم القتال.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "1731"، وأبو داود برقم "2612، 2613"، والترمذي برقم "1617"، وابن ماجه برقم "4858"، وأحمد في مسنده "5/352، 358".

ص -416- دار المهاجرين: يعني: المدينة إذ ذاك.
فلهم ما للمهاجرين: أي: في استحقاق الفيء والغنيمة.
ما على المهاجرين: من الجهاد وغيره.
كأعراب المسلمين: الساكنين في البادية من غير هجرة ولا غزو.
فاسألهم الجزية: أي: اطلب منهم أن يدفعوا الجزية، وهي مالٌ يؤخذ من الكفار على وجه الصغار والذلة لهم، واشتقاقها من الجزاء كأنها جزاءٌ عن القتل.
فإن أبَوا: أي امتنعوا عن الدخول في الإسلام ودفع الجزية.
حاصرت أهل حصن: الحصن: كل مكان محميّ محرز، وحاصرتهم: ضيقت عليهم وأحطت بهم.
ذمة الله وذمة نبيه: الذمة هنا العهد.
أن تُخفروا ذممكم: أي: تنقضوا عُهودكم.
المعنى الإجمالي للحديث: يذكر لنا هذا الصحابي الجليل بريدة بن الحصيب رضي الله عنه ما كان يفعله النبي –صلى الله عليه وسلم- عندما يرسل الجيوش والسرايا للقتال في سبيل الله، أنه كان يوصي القواد بالتحرز بطاعة الله من عقوبته بالتزام التقوى، ويأمرهم بالشروع في الغزو مستعينين بالله ليقاتلوا الكفار؛ لإزالة كفرهم حتى يكون الدين كله لله، وينهاهم عن الخيانة في العهود والأخذ من المغانم قبل قسمتها، وعن تشويه القتلى وقتل من لا يستحق القتل من الولدان. وعندما يلاقون عدوهم فإنهم يخيِّرونهم بين ثلاثة أمور: إما أن يدخلوا في الإسلام، وإما أن يؤدوا الجزية، وإما أن يقاتلوهم. فإن دخلوا في الإٍسلام خُيروا بين أمرين: إما الانتقال إلى دار الهجرة، ولهم ما للمهاجرين وعليهم ما على

ص -417- المهاجرين، وإما البقاء مع أعراب المسلمين لهم ما لهم وعليهم ما عليهم. ثم يوصي –صلى الله عليه وسلم- القواد عندما يحاصرون الكفّار في معاقِلهم؛ فيطلب الكفّار منهم أن يجعلوا لهم عهد الله وعهد نبيه أن لا يجعلوا لهم ذلك، ولكن يجعلوا لهم عهدهم هم؛ فإنّ نقض عهد الله وعهد رسوله أعظم جُرماً من نقض عهودهم. وإذا طلبوا منهم النزول على حكم الله فلا يجيبوهم بل ينزلونهم على حكمهم هم واجتهادهم؛ خشية أن لا يُصيبوا حكم الله تعالى، فينسبون إلى الله ما هو خطأ.
مناسبة ذكر الحديث في الباب: أن فيه النهيَ عن إعطاء ذمة الله وذمة رسوله للكفار؛ خشية عدم الوفاء بذلك، فتكون الجريمة عظيمة، ويكون ذلك هضماً لعهد الله، ونقصاً في التوحيد.
ما يستفاد من الحديث:
1- مشروعية بعْث السرايا والجيوش للجهاد في سبيل الله.
2- أنه يجب أن يكون القتال لإعلاء كلمة الله ومحو آثار الكفر من الأرض لا لنيل الملك وطلب الدنيا، أو نيل الشهرة.
3- مشروعية تنصيب الأمراء على الجيوش والسرايا.
4- أنه يشرع لولي الأمر أن يوصي القوّاد ويوضح لهم الخطة التي يسيرون عليها في جهادهم.
5- أن الجهاد يكون بإذن ولي الأمر وتنفيذه.
6- مشروعية الدعوة إلى الإسلام قبل القتال.
7- مشروعية أخذ الجزية من جميع الكفار.
8- النهي عن قتل الصبيان.
9- النهي التمثيل بالقتلى.

ص -418- 10- النهي عن الغلول والخيانة في العهود.
11- احترام ذمة الله وذمة نبيه والفرق بينهما وبين ذمة المسلمين.
12- طلب الاحتياط عن الوقوع في المحذور.
13- أن المجتهد يخطئ ويصيب والفرق بين حكم الله وحكم العلماء.
14- الإرشاد إلى ارتكاب أقل الأمرين خطراً.
15- مشروعية الاجتهاد عند الحاجة.
* * *

[ اذهب الى الاعلى ]

ص -419- باب ما جاء في الإقسام على الله
 عن جندب بن عبد الله -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم-: "قال رجل: والله لا يغفر الله لفلان، فقال الله عز وجل: من ذا الذي يتألَّى عليّ أن لا أغفر لفلان؟! إني قد غفرت له وأحبطت عملَك""1" رواه مسلم.
وفي حديث أبي هريرة أن القائل رجل عابد"2".
قال أبو هريرة: "تكلم بكلمة أَوبَقَتْ دنياه وآخرتَه""3".
ــــــــــــــــــــــــــــــــــــــ
مناسبة ذكر هذا الباب في كتاب التوحيد: أن الإقسام على الله إذا

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم برقم "2621".
"2" فقد روى أبو داود برقم "4901"، عن أبي هريرة قال: سمعت رسول الله –صلى الله عليه وسلم- يقول: "كان رجلان في بني إسرائيل متواخيين، فكان أحدهما يذنب والآخر مجتهِدٌ في العبادة، فكان لا يزال المجتهد يرى الآخر على الذنب فيقول: أقصِر. فوجده يوماً على ذنب فقال له: أقصر. فقال: خلِّني وربي، أبُعثت علي رقيباً! فقال: والله لا يغفر الله لك ولا يدخلك الجنة فقبض أرواحهما فاجتمعا عند رب العالمين، فقال لهذا المجتهد: أكنت بي عالماً أو على ما في يدي قادراً؟ وقال للمذنب: اذهب فادخل الجنة برحمتي. وقال للآخر: اذهبوا به إلى النار".
"3" فقد أخرج الترمذي برقم "2320" أن رسول الله –صلى الله عليه وسلم- قال: "إن الرجل ليتكلم بالكلمة ما يظن أن تبلغ ما بلغت يكتب الله له بها سخطه إلى يوم يلقاه"، وقال الترمذي: هذا حديث حسن صحيح.

ص -420- كان على وجه الحجر على الله فهو منافٍ للتوحيد؛ لأنه من سوء الأدب مع الله تعالى.
ما جاء في الإقسام على الله: أي: من الأدلة على تحريم ذلك.
من ذا الذي؟: استفهام إنكار.
يتألى علي: أي: يحلف، والأليّة: بتشديد الياء: الحلف.
أحبطت عملك: أي: أهدرته.
أوبَقَت: أي: أهلكت.
المعنى الإجمالي للحديث: يخبر النبي –صلى الله عليه وسلم- على وجه التحذير من خطر اللسان، أن رجلاً حلف أن الله لا يغفر لرجلٍ مذنبٍ؛ فكأنه حكم على الله وحجر عليه؛ لما اعتقد في نفسه عند الله من الكرامة والحظّ والمكانة، ولذلك المذنب من الإهانة، وهذا إدلالٌ على الله وسوءُ أدب معه، أوجب لذلك الرجل الشقاءَ والخسران في الدنيا والآخرة.
مناسبة ذكر الحديث في الباب: أنه يدل على تحريم الإقسام على الله على وجه الحجر على الله والإعجاب بالنفس؛ وذلك نقصٌ في التوحيد.
ما يستفاد من الحديث:
1- تحريم الإقسام على الله إلا إذا كان على وجه حسنِ الظنّ به وتأميل الخير منه.
2- وجوب حسن الأدب مع الله.
3- شدة خطر اللسان ووجوب حفظه.
* * *

[ اذهب الى الاعلى ]

ص -421- باب لا يستشفع بالله على خلقه
 عن جُبَير بن مطعِم -رضي الله عنه- قال: جاء أعرابي إلى النبي - صلى الله عليه وسلم- فقال: يا رسول الله: نُهكت الأنفس، وجاع العيال، وهلكت الأموال؛ فاستسق لنا ربَّك؛ فإنا نستشفع بالله عليك، وبك على الله، فقال النبي - صلى الله عليه وسلم-: "سبحان الله! سبحان الله!" فما زال يسبِّح حتى عُرف ذلك في وجوه أصحابه. ثم قال النبي - صلى الله عليه وسلم-: "ويحك! أتدري ما الله؟ إن شأن الله أعظم من ذلك؛ إنه لا يُستشفع بالله على أحد من خلقه""1" وذكر الحديث. رواه أبو داود.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: بيان تحريم الاستشفاع بالله على خلقه؛ لأنه هضمٌ للربوبية وقدحٌ في توحيد العبد؛ لأن الشافع يشفع عند من هو أعلى منه والله تعالى منزّه عن ذلك؛ لأنه لا أحد أعلى منه.
التراجم: جُبير هو: جبير بن مطعم بن عدي بن نوفل بن عبد مناف القُرَشي كان من أكابر قريش أسلم قبل الفتح ومات سنة 57هـ رضي الله عنه.
نُهِكت: بضم النون أي: جهدت وضعفت.

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "4726".

ص -422- فاستسق لنا ربك: أي: اسأله أن يسقينا بأن ينزل المطر.
نستشفع بالله عليك: نجعله واسطة إليك.
سبحان الله: أي: تنزيهاً لله عما لا يليق به.
عُرف ذلك في وجوه أصحابه: أي: عُرف الغضب فيها؛ لغضب رسول الله –صلى الله عليه وسلم-.
ويحَك: كلمةٌ تقال للزجر.
أتدري ما الله؟: إشارةٌ إلى قلة علمه بعظمة الله وجلاله.
المعنى الإجمالي للحديث: يذكر هذا الصحابي أن رجلاً من البادية جاء إلى النبي –صلى الله عليه وسلم- يشكو ما أصاب الناس من الحاجة إلى المطر؛ ويطلب من النبي –صلى الله عليه وسلم- أن يسأل ربَّه أن ينزله عليهم؛ لكنه أساء الأدب مع الله؛ حيث استشفع به إلى النبي –صلى الله عليه وسلم- وهذا جهلٌ منه بحق الله؛ لأن الشفاعة إنما تكون من الأدنى إلى الأعلى، ولذلك أنكر عليه النبي –صلى الله عليه وسلم- ذلك ونزّه ربه عن هذا التنقّص، ولم ينكر عليه الاستشفاع بالنبي –صلى الله عليه وسلم- إلى الله سبحانه بدعائه إياه.
مناسبة الحديث للباب: أنه يدل على تحريم الاستشفاع بالله على أحدٍ من خلقه؛ لأنه تنقّص ينزه الله عنه.
ما يستفاد من الحديث:
1- تحريم الاستشفاع بالله على أحدٍ من خلقه؛ لما في ذلك من التنقص لله تعالى.
2- تنزيه الله عما لا يليق به.
3- إنكار المنكر وتعليم الجاهل.
4- جواز الاستشفاع بالرسول –صلى الله عليه وسلم- في حياته، بأن يطلُب منه أن يدعوَ الله

ص -423- في قضاء حاجة المحتاج؛ لأنه مستجاب الدعوة، أما بعد موته فلا يُطلب منه ذلك لأن الصحابة لم يكونوا يفعلون ذلك.
5- التعليم بطريقة السؤال، لأنه أوقع في النفس.
* * *

[ اذهب الى الاعلى ]

ص -424- باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
 عن عبد الله بن الشِّخِّير -رضي الله عنه- قال: انطلقتُ في وفد بني عامر إلى رسول الله - صلى الله عليه وسلم- فقلنا: أنت سيِّدنا. فقال: "السيد الله تبارك وتعالى". فقلنا: وأفضلنا فضلاً، وأعظمنا طولاً. فقال: "قولوا بقولكم، أو بعض قولكم، ولا يستجرينكم الشيطان""1" رواه أبو داود بسند جيِّد.
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: بيان أن التوحيد لا يتم إلا بتجنُّب كل قول يفضي إلى الغلو في المخلوق، ويُخشى منه الوقوع في الشرك.
التراجم: ابن الشِّخِّير: بكسر الشين وتشديد الخاء هو: عبد الله بن الشخير بن عوف بن كعب بن وقدان الحريشيّ أسلم يوم الفتح وله صحبةٌ ورواية.
حماية: حماية الشيء صونُه عما يتطرق إليه من مكروه وأذى.
المصطفى: أي: المختار من الصفوة وهي خالص الشيء.
حِمى التوحيد: صونُه عما يشوبه من الأعمال والأقوال التي

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "4806"، وأحمد في مسنده "4/25".

ص -425- تضاده أو تنقصه.
السيد الله: أي: السُّؤدد التام لله عز وجل، والخلق كلهم عبيد الله.
وأفضلُنا فضلاً: الفضل: الخيرية ضد النقيصة –أي: أنت خيرُنا.
طَولاً: الطوْل: الفضل والعطاء والقدرة والغنى.
قولوا بقولكم: أي: القول المعتاد لديكم ولا تتكلفوا الألفاظ التي تؤدي الغلو.
أو بعض قولكم: أي: أو دعوا بعض قولكم المعتاد واتركوه، تجنباً للغلو.
لا يستجرينكم الشيطان: الجري: الرسول أي: لا يتخذكم جَرِيّاً أي: وكيلاً له ورسولاً.
المعنى الإجمالي للحديث: لما بالغ هذا الوفد في مدح النبي –صلى الله عليه وسلم- نهاهم عن ذلك؛ تأدباً مع الله وحمايةً للتوحيد، وأمرهم أن يقتصروا على الألفاظ التي لا غلوّ فيها ولا محذور؛ كأن يدعوه بمحمد رسول الله كما سماه الله عز وجل.
مناسبة الحديث للباب: أن فيه النهي عن الغلو في المدح واستعمال الألفاظ المتكلفة التي ربّما توقع في الشرك.
ما يستفاد من الحديث:
1- تواضعه –صلى الله عليه وسلم- وتأدبه مع ربه.
2- النهي عن الغلو في المدح ومواجهة الإنسان به.
3- أن السُّؤدد حقيقةٌ لله سبحانه، وأنه ينبغي ترك المدح بلفظ السيد.
4- النهي عن التكلف في الألفاظ وأنه ينبغي الاقتصاد في المقال.
5- حماية التوحيد عما يخل به من الأقوال والأعمال.

ص -426- وعن أنس -رضي الله عنه- أن ناساً قالوا: يا رسول الله، يا خيرنا وابن خيرنا، وسيدنا، وابن سيدنا. فقال: "يا أيها الناس، قولوا بقولكم، ولا يستهوينَّكم الشيطان، أنا محمدٌ عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل""1". رواه النسائي بسند جيد.
ــــــــــــــــــــــــــــــــــــــ
يا خيرَنا: أي: أفضلنا.
يستهوينكم الشيطان: أي: يُزين لكم هواكم، أو يذهب بعقولكم.
المعنى الإجمالي للحديث: كره –صلى الله عليه وسلم- مدحَه بهذه الألفاظ ونحوها؛ لئلا يكون ذلك وسيلةً إلى الغلو فيه والإطراء؛ لأنه قد أكمل الله له مقامَ العبودية، فصار يكره أن يُبالغ في مدحه؛ صيانةً لهذا المقام، وإرشاداً للأمة إلى ترك ذلك؛ نصحاً لهم وحماية للتوحيد. وأرشدهم أن يصفوه بصفتين هما أعلى مراتب العبد، وقد وصفه الله بهما في مواضع وهما: عبد الله ورسوله، ولا يريد أن يرفعوه فوق هذه المنزلة التي أنزله الله إياها.
مناسبة الحديث للباب: أنه –صلى الله عليه وسلم- نهى أن يُمدح بغير ما وصفه الله به؛

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه النسائي في عمل اليوم والليلة برقم "248، 249"، وأحمد في مسنده "3/153، 241".

ص -427- صيانةً للتوحيد وسداً لباب الغلو المُفضي إلى الشرك.
ما يستفاد من الحديث:
1- النهي عن الغلو في المدح، وتكلف الألفاظ في ذلك؛ لئلا يفضي إلى الشرك.
2- تواضعه –صلى الله عليه وسلم- وحرصه على صيانة العقيدة عما يخل بها.
3- أنه عبد الله ورسوله، وليس له من الأمر شيء؛ والأمر كله لله سبحانه.
4- التحذير من كيد الشيطان؛ وأنه قد يأتي من طريق الزيادة على الحد المشروع.
* * *

[ اذهب الى الاعلى ]

ص -428- باب قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر: 67].
ــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التوحيد: أراد المصنف –رحمه الله- أن يختم كتابه بهذا الباب المشتمل على النصوص الدالة على عظمة الله، وخضوع المخلوقات له؛ مما يدل على أنه هو المستحق للعبادة وحده، وأن له صفات الكمال ونعوت الجلال.
باب قول الله تعالى: أي: ما جاء في معنى هذه الآية الكريمة من الأحاديث والآثار.
ما قدروا الله حق قدره: أي: ما عظّم المشركون الله حق تعظيمه؛ إذ عبدوا معه غيره.
والأرض... إلخ: جملةٌ حالية.
جميعاً: أي: بجميع جهاتها وطبقاتها.
سبحانه: تنزيهاً له.
وتعالى عما يشركون: به من الأصنام والأنداد العاجزة الحقيرة.
المعنى الإجمالي للآية: يخبر الله تعالى أن المشركين ما عظّموا الله حق تعظيمه؛ حيث عبدوا معه غيره، وهو العظيم الذي لا أعظم منه،

ص -429- القادر على كل شيء، المالك لكل شيء، وكل شيء تحت قهره وقدرته، والمخلوقات كلها بالنسبة إليه صغيرة حقيرة، ثم نزّه نفسه عن شرك المشركين وتنقص الجاهلين.
تنبيه:
1- مذهب السلف في قوله تعالى: {...وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ...} هو إمراره كما جاء مع اعتقاد ما دل عليه من غير تحريف ولا تكييف. والأحاديث والآثار تفَسِّرها وتوَضِّحها.
2- ما يستفاد من هذه الآية يأتي بعد ذكر ما يتعلق بها من الأحاديث الواردة في هذا الباب.
* * *

ص -430- عن ابن مسعود -رضي الله عنه- قال: "جاء حَبْر من الأحبار إلى رسول الله - صلى الله عليه وسلم- فقال: يا محمد، إنا نجد أن الله يجعل السماوات على أَصبُع، والأرضين على أصبع، والشجر على أصبع، والثرى على أصبع، وسائر الخلق على أَصبُع، فيقول: أنا الملك. فضحك النبي - صلى الله عليه وسلم- حتى بدت نواجِذُه، تصديقاً لقول الحَبْر". ثم قرأ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} الآية. وفي رواية لمسلم: "والجبال والشجر على أصبع ثم يهزهن فيقول: أنا الملك، أنا الله"، وفي رواية للبخاري: "يجعل السماوات على أصبع، والماء والثرى على أصبُع، وسائر الخلق على أصبُع""1" أخرجاه.
ولمسلم عن ابن عمر مرفوعاً: "يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرَضين السبع، ثم يأخذُهن بشِماله، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون""2" ورُوي عن ابن عباس قال: "ما السماوات السبع والأرَضون السبع في كفِّ الرحمن إلا كخردلة في يد أحدكم".
ــــــــــــــــــــــــــــــــــــــ
حبر: بفتح الحاء وكسرِها أحد أحبار اليهود وهو العالم بتحبير

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه البخاري برقم "4811"، ومسلم برقم "2786".
"2" أخرجه مسلم برقم "2788".

ص -431- الكلام وتحسينه سُمّي حبراً؛ لما يبقى له من أثر علومه في قلوب الناس.
على أَصْبُع: واحد الأصابع يذكّر ويُؤنّث.
الثرى: التراب النديّ ولعل المراد به هنا الأرض.
الشجر: ما له ساقٌ صلبٌ كالنخل وغيره.
وسائر الخلق: أي: باقيهم.
نواجذه: جمع ناجِذ وهي: أقصى الأضراس، وقيل: الأنياب، وقيل: ما بين الأسنان والأضراس، وقيل: هي الضواحك.
يهزّهن: هز الشيء تحريكه أي: يحركهن.
الجبّارون: جمع جبّار وهو العاني المتسلِّط.
كخردلة: هي حبةٌ صغيرةٌ جداً.
المعنى الإجمالي للحديث: ذكر عالمٌ من علماء اليهود للنبي –صلى الله عليه وسلم- ما يجدونه في كتابهم التوراة من بيان عظمة الله، وصغر المخلوقات بالنسبة إليه –سبحانه- وأنه يضعها على أصابعه، فوافقه النبي –صلى الله عليه وسلم- على ذلك، وسُرّ به وتلا ما يصدِّقه من القرآن الكريم التي أنزله الله عليه.
ما يستفاد من الآية والحديث برواياته:
1- بيان عظمة الله سبحانه وصغر المخلوقات بالنسبة إليه.
2- أن من أشرك به سبحانه لم يُقدِّره حق قدره.
3- إثبات اليدين والأصابع واليمين والشمال والكف لله سبحانه على ما يليق به.
4- أن هذه العلوم الجليلة التي في التوراة باقيةٌ عند اليهود الذين في زمن الرسول –صلى الله عليه وسلم- لم ينكِروها ولم يحرِّفوها.
5- تفرّد الله سبحانه بالملك وزوال كل ملكٍ لغيره.

ص -432- وقال ابن جرير: حدثني يونس، أنبأنا ابنُ وهب، قال: قال ابنُ زيد: حدَّثَني أبي قال: قال رسول الله - صلى الله عليه وسلم-: "ما السماوات السبع في الكُرْسيّ إلا كدراهم سبعة ألقيت في تُرْس" قال: وقال أبو ذر: سمعت رسول الله - صلى الله عليه وسلم- يقول: "ما الكرسي في العرش إلا كحلقة من حديد أُلقيت بين ظَهْرَيْ فلاة من الأرض".
ــــــــــــــــــــــــــــــــــــــ
تُرْس: بضم التاء: القاع المستدير المتسع، والترس أيضاً صفحة فولاذ تُحمل لاتِّقاء السيف والمراد هنا المعنى الأول.
فلاة: هي الصحراء الواسعة.
المعنى الإجمالي للحديثين: يخبر –صلى الله عليه وسلم- عن عظَمة الكرسي والعرش، وأن السماوات السبع على سِعتها، وكثافتها، وتباعد ما بينها بالنسبة لسعة الكرسي، كسبعة دراهم وُضعت في قاعٍ واسعٍ، فماذا تشغل منه؟! إنها لا تشغل منه إلا حيِّزاً يسيراً.
كما يخبر –صلى الله عليه وسلم- في حديث أبي ذرّ أن الكرسي مع سعته وعظمته بالنسبة للعرش كحلقة حديد وُضعت في صحراء واسعة من الأرض؛ وهذا يدل على عظمة خالقها وقدرته التامة.
مناسبة ذكر الحديثين في الباب: أنهما يدلان على عظمة الله وكمال قدرته وقوة سلطانه.
ما يستفاد من الحديثين:

ص -433- 1- أن الكرسي أكبر من السماوات، وأن العرش أكبر من الكرسي.
2- عظمة الله وكمال قدرته.
3- أن العرش غيرُ الكرسي.
4- الرد على من فسّر الكرسي بالمُلك أو العلم.
* * *

ص -434- وعن ابن مسعود –رضي الله عنه- قال: "بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم". أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زرّ عن عبد الله.
ورواه بنحوه عن المسعوديّ عن عاصم عن أبي وائل عن عبد الله. قاله الحافظ الذهبي رحمه الله، قال: وله طرق.
 وعن العباس بن عبد المطلب -رضي الله عنه- قال: قال رسول الله - صلى الله عليه وسلم-: "هل تدرون كم بين السماء والأرض؟" قلنا: الله ورسوله أعلم. قال: "بينهما مسيرة خمسمائة سنة، وبين كل سماء إلى سماء مسيرة خمسمائة سنة، وكِثَفُ كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحرٌ، بين أسفله وأعلاه كما بين السماء والأرض، والله فوق ذلك؛ لا يخفى عليه شيء من أعمال بني آدم""1". رواه أبو داود وغيره.
ــــــــــــــــــــــــــــــــــــــ
هل تدرون؟: أخرج الأخبار بصيغة الاستفهام؛ ليكون أبلغ في

ــــــــــــــــــــــــــــــــــــــ
"1" أخرجه أبو داود برقم "4723"، والترمذي برقم "3317"، وابن ماجه برقم "193"، وأحمد في مسنده "1/206، 207".

ص -435- النفوس.
الله ورسوله أعلم: إسناد العلم إلى الرسول –صلى الله عليه وسلم- إنما يكون في حياته، أما بعد وفاته فيقال: الله أعلم فقط.
كثف كل سماء: الكثف هو: السمك والغلظ.
المعنى الإجمالي للحديث: يخبر –صلى الله عليه وسلم- عن المخلوقات العلوية، من حيث عظمتها وسعتها وتباعد ما بين أجرامها، فيخبر أن السماوات سبع طباقٍ بعضُها فوق بعض، وأن مسافة ارتفاعها عن الأرض مسيرة خمسمائة عام، وبين كل سماء والتي تليها مسافة خمسمائة عام، وسمك كل سماء مسيرة خمسمائة عام، وفوق السماء السابعة الكرسي، وفوق الكرسي البحر، بينه وبينه مسيرة خمسمائة عام، وعمق البحر كما بين السماء والأرض، وفوق البحر العرش، والله فوق العرش لا يخفى عليه شيءٌ من أعمال بني آدم.
مناسبة هذين الحديثين للباب: بيان عظمة الله سبحانه وقدرته الباهرة وعلوه على مخلوقاته وعلمه بأحوالهم.
ما يستفاد من الحديثين:
1- فيهما بيان عظمة الله وقدرته ووجوب إفراده بالعبادة.
2- فيهما بيان صفة الأجرام العلوية وعظمتها واتِّساعها وتباعد أقطارها.
3- فيها الرد الواضح على أهل النظريات الحديثة الذين لا يؤمنون بوجود السماوات والكرسيّ والعرش ويزعمون أن الكون العلوي فضاءٌ وكواكبٌ فقط.
4- فيهما إثبات علو الله على خلقه بذاته المقدسة؛ خلاف ما تزعمه

ص -436- الجهمية والمعتزلة والأشاعرة الذين ينفون علو الله على خلقه.
5- فيها إثبات علم الله المحيط بكل شيء مع علوه فوق مخلوقاته.
6- فيها مشروعية بيان هذه الحقائق العظيمة للناس؛ ليعرفوا عظمة الله وقدرته والله أعلم. وصلى الله وسلم على نبينا محمد وآله وصحبه.

[ اذهب الى الاعلى ]


الولاء والبراء
لفضيلة الشيخ
صالح بن فوزان بن عبد الله الفوزان
- حفظه الله -

المقدمة
الحمد لله والصلاة والسلام على نبينا محمد وآله وصحبه ومن اهتدى بهداه، وبعد:
فإنه بعد محبة الله ورسوله تجب محبة أولياء الله ومعاداة أعدائه.
فمن أصول العقيدة الإسلامية أنه يجب على كل مسلم يدين بهذه العقيدة أن يوالي أهلها ويعادي أعداءها فيحب أهل التوحيد والإخلاص ويواليهم، ويبغض أهل الإشراك ويعاديهم، وذلك من ملة إبراهيم والذين معه، الذين أمرنا بالاقتداء بهم، حيث يقول سبحانه وتعالى : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَاءٌ مِنكُمْ وَمِمَّا تَعْبُدُونَ مِن دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ}(1).
وهو من دين محمد عليه الصلاة والسلام. قال تعالى : {لاَ تَتَّخِذُواْ الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَن يَتَوَلَّهُم مِّنكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ}(2).
وهذه في تحريم موالاة أهل الكتاب خصوصًا. وقال في تحريم موالاة الكفار عمومًا: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ}(3).
بل لقد حرَّم على المؤمن موالاة الكفار ولو كانوا من أقرب الناس إليه نسبًا، قال تعالى : {يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إَنِ اسْتَحَبُّواْ الْكُفْرَ عَلَى الإِيمَانِ وَمَن يَتَوَلَّهُم مِّنكُمْ فَأُوْلَـئِكَ هُمُ الظَّالِمُونَ}(3).
وقال تعالى: { لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ}(4).
وقد جهل كثير من الناس هذا الأصل العظيم، حتى لقد سمعت بعض المنتسبين إلى العلم والدعوة في إذاعة عربية يقول عن النصارى إنهم إخواننا، ويا لها من كلمة خطيرة.
وكما أن الله سبحانه حرَّم موالاة الكفار أعداء العقيدة الإسلامية فقد أوجب سبحانه موالاة المؤمنين محبتهم، قال تعالى: { إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُواْ الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ، وَمَن يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُواْ فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ}(5).
وقال تعالى: { مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ}(6).
وقال تعالى: { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ}(7).
فالمؤمنون إخوة في الدين والعقيدة وإن تباعدت أنسابهم وأوطانهم وأزمانهم قال تعالى: { وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاّ لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ}(8).
فالمؤمنون من أول الخليقة إلى آخرها مهما تباعدت أوطانهم وامتدت أزمانهم إخوة متحابون يقتدى آخرهم بأولهم ويدعون بعضهم لبعض ويستغفر بعضهم لبعض.

وللولاء والبراء مظاهر تدل عليهما:
أولاً : من مظاهر موالاة الكفار
1 ـ التشبه بهم في الملبس والكلام وغيرهما:
لأن التشبه بهم في الملبس والكلام وغيرهما يدل على محبة المتشبه به، ولهذا قال النبي صلى الله عليه وسلم: "من تشبه بقوم فهو منهم".
فيحرم التشبه بالكفار فيما هو من خصائصهم من عاداتهم، وعباداتهم، سمتهم وأخلاقهم كحلق اللحى، وإطالة الشوارب، والرطانة بلغتهم إلا عند الحاجة، وفي هيئة اللباس، والأكل والشرب وغير ذلك.
2 ـ الإقامة في بلادهم وعدم الانتقال منها إلى بلد المسلمين لأجل الفرار بالدين:
لأن الهجرة بهذا المعنى، ولهذا الغرض واجبة على المسلم. لأن إقامته في بلاد الكفر تدل على موالاة الكافرين – ومن هنا حرَّم الله إقامة المسلم بين الكفار إذا كان يقدر على الهجرة، قال تعالى: { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُواْ فِيمَ كُنتُمْ قَالُواْ كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالْوَاْ أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُواْ فِيهَا فَأُوْلَـئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا، إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لاَ يَسْتَطِيعُونَ حِيلَةً وَلاَ يَهْتَدُونَ سَبِيلاً، فَأُوْلَـئِكَ عَسَى اللَّهُ أَن يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا}(1).
فلم يعذر الله في الإقامة في بلاد الكفار إلا المستضعفين الذين لا يستطيعون الهجرة. وكذلك من كان في إقامته مصلحة دينية كالدعوة إلى الله ونشر الإسلام في بلادهم.
3 ـ السفر إلى بلادهم لغرض النزهة ومتعة النفس.
والسفر إلى بلاد الكفار مُحرَّم إلا عند الضرورة – كالعلاج والتجارة والتعليم للتخصصات النافعة التي لا يمكن الحصول عليها إلا بالسفر إليهم – فيجوز بقدر الحاجة، وإذا انتهت الحاجة وجب الرجوع إلى بلاد المسلمين.
ويشترط كذلك لجواز هذا السفر أن يكون مُظهِرًا لدينه معتزًا بإسلامه مبتعدًا عن مواطن الشر، حذرًا من دسائس الأعداء ومكائدهم، وكذلك يجوز السفر أو يجب إلى بلادهم إذا كان لأجل الدعوة إلى الله ونشر الإسلام.
4 ـ إعانتهم ومناصرتهم على المسلمين ومدحهم والذب عنهم.
وهذا – من نواقض الإسلام وأسباب الردة – نعوذ بالله من ذلك.
5 ـ الاستعانة بهم والثقة بهم وتوليتهم المناصب التي فيها أسرار المسلمين واتخاذهم بطانة ومستشارين.
قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ بِطَانَةً مِّن دُونِكُمْ لاَ يَأْلُونَكُمْ خَبَالاً وَدُّواْ مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الآيَاتِ إِن كُنتُمْ تَعْقِلُونَ، هَاأَنتُمْ أُوْلاءِ تُحِبُّونَهُمْ وَلاَ يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُواْ آمَنَّا وَإِذَا خَلَوْاْ عَضُّواْ عَلَيْكُمُ الأَنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُواْ بِغَيْظِكُمْ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ، إِن تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِن تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُواْ بِهَا}(2).
فهذه الآيات الكريمة تشرح دخائل الكفار وما يكنونه نحو المسلمين من بغض وما يدبرونه ضدهم من مكر وخيانة وما يحبونه من مضرة المسلمين وإيصال الأذى إليهم بكل وسيلة، وأنهم يستغلون ثقة المسلمين بهم فيخططون للإضرار بهم والنيل منهم.
روى الإمام أحمد عن أبي موسى الأشعري – رضي الله عنه – قال: قلت لعمر –رضي الله عنه-: لي كاتب نصراني، قال: مالك قاتلك الله، أما سمعت قول الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ}(1). ألا اتخذت حنيفًا، قلت يا أمير المؤمنين لي كتابته وله دينه، قال: لا أكرمهم إذ أهانهم الله، ولا أعزهم إذ أذلهم الله، ولا أدنيهم وقد أقصاهم الله.
وروى الإمام أحمد ومسلم أن النبي صلى الله عليه وسلم خرج إلى بدر فتبعه رجل من المشركين فلحقه عند الحرة، فقال: إني أردت أن أتبعك وأصيب معك، قال: تؤمن بالله ورسوله؟ قال: لا. قال: ارجع فلن أستعين بمشرك.
ومن هذه النصوص يتبين لنا تحريم تولية الكفار أعمال المسلمين التي يتمكنون بواسطتها من الاطلاع على أحوال المسلمين وأسرارهم ويكيدون لهم بإلحاق الضرر بهم.
ومن هذا ما وقع في هذا الزمان من استقدام الكفار إلى بلاد المسلمين – بلاد الحرمين الشريفين – وجعلهم عمالاً وسائقين ومستخدمين، ومربين في البيوت وخلطهم مع العوائل، أو خلطهم مع المسلمين في بلادهم.
6 ـ التأريخ بتاريخهم خصوصًا التاريخ الذي يعبر عن طقوسهم وأعيادهم كالتاريخ الميلادي.
والذي هو عبارة عن ذكرت مولد المسيح عليه السلام، والذي ابتدعوه من أنفسهم وليس هو من دين المسيح عليه السلام، فاستعمال هذا التاريخ فيه مشاركة في إحياء شعارهم وعيدهم.
ولتجنب هذا لما أراد الصحابة – رضي الله عنهم – وضع تاريخ للمسلمين في عهد الخليفة عمر – رضي الله عنه – عدلوا عن تواريخ الكفار وأرّخوا بهجرة الرسول صلى الله عليه وسلم مما يدل على وجوب مخالفة الكفار في هذا وفي غيره مما هو من خصائصهم – والله المستعان.
7 ـ مشاركتهم في أعيادهم أو مساعدتهم في إقامتهم أو تهنئتهم بمناسبتها أو حضور إقامتها.
وقد فسر قوله سبحانه وتعالى: { وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ}(2).
أي ومن صفات عباد الرحمن أنهم لا يحضرون أعيان الكفار.
8 ـ مدحهم والإشادة بما هم عليه من المدنية والحضارة والإعجاب بأخلاقهم ومهاراتهم دون نظر إلى عقائدهم الباطلة ودينهم الفاسد.
قال تعالى: { لاَ تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِّنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرُ وَأَبْقَى }(3).
وليس معنى ذلك أن المسلمين لا يتخذون أسباب القوة من تعلم الصناعات ومقومات الاقتصاد المباح والأساليب العسكرية بل ذلك مطلوب، قال تعالى: { وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ}(4).

وهذه المنافع والأسرار الكونية هي في الأصل للمسلمين، قال تعالى: { قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِيَ أَخْرَجَ لِعِبَادِهِ وَالْطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِي لِلَّذِينَ آمَنُواْ فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ}(1).
وقال تعالى: { وَسَخَّرَ لَكُم مَّا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعًا }(2).
وقال تعالى: { هُوَ الَّذِي خَلَقَ لَكُم مَّا فِي الأَرْضِ جَمِيعًا }(3).
فالواجب أن يكون المسلمون سباقين إلى استغلال هذه المنافع وهذه الطاقات، ولا يستجدون الكفار في الحصول عليها، بل أن يكون لهم مصانع وتقنيات.
9 ـ التسمي بأسمائهم:
بحيث يسمي بعض المسلمين أبنائهم وبناتهم بأسماء أجنبية ويتركون أسماء آبائهم، وأمهاتهم وأجدادهم وجداتهم والأسماء المعروفة في مجتمعهم. وقد قال النبي صلى الله عليه وسلم: "خير الأسماء عبد الله وعبد الرحمن" وسبب تغيير الأسماء فقد وجد جيل يحمل أسماء غريبة، مما يسبب الانفصال بين هذا الجيل والأجيال السابقة ويقطع التعارف بين الأسر التي كانت تعرف بأسمائها الخاصة.
10 ـ الاستغفار لهم والترحم عليهم.
وقد حرَّم الله ذلك بقوله تعالى: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُواْ أُوْلِي قُرْبَى مِن بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ}(4). لأن هذا يتضمن حبهم وتصحيح ما هم عليه.

ثانيًا : من مظاهر موالاة المؤمنين
1 ـ الهجرة إلى بلاد المسلمين وهجر بلاد الكافرين.
والهجرة هي الانتقال من بلاد الكفار إلى بلاد المسلمين لأجل الفرار بالدين.
والهجرة بهذا المعنى ولأجل هذا الغرض واجبة وباقية إلى طلوع الشمس من مغربها عند قيام الساعة، وقد تبرأ النبي صلى الله عليه وسلم من كل مسلم يقيم بين أظهر المشركين، فتحرم على المسلم الإقامة في بلاد الكفار إلا إذا كان لا يستطيع الهجرة منها. أو كان في إقامته مصلحة دينية كالدعوة إلى الله ونشر الإسلام. قال تعالى : { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُواْ فِيمَ كُنتُمْ قَالُواْ كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالْوَاْ أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُواْ فِيهَا فَأُوْلَـئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا، إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لاَ يَسْتَطِيعُونَ حِيلَةً وَلاَ يَهْتَدُونَ سَبِيلاً، فَأُوْلَـئِكَ عَسَى اللَّهُ أَن يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا}(5).
2 ـ مناصرة المسلمين ومعاونتهم بالنفس والمال واللسان فيما يحتاجون إليه في دينهم ودنياهم.
قال تعالى : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْض ٍ}(6).
وقال تعالى: { وَإِنِ اسْتَنصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلاَّ عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُم مِّيثَاقٌ }(7).

3 ـ التألم لألمهم والسرور بسرورهم.
قال النبي صلى الله عليه وسلم: "مثل المسلمين في توادهم وتعاطفهم وتراحمهم كالجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى". وقال أيضًا عليه الصلاة والسلام: "المؤمن للمؤمن كالبنيان يشد بعضه بعضًا وشبك بين أصابعه صلى الله عليه وسلم".
4 ـ النصح لهم ومحبة الخير لهم وعدم غشهم وخديعتهم.
قال صلى الله عليه وسلم: "لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه".
وقال: "المسلم أخو المسلم لا يحقره ولا يخذله ولا يسلمه، بحسب امرئ من الشر أن يحقر أخاه المسلم، كل المسلم على المسلم حرام دمه وماله وعرضه".
وقال عليه الصلاة والسلام: "لا تباغضوا ولا تدابروا ولا تناجشوا ولا يبع بعضهم على بيع بعض، وكونوا عباد الله إخوانًا".
5 ـ احترامهم وتوقيرهم وعدم تنقصهم وعيبهم.
قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَومٌ مِّن قَوْمٍ عَسَى أَن يَكُونُوا خَيْرًا مِّنْهُمْ وَلا نِسَاءٌ مِّن نِّسَاءٍ عَسَى أَن يَكُنَّ خَيْرًا مِّنْهُنَّ وَلا تَلْمِزُوا أَنفُسَكُمْ وَلا تَنَابَزُوا بِالأَلْقَابِ بِئْسَ الاِسْمُ الْفُسُوقُ بَعْدَ الإِيمَانِ وَمَن لَّمْ يَتُبْ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ، يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِّنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَب بَّعْضُكُم بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَن يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَّحِيمٌ}(1).
6 ـ أن يكون معهم في حال العسر واليسر والشدة والرخاء.
بخلاف أهل النفاق الذين يكونون مع المؤمنين في حالة اليسر والرخاء ويتخلون عنهم في حال الشدة.
قال تعالى: { الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِن كَانَ لَكُمْ فَتْحٌ مِّنَ اللَّهِ قَالُواْ أَلَمْ نَكُن مَّعَكُمْ وَإِن كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُواْ أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُم مِّنَ الْمُؤْمِنِينَ}(2).
7 ـ زيارتهم ومحبة الالتقاء بهم والاجتماع معهم.
وفي الحديث القدسي: (وجبت محبتي للمتزاورين فيَّ). وفي حديث آخر: (أن رجلاً زار أخًا له في الله فأرصد الله على مدرجته ملكًا – فسأله أين تريد؟ قال أزور أخًا لي في الله، قل: هل لك عليه من نعمة تربها عليه، قال لا: غير أني أحببته في الله، قال: فإني رسول الله إليك بأن الله قد أحبك كما أحببته فيه).
8 ـ احترام حقوقهم.
فلا يبيع على بيعهم ولا يسوم على سومهم ولا يخطب على خطبتهم ولا يتعرض لما سبقوا إليه من المباحات.
قال صلى الله عليه وسلم: "ألا لا يبع الرجل على بيع أخيه ولا يخطب على خطبته". وفي رواية: "ولا يسم على سومه".
9 ـ الرفق بضعفائهم.
كما قال النبي صلى الله عليه وسلم: "ليس منا من لم يوقر كبيرنا ويرحم صغيرنا". وقال عليه الصلاة والسلام: "هل تنصرون وترزقون إلا بضعفائكم".

وقال تعالى: { وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُم بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلاَ تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا}(1).
10 ـ الدعاء لهم والاستغفار لهم.
قال تعالى: { وَاسْتَغْفِرْ لِذَنبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ}(2).
وقال سبحانه: { رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ}(3).

تــنــبـيه :
وأما قوله تعالى: { لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُم مِّن دِيَارِكُمْ أَن تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ}(4).
فمعناه أن من كف أذاه من الكفار فلم يقاتل المسلمين ولم يخرجهم من ديارهم فإن المسلمين يقابلون ذلك بمكافأته بالإحسان والعدل معه في التعامل الدنيوي ولا يحبونه بقلوبهم لأن الله قال: {أَن تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ}.
ولم يقل توالونهم وتحبونهم.
ونظير هذا قوله تعالى في الوالدين الكافرين: { وَإِن جَاهَدَاكَ عَلى أَن تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ}(5).
وقد جاءت أم أسماء إليها تطلب صلتها وهي كافرة فاستأذنت أسماء رسول الله –صلى الله عليه وسلم- في ذلك فقال لها: "صِلِي أمك" وقد قال الله تعالى: { لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ}(6).
فالصلة والمكافأة الدنيوية شيء، والمودة شيء آخر.
ولأن في الصلة وحسن المعاملة ترغيبًا للكافر في الإسلام فهما من وسائل الدعوة بخلاف المودة والموالاة فهما يدلان على إقرار الكافر على ما هو عليه والرضى عنه وذلك يسبب عدم دعوته إلى الإسلام.
وكذلك تحريم موالاة الكفار لا تعني تحريم التعامل معهم بالتجارة المباحة واستيراد البضائع والمصنوعات النافعة والاستفادة من خبراتهم ومخترعاتهم.
فالنبي – صلى الله عليه وسلم- استأجر ابن أريقط الليثي ليدله على الطريق وهو كافر واستدان من بعض اليهود.
وما زال المسلمون يستوردون البضائع والمصنوعات من الكفار وهذا من باب الشراء منهم بالثمن وليس لهم علينا فيه فضل ومِنَّة.
وليس هو من أسباب محبتهم وموالاتهم، فإن الله أوجب محبة المؤمنين وموالاتهم وبغض الكافرين ومعاداتهم.
قال تعالى: { إِنَّ الَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَواْ وَّنَصَرُواْ أُوْلَـئِكَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ}(7).
إلى قوله تعالى: { وَالَّذينَ كَفَرُواْ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلاَّ تَفْعَلُوهُ تَكُن فِتْنَةٌ فِي الأَرْضِ وَفَسَادٌ كَبِيرٌ}(1).
قال الحافظ ابن كثير: ومعنى قوله: {إِلاَّ تَفْعَلُوهُ تَكُن فِتْنَةٌ فِي الأَرْضِ وَفَسَادٌ كَبِيرٌ} أي إن لم تجانبوا المشركين وتوالوا المؤمنين وإلا وقعت فتنة في الناس وهو التباس الأمر واختلاط المؤمنين بالكافرين فيقع بين الناس فساد منتشر عريض طويل..] انتهى.. قلت : وهذا ما حصل في هذا الزمان والله المستعان.

أقسام الناس فيما يجب في حقهم من الولاء والبراء

الناس في الولاء والبراء على ثلاثة أقسام:
القسم الأول: من يحب محبة خالصة لا معادة معها
وهم المؤمنون الخلّص من الأنبياء والصديقين والشهداء والصالحين.
وفي مقدمتهم رسول الله صلى الله عليه وسلم فإنه تجب محبته أعظم من محبة النفس والولد والوالد والناس أجمعين.
ثم زوجاته أمهات المؤمنين وأهل بيته الطيبين وصاحبته الكرام – خصوصًا الخلفاء الراشدين وبقية العشرة والمهاجرين والأنصار وأهل بدر وأهل بيعة الرضوان ثم بقية الصحابة – رضي الله عنهم – أجمعين.
ثم التابعين والقرون المفضلة وسلف هذه الأمة وأئمتها – كالأئمة الأربعة.
قال تعالى: { وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاّ لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ }(2).
ولا يبغض الصحابة وسلف هذه الأمة من في قلبه إيمان.
وإنما يبغضهم أهل الزيغ والنفاق وأعداء الإسلام كالرافضة والخوارج نسأل الله العافية.

القسم الثاني: من يبغض ويعادي بغضًا ومعاداة خالصين لا محبة ولا موالاة معهما
وهم الكفار الخلص من الكفار والمشركين والمنافقين والمرتدين والملحدين على اختلاف أجناسهم.
كما قال تعالى: { لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ}(3).
وقال تعالى عائبًا على بني إسرائيل: { تَرَى كَثِيرًا مِّنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُواْ لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنفُسُهُمْ أَن سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ، وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ والنَّبِيِّ وَمَا أُنزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَـكِنَّ كَثِيرًا مِّنْهُمْ فَاسِقُونَ }(4).

القسم الثالث: من يحب من وجه ويبغض من وجه
فتجتمع فيه المحبة والعداوة وهم عصاة المؤمنين. يحبون لما فيهم من الإيمان ويبغضون لما فيهم من المعصية التي هي دون الكفر والشرك.
ومحبتهم تقتضي مناصحتهم والإنكار عليهم. فلا يجوز السكوت على معاصيهم بل ينكر عليهم ويؤمرون بالمعروف وينهون عن المنكر وتقام عليهم الحدود والتعزيرات حتى يكفوا عن معاصيهم ويتوبوا من سيئاتهم.
ولكن لا يبغضون بغضًا خالصًا ويتبرأ منهم كما تقوله الخوارج في مرتكب الكبيرة التي هي دون الشرك.
ولا يحبون ويوالون حبًا وموالاة خالصين كما تقوله المرجئة بل يعتدل في شأنهم على ما ذكرنا كما هو مذهب أهل السنة والجماعة.
والحب في الله والبغض في الله أوثق عرى الإيمان، والمرء مع من أحب يوم القيامة كما في الحديث.
وقد تغير الوضع وصار غالب موالاة الناس ومعاداتهم لأجل الدنيا فمن كان عنده طمع من مطامع الدنيا والوه وإن كان عدوًّا لله ولرسوله ولدين المسلمين.
ومن لم يكن عنده طمع من مطامع الدنيا عادوه ولو كان وليًّا لله ولرسوله عند أدنى سبب وضايقوه واحتقروه.
وقد قال عبد الله بن عباس – رضي الله عنهما -: "من أحب في الله وأبغض في الله ووالى في الله وعادى في الله فإنما تنال ولاية الله بذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا وذلك لا يجدي على أهله شيئًا"(1).
وعن أبي هريرة – رضي الله عنه – قال: قال رسول الله صلى الله عليه وسلم: "إن الله تعالى قال: من عادى لي وليًّا فقد آذنته بالحرب".(2).
وأشد الناس محاربة لله من عادى أصحاب رسول الله صلى الله عليه وسلم وسبهم وتنقصهم.
وقد قال صلى الله عليه وسلم: "الله الله في أصحابي لا تتخذوهم غرضًا، فمن آذاهم فقد آذاني، ومن آذاني فقد آذى الله، ومن آذى الله يوشك أن يأخذه".(3).
وقد صارت معاداة الصحابة وسبهم دينًا وعقيدة عند بعض الطوائف الضالة.
نعوذ بالله من غضبه وأليم عقابه، ونسأله العفو والعافية، وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه.

(1) [الممتحنة: 4]
(2) [المائدة: 51]
(3) [الممتحنة: 1]
(3) [التوبة: 23]
(4) [المجادلة: 22]
(5) [المائدة: 55-56]
(6) [الفتح: 29]
(7) [الحجرات: 10]
(8) [الحشر: 10]
(1) [النساء: 97-99]
(2) [آل عمران: 118-120]
(1) [المائدة: 51]
(2) [الفرقان: 72]
(3) [طه: 131]
(4) [الأنفال: 60]
(1) [الأعراف: 32]
(2) [الجاثية: 13]
(3) [البقرة: 29]
(4) [التوبة: 113]
(5) [النساء: 97-99]
(6) [التوبة: 71]
(7) [الأنفال: 72]
(1) [الحجرات: 11-12]
(2) [النساء: 141]
(1) [الكهف: 28]
(2) [محمد: 19]
(3) [الحشر: 10]
(4) [الممتحنة: 8]
(5) [لقمان: 15]
(6) [المجادلة: 22]
(7) [الأنفال: 72]
(1) [الأنفال: 73]
(2) [الحشر: 10]
(3) [المجادلة: 22]
(4) [المائدة: 80-81]
(1) [رواه ابن جرير]
(2) [الحديث رواه البخاري]
(3) [أخرجه الترمذي وغيره]


أهمية التـوحيد

الشيخ صالح الفوزان

إِنَّ الْحَمْدَ لِلَّهِ نَحْمَدُهُ وَنَسْتَعِينُهُ وَنَسْتَغْفِرُهُ وَنَعُوذُ بِاللَّهِ مِنْ شُرُورِ أَنْفُسِنَا وَمِنْ سَيِّئَاتِ أَعْمَالِنَا مَنْ يَهْدِهِ اللَّهُ فَلا مُضِلَّ لَهُ وَمَنْ يُضْلِلْ فَلا هَادِيَ لَهُ وَأَشْهَدُ أَنْ لا إِلَهَ إِلاَّ اللَّهُ وَحْدَهُ لا شَرِيكَ لَهُ وَأَشْهَدُ أَنَّ مُحَمَّدا ًعَبْدُهُ وَرَسُولُهُ ( يـَـأَيُّهَا الَّذِينَ ءَامَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ ) ( يـَـأَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمِ الَّذِي خَلَقَكُمْ مِّنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيرا ًوَنِسَاء ًوَاتَّقُوا اللَّهَ الَّذِي تَسَآءَلُونَ بِهِ وَالأرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبا ً) ( يَــأَيُّهَا الَّذِينَ ءَامَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيدا ًيُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزا ًعَظِيماً ).
أَمَّا بَعْدُ فَإِنَّ خَيْرَ الْحَدِيثِ كِتَابُ اللَّهِ وَخَيْرُ الْهُدَى هُدَى مُحَمَّدٍ? وَشَرَّ الأُمُورِ مُحْدَثَاتُهَا وَكُلُّ مُحْدَثَةٍ بِدْعَةٌ وَكُلُّ بِدْعَةٍ ضَلاَلَةٌ وَكُلُّ ضَلاَلَةٍ فِي النَّارِ .

وبــعد … نقدم هذه المحاضرة القيمة والتي بعنوان " أهمية التوحيد " لفضيلة الشيخ صالح الفوزان عضو هيئة كبار العلماء والتي ألقاها فضيلته في يوم الأربعاء الثامن والعشرين من شهر صفر لعام 1413 هـ.

أهمية التـوحيد

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه. وبعد...
ليس هو من المواضيع التي تقل فائدتها أو المواضيع التي تختص ببعض الناس دون بعض وإنما هو موضوع يجب على كل مسلم معرفته ، ألا وهو أهمية التوحيد ومكانته في الإسلام ذلك الموضوع الذي يجب علينا دائماً أن نتحدث عنه وأن نوضحه وأن نتعلمه لأنه مناط السعادة في الدنيا والآخرة.

معنـى التوحيـد:
الوحيد معناه: إفراد الله سبحانه وتعالى بالعبادة وترك عبادة ما سواه.
وهذا الموضوع تكرر ذكره في كتاب الله عز وجل ولا محال تخلو سورة ممن سور القرآن العظيم إلا وفيها ذكر للتوحيد وأمر به وحث عليه وهباك سور كثيرة وخصوصاً المكية تكون من أولها إلى آخرها في موضوع التوحيد، بل إن الأمام ابن القيم رحمه الله في كتابه "مدارج الساكين" يقول: إن القرآن كله في التوحيد لأنه إما خبر عن الله سبحانه وتعالى وأسمائه وصفاته وأمر بعبادته وحده لا شريك له ونهي عن الشرك ، وإما بيان لجزاء الموحدين الذين أخلصوا العبادة لله عز وجل في الدنيا والآخرة وبيان لجزاء المشركين الذين أعرضوا عن التوحيد وما حل بهم من العقوبات في الدنيا وما ينتظرهم في الآخرة ، وإما إخبار عن الموحدين من الرسل وأتباعهم أو إخبار عن المكذبين من المشركين وأتباعهم من الأمم السابقة كقوم نوح وقوم هود وقوم صالح وقوم شعيب وقوم إبراهيم وأصحاب مدين والمؤتفكات وغيرهم من الأمم لما أعرضوا عن التوحيد وعصوا الرسل وماذا حل بهم ، وإما بيان الحلال والحرام وهذا من حقوق التوحيد فالقرآن كله توحيد لأنه إما لبيان التوحيد وبيان مناقضاته ومنقصاته ، وإما إخبار عن أهل التوحيد وما أكرمهم الله به أو إخبار عن المشركين وما انتقم الله تعالى منهم به في الدنيا وما أعد لهم في الآخرة ، وإما أحكام حلال وحرام وهذا من حقوق التوحيد فالقرآن كله في التوحيد وحقوقه ومفسداته ومبطلاته فالقرآن كله يدور على التوحيد.
إن بعض الناس اليوم من جهلة الدعاة وأقولها بأسف لأنه لا يصلح للدعوة من كان جاهلاً لا يجوز أن يدخل في مجال الدعوة إلا من كان عالماً مسلحاً بالعلم ولكن فيه من جهلة الدعاة من يهونون من شأن التوحيد ويقولون الناس مسلمون وانتم في بلاد مسلمين, العالم الإسلامي ليس بحاجة إلى من يلقي محاضرات في التوحيد أو يقرر مقررات في المدارس في التوحيد أو يقرأ كتب التوحيد بالمساجد هكذا يقولون..! ، وهذا من الجهل العظيم لأن المسلم أحوج من غيره لمعرفة التوحيد من أجل أن يحققه ومن أجل أن يقوم به ومن أجل أن يبتعد عما يخل به أو يناقضه من الشركيات والبدع والخرافات ما يكفي أن يكون مسلماً بالاسم من غير أن يحقق الإسلام ولن يحققه إلا إذا عرف أساسه وقاعدته التي يبنى عليها وهو التوحيد. فإن الناس إذا جهلوا التوحيد وجهلوا مسائل الشرك وأمور الجاهلية فإنهم حينئذٍ يقعون في الشرك من حيث يدرون أو لا يدرون وحينئذٍ تقوض عقيدة التوحيد كما قال أمير المؤمنين عمر بن الخطاب رضي الله تعالى عنه: [ إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية ] وهل كل المسلمين يعرفون أمور العقيدة ويعرفون التوحيد ؟ إذا كان العلماء يعلمون هذا فالعلماء قلة وأقل من القليل العلماء بالمعنى الصحيح أقل من القليل وكلما تأخر الزمان فإن العلماء على الحقيقة يقلون ويكثر المتعالمون ويكثر القراء ويكثر الرؤوس الجهّال كما قال صلى الله عليه وسلم :[ إن الله لا يقبض هذا العلم انتزاعاً ينتزعه من صدور الرجال ولكن يقبض هذا العلم بموت العلماء حيى إذا لم يبقى عالماً اتخذ الناس رؤوساً جهّالا فأفتوا بغير علمٍٍ فضلوا وأضلوا ] وفي حديث آخر أنه في آخر الزمان يقل العلماء ويكثر القرّاء وفي أثر آخر يكثر الخطباء في آخر الزمان ويقل الفقهاء ومن هنا يجب علينا أن نهتم بجانب التوحيد وأن نعتني به عناية تامة بأن ندرسه وندرّسه ونحاضر فيه ونعقد فيه الندوات ونشكل به البرامج في وسائل الإعلام ونكتب في الصحف وندعو إلى التوحيد رضي من رضي وغضب من غضب لأن هذا أساس ديننا وهذا مبنى عقيدتنا ونحن أحوج الناس إلى أن نتعرف عليه وأن نتدارسه وأن نبينه للناس.
في العالم الإسلامي ـ ماعدا هذه البلاد التي حماها الله بدعوة التوحيد ـ المشاهد الشركية المشيدة على القبور كما تسمعون عنها أو كما رآها بعضكم ممن سافر، الدين عندهم هو الشرك وعبادة الموتى والتقرب إلى القبور ومن لم يفعل ذلك عندهم فليس بمسلم لأنه بزعمهم يتنقّص الأولياء كما يقولون وهناك دعاة لا يهتمون في تلك البلاد بأمر التوحيد مع الأسف إنما يدعون الناس إلى الأخلاق الطيبة وإلى ترك الزنا وترك شرب الخمور هذه كبائر محرمات بلا شك ولكن حتى لو ترك الناس الزنا وشرب الخمور وحسنوا أخلاقهم وتركوا الربا لكن لم يتركوا الكبائر ما داموا أنهم لم يتركوا الشرك وحتى من لم يشرك ما دام أنه لا ينكر الشرك ولا يدعوا إلى التوحيد ولا يتبرأ من المشركين فإنه يكون مثلهم ولهذا يقول جل وعلا لنبيه (( وما أنا من المشركين )) ]سورة يوسف-108[ ، هذا فيه البراءة من المشركين، فالمسلم الموحد لابد أن يتبرأ من المشركين ولا يسعه أن يسكت والشرك يعج في البلد والأضرحة تبنى والطواف بالقبور معمور ولا يسع من يؤمن بالله واليوم الآخر أن يسكت على هذا الوباء الخطير الذي يفتك بجسم الأمة ويقول لا ادعوا الناس إلى حسن السيرة والسلوك وترك الخمور وترك الزنا، وماذا تجدي هذه الأمور مع فقد الأساس ؟ أنت لما تبني بناءً ألست أول شيء تهتم بالأساس والقواعد من أجل أن تقيم البناء الصحيح وإلا إذا لم تهتم بالأساس ولم تهتم بقواعد البناء فإنك مهما شيدته ونمقته فإنه عرضة للسقوط ويكون خطراً عليك وعلى من دخل هذا المبنى ، كذلك الدين إذا لم يقم على عقيدة سليمة وأساس صحيح وتوحيد لله وتنزيه عن الشرك وإبعاد للمشركين عن موطن الإسلام فإن هذا الدين لا ينفع أهله لأنه دين لم يبنى على أساس ولم يبنى على قاعدة سليمة.
النبي ?مكث بمكة بعد البعثة ثلاث عشرة سنة يدعو الناس إلى التوحيد يقول للناس قولوا لا إله إلا الله تفلحوا ـيدعو إلى التوحيد ـ.السور المكية كلها تعالج قضية التوحيد وتأسيس العقيدة ثم لمّا تأسس التوحيد وقامت العقيدة نزلت شرائع الإسلام ، نزل الأمر بالصلاة والأمر بالزكاة هذا إنما نزل بالمدينة ـ الصلاة فرضت على النبي ?في مكة ليلة الإسراء والمعراج قبل الهجرة بأشهربعد تأسيس التوحيد وبعدما بنيت العقيدة ثم نزلت الزكاة ونزل الصيام والحج وبقية شرائع الإسلام ـ ، ويوضح هذا جلياً أن الرسول (لما بعث معاداً رضي الله عنه إلى اليمن رسم له منهج الدعوة وقال له: [ إنك تأتي قوماً من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وأني رسول الله فإن هم أطاعوك لذلك فأخبرهم أن الله افترض عليهم خمس صلوات في اليوم والليلة فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم وترد إلى فقرائهم ]1.
التوحيد هو أول شيء أمر النبي ? معاداً بالدعوة إليه وهذا ليس خاص بمعاد، هذا عام لكل من يدعو إلى الله عز وجل أن نبدأ بهذا الأصل فإن هم أطاعوك لذلك وشهدوا أن لا إله إلا الله واعترفوا بعقيدة التوحيد حينئذٍ مرهم بالصلاة والزكاة أما بدون أن يقروا بالتوحيد فلا تأمرهم بالصلاة لأنه لا فائدة للصلاة والزكاة ولجميع الأعمال ـ ولو كثرت ـ بدون توحيد. قال اله سبحانه وتعالى (( ولقد أوحي إليك وإلى الذين من قبلك لئن أشركت ليحبطن عملك ولتكونن من الخاسرين بل الله فاعبد وكن من الشاكرين ))] سورة الزمر 65-66[ ، وقال الله تعالى لما ذكر الأنبياء من ذرية إبراهيم في قوله تعالى (( وتلك حجتنا آتيناها إبراهيم على قومه نرفع درجات من نشاء إن ربك حكيم عليم ووهبنا له إسحاق ويعقوب كلاً هدينا ونوحاً هدينا من قبل ومن ذريته داوود وسليمان وأيوب ويوسف وموسى وهارون…… إلى قوله تعالى …… ومن آبائهم وذرياتهم وإخوانهم واجتبيناهم وهديناهم إلى صراط مستقيم ذلك هدى الله يهدي به من يشاء من عباده ولو أشركوا لحبط عنهم ما كانوا يعملون )) ]سورة الأنعام 83...88[. الأنبياء عليهم الصلاة والسلام أول ما يبدءون بدعوة التوحيد قال الله تعالى في نوح علية السلام (( لقد أرسلنا نوحاً إلى قومه فقال يا قوم اعبدوا الله مالكم من إله غيره )) ]سورة الأعراف 59[ ، وقال تعالى (( وإلى عادٍ أخاهم هوداً قال يا قوم اعبدوا الله مالكم من إله غيره )) ]سورة هود 61 [ ، ((وإلى ثمود أخاهم صالحاً قال يا قوم اعبدوا الله مالكم من إله غيره )) ]سورة هود 61 [، (( وإلى مدين أخاهم شعيباً قال يا قوم اعبدوا الله مالكم من إله غيره)) ]سورة هود 84[ ،بل إنه سبحانه وتعالى أجمل الرسل في قوله (( ولقد بعثنا في كل أمة رسولاً أن اعبدوا الله واجتنبوا الطاغوت فمنهم من هدى الله ومنهم من حقت عليه الضلالة))]سورة النحل 36 [ وقال تعالى((وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله أنا فاعبدون)) ]سورة الأنبياء 25.[
هذا هو الأساس وهذا هو الأصل وهذا هو القاعدة، فكيف نزهد في هذا الأمر ونغفل عنه ونخطّئ من يدعو إليه ويقال عن هذا يفرق بين المسلمين! لا هذا لا يفرق بين المسلمين هذا يجمع كلمة المسلمين لأن كلمة المسلمين لا تجتمع إلا على كلمة التوحيد ولا يستتب الأمن والاستقرار إلا على التوحيد قال الله سبحانه وتعالى (( وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم وليمكننّ لهم دينهم الذي ارتضى لهم وليبدلنهم من بعد خوفهم أمناً يعبدونني لا يشركون بي شيئاً )) ]سورة النور55 [، بهذا الشرط هذا هو الأساس إنما تحصل هذه المطالب العظيمة بعبادة الله وحده لا شريك له " يعبدونني لا يشركون بي شيئاً "، فلا تجتمع كلمة الأمة ولا يصح بناء الأمة إلا على كلمة التوحيد، ـ على عقيدة التوحيد الصحيحة ـ أما إذا دخل الشرك وتفشّت البدع والخرافات وتركت وقيل اتركوا الناس، الناس أحرار في عقائدهم اتركوهم لا تنفروهم، بهذا يحصل الاختلاف ويحصل التفرق ويدخل الشيطان بين صفوف المسلمين فيفرق جماعتهم كما هو الواقع. أضرب لكم مثلاً في هذه البلاد:
هذه البلاد قبل دعوة الشيخ محمد بن عبد الوهّاب رحمه الله إلى التوحيد كانت متفرقة كل قرية لها أمير وحكومة وكل قرية تخض للأخرى وكل قرية تحارب الأخرى بل يذكر التاريخ أن أهل القرية يتقاتلون فيما بينهم ـ سلب ونهب وقتل وقتيل ـ، فلما جاء الله بهذه الدعوة المباركة على يد هذا الرجل الصالح المفلح توحدت البلاد وصارت تحت قيادة واحدة وصارت لها دولة قامت على الدين وعلى التوحيد ولا زالت ولله الحمد، هذا لأنه أسس التوحيد، لكن قبل أن يؤسس التوحيد في البلاد كانت البلاد متفرقة وكانوا يتبركون بالأشجار والأحجار وكان السحرة يعملون عملهم بين الناس وكان المشعوذون يتجولون في القرى ويخربون عقائد الناس وكان الحكم عند القبائل والعوائد الجاهلية ما فيه حكم بالشرع ولا فيه عقيدة صحيحة ولا فيه اجتماع، ملما جاء الله بهذا النور وبهذه الدعوة المباركة توحدت البلاد واطمأن العباد وأقيمت الحدود وأمر بالمعروف ونهي من المنكر وصار المسلمون أخوة، هذا ببركة عقيدة التوحيد الصالحة الصحيحة.
وحالة العرب قبل بعثة الرسول ? كانوا متفرقين متشتتين ـ ثارات وغارات وقبائل ـ فلما بُعث النبي? ودعاهم إلى التوحيد واستجابوا لله ورسوله توحدوا وصاروا قوة هائلة في الأرض سادت العباد والبلاد وذكرهم الله تعالى بقوله (( واذكروا نعمت الله عليكم إذ كنتم أعداء فألّف بين قلوبكم فأصبحتم بنعمته إخواناً وكنتم على شفا حفرة من النار فأنقذكم منها كذلك يبين الله لكم آياته لعلكم تهتدون )) ]سورة آل عمران-103 [، الله سبحانه وتعالى بين ما كانت عليه حالتهم قبل دعوة الرسول ? وما كانت عليه بعد دعوته ?واستجابتهم له، ويقول الله سبحانه وتعالى: (( لقد منّ الله على المؤمنين إذ بعث فيهم رسولاً من أنفسهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبلُ لفي ضلال مبين )) ]سورة آل عمران-164 [، كانوا قبل بعثة الرسول ? في ضلال مبين وكانوا مطمعاً للشعوب الأخرى ـ فارس واروم ـ وكل دولة من دول الكفر كان لها نصيب في جزيرة العرب فلما جاء الإسلام ودخلوا في دين الله انعكس الأمر فصارت جزيرة العرب تسيطر على العالم وامتدت الفتوح وانتشر الإسلام ودخل الناس في دين الله أفواجاً. والإمام مالك رحمه الله يقول: [ لايصلح آخر هذه الأمة إلا بما صلح أولها ] فإذا كانت هذه الأمة الآن تريد الاجتماع وتريد القوة وتريد الائتلاف فإنه لا يصلحها إلا ما أصلح أولها، الذي أصلح أولها هو التوحيد ولا يصلح آخر هذه الأمة إلا بالتوحيد والاجتماع على كلمة التوحيد وعلى كلمة لا إله إلا الله محمد رسول الله ?.
هذا هو الذي يجمع الأمة " العقيدة الصحيحة والعمل الصالح "، الله تعالى يقول:(( هو الذي أرسل رسوله بالهدى ودين الحق)) ]سورة الفتح-28 [.
الهدى هو العلم النافع ودين لاحق هو العمل الصالح ولا يمكن أن تجتمع هذه الأمة إلا بالعلم النافع والعمل الصالح الذي أساسه التوحيد وإفراد الله سبحانه وتعالى بالعبادة.
ليس التوحيد ما يقوله بعض الجهّال أو الضلاّل الذين يقولون أن التوحيد هو الإقرار بوجود الله أو الإقرار بأن الله هو الخالق الرازق المحي المميت، هذا توحيد لكنه ليس التوحيد المطلوب هذا التوحيد الذي يقولونه أقرّ به المشركون ولم يدخلهم في الإسلام يقول الله سبحانه تعالى (( ولئن سألتهم من خلق السماوات والأرض ليقولونّ الله )) ]سورة لقمان-25 [، ويقول الله سبحانه وتعالى (( أمّن يبدؤا الخلق ثم يعيده ومن يرزقكم من السماء والأرض ومن يدبر الأمر فسيقولون الله )) ]سورة النمل-64 [، ويقول(( قل لمن الأرض ومن فيها إن كنتم تعلمون سيقولون لله )) ]سورة المؤمنون-84 [، صاروا مقرّين بأن الله هو الخالق الرازق الذي يملك السماوات والأرض ومن فيهن وهم مشركون ولم يدخلهم ذلك في الإسلام حتى أقرّوا واعترفوا بأن العبادة لله سبحانه وتعالى فأفردوا الله بالعبادة وتركوا عبادة الأصنام والأوثان والأحجار والأشجار وأخلصوا العبادة لله حينئذٍ صاروا مسلمين، أمل اقتصار التوحيد على توحيد الربوبية فهذا ليس بتوحيد هذا أقرّ به أبو جهل رأس الكفر وأبو لهب وكل الكفرة أقرّوا بتوحيد الربوبية وأنّ الله هو الخالق الرازق المحي المميت المدبر لكنهم يعبدون معه أصنام فصاروا مشركين ـ موحدين توحيد الربوبية ومشركين بالألوهية ـولا ينفع توحيد الربوبية بدون توحيد الألوهية.
لابد من توحيد الألوهية الذي هو إفراد الله بالعبادة وترك عبادة من سواه كما قال الله تعالى (( ولقد بعثنا في كل أمة رسولاً أن اعبدوا الله واجتنبوا الطاغوت )) ]سورة النحل-36 [،وقال تعالى(( واعبدوا الله ولا تشركوا به شيئاً)) ]سورة النساء-36 [، ما قال أقرّوا بأنّ الله هو الخالق الرازق المحي المميت لأن هذا موجود يقرّون به ولكن هذا لا يكفي.
التوحيد المطلوب هو توحيد الألوهية وهو إفراد الله بالعبادة الذي لا ينجي من عذاب الله إلا هو يقول الرسول? :[ أمرت أن أقاتل الناس ـ أي يقاتل الناس الذين يقولون أن الله هو الخالق الرازق المحي المميت ـ حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دمائهم وأموالهم إلا بحقها ]2، المشركون كانوا يقرّون أن الله هو الخالق الرازق المدبّر ويعترفون أن آلهتهم التي يعبدونها أنّها لا تخلق ولا ترزق ولا تدبّر شيئاً إنما اتخذوها شفعاء ووسائط بين الله بزعمهم ومع إقرارهم بتوحيد الربوبية لمّا قال لهم رسول الله? قولوا لا إله إلا الله قالوا: (( أجعل الآلهة إلهاً واحداً إنّ هذا لشيء عجاب وانطلق الملأ من بينهم أن امشوا واصبروا على آلهتكم إنّ هذا لشيء يراد ما سمعنا بهذا في الملّة الآخرة إن هذا إلا اختلاق آءنزل عليه الذكر من بيننا بل لمّا يذوقوا عذاب ))]سورة ص-4..6 [،يعني كذب يتهمون الرسول? لمّا دعاهم إلى توحيد الألوهية وقال تعالى في الآية الأخرى: (( إنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون ))]سورة الصافات-35 [، ويقولون: (( آءنّا لتاركو آلهتنا لشاعر مجنون بل جاء بالحق وصدّق المرسلين )) ]سورة الصافات-37 [، المرسلون كلهم يدعون إلى لا إله إلا الله وخاتمهم وإمامهم وأفضلهم محمد? صدّقهم ودعا إلى التوحيد بل جاء بالحق وصدّق المرسلين الذين من قبله لأنهم كلهم دعوا إلى التوحيد وإلى عبادة الله وحده لا شريك له. لو كان معنى لا إله إلا الله هو الإقرار بأن الله هو الخالق الرازق لما قال لهم قولوا لا إله إلا الله دلّ على هذا أن هذا غير هذا وأنه لابد من إفراد الله تعالى بالعبادة قال الله تعالى: (( يأيها الناس اعبدوا ربكم الذي خلقكم ـ لأنهم يقرّون بأن الله هو الذي خلقهم ـ والذين قبلكم لعلّكم تتقون الذي جعل لكم الأرض فراشاً والسماء بناءً وأنزل من السماء ماءً فأخرج به من الثمرات رزقاً لكم فلا تجعلوا لله أنداداً وأنتم تعلمون )) ]سورة البقرة-21،22 [، لا تجعلوا الناس شركاء في العبادة وأنتم تعلمون أن لا خالق ولا رازق إلا الله تعالى وتقرّون بأنّ آلهتكم هذه لا تخلق ولا ترزق، احتج الله عليهم بما أقرّوا به على ما جحدوه من توحيد الألوهية.

فتوحيد الألوهية هو مناط السعادة والشقاوة لابد من تحقيقه ولابد من الدعوة إليه ولابد من بيانه للناس، فالذي يقول لا إله إلا الله ولكنه يعبد القبور والأشجار والأحجار ويتقرّب إلى الأولياء والصالحين والجن والملائكة بشيءٍ من العبادات، هذا مشرك كافر بالله سبحانه وتعالى يجب أن يدعى إلى التوحيد فإن أقرّ به وإلاّ قتل قال الله تعالى: (( وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله فإن انتهوا فلا فإن الله بما يعملون بصير وإن تولّوا فاعلموا أن الله هو مولاكم نعم المولى ونعم النصير )) ]سورة الأنفال-39،40 [، " قاتلوهم حتى لا تكون فتنة " يعني شرك، " ويكون الدين كله لله " لا يكون فيه شيء للقبر ولا للصنم ولا للولي ولا للملك ولا للجن ولا للإنس الدين كله لله ـ الدين الذي هو العبادة ‘‘ الصلاة والصيام والدعاء والخوف والرجاء والنذر والرغبة والرهبة والذبح وغير ذلك ‘‘.
فالذي يقسم الدين بين الله وغيره كالقبر والولي فهذا مشرك بالله عزّ وجل كافر بالله، الله تعالى يقول في الحديث القدسي[ أنا أغنـى الشركاء عن الشرك من عمل عملاً أشرك فيه غيري تركته وشركه ]3، وفي رواية [ فأنا منه بريء وهو للذي أشرك ]4، فالله عزّ وجل لا يقبل العمل الذي فيه شرك ولا يقبل إلا العمل الخالص لوجهه الكريم ولابد مع ذلك البراءة من المشركين ومن الشرك، يقول الله تعالى:( إن إبراهيم كان أمة قانتاً لله حنيفاً ولم يكن من المشركين)) ]سورة النحل-120 [، ويقول: (( وإذ قال إبراهيم لأبيه وقومه إنني براءٌ مما تعبدون إلا الذي فطرني فإنه سيهدين )) ]سورة الزخرف-26 [، وقال (( لقد كان لكم أسوة حسنة في إبراهيم والذين معه إذ قالوا إنّا برءاؤا منكم ومما تعبدون من دون الله كفرنا بكم وبدا بيننا وبينكم العداوة والبغضاء أبداً حتى تؤمنوا بالله وحده )) ]سورة الممتحنة-4 [، هذا هو الدين وهذه ملّة إبراهيم عليه والسلام التي لا ينجو أحد إلا باتباعها ولا يدخل أحد الجنة أحد غلا باتباعها، فأمر العقيدة والتوحيد عظيم، فالكفار والمشركين من اليهود والنصارى يدعون إلى التوحيد وكذلك المرتدّون من المسلمين الذين قالوا لا إله إلا الله ودخلوا الإسلام ثم نكصوا على أعقابهم وصاروا يدعون القبور هؤلاء نحكم عليهم بالردة وندعوهم إلى التوحيد والرجوع إلى الدين من جديد فإن تابوا وإلا قُتلوا (( فإذا انسلخ الأشهر الحرم فاقتلوا المشركين حيث وجدتموهم وخذوهم واحشروهم واقعدوا لهم كل مرصد فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم )) ]سورة التوبة-5 [، وفي الآية الأخرى: (( فإن تابوا وأقاموا الصلاة وآتوا الزكاة فإخوانكم في الدين )) ]سورة التوبة-11 [.
فالمشرك والكافر يدعى إلى الإسلام والمرتد من المسلمين يدعى إلى التوبة وتصحيح الدين الذي أخل به من عقيدته ويدعى إلى إخلاص العبادة والتوبة من عبادة القبور ومن التقرب إلى الأولياء والصالحين وتحقيق معنى لا إله إلا الله التي ينطق بها، وكذلك المسلم الموحد الذي لا يصدر منه شرك أيضاً يبين له التوحيد الصحيح حتى لا يخطئ وتشرح له العقيدة وخصوصاً أولاد المسلمين وعوام المسلمين وطلبة العلم المبتدئين، وكذلك العلماء الضلاّل أيضاً يدعون إلى تصحيح علمهم وعقيدتهم.
فاليهود كانوا علماء لكنهم علماء سوء فالرسول? قال لمعاد[ إنك تأتي قوماً من أهل الكتاب ـ أي علماء ـ فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله ]، أهل علم وأهل دين ويدعون إلى شهادة أن لا إله إلا الله لأنهم تركوها وهم يدّعون أنهم على دين فالانتساب إلى الدين لا يكفي.
الله تعالى يقول: (( قاتلوا الذين لا يؤمنون بالله واليوم الآخر ولا يحرّمون ما حرّم الله ورسوله ولا يدينون دين الحق من الذين أوتوا الكتاب حتى يعطوا الجزية عن يدٍ وهم صاغرون))]سورة التوبة 29 [ ،فالعلم إذا انحرف فإنه يدعى إلى التوحيد ولو كان عالماً فإن استجاب وإلا فإنه يقتل إن كان فرداً وإن كانوا جماعة يقاتلون حتى يكون الدين كله لله عزّ وجل.
التـوحيد إذاً هو: إفراد الله بالعبادة وترك عبادة ما سواه نوضح هذا للناس وتوضح العبادة ما معناها.
العـبادة اسم جامع لكل ما يحبه الله ويرضاه من الأعمال والأقوال الظاهرة والباطنة.
العبادة تكون بالقلب ‘ من الخوف والخشية والرجاء والرغبة والرهبة والتوكل والإنابة والإخلاص‘ هذه كلها من أعمال القلب وتسمى عبادة قلبية.
وتكون على اللسان ‘ من ذكر لله سبحانه وتعالى والتسبيح والتكبير والتهليل والتحميد ‘ هذه عبادة يتحرك بها اللسان.
وتكون على الجوارح ‘ من الصلاة والصوم والحج والجهاد في سبيل الله وإخراج الزكاة وصلة الأرحام والمر بالمعروف والنهي عن المنكر ‘.
فكل هذه عبادة شرعها الله عزّ وجل وكلها يجب أن تفرد وتخلص لله عزّ وجل ولا يكون فيها شائبة شرك قال تعالى: (( قل إنما أنا يشرٌ مثلكم يُوحى إليّ أنما إلهكم إله واحد فمن كان يرجو لقاء ربه فليعمل عملاً صالحاً ولا يشرك بعبادة ربه أحداً )) ]سورة الكهف-110 [، لم يقتصر على قوله " فليعمل عملاً صالحاً " بل قال " ولا يشرك " لأن العمل الصالح إن دخله شرك بطل وإن كان صالحاً يفسده الشرك ويبطله.

والعمل لا يقبل إلا بشرطين :

الشـرط الأول: الإخلاص لوجـه الله تعـالى.
الشـرط الثـاني: المتـابعة للرسـول ? .
وهذا جاء في قوله تعالى (( وقالوا لن يدخل الجنة إلا من هوداً أو نصارى تلك أمانيهم قل هاتوا برهانكم إن كنتم صادقين بلى من أسلم وجهه لله وهو محسن )) ]سورة البقرة-111 [.
قوله " من أسلم وجهه لله " هذا هو الإخلاص، الإخلاص في العمل بحيث لا يكون فيه شرك لا أكبر ولا أصغر.
وقوله " وهو محسن " هذا هو الشرط الثاني، فالإحسان هو المتابعة للرسول ? .

فكل عمل لا يتوفر فيه هذان الشرطان يكون باطلاً ـ فالعمل إذا كان فيه شرك فهو مردود وإذا كان فيه بدعة فهو مردود أيضاً لقوله ? [ من عمل عملاً ليس عليه أمرنا فهو رد]5 وفي رواية [ من أحدث في أمرنا هذا ما ليس منه فهو رد ]6، فمهما حسنت نية الإنسان وقصده إذا كان يعمل عملاً لم يشرعه الرسول ? فهو بدعة ومردود عليه ولا يقبل مه شيء، وهذا هو معنى شهادة أن إله إلا الله وأن محمداً رسول الله ? .
ومعنى شهادة أن محمداً رسول الله: متابعته والاقتداء به وترك ما نهى عنه وتصديقه?، أما الذي يقول أشهد أن محمداً رسول الله ولكنه لا يتّبعه ولا يعمل بشريعته بل يعمل بالبدع والمحدثات فهذا لا تصح شهادته، فلا بد من الإخلاص ـ وهذا هو معنى شهادة أن لا إله إلا الله ـ ومتابعته ـ وهذا هو معنى شهادة أن محمداً رسول الله ?.
فالمشرّع هو الرسول? وليس المشرّع العالم الفلاني أو الشيخ الفلاني، إنما العلماء يتبعون الرسول? ويقتدون به، أمّا من انحرف عن طريق الرسول? فإنه لا يتّبع ولا يُقتدى به ولو كان عالماً فهناك من العلماء الضلاّل الذين أضلوا الناس والنبي ? يقول: [ إنما أخشى على أمتي الأئمة المضلين ]7 الرسول ? يخشى على أمته الأئمة المضلين أئمة ومضلين يدعون إلى البدعة وإلى الخرافة وإلى المحدثات والعياذ بالله ويدعون إلى عبادة غير الله هؤلاء هم الأئمة المضلون من العلماء.
فالدين هو ما جاء به النبي ? وما توفي ? إلا والدين قد تكامل وأي أحد يزيد إضافة بعد الرسول ? ويريد أن يجعلها من الدين نقول له أن هذه بدعة، الله تعالى يقول (( اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام ديناً )) ]سورة المائدة-3 [، هذه الآية نزلت على النبي? وهو واقف بعرفة في حجة الوداع ما عاش بعدها إلا شهرين وأياماً وتوفي? وقد أكمل الله تعالى به الدين فحسبنا بما جاء من غير زيادة ولا نقصان هذا الذي يريد النجاة أما الذي يريد أن يشرّع للناس وأن يأتي للناس بعادات وتقاليد ومحدثات فذا مضلّل.
[ النبي ? يقول لمّا وعظ أصحابه موعظة بليغة ذرفت منها العيون ووجلت منها القلوب قالوا يا رسول الله كأنها موعظة مودِّع فأوصنا قال: أوصيكم بتقوى الله والسمع والطاعة وإن تأمّر عليكم عبد فإنه من يعش منكم فسيرى اختلافاً كثيراً فعليكم بسنتي وسنة الخلفاء الراشدين
المهديين من بعدي تمسّكوا بها وعضوا عليها بالنواجذ وإيّاكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار ]8.
وكان ? يقول في خطبه [ إن أصدق الحديث كلام الله وخير الهدى هدى محمدٍ? وشر الأمور محدثاتها وكل بدعة ضلالة ] هكذا النبي? يوصي الناس بالتمسك بكتاب الله وبسنته ويحذرهم من البدع والمحدثات والله تعالى أنزل وفرض علينا قراءة سورة الفاتحة في كل ركعة من صلواتنا وفي آخرها(( اهدنا الصراط المستقيم صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين )) الذين أنعم عليهم هم أهل العلم النافع والعمل الصالح أهل الاقتداء والاتباع قال الله تعالى (( ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيئين والصدّيقين والشهداء والصالحين وحسن أولئك رفيقاً )) ]سورة النساء-69 [.
" صراط الذين أنعمت عليهم " يعني " النبيئين والصدّيقين والشهداء والصالحين وحسن أولئك رفيقاً " ، " غير المغضوب عليهم " هم العلماء الذين يدعون الناس إلى الضلال الذين لا يعملون بعلمهم يعرفون الحق ولا يعملون به يدعون إلى خلافه لهوىً في نفوسهم أو لأطماع يحصلون عليها أو رئاسات يتبوءونها ، يدعون الناس إلى إلى غير ما يعتقدون وإلى غير ما يعلمون من أجل أن يترأسوا عليهم ويتأكّلوا منهم ومن أجل أن يضلوهم عن سواء السبيل ، فالمغضوب عليهم كل من كان عنده علم ولكنه يخالفه ولا يعمل به وفي طليعتهم اليهود فهم عندهم علم (( الذين آتيناهم الكتاب يعرفونه ـ يعني محمد? ـ كما يعرفون أبناءهم وإن فريقاً منهم ليكتـمون الحـق وهم يعلمون )) ]سورة البقرة-146 [، فاليهود يعلمون ولكنهم لا يعملون بعلمهم فهم مغضوبٌ عليهم وكذلك مثلهم من هذه الأمة كل عالم يخالف علمه ولا يعمل به ولا يفتي بالحق ولا يدعو إلى التوحيد ولا يحذر الناس من الشرك يدخل في المغضوب عليهم.
" ولا الضالّين " الضالّون هم الجهّال الذين يعبدون الله على جهل وعلى غير دليل بالبدع والخرافات والمحدثات التي ما أنزل الله بها من سلطان فكل مخرّف ومبتدع ومُحدث في الدين ما ليس منه فهو داخل في الضالين ولهذا يقول عبد الله بن المبارك: [ من فسد من علمائنا ففيه شبه من اليهود ومن فسد من عبّادنا ففيه شبه من النصارى ] ومصداق هذا في الآية الكريمة " غير المغضوب عليهم ولا الضالين ".
فالحاصل أن التوحيد هو الأساس وأنّ العقيدة هي رأس الدين ويجب أن نهتم بها وندعو الكفار إليها وندعو المرتدّين إلى الرجوع إليها وإلا يقتلون على ردتهم قال? [ من بدّل دينه فاقتلوه ]9، وقال ? [ لا يحل دم امرئ إلا بثلاث الثيّب الزاني والنفس بالنفس والتارك لدينه المفرّق للجماعة ]10 ، فالتارك لدينه هو المرتد المفرِّق لجماعة المسلمين فهذا يقتل.

فلذلك يجب أن ندعو المسلمين إلى أن يحققوا التوحيد ولا يكفي أن نتركهم ونقول أنهم مسلمين ويكفي ذلك، بل يجب أن نبين لهم العقيدة الصحيحة ونعلِّمهم وندرِّسهم ونحفِّظهم إيِّاها ونعلِّمهم ما يخلُّ بها من الشرك الأكبر والأصغر والبدع والخرافات لكي يجتنبوها لأنهم إذا جهلوها وقعوا فيها.
فبعض الناس يقول أنَّ أولاد المسلمين أولاد بيئة وأولا فطرة وهم مسلمون بدون توحيد ولا داعي لتعليمهم أركان الإسلام والإيمان وأركان التوحيد في المدارس، فهذا مضلِّل يريد تضليل المسلمين والعياذ بالله . سبحان الله ! إذا ما علّمناهم كيف يعرفون الدين وكيف يعرفون عبادة الله سبحانه وتعالى سيأخذون الدين من العادة (( إنّا وجدنا آبائنا على أمّة وإنّا على آثارهم مقتدون ))]سورة الزخرف-23 [، فنقول لهم لا بل يجب أن يأخذوا الدين عن علم وعن اعتقاد ومعرفة قال الله تعالى: (( فاعلم أنه لا إله إلا الله واستغفر لذنبك وللمؤمنين والمؤمنات )) ]سورة محمد-19 [.
" فاعلم " أمر بالعلم قبل القول والعمل قال الله سبحانه وتعالى (( ولا يملك الذين يدعون من دونه الشفاعة إلا من شهد بالحق وهم يعلمون )) ]سورة الزخرف-86 [.
" شهد بالحق " قال لا إله إلا الله، " وهم يعلمون " يعني هذه الكلمة.
وكيف يعرفون معناها وهم يتعلّموا ولم يدرسوا كتب العقيدة الصحيحة ولم يحفظوها ؟ ، فلا يكفي أن يقول لا إله إلا الله دون أن يعرفها ويطبقها ويوالي أهلها ويعادي أعدائها.

فالعقيدة هي أساس ديننا وهي قاعدة شريعتنا ولا يصح عمل إلا بتصحيح العقيدة مهما كانت الأعمال، الله يقول في الكفار والمشركين الذين يعملون من غير عقيدة ، (( وقدمنا إلى ما عملوا من عمل فجعلناه هباءً منثوراً )) ]سورة الفرقان-23 [، ـ الهباء هو الغبار الذي يصير أما الشمس شعاعاً ـ أعمال الكفار يوم القيامة تصير هباءً لأنها ما بنيت على عقيدة يقول الله تعالى (( والذين كفروا أعمالهم كسراب بقيعة يحسبه الظمآن ماءً حتى إذا جاءه لم يجده شيئاً ووجد الله عنده فوفّاه حسابه والله سريع الحساب )) ]سورة النور-39 [، ـ ماذا تكون حالة العطشان إذا جاء ليشرب ولم يجد شيئاً ؟ كذلك حالة المشرك والكافر والعياذ بالله إذا جاء يوم القيامة وهو بحاجة للحسنات والأعمال الصالحة وما وجد شيئاً ـ ، ويقول الله سبحانه وتعالى (( مثل الذين كفروا بربهم أعمالهم كرماد اشتدت به الريح في يوم عاصف لا يقدرون مما كسبوا على شيء ذلك هو الضلال البعيد )) ]سورة إبراهيم-18 [ ،هذه أمثلة القرآن في أعمال الكفار والمشركين لأنها لم تبنى على أساس وهو العقيدة.

إذن العقيدة أمر مهم لا يجوز للمسلم أن يتساهل بشأنها وأن يحقِّر من ويقول وأن يقلِّل من أهميتها ويقول انظروا للناس واقعين في الربا والسفور والزنا نعم هذه معاصي ولكنهم واقعين فيما هو أكبر من ذلك وهو الشرك والكفر بالله ، ففي البلاد التي يسمونها إسلامية تجدهم واقعين في الشرك في وضح النهار تبنى الأصنام ويطوفون بها ويذبحون وينذرون لها ومع هذا نغطي رؤوسنا ونقول ادعوا الناس إلى الأخلاق والزهد ويقولون أن الشرك هو محبة الدنيا أخرجوها من قلوبكم، والبعض يقول أن الشرك هو الحاكمية اتركوا المحاكم تحكم بالشرع ـ نعم مطلوب أنّ المحاكم تحكم بالشرع ـ ولكن حتى لو فرضنا أنها حكمت بالشرع فما دام الشرك موجود ومادام في الأرض أضرحة وقبور وفيها دعاة إلى الشرك لا يكفي أن نجعل المحاكم تحكم بالشرع ، الشرك ليس بالحاكمية فقط بل هو عبادة غير الله سبحانه وتعالى وتخل فيه الحاكمية. فالرسول ? لو قال للمشركين اتركونا نجتمع ونبطل الحكم بعوائد الجاهلية ونحكم الناس بالشرع وليبقى كل واحد على دينه فلا يكون هذا دين ولا تستقيم به ملّة .

فلابدّ من تصحيح العقيدة أولاً ولابد من تحقيق لا إله إلا الله ولابد من إزالة الشرك ومظاهره من البلاد ثمّ تأتي بعد ذلك أوامر الدين وشرائعه لأننا إذا حققنا الأساس أقمنا عليه البناء الصحيح.
(( أفمن أسّس بنيانه على تقوى من الله ورضوان خيرٌ أمّن أسّس بنيانه على شفا جُرُفٍ هارٍ فانهار به في نار جهنم والله لا يهدي القوم الظالمين )) ]سورة التوبة-109 [ .

فالواجب علينا أن نعرف هذا الأمر وأن نهتم به وأن ندرسه أولاً وندرِّسه لأبنائنا وإخواننا وأن نحرص عليه ونكثِّف مناهجه في المدارس والمعاهد والكليات وفي المساجد وأن نعمِّر به بيوتنا ودروسنا.
هذا هو الأساس الصحيح وماعداه فهو تابع له ومكمل له.
فلهذا ندعو إلى تصحيح العقيدة والعناية بها وتعلمها وتعليمها وتأليف الكتب والرسائل فيها وطبعها ونشرها وتوزيعها ، ثمّ يتبعها بقية أوامر وشرائع الدين.

نسأل الله عزّ وجل أن يرزقنا وإيّاكم معرفة الحق والعمل به والدعوة إليه أعوذ بالله من الشيطان الرجيم بسم الله الرحمن الرحيم (( والعصر إنّ الإنسان لفي خسرٍ إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحـق وتواصوا بالصبر )).
أقول قولي هذا وأستغفر الله لي ولكم ولجميع المسلمين من كل ذنب فاستغفروه إنّه هو الغفور الرحيم وصلّى الله على نبينا محمد وعلى آله وصحبه أجمعين.

1- متفق عليه
1- متفـق عليه
1- في صحيح مسلم
2- في سنن ابن ماجة
1- متفق عليه
2- متفق عليه
3- رواه الترمذي وقال حديث حسن صحيح ، وهو في مسند الإمام أحمد وسنن أبي داوود وسنن الدارمي
1- الحديث أورده النووي في الأربعين، ورواه أبو داوود والترمذي وقال: حسن صحيح وهذا لفظه: [ وعظنا رسول الله ? موعظة وجلت منها القلوب وذرفت منها العيون فقلنا يا رسول الله كأنها موعظة مودِّع فأوصنا فقال: أوصيكم بتقوى الله والسمع والطاعة وإن تأمّر عليكم عبد فإنه من يعش منكم فسيرى اختلافاً كثيراً فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي عضّوا عليها بالنواجذ إيّاكم ومحدثات الأمور فإن كل بدعة ضلالة ]. وكذلك موجود في سنن ابن ماجة ومسند أحمد وسنن الدارمي.
1- رواه البخاري في صحيحه والترمذي والنسائي وأبو داوود وابن ماجة في سننهم وأحمد في مسنده
2- رواه البخاري ومسلم في صحيحيهما والترمذي والنسائي وأبو داوود وابن ماجة والدارمي في سننهم والإمام أحمد في مسنده.


بيان حقيقة التوحيد الذي جاءت به الرسل

بيان حقيقة التوحيد الذي جاءت به الرسل ودحض الشبهات التي أثيرت حوله

تأليف:

صالح بن فوزان بن عبد الله الفوزان

الناشر:

الجامعة الإسلامية، المدينة المنورة

ص -3- بيان حقيقة التوحيد الذي جاءت به الرّسل ودحض الشبهات التي أثيرت حوله
تأليف: صالح بن فوزان بن عبد الله الفوزان
الحمد لله ربِّ العالمين، وصلّى الله وسلّم على نبيّنا محمد خاتم الرّسل ومن تمسَّك بسنّته وسار على نهجه إلى يوم الدين.
أمّا بعد:
فإن العقيدة هي الأساس الذي يقوم عليه بنيان الأمم، فصلاح كل أمّة ورقيّها مربوط بسلامة عقيدتها وسلامة أفكارها، ومن ثمّ جاءت رسالات الأنبياء - عليهم الصلاة والسّلام - تنادي بإصلاح العقيدة. فكل رسول يقول لقومه أوّل ما يدعوهم: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}1, {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}2.
وذلك لأنّ الله - سبحانه - خلق الخلق لعبادته وحده لا شريك له كما قال تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف، الآية: 59.
2 سورة النّحل، الآية: 36.

ص -4- {وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إِلاّ لِيَعْبُدُونِ}1.
والعبادة حق الله على عباده، كما قال النّبيّ صلى الله عليه وسلم لمعاذ بن جبل - رضي الله عنه -: "أتدري ما حق الله على العباد وما حق العباد على الله ؟"قال: "حق الله على العباد: أن يعبدوه ولا يشركوا به شيئا. وحق العباد على الله: أن لا يعذّب من لا يشرك به شيئا"2.
وهذا الحق هو أوّل الحقوق على الإطلاق لا يسبقه شيء ولا يتقدمه حق أحد. قال تعالى: {وَقَضَى رَبُّكَ أَلاّ تَعْبُدُوا إِلاّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً}3 الآية.
وقال تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاّ تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً}4 الآيات.
ولأسبقية هذا الحق وأولويته على سائر الحقوق، وكونه الأساس الذي ينبني عليه سائر أحكام الدين؛ نرى النّبيّ لبث في مكّة ثلاث عشرة سنة يدعو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الذاريات، الآية: 56.
2 الحديث رواه البخاري "13/300" في التّوحيد ومسلم برقم 30 في الإيمان.
3 سورة الإسراء، الآية: 23.
4 سورة الأنعام، الآية: 151.

ص -5- النّاس إلى القيام به ونفي الإشراك عنه. وجاء القرآن الكريم في معظم آياته بتقريره ونفى الشُّبَه عنه، وكل مصلٍّ فرضا أو نفلاً يعاهد الله على القيام به في قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}1.
وهذا الحق العظيم يسمّى توحيد العبادة أو توحيد الإلهيّة، أو توحيد الطلب والقصد - أسماء لمسمّى واحد ، وهذا التّوحيد مركوز في الفطر: "كل مولود يولد على الفطرة"، وإنّما يطرأ الانحراف عنه بسبب التربية الفاسدة: "فأبواه يهوّدانه أو ينصّرانه أو يمجّسانه"2.
وهذا التّوحيد أصيل في العالم والشرك طارئ عليه ودخيل فيه، قال تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ}3، وقال تعالى: {وَمَا كَانَ النَّاسُ إِلاّ أُمَّةً وَاحِدَةً فَاخْتَلَفُوا}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفاتحة، الآية: 5.
2 من حديث رواه مسلم في صحيحه برقم "/2047".
3 سورة البقرة، الآية: 213.
4 سورة يونس، الآية: 19.

ص -6- قال ابن عبّاس - رضي الله عنهما -: "كان بين آدم ونوح عليهما الصّلاة والسّلام عشرة قرون كلّهم على الإسلام"1. قال العلاّمة ابن القيّم: "هذا هو القول الصّحيح في الآية وذكر ما يعضده من القرآن2. وصحّحه - أيضا - الحافظ ابن كثير في تفسيره.
وأوّل ما حدث الشرك في قوم نوح، حين غلوا في الصالحين واستكبروا عن دعوة نبيّهم: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}3.
قال البخاري - رحمه الله - في صحيحه4 عن ابن عبّاس - رضي الله عنهما -: "هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجالسون فيها أنصابا وسمّوها بأسمائهم. ففعلوا، فلم تعبد، حتى إذا هلك أولئك ونسى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر تفسير ابن كثير "1/250".
2 انظر إغاثة اللهفان "2/201".
3 سورة نوح، الآية: 23.
4 انظر صحيح البخاري "6/133".

ص -7- العلم عُبدت" قال الإمام ابن القيّم1 - رحمه الله -: "قال غير واحد من السّلف: لمّا ماتوا عكفوا على قبورهم، ثمّ صوّروا تماثيلهم، ثمّ طال عليهم الأمد فعبدوهم". ثمّ قال2 رحمه الله: "وقد تلاعب الشّيطان بالمشركين في عبادة الأصنام بكل قومٍ على قدر عقولهم، فطائفة دعاهم إلى عبادتها من جهة تعظيم الموتى الذين صوّروا تلك الأصنام على صورهم، كما في قوم نوح، وهذا السبب هو الغالب على عوام المشركين. وأمّا خواصّهم فاتخذوا الأصنام على صور الكواكب المؤثرة في العالم بزعمهم، وجعلوا لهم بيوتا وسدنةً وحجّابا وقربانا. ولم يزل هذا في الدنيا قديما وحديثا.
وأصل هذا المذهب من مشركي الصابئة، وهم قوم إبراهيم - عليه السلام ، الذين ناظرهم في بطلان الشّرك وكسر حجّتهم بعلمه وآلهتهم بيده، فطلبوا تحريقه.
وطائفةً أخرى اتخذت للقمر صنما، وزعموا أنّه يستحق العبادة، وإليه تدبير هذا العالم السفلي.
وطائفةً تعبد النّار وهم المجوس، فيبنون لها بيوتا كثيرةً، ويتخذون لها الوقوف والسّدنة والحجّاب، فلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر إغاثة اللهفان "2/202".
2 انظر إغاثة اللهفان "2/218، 219، 229، 230، 231، 233".

ص -8- يدعونها تخمد لحظةً واحدةً.
وطائفةً تعبد الماء، تزعم أنّ الماء أصل كلّ شيء وبه كلّ ولادةٍ ونمو ونشوء وطهارة وعمارة.
وطائفةً تعبد الحيوانات: فطائفة عبدت الخيل، وطائفة عبدت البقر، وطائفة عبدت البشر الأحياء والأموات، وطائفة تعبد الجنّ، وطائفة تعبد الشجر، وطائفة تعبد الملائكة" انتهى كلام ابن القيّم - رحمه الله -.
ومن الأثر الذي مرّ من رواية البخاري عن ابن عبّاس في بيان سبب حدوث الشرك في قوم نوح..
ندرك أولاً: خطورة تعليق الصور على الجدران ونصب التماثيل في المجالس والميادين، وأنّ ذلك يؤول بالنّاس إلى الشرك، بحيث يتطور تعظيم تلك الصور والتماثيل إلى عبادتها واعتقاد جلب الخير ودفع الشّر منها، كما حدث لقوم نوح.
ندرك ثانيا: مدى حرص الشّيطان على إضلال بني آدم ومكره بهم، وأنّه قد يأتيهم من ناحية استغلال العواطف ودعوى الترغيب في الخير، فإنه لمّا رأى في قوم نوح ولوعهم في الصالحين ومحبّتهم لهم دعاهم إلى الغلو في هذه المحبّة، بحيث أمرهم بنصب صورهم على

ص -9- المجالس، وهدفه من هذا الخروج بهم عن جادة الصّواب.
ندرك ثالثا: أنّ الشيطان لا يقصر نظره على إغواء الأجيال الحاضرة، بل يمتد إلى الأجيال المستقبلة، فإنّه لمّا لم يتمكّن من إيقاع الشرك في الجيل الحاضر من قوم نوح طمع في الجيل المقبل ونصب له الأحبولة.
ندرك رابعا: أنّه لا يجوز التساهل في وسائل الشّر، بل يجب قطعها وسد بابها.
ندرك خامسا: فضل العلماء العاملين، وأنّ وجودهم في النّاس خير، وفقدانهم شر، فإنّ الشيطان لم يتمكن من إغواء القوم حتى فقدوا.
أنواع التوحيد:
إنّ التّوحيد نوعان: توحيد في المعرفة والإثبات، وهو توحيد الربوبيّة، المتمثّل بالإقرار بالخالق، وانفراده بالخلق والتّدبير والإحياء والإماتة وجلب الخير ودفع الشّر. وهذا النّوع لا يكاد ينازع فيه أحد من الخلق، حتى أنّ المشركين كانوا يقرّون به مع شركهم ولا ينكرونه، كما ذكر الله - تعالى - عنهم في قوله:

ص -10- {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ}1. وأمثالها من الآيات كثير.
وفيها البيان الواضح بأنّ المشركين كانوا يقرّون بهذا النّوع من التّوحيد، وإنّما كانوا يجحدون النوع الثاني منه، وهو توحيد العبادة، المتمثّل في إفراد الله - سبحانه وتعالى - في الطّلب والقصد في كل ما يصدر من العبد من أنواع العبادة ، كما تدل عليه وتعبّر عنه كلمة "لا إله إلاّ الله"، إنّ هذه الكلمة تثبت العبادة بجميع أنواعها لله وحده وتنفيها عمّا سواه، ولهذا لمّا طلب النّبيّ صلى الله عليه وسلم من المشركين أن يقولوها امتنعوا وقالوا: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}2 لعلمهم أنّ من قالها فقد اعترف ببطلان عبادة كل ما سوى الله وأثبت العبادة لله وحده، فإنّ الإله معناه: المعبود، "والعبادة اسم جامع لكل ما يحبّه الله ويرضاه من الأعمال والأقوال الظاهرة والباطنة"، فمن نطق بهذه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس، الآية: 31.
2 سورة ص، الآية: 5.

ص -11- الكلمة وهو مع هذا يدعو غير الله فقد تناقض مع نفسه.
والعلاقة بين توحيد الربوبيّة وتوحيد الإلهيّة هي التلازم، بمعنى: أنّ الإقرار بتوحيد الربوبيّة يوجب الإقرار بتوحيد الإلهيّة، والقيام به ظاهرًا وباطنا. ولهذا كان الرّسل - صلوات الله وسلامه عليهم أجمعين - يطالبون أممهم بذلك، ويحتجّون عليهم بما يعترفون به من توحيد الربوبيّة، كما قال تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لا إِلَهَ إِلاّ هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ}1، {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِه}2.
فالإقرار بتوحيد الربوبيّة مركوز في الفطر، لا يكاد ينازع فيه أحد من المشركين، ولم يعرف عن أحد من طوائف العالم إنكار هذا النّوع إلاّ الدهرية الذين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام، الآية: 102.
2 سورة الزمر، الآية: 38.

ص -12- يجحدون الخالق، ويزعمون أنّ العالم يسير بنفسه من غير مدبّر له، كما قال الله عنهم: {وَقَالُوا مَا هِيَ إِلاّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاّ الدَّهْرُ}1، فردّ الله عليهم بقوله: {وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاّ يَظُنُّونَ}1.
فهم لم يبنوا إنكارهم هذا على برهان دلّهم عليه بل على مجرّد ظن، والظّن لا يغني من الحق شيئا، كما لم يستطيعوا الإجابة عن قوله تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ أَمْ خَلَقُوا السَّمَاوَاتِ وَالأرْضَ بَلْ لا يُوقِنُونَ}2، ولا عن قوله تعالى: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ}3، {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الأرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجاثية، الآية: 24.
2 سورة الطور، الآيتان: 35 ـ 36.
3 سورة لقمان، الآية: 11.
4 سورة الأحقاف، الآية: 4.

ص -13- ومن تظاهر بجحد هذا النّوع من التّوحيد كفرعون فهو مقرٌّ به في الباطن، كما قال الله - تعالى - عنه: {قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلاّ رَبُّ السَّمَاوَاتِ وَالأرْضِ}1، وقال عنه وعن قومه: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً}2.
وقال تعالى عن الأمم الأولى: {وَعَاداً وَثَمُودَ وَقَدْ تَبَيَّنَ لَكُمْ مِنْ مَسَاكِنِهِمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ}3.
وهذا النوع من التّوحيد كما لم يذهب إلى جحده طائفةٌ معروفةٌ من بني آدم، كذلك في الغالب لم يقع فيه شرك، فالكل مقرون بأنّ الله هو المنفرد بالخلق والتّدبير، ولم يثبت عن أحد من طوائف العالم إثبات خالقين متساويين في الصّفات والأفعال، فالثانوية من المجوس الذين يجعلون للعالم خالقين: خالقا للخير وهو النّور،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء، الآية: 102.
2 سورة النّمل، الآية: 14.
3 سورة العنكبوت، الآية: 38.

ص -14- وخالقا للشّر وهو الظلمة، لا يسوون الظلمة بالنّور، فالنّور عندهم هو الأصل، والظلمة حادثة، وهم متفقون على أنّ النّور خيرٌ من الظلمة. وكذلك النّصارى القائلون بالتثليث، لم يثبتوا للعالم ثلاثة أرباب منفصل بعضهم عن بعض، بل هم متفقون على أنّ خالق العالم واحد، ويقولون: إنّ الأب هو الإله الأكبر.
والحاصل أنّ إثبات توحيد الربوبيّة محلّ وفاق، والشرك فيه قليل، ولكن الإقرار به وحده لا يكفي العبد في حصول الإسلام، بل لا بدّ مع ذلك أن يأتي بلازمه، وهو: توحيد الإلهيّة، فإنّ الأمم الكفرية كانت تقرّ بتوحيد الربوبيّة، خصوصا مشركي العرب الذين بعث فيهم خاتم الرّسل صلى الله عليه وسلم، ولم يكونوا بهذا مسلمين لمّا لم يأتوا بتوحيد الإلهيّة، والمستقرئ لآيات القرآن الكريم يجد أنّها تطالب بتوحيد الإلهيّة، وتستدل عليه بتوحيد الربوبيّة، فهي تطالب المشركين بما جحدوه وتستدل عليه بما أثبتوه. فهي تأمر بتوحيد العبادة، وتخبر عن إقرارهم بتوحيد الربوبيّة، فتذكر توحيد العبادة في سياق الطلب، وتوحيد الربوبيّة في سياق الخبر.
وأوّل أمرٍ جاء في المصحف هو قوله تعالى:

ص -15- {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الأرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}1.
وكثيرًا ما نجد في القرآن الكريم الدعوة إلى توحيد العبادة، والأمر به، والجواب عن الشُّبه الموجّهة إليه، وكلّ سورة في القرآن بل كلّ آية في القرآن فهي داعيةً إلى هذا التّوحيد، لأنّ القرآن إمّا خبر عن الله وأسمائه وصفاته وأفعاله، وهذا هو توحيد الربوبيّة. وإمّا دعاء إلى عبادته وحده لا شريك له وترك ما يعبد من دونه، وهذا هو توحيد الإلهيّة. وإمّا خبر عن إكرامه لأهل توحيده وطاعته في الدنيا والآخرة، وهذا جزاء توحيده. وإمّا خبر عن أهل الشرك وعن جزائهم في الدنيا والآخرة، وهذا جزاء من خرج عن حكم التّوحيد. وإمّا أحكام وتشريع، وهذا من حقوق التّوحيد، فإنّ التّشريع حق لله وحده.
وهذا التّوحيد بجميع أنواعه وحقوقه تضمّنته كلمةٌ واحدةٌ هي: "لا إله إلاّ الله"، فإنّها تتضمّن نفيا وإثباتا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة ، الآيتان: 21 ـ 22.

ص -16- نفي الإلهيّة الحقّة عن كل ما سوى الله وإثباتها لله وحده. كما تتضمّن: ولاءً وبراءً؛ ولاء لله وبراء مما سواه.
ودين التّوحيد قائمٌ على هذين الأساسين، كما قال تعالى عن خليله إبراهيم - عليه الصّلاة والسّلام - إنّه قال لقومه: {نَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ}1. وهذا منهاج كلّ رسول يبعثه الله، قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}2، وقال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا}3.
فمن قال: "لا إله إلاّ الله" فقد أعلن البراءة من عبادة كل ما سوى الله، والتزم القيام بعبادة الله، وذلك عهد يقطعه الإنسان على نفسه:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف، الآيتان: 26 ـ 27.
2 سورة النّحل، الآية: 36.
3 سورة البقرة، الآية: 256.

ص -17- {فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْراً عَظِيماً}1.
فلا إله إلاّ الله: إعلان لتوحيد العبادة، لأنّ الإله معناه: المعبود، فمعناها: لا معبود بحق إلاّ الله.
فمن قال هذه الكلمة عارفا لمعناها، عاملاً بمقتضاها من نفي الشرك وإثبات الوحدانيّة لله، مع اعتقاد ذلك والعمل به فهو المسلم حقا.
ومن قالها وعمل بمقتضاها ظاهرًا من غير اعتقاد في القلب فهو المنافق.
ومن قالها بلسانه وعمل بخلافها من الشرك المنافي لمدلولها فهو الكافر، ولو قالها مرارًا وتكرارًا، كحال عُبّاد القبور اليوم، الذين ينطقون بهذه الكلمة ولا يفقهون معناها، ولا يكون لها أثر في تعديل سلوكهم وتصحيح أعمالهم، فتراه يقول: لا اله إلاّ الله، ثمّ يقول: المدد يا عبد القادر، يا بدوي، يا فلان يا فلان، يستنجد بالأموات، ويستغيث بهم في الملمات.
إنّ المشركين الأوّلين عرفوا من معنى هذه الكلمة ما لم يعرفه هؤلاء، حيث أدركوا أن الرّسول صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفتح، الآية: 10.

ص -18- حينما قال لهم: "قولوا: لا إله إلاّ الله"فقد طلب منهم ترك عبادة الأصنام وعبادة الله وحده، ولهذا قالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً}1.
وقال قوم هود: {قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا}2.
وقال قوم صالح له: {أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا}3.
وقال قوم نوح له من قبل: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}4.
هذا ما فهمه الكفّار من معنى: لا إله إلاّ الله؛ أنّه ترك لعبادة الأصنام، وإقبالٌ على عبادة الله وحده، فلهذا أَبَوا النّطق بها، لأنّه لا يجتمع مع عبادة اللات والعزّى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة ص، الآية: 5.
2 سورة الأعراف، الآية: 70.
3 سورة هود، الآية: 62.
4 سورة نوح، الآية: 23.

ص -19- ومناة.
وعُبّاد القبور اليوم لا يدركون هذا التناقض، فهم ينطقون بها مع بقائهم على عبادة الأموات.
وبعضهم يفسّر الإله بأنّه: القادر على الاختراع والخلق والإيجاد1، فيكون معنى "لا إله إلاّ الله" عنده: لا قادر على الاختراع إلاّ الله. وهذا من أفحش الخطأ، فإنّ من فسّرها بذلك لم يزد على ما أقرّ به الكفّار، فإنّهم كانوا يقرّون بأنه: لا يقدر على الاختراع والخلق والرّزق والإحياء والإماتة إلاّ الله، كما ذكر الله - تعالى - ذلك عنهم ولم يصيروا به مسلمين.
نعم، هذا المعنى الذي يذكرونه داخل في معنى لا إله إلاّ الله، لكن ليس هو المقصود من هذه الكلمة.
الشرك في توحيد العبادة :
والشرك في العبادة هو صرفها أو صرف شيء منها لغير الله. وقد ألمحنا فيما سبق إلى مبدأ حدوثه في الأرض، ولا زال مستمرًا في الخلق إلاّ من رحم الله.
وهذا الشرك نوعان:
شرك أكبر يُخرج من الملّة، كالذّبح لغير الله ودعاء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كما هو مذكور في كتب العقائد المؤلفة على طريقة علماء الكلام، وانظر مثلاً: "رسالة التّوحيد" لمحمد عبده.

ص -20- غير الله، أو صرف أي نوع من أنواع العبادة لغير الله.
وشرك أصغر لا يخرج من الملّة، لكنه ينقص التّوحيد، وقد يتمادى بصاحبه حتى يقع في الشرك الأكبر، وذلك كالحلف بغير الله، وكثير الرياء، وقول: ما شاء الله وشئت، ولولا الله وأنت. وما أشبه ذلك من الألفاظ التي تجري على اللسان ولا يقصد معناها.
وقد كثر الشرك في هذه الأمّة، واستشرى أمره بسبب ابتعاد أكثر الناس عن الكتاب والسنّة، وتقليدهم للآباء والأجداد على غير هدى، وبسبب الغلو في تعظيم الموتى والبناء على قبورهم، وبسبب الجهل بحقيقة دين الإسلام الذي بعث الله به رسوله صلى الله عليه وسلم، كما قال أمير المؤمنين عمر بن الخطّاب - رضي الله عنه -: "إنّما تنقض عرى الإسلام عروةً عروةً إذا نشأ في الإسلام من لا يعرف الجاهلية"، وبسبب رواج الشُّبه والحكايات التي ضلّ بها أكثر النّاس واعتبروها أدلّةً يستندون إليها في تبرير ما هم عليه.
وهذه الشُّبه منها ما أدلى به مشركو الأمم السابقة، ومنها ما أدلى به مشركو هذه الأمّة.
ومن هذه الشُّبه:
أولاً: شبهة تكاد تكون مشتركة بين طوائف المشركين في مختلف الأمم قديما وحديثا، وهي: شبهة الاحتجاج بما عليه الآباء والأجداد، وأنّهم ورثوا هذه

ص -21- العقيدة عنهم، كما قال تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلاّ قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ}1.
وهذه حجّة يلجأ إليها كل من يعجز عن إقامة الدليل على دعواه، وهي حجّةٌ داحضةٌ لا يقام لها وزن في سوق المناظرة، فإنّ هؤلاء الآباء الذين قلّدوهم ليسوا على هدى، ومن كان كذلك لا تجوز متابعته والاقتداء به، قال تعالى: {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْلَمُونَ شَيْئاً وَلا يَهْتَدُونَ}2.
وقال تعالى: {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ}3.
وإنّما يكون الإقتداء بالآباء محمودًا إذا كانوا على حق، قال تعالى عن يوسف - عليه السلام -: {وَاتَّبَعْتُ مِلَّةَ آبَائي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف، الآية: 23.
2 سورة المائدة، الآية: 104.
3 سورة البقرة، الآية: 170.
4 سورة يوسف، الآية: 38.

ص -22- وقال تعالى: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ}1.
وهذه الشُّبهة متغلغلة في نفوس المشركين، يقابلون بها دعوات الأنبياء - عليهم الصّلاة والسّلام -.
فقوم نوح لمّا قال لهم نوح: {قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ فَقَالَ الْمَلأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلاّ بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لأنْزَلَ مَلائِكَةً مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الأوَّلِينَ}2.
فجعلوا ما عليه آباؤهم حجّة يعارضون بها ما جاءهم به نبيّهم نوح - عليه السّلام -.
وقوم صالح يقولون له: {أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا}3.
وقوم شعيب يقولون له: {أَصَلاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا}4.
وقوم إبراهيم يقولون له لمّا أفحمهم بالحجّة وقال لهم:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الطور، الآية: 21.
2 سورة المؤمنون، الآيتان: 23 ـ 24.
3 سورة هود، الآية: 62.
4 سورة هود، الآية: 87.

ص -23- {مَا تَعْبُدُونَ قَالُوا نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا عَاكِفِينَ قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ}1.
وقال فرعون لموسى: {قَالَ فَمَا بَالُ الْقُرُونِ الأولَى}2.
وهكذا الكفر ملّةٌ واحدةٌ، لا يملك أهله حجّة يدفعون بها الحق إلاّ هذه الحجّة الواهية.
ثانيا: الشبهة التي أدلى بها مشركوا قريش وغيرهم، وهي الاحتجاج بالقدر على تبرير ما هم عليه من الشّرك، قال تعالى في سورة الأنعام: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ}3 الآية.
وقال في سورة النّحل: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ}4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء، الآيات: 70 ـ 74.
2 سورة طه، الآية: 51.
3 سورة الأنعام، الآية: 148.
4 سورة النّحل، الآية: 35.

ص -24- وقال في سورة الزخرف: {وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ}1.
قال الحافظ ابن كثير - رحمه الله - عند آية الأنعام2: "مناظرة ذكرها الله - تعالى ، وشبهة تشبث بها المشركون في شركهم وتحريم ما حرّموه: بأنّ الله مطلع على ما هم فيه من الشرك والتّحريم لما حرّموه، وهو قادر على تغييره، بأن يلهمنا الإيمان، ويحول بيننا وبين الكفر فلم يغيّره؛ فدلّ على أنّه بمشيئته وإرادته ورضاه منّا بذلك. - قال: - وهي حجّةٌ داحضةٌ باطلة، لأنها لو كانت صحيحة لما أذاقهم الله بأسه ودمّر عليهم، وأدال عليهم رسله الكرام، وأذاق المشركين من أليم الانتقام: {قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ} أي: بأنّ الله راضٍ عنكم فيما أنتم فيه، {فَتُخْرِجُوهُ لَنَا} أي: فتظهروه لنا وتبيّنوه وتبرزوه، {إِنْ تَتَّبِعُونَ إِلاّ الظَّنَّ} أي: الوهم والخيال، {وَإِنْ أَنْتُمْ إِلاّ تَخْرُصُونَ} تكذبون على الله فيما ادعيتموه" انتهى.
وقال عند تفسير آية النّحل3: "ومضمون كلامهم:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف، الآية: 20.
2 تفسير ابن كثير "2/186".
3 تفسير ابن كثير "2/586 ـ 587".

ص -25- أنّه لو كان الله تعالى كارها لما فعلناه لأنكره علينا بالعقوبة ولما مكننا منه. قال الله - تعالى - رادًّا عليهم شبهتهم: {فَهَلْ عَلَى الرُّسُلِ إِلاّ الْبَلاغُ الْمُبِينُ}، {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ فَسِيرُوا فِي الأرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ}1 أي: ليس الأمر كما تزعمون أنّه لم ينكره عليكم، بل قد أنكره عليكم أشدّ الإنكار، ونهاكم عنه آكد النهي، وبعث {فِي كُلِّ أُمَّةٍ} أي: في كل قرن وطائفةٍ من النّاس رسولاً، وكلّهم يدعون إلى عبادة الله وينهون عن عبادة ما سواه، {أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} فلم يزل تعالى يرسل إلى النّاس الرّسل بذلك منذ حدث الشرك في بني آدم، في قوم نوح الذين أرسل إليهم نوحا، وكان أوّل رسولٍ بعثه الله إلى أهل الأرض، إلى أن ختمهم بمحمد صلى الله عليه وسلم الذي طبقت دعوته الإنس والجنّ والمشارق والمغارب".
وكلّهم كما قال الله - تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاّ أَنَا فَاعْبُدُونِ}2،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النّحل، الآية: 36.
2 سورة الأنبياء، الآية: 25.

ص -26- وقوله تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ}1، وقال تعالى في هذه الآية الكريمة: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}2.
فكيف يسوغ لأحدٍ من المشركين بعد هذا أن يقول: {لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ} فمشيئة الله - تعالى - الشرعية عنهم منتفية، لأنه نهاهم عن ذلك على ألسنة رسله. وأما مشيئته الكونيّة وهي تمكينهم من ذلك قدرًا فلا حجّة لهم فيها، قال: "ثمّ إنّه تعالى قد أخبر أنّه أنكر عليهم بالعقوبة في الدنيا بعد إنذار الرّسل" انتهى.
فهم لم يريدوا بهذا الكلام الاعتذار عن ارتكاب القبيح، لأنّهم لا يعتقدون قبح أفعالهم بل هم { يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً}، وهم إنّما يعبدون الأصنام ليقرِّبوهم إلى الله زلفى، فلم يريدوا بذلك إلاّ الاحتجاج على أنّ ما ارتكبوه حقٌ ومشروع ومرضي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف، الآية: 45.
2 سورة النّحل، الآية: 36.

ص -27- عند الله، فردّ عليهم سبحانه بأنّه لو كان الأمر كذلك لما بعث الرّسل لإنكاره ولما عاقبهم عليه.
ثالثا: ومن شُبههم: ظنّهم أنّ مجرّد النطق بلا إله إلاّ الله يكفي لدخول الجنّة، ولو فعل الإنسان ما فعل من المكفرات والشركيات، متمسكين بظواهر الأحاديث التي ورد فيها: أنّ من نطق بالشهادتين حُرِّمَ على النّار.
والجواب على هذه الشبهة: أنّ الأحاديث المذكورة محمولة على من قال لا إله إلاّ الله ومات عليها، ولم يناقضها بشرك، بل قالها خالصا من قلبه مع كفره بما يعبد من دون الله، ومات على ذلك، كما في حديث عتبان: "فإنّ الله قد حرّم على النّار من قال لا إله إلاّ الله يبتغي بذلك وجه الله"1.
وفي صحيح مسلم2: "من قال: لا إله إلاّ الله، وكفر بما يُعبد من دون الله؛ حرم ماله ودمه وحسابه على الله"، فعلّق النّبيّ صلى الله عليه وسلم عصمة المال والدم بأمرين: الأول: قول لا إله إلاّ الله. والثاني: الكفر بما يعبد من دون الله. فلم يكتفِ باللفظ المجرّد عن المعنى، بل لا بد من قولها والعمل بها.
فقول: لا إله إلاّ الله سبب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه مسلم في صحيحه "1/456".
2 انظر صحيح مسلم "1/53".

ص -28- لدخول الجنّة والنّجاة من النّار، ومقتضٍ لذلك، ولكن السبب والمقتضى لا يعمل عمله إلاّ إذا تحققت شروطه وانتفت موانعه.
قيل للحسن - رحمه الله -: "إنّ أناسا يقولون: من قال لا إله إلاّ الله دخل الجنّة"، فقال: "من قال لا إله إلاّ الله، فأدّى حقّها وفرْضها دخل الجنّة".
وقال وهب بن منبه لمن سأله: أليس لا إله إلاّ الله مفتاح الجنّة قال: "بلى، ولكن ما من مفتاح إلاّ وله أسنان، فإن جئت بمفتاح له أسنان فتح لك وإلاّ لم يفتح".
فكيف يقال أنّ مجرّد النطق بلا إله إلاّ الله يكفي لدخول الجنّة، ولو كان الناطق بها يدعو الأموات ويستغيث بهم في الملمات ؟. ولا يكفر بما يعبد من دون الله ؟. هل هذا إلاّ من المغالطة بالباطل.
رابعا: ومن شُبههم: دعواهم أنّه لا يقع في هذه الأمّة المحمّديّة شرك، وهم يقولون: لا إله إلاّ الله محمّد رسول الله، وأنّ هذا الذي يقع منهم مع الأولياء والصالحين عند قبورهم ليس بشرك.
والجواب عن هذه الشبهة: أن النّبيّ صلى الله عليه وسلم قد أخبر أنّه سيحصل في هذه الأمّة مشابهة لليهود والنّصارى فيما هم عليه. ومن جملة

ص -29- ذلك اتخاذهم أحبارهم ورهبانهم أربابا من دون الله، قال صلى الله عليه وسلم : "لتتبعُن سنن من كان قبلكم حذو القذّة، حتى لو دخلوا جحر ضبٍ لدخلتموه"قالوا: يا رسول الله اليهود والنّصارى ؟، قال: "فمن ؟"1.
فأخبر صلى الله عليه وسلم أنّ هذه الأمّة ستفعل ما فعلته الأمم قبلها من الديانات والعادات والسياسات مطلقا. وقد وجد في الأمم قبلنا الشرك، فكذلك يوجد في هذه الأمّة.
وقد وقع ما أخبر به صلى الله عليه وسلم، فها هي القبور تعبد من دون الله بأنواع العبادات، ويصرف لها كثيرٌ من القربات.
وأخبر صلى الله عليه وسلم أنّها "لا تقوم السّاعة حتى يلحق حي من أمّته بالمشركين، وحتى تعبد فئام من أمّته الأوثان"رواه أبو داود2 وابن ماجه.
وقد حدث في هذه الأمّة من الشرك والمبادئ الهدّامة والنِّحَل الضالة ما خرج به كثير عن دين الإسلام.
خامسا: من شُبههم: استدلالهم بحديث: "إنّ الشيطان قد يئس أن يعبده المصلّون في جزيرة العرب"،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البخاري "13/300" فتح الباري.
2 انظر سنن أبي داود, باب الفتن رقم الحديث 4252 باب ذكر الفتن ودلائلها.

ص -30- وهو حديث صحيح مروي عن عدّة طرق في صحيح مسلم وغيره، وقد استدلّوا به على استحالة وقوع الشرك في جزيرة العرب.
والجواب عن ذلك: بما قاله ابن رجب - رحمه الله -: "أنّ المراد: أنّه يئس أن تجتمع الأمّة كلها على الشرك الأكبر".
وأشار ابن كثير إلى هذا المعنى عند تفسير قوله تعالى: {الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ}.
وأيضا في الحديث المذكور نسبة اليأس إلى الشيطان مبنيا للفاعل، ولم يقل: "أيِّسَ" بالبناء للمفعول، وإياسه ظنٌّ منه وتخمين لا عن علم، لأنه لا يعلم الغيب، وهذا غيب لا يعلمه إلاّ الله، وظنّه هذا تكذِّبه الأحاديث الثابتة عن النّبيّ صلى الله عليه وسلم، والتي أخبر فيها عن وقوع الشرك في هذه الأمّة من بعده، ويكذّبه الواقع، فإنّ كثيرًا من العرب ارتدّوا عن الإسلام بعد وفاة النّبيّ صلى الله عليه وسلم بأنواعٍ من الردَّة. والله أعلم.
سادسا: ومن شُبههم: تعلقهم بقضية الشفاعة، حيث يقولون: نحن لا نريد من الأولياء والصالحين قضاء الحاجات من دون الله، ولكن نريد منهم أن يشفعوا لنا عند الله، لأنّهم أهل صلاح ومكانة عند الله - سبحانه

ص -31- وتعالى ، والشفاعة ثابتة بالكتاب والسنّة، فهذا الذي نريده منهم.
والجواب: أنّ هذا هو عين ما قاله المشركون من قبل في تعليل تعلقهم بالمخلوقين من دون الله، كما قال تعالى عنهم: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}1.
وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}2.
والشفاعة حق ولكنها ملك لله وحده: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ}3.
فهي تُطلب من الله لا من الأموات، والله قد أخبرنا أنّها لا تحصل إلاّ بشرطين:
الشرط الأوّل: إذن الله للشافع أن يشفع كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاّ بِإِذْنِه}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر، الآية: 3.
2 سورة يونس، الآية: 18.
3 سورة الزمر، الآية: 44.
4 سورة البقرة، الآية: 255.

ص -32- والشرط الثاني: أن يكون المشفوع فيه ممن رضي الله قوله وعمله، وهو المؤمن الموحِّد، كما قال تعالى: {وَلا يَشْفَعُونَ إِلاّ لِمَنِ ارْتَضَى}1.
وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}2.
وقال تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلاّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً}3.
فالله لم يرخص في طلب الشفاعة من الملائكة ولا من الأنبياء ولا من الأصنام، لأنها ملكه وحده، ومنه تطلب: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}4.
فهو الذي يأذن للشافع أن يشفع، وإن لم يأذن له لم يتقدم في الشفاعة بين يديه، وليس الأمر كما يحصل عند المخلوقين من تقدم الشفعاء إليهم وإن لم يأذنوا لهم، ويقبلون شفاعتهم ولو لم يرضوا بها، فإن المشفوع عنده من المخلوقين يحتاج إلى الشافع ومعاونته، فيضطر لقبول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنبياء، الآية: 28.
2 سورة النجم، الآية: 26.
3 سورة طه، الآية: 109.
4 سورة الزمر، الآية: 44.

ص -33- شفاعته وإن لم يأذن له فيها، وأمّا الله - سبحانه - فهو الغنيّ عمّا سواه، فليس بحاجةٍ إلى أحدٍ، بل كل أحدٍ محتاج إليه. وأيضا المخلوق لا يدري عن كل أحوال رعيّته حتى يبلّغه عنها الشفعاء لديه، - والله - سبحانه - بكل شيءٍ عليم، لا يخفى عليه شيءٌ من أحوال خلقه، فليس بحاجةٍ إلى من يُبلِّغه.
وحقيقة الشفاعة عند الله - سبحانه -: أنّ الله - سبحانه - هو الذي يتفضّل على أهل الإخلاص فيعفو عنهم ويغفر لهم، بواسطة دعاء من أذن له أن يشفع ليكرمه بذلك.
سابعا: ومن شُبههم قولهم: إنّ الأولياء والصالحين لهم مكانة عند الله، كما قال تعالى: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ. لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ}1.
والتعلق بهم والتّبرّك بآثارهم من تعظيمهم ومحبّتهم، وكذلك سؤال الله بجاههم وحقهم. وما أشبه ذلك من التعليلات.
والجواب: أنّ المؤمنين كلّهم أولياء الله، وهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس، الآيات: 62 ـ 64.

ص -34- يتفاوتون في هذه الولاية بحسب إيمانهم وأعمالهم الصالحة، ولكن الجزم لمعين بأنه ولي الله يحتاج إلى دليل من الكتاب والسنّة، فمن شهد له الكتاب والسنّة بالولاية شهدنا له بذلك، ومن لم يشهد له الكتاب والسنّة فإننا لا نجزم له بذلك، ولكن نرجوا للمؤمن الخير، وحتى من ثبت في الكتاب والسنّة أنّه من أولياء الله، فإنه لا يجوز لنا الغلو فيه والتّبرّك به، وسؤال الله بجاهه وحقه، فإنّ ذلك من وسائل الشرك، ومن البدع المحرّمة.
فنحن نحبّ الصالحين ونقتدي بهم في الأعمال الصّالحة والخصال الطيِّبة، ولا نغلوا فيهم ونرفعهم فوق منزلتهم، فإنّ الغلو في الصّالحين هو مبدأ الشرك، كما حصل في قوم نوح لمّا غلوا في الصّالحين، فآل بهم الأمر إلى أن عبدوهم من دون الله، وكما وقع في هذه الأمّة بسبب الغلو في الصّالحين من الشرك في العبادة، وقد حذّر الله ورسوله صلى الله عليه وسلم من الغلو، فقال تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ}1. وقال النّبيّ صلى الله عليه وسلم: "لا تطروني كما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة، الآية: 77.

ص -35- أطرت النّصارى ابن مريم، إنّما أنا عبد فقولوا عبد الله ورسوله"1.
والإطراء: مجاوزة الحد في المدح.
والله - تعالى - قد أمرنا أن ندعوه وحده بدون واسطة ولي أو غيره، ووعدنا أن يستجيب لنا، وهو لا يخلف وعده، فقال سبحانه: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ}2.
وقال تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ}3.
وقال تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً}4.
وقال تعالى: {فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ}5.
وهكذا، كل الآيات فيها الأمر بدعائه مباشرةً من دون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البخاري "6/478" فتح الباري.
2 سورة غافر، الآية: 60.
3 سورة البقرة، الآية: 186.
4 سورة الأعراف، الآية: 55.
5 سورة غافر، الآية: 65.

ص -36- واسطة أحد، والأولياء والصّالحون عباد محتاجون، فقراء إلى الله، قال تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ}1.
قال العوفي عن ابن عبّاس في الآية: "كان أهل الشرك يقولون: نعبد الملائكة والمسيح وعزيرًا، فقال الله - تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ} أي: الملائكة المعبودة لهم، يتبادرون إلى طلب القربة إلى الله، فيرجون رحمته ويخافون عذابه، ومن كان كذلك لا يدعي مع الله"2.
قال شيخ الإسلام ابن تيمية: "والآية عامة، تعم كل من كان معبوده عابد الله، سواء كان من الملائكة أو من الجنّ أو من البشر، فالآية خطاب لكل من دعا من دون الله مدعوًا، وذلك المدعو يبتغي إلى الله الوسيلة ويرجو رحمته ويخاف عذابه، فكل من دعا ميتا أو غائبا من الأنبياء والصّالحين، سواء كان بلفظ الاستغاثة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء، الآية: 57.
2 انظر تفسير ابن كثير: 3/46.

ص -37- أو غيرها؛ فقد تناولته الآية، كما تتناول من دعا الملائكة والجنّ"1.
ثامنا: ومن شُبههم: استدلالهم بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَة}2. وقوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ}3.
حيث فهموا من الآيتين: مشروعيّة اتخاذ الوسائط بينهم وبين الله من الأنبياء والصّالحين، يتوسلون بذواتهم وبحقهم وجاههم.
والجواب عن ذلك: أنّ الوسيلة في الآيتين ليست كما فهموا، بل المراد بها التقرّب إلى الله بالأعمال الصّالحة.
فالتوسل قسمان: توسلٌ مشروعٌ. وتوسلٌ ممنوع.
فالتوسل المشروع أنواع، منها:
1 - التوسل إلى الله بأسمائه وصفاته كما قال تعالى: {وَلِلَّهِ الأسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر مجموع فتاوى شيخ الإسلام: 11/529.
2 سورة المائدة، الآية: 35.
3 سورة الإسراء، الآية: 57.
4 سورة الأعراف، الآية: 180.

ص -38- كأن يقول المسلم: يا الله، يا أرحم الرّاحمين، يا حنّان يا منّان، يا ذا الجلال والإكرام، أسألك كذا وكذا.
2 - التوسل إلى الله بإظهار الفقر والحاجة إليه سبحانه، كما قال أيّوب - عليه السّلام -: {أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ}1.
وكما قال زكريا - عليه السّلام -: {قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْباً وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيّاً}2 الآيات.
وكما قال ذو النّون - عليه السّلام -: {أَنْ لا إِلَهَ إِلاّ أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ}3.
3 - التوسل إلى الله بالأعمال الصّالحة، كما في قوله تعالى: {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلإيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنبياء، الآية: 83.
2 سورة مريم، الآية: 4.
3 سورة الأنبياء، الآية: 87.
4 سورة آل عمران، الآية: 193.

ص -39- وكما في قصّة الثلاثة الذين انطبقت عليهم الصّخرة، فدعوا الله بصالح أعمالهم ففرّج عنهم1، وهو التوسل المذكور في الآيتين الكريمتين اللتين استدل بهما المخالف، فهو التقرّب إلى الله - تعالى - بالأعمال الصّالحة.
4 - التوسل إلى الله - تعالى - بدعاء الصالحين، بأن تأتي إلى عبدٍ صالحٍ حيٍ، وتقول له: ادع الله لي، كما قال النّبيّ صلى الله عليه وسلم لبعض أصحابه: "لا تنسنا يا أخي من دعائك"2، وكما كان الصحابة - رضي الله عنهم - يطلبون من النّبيّ صلى الله عليه وسلم أن يدعو الله لهم، ويطلب بعضهم من بعض الدعاء.
أمّا التوسل الممنوع: فهو التوسل بذوات المخلوقين وحقهم وجاههم، كأن يقول قائل: "أسألك بفلان، أو بحق فلان، أو جاهه حيا أو ميتا".
فإن هذا بدعة محرّمة، ووسيلة من وسائل الشرك، وإن تقرّب صاحبه إلى المخلوق المتوسل به بشيء من أنواع العبادة فهو الشرك الأكبر، نعوذ بالله من ذلك، كأن يذبح للولي، أو ينذر لقبره،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر صحيح البخاري "4/369 ـ 370".
2 انظر الحديث: في سنن أبي داود رقم 1498 في الصّلاة في باب الدعاء والترمذي في الدعوات رقم 3557.

ص -40- أو يناديه ويطلب منه المدد، وغير ذلك.
نسأل الله أن يبصر المسلمين بدينهم، وأن ينصرهم على أعدائهم، ويهدي ضالهم.
تاسعا: ومن شُبههم: تعلّقهم ببعض الأحاديث التي ظنوا أنّها تصلح حجّة لهم، كالحديث الذي رواه الترمذي في جامعه1 بسنده، عن عثمان بن حنيف: أنّ رجلاً ضرير البصر أتى النّبيّ صلى الله عليه وسلم فقال: أدع الله أن يعافيني، قال: "إن شئت دعوت، وإن شئت صبرت فهو خيرٌ لك" قال: فادعه، فأمره أن يتوضأ ويحسن وضوءه، ويدعو بهذا الدعاء: "اللّهم إني أسألك وأتوجه إليك بنبيّك محمد نبيّ الرّحمة، إني توجّهت به إلى ربّي في حاجتي هذه لتقضى، اللّهم فشفِّعه فيَّ"، قال الترمذي: "هذا حديث حسن صحيح غريب، لا نعرفه إلاّ من رواية أبي جعفر، وهو غير الخطمي".
قالوا: فهذا الحديث فيه التّوجه إلى الله وسؤاله بنبيّه صلى الله عليه وسلم.
الجواب عن ذلك: أنّ هذا الحديث إن صح فهو في غير محل النزاع، فإن هذا الأعمى إنّما طلب من النّبيّ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي كتاب الدعوات رقم الحديث "3573" باب من أدعية الإجابة.

ص -41- صلى الله عليه وسلم أن يدعو له، وتوجه إلى الله بدعائه مع حضوره وهذا جائز، أن تأتي إلى رجل صالح حي وتطلب منه أن يدعو الله لك، وليس فيه ما يدّل على التوسل والتّوجه بالأموات والغائبين.
والنّبيّ صلى الله عليه وسلم أمرَ هذا الضرير أن يدعو الله أن يقبل شفاعة نبيّه فيه، فهذا فيه طلب الشفاعة من الله - تعالى ، وطلب الشفاء من الله وحده، وليس في الحديث أكثر من هذا، فهو لا يدل على جواز التوسل بذوات المخلوقين، ونداء الأموات والغائبين.
واستدلوا - أيضا - بحديث مكذوب، فيروون: أن النّبيّ صلى الله عليه وسلم قال: "توسلوا بجاهي فإن جاهي عند الله عظيم".
وهو حديث مكذوب، مفترى على الرّسول صلى الله عليه وسلم، كما ذكر ذلك شيخ الإسلام ابن تيمية - رحمه الله -1.
عاشرًا: ومن شُبههم - أيضا -: اعتمادهم على حكايات ومنامات. أنّ فلانا مثلاً أتى القبر الفلاني فحصل له كذا وكذا، وفلانا رأى في المنام كذا وكذا، مثل الحكاية التي ذكرها جماعة منهم. وهي أنّ العتبي قال: "كنت جالسا عند قبر النّبيّ صلى الله عليه وسلم، فجاء أعرابي فقال: السّلام عليك يا رسول الله، سمعت الله يقول:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر مجموع فتاوي شيخ الإسلام ابن تيمية "1/319 ، 346".

ص -42- {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً}1، وقد جئتك مستغفرًا لذنبي مستشفعا بك إلى ربّي، ثمّ أنشأ يقول:

يا خير من دفنت في الأرض أعظمه فطاب من طيبهنّ القاع والأكم

نفسي الفداء لقبر أنت ساكنه فيه العفاف وفيه الجود والكرم

ثمّ انصرف الأعرابي، فغلبتني عيني، فرأيت النّبيّ صلى الله عليه وسلم في النّوم فقال: يا عتبي، الحق بالأعرابي فبشّره أنّ الله غفر له.
والجواب عن ذلك: أنّ الحكايات والمنامات لا تصلح دليلاً تبنى عليه أحكام وعقائد، وقوله تعالى: {جَاءُوكَ} المراد به: المجيء إليه صلى الله عليه وسلم في حياته، لا المجيء إلى قبره، بدليل أنّه لم يكن أحدٌ من الصحابة والتابعين لهم بإحسان يأتي إلى قبره صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء، الآية: 64.

ص -43- ويطلب منه أن يستغفر له، مع حرصهم الشديد على الخير وامتثال الأمر، فلو كان ذلك مشروعا لفعلوه.
الحادي عشر: ومن شُبههم: الاستدلال بحصول بعض مقاصدهم عند الأضرحة ونحوها، كقولهم: إنّ فلانا دعا عند الضريح الفلاني، أو هتف باسم الشيخ فلان، أو الولي فلان؛ فحصل له مطلوبه.
والجواب: أنّ حصول بعض المقصود للمشرك لا يدل على جواز ما هو عليه من الشرك، إذ قد يكون حصول ذلك صادف قضاءً وقدرًا، فظنّ أن ذلك بسبب دعائه لذلك الشيخ أو الولي. أو قد يكون ذلك حصل استدراجا له وفتنة، فلا يدلّ على جواز دعاء غير الله.
وهكذا نجد المشركين لا يملكون دليلاً واحدًا صحيحا لما هم عليه من الشرك، بل هم كما قال الله تعالى : {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ}1.
وإذا كان الشرك لم يقم على برهان وحجّة، فإنّ التّوحيد قام على البراهين القاطعة والحجج الواضحة:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المؤمنون، الآية: 117.

ص -44- {أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأرْضِ}1.
 {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الأرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}2.
الثاني عشر: زعم غلاة المتصوّفة ومن يقلِّدهم: أنّ الشرك هو الميل إلى الدنيا والاشتغال بطلبها.
والجواب: أنّ هذا يريدون به تغطية ما هم عليه من الشرك الأكبر، المتمثّل بعبادتهم للقبور، وغلوّهم في المشايخ. وطلب الدنيا من الوجه المباح هو مما أمر الله به، وإذا كان القصد منه الاستعانة به على طاعة الله فهو عبادة وتوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة إبراهيم، الآية: 10.
2 سورة البقرة، الآيتان: 21 ـ 22.

ص -45- الخاتمة
وبعد: فإنّ الشرك هو أعظم أنواع الظّلم، قال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}1.
إن الشرك لا تتناوله مغفرة الله لمن مات عليه، قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}2.
إنّ المشرك تُحرّم عليه الجنّة تحريما مؤبدًا، قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ}3.
إنّ المشرك نجس لا يحلُّ دخوله في حرم الله، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة لقمان، الآية: 13.
2 سورة النّساء، الآية: 48.
3 سورة المائدة، الآية: 72.
4 سورة التّوبة، الآية: 28.

ص -46- إنّ المشرك حلال الدّم والمال، قال تعالى: {فَإِذَا انْسَلَخَ الأشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ}1.
إنّ المشرك قد ضلّ ضلالاً مبينا، وافترى إثما عظيما.
إنّ المشرك قد انحطّ من سمو التّوحيد، قال تعالى: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ}2.
إنّ المشرك لا تَحِلُّ مناكحته، قال تعالى: {وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلأمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ}3.
إنّ المشرك لا يقبل منه عمل، ولا تصح منه عبادة، قال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التّوبة، الآية: 5.
2 سورة الحج، الآية: 31.
3 سورة البقرة، الآية: 221.

ص -47- وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ}1، {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ}2.
نعوذ بالله من الشك والشرك، والكفر والنفاق، وسوء الأخلاق، وسوء المنقلب في المال والأهل والولد.
اللّهم أرنا الحقّ حقا وارزقنا اتباعه، وأرنا الباطل باطلاً وارزقنا اجتنابه.
 {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}3، {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}4، {سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوّاً كَبِيراً}5.
وصلى الله وسلّم على نبيّنا محمد وآله وصحبه أجمعين.
والسّلام عليكم ورحمة الله وبركاته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر، الآية: 65.
2 سورة الأنعام، الآية: 88.
3 سورة الصافات، الآيات: 180 ـ 182.
4 سورة النّحل، الآية: 1.
5 سورة الإسراء، الآية: 43.


حقيقة التصوف
وموقف الصوفية من أصول العبادة والدين

لفضيلة الشيخ: صالح بن فوزان بن عبد الله الفوزان
عضو هيئة كبار العلماء

بسم الله الرحمن الرحيم

المقدمة

الحمد لله رب العالمين ، أكمل لنا الدين ، وأتم علينا النعمة ، ورضي لنا الاسلام دينا ، وأمرنا بالتمسك به إلى الممات ، { يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ } .. ( ال عمران ) ، الاية : ' 102 ' وتلك وصية إبراهيم ويعقوب لبنيه . { وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللّهَ اصْطَفَى لَكُمُ الدِّينَ فَلاَ تَمُوتُنَّ إَلاَّ وَأَنتُم مُّسْلِمُونَ } .. ( البقرة ) ، الاية : ' 132 ' .
اللهم صل وسلم وبارك على عبدك ورسولك ، نبينا محمد وعلى اله وأصحابه أجمعين . وبعد
فإن الله خلق الجن والانس لعبادته ، كما قال ـ تعالى { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ } .. ( الذاريات ) ، الاية : ' 56 ' وفي ذلك شرفهم ، وعزهم وسعادتهم في الدنيا والآخرة ، لأنهم بحاجة إلى ربهم ، لا غنى لهم عنه طرفة عين ، وهو غني عنهم وعن عبادتهم ، كما قال ـ تعالى { إِن تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنكُمْ } .. ( الزمر) ، الاية : ' 7 ' . وقال تعالى { وَقَالَ مُوسَى إِن تَكْفُرُواْ أَنتُمْ وَمَن فِي الأَرْضِ جَمِيعاً فَإِنَّ اللّهَ لَغَنِيٌّ حَمِيدٌ} .. ( إبراهيم ) ، الاية : ' 8 ' . والعبادة حق لله على خلقه ، وفائدتها تعود إليهم ، فمن أبى أن يعبد الله فهو مستكبر ، ومن عبد الله وعبد معه غيره فهو مشرك ، ومن عبد الله وحده بغير ما شرع فهو مبتدع ، ومن عبد الله وحده بما شرع فهو المؤمن الموحد . ولما كان العباد في ضرورة إلى العبادة ، ولا يمكنهم أن يعرفوا بأنفسهم حقيقتها التي ترضي الله ـ سبحانه ـ وتوافق دينه ، لم يكلهم إلى أنفسهم ، بل أرسل إليهم الرسل ، وأنزل الكتب لبيان حقيقة تلك العبادة كما قال تعالى : {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ} ( النحل ) ، الأية : ' 36 ' . وقال ـ تعالى ـ : {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } .. ( الأنبياء ) ، الأية : ' 25 ' . فمن حاد عما بينته الرسل ونزلت به الكتب من عبادة الله ، وعبد الله بما يملي عليه ذوقه وما تهواه نفسه وما زينته له شياطين الانس والجن فقد ضل عن سبيل الله ولم تكن عبادته في الحقيقة عبادة لله ، بل هي عبادة لهواه : { وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِّنَ اللَّهِ} .. ( القصص ) ، الأية : ' 50 ' . وهذا الجنس كثير في البشر ، وفي طليعتهم النصارى ، ومن ضل من فرق هذه الأمة ، كالصوفية فإنهم اختطوا لأنفسهم خطة في العبادة مخالفة لما شرعه الله في كثير من شعاراتهم . وهذا يتضح ببيان حقيقة العبادة التي شرعها الله على لسان رسول الله ، " صلى الله عليه وسلم " ، وبيان ما عليه الصوفية اليوم من احرافات عن حقيقة تلك العبادة .

ضوابط العبادة الصحيحة

إن العبادة التي شرعها الله ـ سبحانه وتعالى ـ تنبني على أصول وأسس ثابتة تتلخص فيما يلي :

أولا : أنها توقيفية ** بمعنى أنه لا مجال للرأي فيها ** بل لابد أن يكون المشرع لها هو الله ـ سبحانه وتعالى ـ كما قال تعالى ـ لنبيه : { فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَن تَابَ مَعَكَ وَلاَ تَطْغَوْاْ} .. ( هود ) ، الأية : ' 112 ' . وقال تعالى : { ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِّنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاء الَّذِينَ لَا يَعْلَمُونَ } .. ( الجاثية ) ، الأية : ' 18 ' . وقال عن نبيه : { إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى } .. ( الأحقاف ) ، الأية : ' 9 ' .

ثانيا : لا بد أن تكون العبادة خالصة لله ـ تعالى ـ من شوائب الشرك ، كما قال ـ تعالى ـ : { فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} .. ( الكهف ) ، الأية : ' 110 ' فإن خالط العبادة شيء من الشرك أبطلها ، كما قال ـ تعالى ـ : { وَلَوْ أَشْرَكُواْ لَحَبِطَ عَنْهُم مَّا كَانُواْ يَعْمَلُونَ } .. ( الأنعام ) ، الأية : ' 88 ' . وقال ـ تعالى ـ : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ. بَلِ اللَّهَ فَاعْبُدْ وَكُن مِّنْ الشَّاكِرِينَ }..(الزمر) ، الآيتان:'65ـ 66'

ثالثا : لابد أن تكون القدوة في العبادة والمبين لها رسول الله " صلى الله عليه وسلم " كما قال ـ تعالى ـ : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} .. ( الأحزاب ) ، الأية : ' 21 ' . وقال ـ تعالى ـ : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا} .. ( الحشر ) ، الأية : ' 7 ' . وقال النبي ، " صلى الله عليه وسلم " (( من عمل عملا ليس عليه أمرنا فهو رد )) الحديث رواه مسلم . .. وفي رواية (( من أحدث في أمرنا هذا ما ليس منه فهو رد )) متفق عليه ..
وقوله ، " صلى الله عليه وسلم " (( صلوا كما رأيتموني أصلي )) متفق عليه .. وقوله ، " صلى الله عليه وسلم " (( خذوا عني مناسككم )) . رواه مسلم .. إلى غير ذلك من النصوص .

رابعا : أن العبادة محددة بمواقيت ومقادير ، لا يجوز تعديها وتجاوزها ، كالصلاة مثلا ؛ قال ـ تعالى ـ : { إِنَّ الصَّلاَةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَّوْقُوتاً } .. ( النساء ) ، الأية : ' 103 ' . وكالحج قال ـ تعالى ـ : { الحج أشهر معلومت } .. ( البقرة ) ، الأية : ' 197 ' . وكالصيام ، قال ـ تعالى ـ : { شَهْرُ رَمَضَانَ الَّذِيَ أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِّلنَّاسِ وَبَيِّنَاتٍ مِّنَ الْهُدَى وَالْفُرْقَانِ فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ} .. ( البقرة) ، الأية :'185' .

خامسا : لابد أن تكون العبادة قائمة على محبة الله
تعالى ـ والذل له ، وخوفه ورجائه ، قال ـ تعالى ـ : { أُولَـئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ } ..
الاسراء ) ، الأية : ' 57 ' . وقال ـ تعالى ـ عن أنبيائه : { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} .. (الأنبياء ): ' 90 ' . قال ـ تعالى ـ : {قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللّهُ غَفُورٌ رَّحِيمٌ. قُلْ أَطِيعُواْ اللّهَ وَالرَّسُولَ فإِن تَوَلَّوْاْ فَإِنَّ اللّهَ لاَ يُحِبُّ الْكَافِرِينَ} .. ( ال عمران ) ، الآيتان : ' 31 ـ 32 ' . فذكر ـ سبحانه ـ علامات محبة الله وثمراتها
أما علاماتها :: فاتباع الرسول " صلى الله عليه وسلم " ، وطاعة الله ، وطاعة الرسول
أما ثمراتها :: فنيل محبة الله ـ سبحانه ـ ومغفرة الذنوب والرحمة منه سبحانه

سادسا : أن العبادة لا تسقط عن المكلف من بلوغه عاقلا إلى وفاته ، قال تعالى ـ : { ولا تموتن إلا وأنتم مسلمون } .. ( ال عمران ) ، الأية : ' 102 ' . وقال ـ تعالى ـ : { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} .. ( الحجر ) ، الأية : ' 99 ' .

حقيقة التصوف

لفظ التصوف والصوفية لم يكن معروفا في صدر الاسلام وإنما هو محدث بعد ذلك أو دخيل على الاسلام من أمم أخرى . قال شيخ الاسلام ابن تيمية ـ يرحمه الله ـ في مجموع الفتاوى : (*( أما لفظ الصوفية فإنه لم يكن مشهورا في القرون الثلاثة ، وإنما اشتهر التكلم به بعد ذلك وقد نقل التكلم به عن غير واحد من الأئمة والشيوخ ، كالامام أحمد بن حنبل ، وأبي سليمان الداراني وغيرهما ، وقد روي عن سفيان الثوري أنه تكلم به ، وبعضهم يذكر ذلك عن الحسن البصري ، وتنازعوا في المعنى الذي أضيف إليه الصوفي ، فإنه من أسماء النسب كالقرشي والمدني وأمثال ذلك ، فقيل : إنه نسبة إلى أهل الصفة ، وهو غلط ، لأنه لو كان كذلك ، لقيل : صفي ، وقيل نسبة إلى الصف المقدم بين يدي الله ـ وهو أيضا غلط فإنه لو كان كذلك لقيل : صوفي ، وقيل نسبة إلى صوفة بن بشر بن أد بن بشر بن طابخة ، قبيلة من العرب كانوا يجاورون بمكة من الزمن القديم ينسب إليهم النساك ، وهذا وإن كان موافقا للنسب من جهة اللفظ فإنه ضعيف أيضا ، لأن هؤلاء لكان هذا النسب في زمن الصحابة والتابعين وتابعيهم أولى . ولأن غالب من تكلم باسم الصوفي لا يعرف هذه القبيلة ولا يرضى أن يكون مضافا إلى قبيلة في الجاهلية ، لا وجود لها في الاسلام وقيل ـ وهو العروف ـ أنه نسبة إلى الصوف ، فإنه أول ما ظهرت الصوفية في البصرة . وأول من ابتنى دويرة الصوفية بعض أصحاب عبد الواحد بن زيد ، وعبد الواحد من أصحاب الحسن ، وكان في البصرة من المبالغة في الزهد والعبادة والخوف ونحو ذلك ما لم يكن في سائر أهل الأمصار . )*) وقد روى أبو الشيخ الأصبهاني بإسناده عن محمد بن سيرين أنه بلغه أن قوما يفضلون لباس الصوف ، فقال : (*( إن قوما يتخيرون لباس الصوف يقولون إنهم يتشبهون بالمسيح بن مريم ، وهدي نبينا أحب إلينا وكان " صلى الله عليه وسلم " يلبس القطن وغيره ، أو كلاما نحوا من هذا ، ثم يقول بعد ذلك : هؤلاء نسبوا إلى اللبسة الظاهرة وهي لباس الصوف فقيل في أحدهم صوفي ، وليس طريقهم مقيدا بلبس الصوف ولا هم أوجبوا ذلك ولا علقوا الأمر به ـ لمن أضيفوا إليه لكونه ظاهر الحال )*) . إلى أن قال : (*( فهذا أصل التصوف ، ثم إنه بعد ذلك تشعبوتنوع )*) .إنتهى وكلامه (1) .. ـ يرحمه الله ـ يعطي أن التصوف نشأ في بلاد الاسلام على يد عباد البصرة .. نتيجة لمبالغتهم في الزهد والعبادة ثم تطور بعد ذلك ـ والذي توصل إليه بعض الكتاب العصريين ـ أن التصوف تسرب إلى بلاد المسلمين من الديانات الأخرى كالديانة الهندية والرهبانية النصرانية وقد يستأنس لهذا بما نقله الشيخ عن ابن سيرين أنه قال : (*( إن قوما يتخيرون لباس الصوف يقولون إنهم يتشبهون بالمسيح بن مريم ، وهدي نبينا أحب إلينا . )*) فهذا يعطي أن التصوف له علاقة بالديانة النصرانية ؛؛ ويقولون الدكتور // صابر طعيمة \\ في كتابه : " الصوفية معتقدا ومسلكا " : ويبدوا أنه لتأثير الرهبنة المسيحية التي كان فيها الرهبان يلبسون الصوف وهم في أديرتهم كثرة كثيرة من المنقطعين لهذه الممارسة على امتداد الأرض التي حررها الاسلام بالتوحيد أعطى هو الآخر دورا في التأثير الذي بدا على سلوك الأوائل (2) .. وقال الشيخ " إحسان إلهي ظهير" ـ يرحمه الله ـ في كتابه : " التصوف ، المنشأ والمصادر" (*( عندما نتعمق في تعاليم الصوفية الأوائل والأواخر وأقاويلهم المنقولة منهم والمأثورة في كتب الصوفية القديمة والحديثة نفسها نرى بونا شاسعا بينها وبين تعاليم القران والسنة ، وكذلك لا نرى جذورها وبذورها في سيرة سيد الخلق محمد " صلى الله عليه وسلم " وأصحابه الكرام البررة خيار خلق الله وصفوة الكون ، بل بعكس ذلك نراها مأخوذة مقفبسة من الرهبنة المسيحية والبرهمة الهندوكية وتنسك اليهودية وزهد البوذية . (3) .. ويقول الشيخ : عبد الرحمن الوكيل ـ يرحمه الله ـ في مقدمة كتاب : " مصرع التصوف " : (*( إن التصوف أدنأ وأوألأم كيدا ابتدعه الشيطان ليسخر معه عباد الله في حربه لله ولرسله ، إنه قناع المجوس يتراءى بأنه لرباني ، بل قناع كل عدو صوفي للدين الحق فتش فيه تجد برهمية وبوذية وزرادشتية ومانوية وديصانية ، تجد أفلاطونية وغنوصية ، تجد فيه يهودية ونصرانية ووثنية جاهلية (4) .. )*) ومن خلال عرض اراء هؤلاء الكتاب المعاصرين في أصل الصوفية ، وغيرهم مما لم نذكره كثيرون يرون هذا الرأي . يتبين أن الصوفية دخيلة على الاسلام ، يظهر ذلك في ممارسات المنتسبين إليها ـ تلك الممارسات الغريبة على الاسلام والبعيدة عن هديه ن وإنما نعني بهذا المتأخرين من الصوفية حيث كثرت وعظمت شطحاتهم . أما المتقدمون منهم فكانوا على جانب من الاعتدال ، كالفضيل بن عياض ، والجنيد وإبراهيم بن أدهم وغيرهم .

موقف الصوفية من العبادة والدين

للصوفية ـ خصوصا ـ المتأخرين منهم منهج في الدين والعبادة يخالف منهج السلف ، ويبفعد كثيرا عن الكتاب والسنة . فهم قد بنوا دينهم وعبادتهم على رسوم ورموز واصطلاحات اخترعوها ، وهي تتلخص فيما يلي :

1 ـ قصرهم العبادة على المحبة ، فهم يبنون عبادتهم لله على جانب المحبة ، ويهملون الجوانب الأخرى ، كجانب الخوف والرجاء ، كما قال بعضهم : أنا لا أعبد الله طمعا في جنته ولا خوفا من ناره ـ ولا شك أن محبة الله ـ تعالى ـ هي الأساس الذي تبنى عليه العبادة . ولكن العبادة ليست مقصورة على المحبة كما يزعمون ، بل لها جوانب وأنواع كثيرة غير المحبة كالخوف والرجاء والذل والخضوع والدعاء إلى غير ذلك ، فهي كما قال شيخ الاسلام ابن تيمية .. (*( اسم جامع لما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة )*) ..

ويقول العلامة ابن القيم

وعبادة الرحمن غاية حبه مع ذل عابده هما قطبان
وعليهما فلك العبادة دائر ما دار حتى قامت القطبان

ولهذا يقول بعض السلف : من عبد الله بالحب وحده هو زنديق ، ومن عبده بالرجاء وحده هو مرجئ ، ومن عبده بالخوف وحده فهو حروري ، ومن عبده بالحب والخوف والرداء فهو موحد . وقد وصف الله رسله وأنبياءه ، بأنهم يدعون ربهم خوفا وطمعا ، وأنهم يرجون رحمته ويخافون عذابه ، وأنهم يدعونه رغبا ورهبا . قال شيخ الاسلام ابن تيمية ـ يرحمه الله ـ : (*( ولهذا قد وجد في نوع من المتأخرين من انبسط في دعوى المحبة حتى أخرجه ذلك إلى نوع من الرعونة والدعوى التي تنافي العبودية )*) .. وقال أيضا : (*( وكثير من السالكين سلكوا في دعوى حب الله أنواعا من الجهل بالدين ، إما من تعدى حدود الله ، وإما من تضييع حقوق الله . وإما من إدعاء الدعاوى الباطلة التي لا حقيقة لها . (5) .. )*) ، وقال أيضا : (*( والذين توسعوا من الشيوخ في سماع القصائد المتضمنة للحب والشوق واللوم والعذل والغرام كان هذا أصل مقصدهم ، ولهذا أنزل الله اية المحبة محنة يمتحن بها المحب ، فقال : { قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ} .. ( ال عمران ) ، الأية : ' 31 ' . فلا يكون محبا لله إلا من يتبع رسوله ، وطاعة الرسول ومتابعته لا تكون إلا بتحقيق العبودية ، وكثير ممن يدعي المحبة يخرج عن شريعته وسنته ، " صلى الله عليه وسلم " ، ويدعي من الخيالات ما لا يتسع هذا الموضوع لذكره ، حتى يظن أحدهم سقوط الأمر ـ وتحليل الحرام له )*) .. ، وقال أيضا : (*( وكثير من الضالين الذين اتبعوا أشياء مبتدعة من الزهد والعبادة على غير علم ولا نور من الكتاب والسنة وقعوا فيما وقع فيه النصارى من دعوى المحبة لله مع مخالفة شريعته وترك المجاهدة في سبيله ونحو ذلك . انتهى .
فتبين بذلك أن الاقتصار على جانب المحبة لا يسمى عبادة بل قد يؤول بصاحبه إلى الضلال بالخروج عن الدين

2 ــ الصوفية في الغالب لا يرجعون في دينهمة وعبادتهم إلى الكتاب والسنة والاقتداء بالنبي ، " صلى الله عليه وسلم " ، وإنما يرجعون إلى أذواقهم وما يرسمه لهم شيوخهم من الطرق المبتدعة ، والأ ذ كار والأوراد المبتدعة ، وربما يستدلون بالحكايات والمنامات والأحاديث الموضوعة لتصحيح ما هم عليه ، بدلا من الاستدلال بالكتاب والسنة ، هذا ما ينبغي عليه دين الصوفية . ومن المعلوم أن العبادة لا تكون عبادة صحيحة إلا إذا كانت مبنية على ما جاء في الكتاب والسنة . قال شيخ الاسلام ابن تيمية ويتمسكون ( يعني الصوفية ) في الدين الذي يتقربون به إلى ربهم بنحو ما تمسك به النصارى من الكلام المتشابه والحكايات التي لا يعرف صدق قائلها ، ولو صدق لم يكن معصوما ، فيجعلون متبوعهم وشيوخهم شارعين لهم دينا ، كما جعل النصارى قسيسيهم ورهبانهم شارعين لهم دينا ... انتهى .
ولما كان هذا مصدرهم الذي يرجعون إليه في دينهم وعبادتهم ، وقد تركوا الرجوع إلى الكتاب والسنة صاروا أحزابا متفرقين . كما قال ـ تعالى ـ : { وَأَنَّ هَـذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ } .. ( الأنعام ) ، الأية : ' 153 ' . فصراط الله واحد ، لا انقسام فيه ولا اختلاف عليه ، وما عداه فهو سبل متفرقة تتفرق بمن سلكها ، وتبعده عن صراط الله المستقيم ، وهذا ينطبق على فرق الصوفية فإن كل فرقة لها طريقة ، خاصة تختلف عن طريقة الفرقة الأخرى . ولكل فرقة شيخ يسمونه شيخ الطريقة يرسم لها منهاجا يختلف عن منهاج الفرق الأخرى ، ويبتعد بهم عن الصراط المستقيم . وهذا الشيخ الذي يسمونه شيخ الطريقة يكون له مطلق التصرف وهم ينفذون ما يقول ولا يعترضون عليه بشيء . حتى قالوا : المريد مع شيخه يكون كالميت مع غاسله وقد يدعي بعض هؤلاء الشيوخ أنه يتلقى من الله مباشرةما يأمربه مريدية وأتباعه .

3 ــ من دين الصوفية التزام أذكار وأوراد يضعها لهم شيوخهم فيتقيدون بها ، ويتعبدون بتلاوتها ، وربما فضلوا تلاوتها على تلاوة القران الكريم ، ويسمونها ذكر الخاصة . زأما الذكر الوارد في الكتاب والسنة فيسمونه ذكر العامة . فقول لا إله إلا الله . عندهم هو ذكر العامة ، وأما ذكر الخاصة : فهو الاسم المفرد :: الله :: وذكر خاصة الخاصة :: هو :: قال شيخ الاسلام ابن تيمية : ومن زعم أن هذا الدين ، أي قول لا إله إلا الله ذكر العامة وأن ذكر الخاصة ـ هو الاسم المفرد ـ وذكر خاصة الخاصة :: هو :: أي الاسم المضمر فهو ضال مضل . واحتجاج بعضهم على ذلك بقوله ـ تعالى ـ { قُلِ اللّهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ } .. ( الأنعام ) ، الأية : ' 91 ' من بين أبين غلط هؤلاء ، بل من تحريفهم للكلم عن مواضعه ، فإن الاسم :: الله :: مذكور في الأمر بجواب
الاستفهام في الأية قبله ، وهو قوله ـ تعالى ـ : { من أنزل الكتب الذي جاء به موسى نورا وهدى للناس } إلى قوله ـ تعالى ـ { قل الله } أي الله هو الذي أنزل الكتاب الذي جاء به موسى . فالاسم :: الله :: مبتدأ خبره دل عليه الاستفهام ، كما فينظائر ذلك . نقول . من جارك ؟ فيقول : زيد . وأما الاسم المفرد مظهرا ومضمرا فليس بكلام تام ، ولا جملة مفيدة ، ولا يتعلق به إيمان ولا كفر ولا أمر ولا نهي ، ولم يذكر ذلك رسول الله ، " صلى الله عليه وسلم " ، ولا يعطي القلب نفسه معرفة مفيدة ، ولا حالا نافعا ، وإنما يعطيه تصورا مطلقا لا يحكم فيه بنفي ولا إثبات . إلى أن قال : وقد وقع بعض من واظب على هذا الذكر بالاسم المفرد وبـ ـ :: هو :: في فنون من الاتحاد ، وما يذكر عن بعض الشيوخ في أنه قال : أخاف أن أموت بين النفي والاثبات ، حال لا يقتدي فيها بصاحبها ، فإن في ذلك من الغلط ما لا خفاء به ، إذ لو مات العبد في هذه الحال لم يمت إلا على ما قصده ونواه ، إذ الأعمال بالنيات ، وقد ثبت أن النبي ، " صلى الله عليه وسلم "، أمر بتلقين الميت لا إله إلا الله . وقال : (( من كان أخر كلامه لا إله إلا الله دخل الجنة )) ولو كان ما ذكره محظورا لم يلقن الميت كلمة يخاف أن يموت في أثنائها موتا غير محمود . بل كان ما اختاره من ذكر الاسم المفرد ، والذكر بالاسم المضمر أبعد عن السنة ، وأدخل في البدعة ، وأقرب إلى إضلال الشيطان ، فإن من قال :: ياهوياهو:: ، أو :: هو :: ، ونحو ذلك لم يكن الضمير عائدا إلا إلى ما يصوره قلبه ، والقلب قد يهتدي وقد يضل ـ وقد صنف صاحب الفصوص (6) .. كتابا سماه كتاب : " الهو " وزعم بعضهم أن قوله ـ تعالى ـ : { وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللّهُ } .. ( ال عمران ) ، الأية : ' 7 ' . معناه : وما يعلم تأويل هذا الاسم الذي هو الهو ، وهذا مما اتفق المسلمون بل العقلاء على أنه من أبين الباطل . فقد يظن هذا من يظنه من هؤلاء . حتى قلت لبعض من قال شيئا من ذلك لو كان هذا كما قلته لكتبت الأية وما يعلم تأويل هو منفصلة (7) .. ، أي كتبت :: هو :: منفصلة عن : تأويل ...

4 ــ غلو المتصوفة في الأولياء والشيوخ خلاف عقيدة أهل السنة والجماعة . فإن عقيدة أهل السنة والجماعة موالاة أولياء الله ومعاداة أعدائه ـ قال ـ تعالى ـ : { إِنَّمَا وَلِيُّكُمُ اللّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُواْ الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ } .. ( المائدة ) ، الأية : ' 55 ' . وقال ـ تعالى ـ : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاء } .. ( الممتحنة ) ، الأية : ' 1 ' . وأولياءالله هم المؤمنون المتقون الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون ، ويجب علينا محبتهم والاقتداء بهم واحترامهم ـ وليست الولاية وقفا على أشخاص معينين . فكل مؤمن تقي فهو ولي لله ـ عز وجل ـ ، وليس معصوما من الخطأ ، هذا معنى الولاية والأولياء ، وما يجب في حقهم عند أهل السنة والجماعة ـ أما الأولياء عند الصوفية فلهم اعتبارات ومواصفات أخرى ، فهم يمنحون الولاية لأشخاص معينين من غير دليل من الشارع على ولايتهم ، وربما منحو الولاية لمن لم يعرف بإيمان ولا تقوى ، بل قد يعرف بضد ذلك من الشعوذة والسحر واستحلال المحرمات ، وربما فضلوا من يدعون لهم الولاية
على الأنبياء ، صلوات الله عليهم وسلامه عليهم ، كما يقول أحدهم :
مقام النبوة في برزخ فويق الرسول ودون الولي

ويقولون : إن الأولياء يأحذون من المعدن الذي يأخذ منه الملك الذي يوحي به إلى الرسول ، ويدعون لهم العصمة . قال شيخ الاسلام ابن تيمية ـ يرحمه الله ـ وكثير من الناس يغلط في هذا الموضع فيظن في شخص أنه ولي الله ، ويظن أن ولي الله يقبل منه كل ما يقوله ، ويسلم إلبه كل ما يقوله . ويسلم إليه كل ما يفعله ، وإن خالف الكتاب والسنة . فيوافق ذلك الشخص . ويخالف ما بعث الله به الرسول الذي فرض الله على جميع الحلق تصديقه فيما أخبر وطاعفه فيما أمر . إلى أن قال وهؤلاء مشابهون للنصارى الذين قال الله فيهم : ـ { اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَـهاً وَاحِداً لاَّ إِلَـهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } .. ( التوبة ) ، الأية : ' 31 ' . وفي المسند وصححه الترمذي عن عدي بن حاتم في تفسير هذه الأية ، لما سأل النبي ، " صلى الله عليه وسلم " ، عنها ، فقال : ما عبدوهم ، فقال النبي ، " صلى الله عليه وسلم " ، أحلوا لهم الحرام ، وحرموا عليهم الحلال ، فأطاعوهم . وكانت هذه ، عبادتهم إيلهم ، إلى أن قال : وتجد كثيرا من هؤلاء : في اعتقاد كونه وليا لله ، أنه قد صدر عنه مكاشفة في بعض الأمور أو بعض التصرفات الخارقة للعادة ، مثل أن يشير إلى شخص فيموت أو يطير في الهواء إلى مكة أو غيرها ، أو يمشي على الماء أحيانا أو يملأ إبريقا من الهواء ، أو أن بعض الناس استغاث به وهو غائب أو ميت فراه قد جاءه فقضى حاجته ، أو يخبر الناس بما سرق لهم أو بحال غائب لهم أو مريض أو نحو ذلك . وليس في هذه الأمور ما يدل على أن صاحبها ولي لله . بل قد اتفق أولياء الله على أن الرجل لو طار في الهواء أو مشى على الماء لم يغتر به حتى ينظر متابعته للرسول ، " صلى الله عليه وسلم " ، وموافقته لأمره ونهيه . وكرامات أولياء الله أعظم من هذه الأمور . وهذه الأمور الخارقة للعادة ، وإن كان قد يكون صاحبها وليا لله ، فقد يكون عدوا لله ، فإن هذه الخوارق تكون لكثير من الكفار والمشركين وأهل الكتاب والمنافقين ، وتكون لأهل البدع ، وتكون من الشياطين ، فلا يجوز أن يظن أن كل من كان له شيء من هذه الأمور أنه ولي لله . بل يعتبرأولياء الله بصفاتهم وأفعالهم وأحوالهم التي دل عليها الكتاب والسنة ، ويعرفون بنور الايمان والقران ، وبحقائق الايمان الباطلة ، وشرائع الاسلام الظاهرة . مثال ذلك أن هذه الأمور المذكورة وأمثالها قد توجد في أشخاص ويكون أحدهم لا يتوضأ ولا يصلي الصلوات المكتوبة ، بل يكون ملابسا للنجاسات معاشرا للكلاب ، يأوي إلى الحمامات والقمامين والمقابر والزابل ، رائحته خبيثة لا يتطهر الطهارة الشرعية ولا يتنظف . إلى أن قال : فإذا كان الشخص مباشرا للنجاسات والخبائث التي يحبها الشيطان ، أو يأوي إلى الحمامات والحشوش التي تحضرها الشياطين ، أو يأكل الحيات والعقارب والزنابير واذان الكلاب التي هي خبائث وفواسق أو يشرب البول ونحوه من النجاسات التي يحبها الشيطان ، أو يدعو غير الله فيستغيث بالمخلوقات ويتوجه إليها أو يسجد إلى ناحية شيخه ، ولا يخلص الدين لرب العالمين ، أو يلابس الكلاب أو النيران أو يأوي إلى المزابل والمواضع النجسة أو يأوي إلى المقابر ولا سيما إلى مقابر الكفار من اليهود والنصارى والمشركين ، أو يكره سماع القران وينفر عنه ، ويقدم عليه سماع الأغاني والأشعار ، ويؤثر سماع مزامير الشيطان على سماع كلام الرحمن ، فهذه علامات أولياء الشيطان لا علامات أولياء الرحمن (8) ... انتهى .
ولم يقف الصوفية عند هذا الحد من منح الولاية لأمثال هؤلاء بل غلوا فيهم حتى جعلوا فيهم شيئا من صفات وتقربوا إليهم بأنواع النذور، وهتفوا بأسمائهم في طلباتهم ، هذا منهج الصوفية في الولاية والأولياء .

5 ــ من دين الصوفية الباطل تقربهم إلى الله بالغناء والرقص ، وضرب الدفوف والتصفيق . ويعتبرون هذا عبادة لله . قال الدكتور // صابر طعيمة \\ في كتابه : " الصوفية معتقدا ومسلكا " : أصبح الرقص الصوفي الحديث عند معظم الطرق الصوفية في مناسبات الاحتفال بموالد بعض كبارهم أن يجتمع الأتباع لسماع النوتة الموسيقية التي يكون صوتها أحيانا أكثر من مائتي عازف من الرجال والنساء ، ومبار الأتباع يجلسون في هذه المناسبات يتناولون ألوانا من شرب الدخان ، وكبار أئمة القوم وأتباعهم يقومون بمدارسة بعض الخرافات التي تنسب لمقبوريهم ، وقد انتهى إلى علمنا من المطالعات أن الأداء الموسيقي لبعض الطرق الصوفية الحديثة مستمد مما يسمى .. (*( كورال صلوات الآحاد المسيحية )*) .. وقال شيخ الاسلام ابن تيمية : مبينا وقت حدوث هذا . موقف الأئمة منه ومن الذي أحدثه ... اعلم أنه لم يكن في عنفوان القرون الثلاثة المفضلة ، لا بالحجاز ولا بالشام ، ولا باليمن ، ولا مصر ، ولا المغرب ولا العراق ولا خراسان من أهل الدين والصلاح والزهد والعبادة من يجتمع على مثل سماع المكاء والتصدية ، وبدف ولا بكف ، ولا بقضيب وإنما أحدث هذا بعد ذلك في أواخر المائة الثانية . فلما راه الأئمة أنكروه فقال : الشافعي رضي الله عنه : خلفت ببغداد شيئا أحدثته الزنادقة يسمونه " التغبير " يصدون به الناس عن القران ، وقال يزيد بن هارون : ما يغبر إلا فاسق ، ومتى كان التغبير ؟ ... وسئل الامام أحمد فقال : أكرهه هو حمدث ، قيل : أتجلس معهم ، قال ، لا . وكذلك سائر أئمة الدين كرهوه ، وأكابر الشيوخ الصالحين لم يحضروه ، فلم يحضره إبراهيم بن أدهم ولا الفضيل بن عياض ، ولا معروف الكرخي ، ولا أبو سليمان الدارني ، ولا أحمد بن أبي الحواري ، والسري السقطي وأمثالهم والذين حضروه من الشيوخ المحمودين تركوه في اخر أمرهم ، وأعيان المشايخ عابوا أهله ، كما فعل ذلك عبد القادر والشيخ أبو البيان ، وغيرهما من المشايخ ، وما ذكره الشافعي ـ يرحمه الله ـ من أنه من إحداث الزنادقة ، كلام إمام خبير بأصول الاسلام ، فإن هذا السماع لم يرغب فيه ويدع إليه في الأصل إلا من هو متهم بالزندقة ، كابن الراوندي والفارابي وابن سينا وأمثالهم إلى أن قال : وأما الحنفاء أهل ملة إبراهيم الخليل ، الذي جعله الله إماما ، وأهل دين الاسلام الذي لا يقبل الله من أحد دينا غيره ، المتبعون لشريعة خاتم الرسل محمد ، " صلى الله عليه وسلم " ، فليس فيهم من يرغب في ذلك ولا يدعو إليه ، وهؤلاء هم أهل القران والايمان والهدى والسعد والرشاد والنور والفلاح وأهل المعرفة والعلم واليقين والاخلاص لله والمحبة له والتوكل عليه والخشية له والانابة إليه . إلى أن قال : ومن كان له خبرة بحقائق الدين وأحوال القلوب ومعارفها وأذواقها ومواجيدها عرف أن سماع المكاء والتصدية لا يجلب للقلوب منفعة ولا مصلحة : إلا وفي ضمن ذلك من الضرر والمفسدة ما هو أعظم منه فهو للروح كالخمر ، للجسد ولهذا يورث أصحابه سكرا أعظم من سكر الخمر فيجدون لذة بلا تمييز ، كما يجد شارب الخمر بل يحصل لهم أكثر وأكبر مما يحصل لشارب الخمر ، ويصدهم ذلك عن ذكر اله وعن الصلاة أعظم مما يصدهم الخمر ويوقع بينهم العداوة والبغضاء أعظم من الخمر . وقال أيضا : وأما الرقص فلم يأمر الله به ولا رسوله ، ولا أحد من الأئمة ، بل قد قال الله في كتابه : { وَاقْصِدْ فِي مَشْيِكَ وَاغْضُضْ مِن صَوْتِكَ} .. ( لقمان ) ، الأية : ' 19 ' . وقال في كتابه : { وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً } .. ( الفرقان ) ، الأية : ' 63 ' . أي بسكينة ووقار ، وإنما عبادة المسلمين الركوع والسجود . بل الدف والرقص لم يأمر الله به ولا رسوله ، ولا أحد من سلف الأمة ، قال : وأما قول القائل هذه سبكة يصاد بها العوام فقد صدق فإن أكثرهم إنما يتخذون ذلك شبكة لأجل الطعام والتوانس على الطعام ، كما قال الله ـ تعالى ـ : { يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّ كَثِيراً مِّنَ الأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَن سَبِيلِ اللّهِ } .. ( التوبة ) ، الأية : ' 34 ' . ومن فعل هذا فهو من أئمة الضلال الذين قيل في رؤوسهم : { رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءنَا فَأَضَلُّونَا السَّبِيلَا. رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْناً كَبِيراً } .. ( الأحزاب ) ، الأيتان : ' 67 ، 68 ' . وأما الصادقون منهم يتخذونه شبكة ، لكن هي شبكة مخرقة ، يخرج منها الصيد إذا دخل فيها ، كما هو الواقع كثيرا ، فإن الذين دخلوا في السماع المبتدع في الطريق ولم يكن معهم أصل شرعي شرعه الله ورسوله ، أورثهم أحوالا فاسدة .. انتهى .كلامه (9) .. فهؤلاء الصوفية الذين يتقربون إلى الله بالغناء والرقص يصدق عليهم قول الله ـ تعالى ـ : { الَّذِينَ اتَّخَذُواْ دِينَهُمْ لَهْواً وَلَعِباً} .. ( الأعراف ) ، الأية : ' 51 ' .

6 ــ ومن دين الصوفية الباطل ما يسمونه بالأحوال التي تنتهي بصاحبها إلى الخروج عن التكاليف الشرعية نتيجة لتطور التصوف ، فقد كان أصل التصوف ، كما ذكره ابن الجوزي : رياضة النفس ، ومجاهدة الطبع ، برده عن الأخلاق الرذيلة ، وحمله على الأخلاق الجميلة ، من الزهد والحلم والصبر ، والاخلاص والصدق . قال وعلى هذا كان أوائل القوم ، فلبس إبليس عليهم في أشياء ، ثم لبس على من بعدهم من تابعيهم ، فكلما مضى قرن زاد طمعه في القرن الثاني ، فزاد تلبسه عليهم إلى أن تمكن من المتأخرين غاية التمكن ، وكان أصل تلبيسه عليهم أن صدهم عن العلم وأراهم أن المقصود العمل ، فلما أطفأ مصباح العلم عندهم تخبطوا في الظلمات ، فمنهم من أراه أن المقصود من ذلك ترك الدنيا في الجملة ، فرفضوا ما يصلح أبدانهم ، وشبهوا المال بالعقارب. ونسوا أنه خلق للمصالح وبالغوا في الحمل على النفوس حتى إنه كان فيهم من لا يضطجع ، وهؤلاء كانت مقاصدهم حسنة غير أنهم على غير الجادة ، وفيهم من كان لقلة علمه يعمل بما يقع إليه من الأحاديث الموضوعة وهو لا يدري ، ثم جاء أقوام فتكلموا لهم في الجوع والفقر والوساوس والخطرات وصنفوا في ذلك ، مثل الحارث المحاسبي ، وجاء اخرون فهذبوا مذهب الصوفية وأفراده بصفات ميزوة بها من الاختصاص بالمرقعة والسماع والوجد والرقص والتصفيق . ثم مازال الأمر ينمى ، والأشباح يضعون لهم أوضاعا ويتكلمون بمواقعاتهم ـ وبعدوا عن العلماء ورأوا ما هم فيه أو في العلوم حتى سموه العلم الباطن ، وجعلوا علم الشريعة العلم الظاهر ، ومنهم من خرج به الجوع إلى الخيالات الفاسدة فادعى عشق الحق والهيمان فيه . فكأنهم تخايلوا شخصا مستحسن الصورة فهاموا به . وهؤلاء بين الكفر والبدعة ، ثم تشعبت بأقوام منهم الطرق ففسدت عقائدهم . فمن هؤلاء من قال بالحلول ، ومنهم من قال بالاتحاد ، وما زال إبليس يخبطهم بفنون البدع حتى جعلوا لأنفسهم سننا .. انتهى (10) .. وسئل شيخ الاسلام ابن تيمية عن قوم داموا على الرياضة مرة فرأوا أنهم قد تجوهروا ، فقالو لا نبالي الآن ما علمنا ، وإنما الأوامر والنواهي رسوم العوام ، ولو تجوهروا لسقطت عنهم ، وحاصل النبوة يرجع إلى الحكمة والمصلحة ، والمراد منها ضبط العوام ، ولسنا نحن من العوام ، فندخل في حجر التكليف لأنا قد تجوهرنا وعرفنا الحكمة فأجاب : لا ريب عند أهل العلم والايمان أن هذا القول من أعظم الكفر وأغلطه ، وهو شر من قول اليهود والنصارى . فإن اليهودي والنصراني امن ببعض الكتاب وكفر ببعض . وأولئك هم الكافرون حقا ، كما أنهم يقرون أن لله أمرا ونهيا ، ووعدا ووعيدا ، وأن ذلك متناول لهم إلى حين الموت ، هذا إن كانوا متمسكين باليهودية والنصرانية المبدلة المنسوخة ، وأما إن كانوا من منافقي أهل ملتهم كما هو الغالب على متكلميهم ومتفلسفتهم كانوا شرا من منافقي هذه الأمة ، حيث كانوا مظهرين للكفر ومبطنين للنفاق فهم شر ممن يظهر إيمانا ويبطن نفاقا . والمقصود أن المتمسكين بجملة منسوخة فيها تبديل خير من هؤلاء الذين يزعمون سقوط الأمر والنهي عنهم بالكلية ، فإن هؤلاء خارجون في هذه الحال من جميع الكتب والشرائع والملل ، لا يلتزمون لله أمرا ولا نهيا بحال ، بل هؤلاء شر من المشركين المتمسكين ببقايا من الملل كمشركي العرب الذين كانوا متمسكين ببقايا من دين إبراهيم ، عليه السلام ، فإن أولئك معهم نوع من الحق يلتزمونه . وإن كانوا مع ذلك مشركين ، وهؤلاء خارجون عن التزام شيء من الحق بحيث يظنون أنهم قد صاروا سدى لا أمر عليهم ولا نهي ـ إلى أن قال : ومن هؤلاء من يحتج بقوله : { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} .. ( الحجر ) ، الأية : ' 99 ' . ويقول معناها : اعبد ربك حتى يحصل لك العلم والمعرفة ، فإذا حصل ذلك سقطت العبادة ، وربما قال بعضهم : اعمل حتى يحصل لك حال ، فإذا حصل لك حال تصوفي سقطت عنك العبادة ، وهؤلاء فيهم من إذا ظن حصول مطلوبة من المعرفة والحال استحل ترك الفرائض وارتكاب المحارم . وهذا كفر كما تقدم إلى أن قال : فأما استدلالهم بقوله ـ تعالى ـ : { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } .. ( الحجر ) ، الأية : ' 99 ' فهي عليهم لا لهم قال الحسن البصري : (*( إن الله لم يجعل لعمل المؤمن أجلا دون الموت )*) : واقرأ قوله : { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } .. ( الحجر ) ، الأية : ' 99 ' وذلك أن اليقين هنا الموت وما بعده باتفاق علماء المسلمين ، وذلك قوله : { مَا سَلَكَكُمْ فِي سَقَرَ. قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ } إلى قوله تعالى { وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ. وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ. حَتَّى أَتَانَا الْيَقِينُ } .. ( المدثر ) ، الأيات : ' 42 ، 47 ' . فهذا قالوه في جهنم ، وأخبروا أنهم كانوا على ما هم عليه من ترك الصلاة والزكاة والتكذيب بالآخرة ، والخوض مع الخائضين ، حتى أتاهم اليقين . ومعلوم أنهم مع هذا الحال لم يكونوا مؤمنين بذلك في الدنيا ، ولم يكونوا مع الذين قال الله فيهم : { وَبِالآخِرَةِ هُمْ يُوقِنُونَ } .. ( البقرة ) ، الأية : ' 4 ' . وإنما أراد بذلك أنه أتاهم ما يوعدون وهو اليقين ... انتهى (11) .. فالآية تدل على وجوب العبادة على العبد منذ بلوغه سن التكليف عاقلا : إلى أن يموت . وأنه ليس هناك حال قبل الموت ينتهي عندها التكليف كما تزعمه الصوفية .

الخاتمة

وبعد : فهذا هو دين الصوفية قديما وحديثا ، وهذا موقفهم من العبادة ، ولم ننقل عنهم إلا القليل مما تضمنته كتبهم ، وكتب منتقديهم وما تدل عليه ممارساتهم المعاصرة ، ولم أتناول إلا جانبا واحدا من جوانب البحث حولهم هو جانب العبادة وموقفهم منها ، وبقيت جوانب أخرى تحتاج إلى محاضرات ، ومحاضرات كموقفهم من التوحيد ، وموقفهم من الرسالات ، وموقفهم من الشريعة والقدر ، إلى غير ذلك .

هذا وأسأل الله ـ عز وجل ـ أن يرينا الحق حقا ويرزقنا اتباعه ، ويرينا الباطل باطلا ويرزقنا اجتنابه ، وألا يزيغ قلوبنا بعد إذ هدانا . وصلى الله وسلم على نبينا محمد ، واله وصحبه .

(1) مجموع الفتاوى ( 11 ، 5 ، 7 ، 16 ، 18 )
(2) ص 17 .
(3) ص 28 .
(4) ص 19 .
(5) العبودية لشيخ الاسلام ابن تيمية ص 90 طبعة الرئاسة العامة للافتاء
(6) يعني ابن عربي .
(7) رسالة العبودية ص ص 117 ، 118 طبعة الاف
(8) مجموع الفتاوى ( 11 ، 210 ، 216 ) .
(9) مجموع الفتاوى (11 ، 569 ، 574 ) .
(10) تلبيس إبليس صفحة ( 157 ، 158 ) .
(11) مجموع الفتاوى ( 11 ، 401 ، 402 ، 417 ، 418 ) .


حكم الاحتفال بذكرى المولد النبوي
للشيخ صالح الفوزان

(الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وآله وصحبه أجمعين، وبعد:
فلا يخفى ما ورد في الكتاب والسنة من الأمر باتباع ما شرعه الله ورسوله، والنهي عن الابتداع في الدين، قال تعالى: (قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم
ذنوبكم( ]آل عمران: 31[، وقال - تعالى -: (اتبعوا ما أنزل إليكم من ربكم ولا تتبعوا من دونه أولياء قليلا ما تذكرون( ]الأعراف: 3[، وقال - تعالى -: (وأن هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ( ]الأنعام: 153[، وقال (: ( إن أصدق الحديث كتاب الله، وخير الهدي هدي محمد، وشر الأمور محدثاتها (، وقال (: ( من أحدث في أمرنا هذا ما ليس منه فهو رد (، وفي رواية لمسلم: ( من عمل عملاً ليس عليه أمرنا فهو رد (.
وإن من جملة ما أحدثه الناس من البدع المنكرة الاحتفال بذكرى المولد النبوي في شهر ربيع الأول؛ وهم في هذا الاحتفال على أنواع:
فمنهم من يجعله مجرد اجتماع تُقرأ فيه قصة المولد، أو تُقدَّم فيه خطب وقصائد في هذه المناسبة.
ومنهم من يصنع الطعام والحلوى وغير ذلك ويقدمه لمن حضر.
ومنهم من يقيمه في المساجد، ومنهم من يقيمه في البيوت.
ومنهم من لا يقتصر على ما ذكر، فيجعل هذا الاجتماع مشتملاً على محرمات ومنكرات من اختلاط الرجال بالنساء والرقص والغناء، أو أعمال شركية كالاستغاثة بالرسول ( وندائه والاستنصار به على الأعداء وغير ذلك، وهو بجميع أنواعه واختلاف أشكاله واختلاف مقاصد فاعليه لا شك ولا ريب أنه بدعة محرمة محدثة بعد القرون المفضلة بأزمان طويلة؛ فأول من أحدثه الملك المظفر أبو سعيد كوكبوري ملك إربل في آخر القرن السادس
أو أول القرن السابع الهجري، كما ذكره المؤرخون كابن كثير وابن خلكان وغيرهما.
وقال أبو شامة: وكان أول من فعل ذلك بالموصل الشيخ عمر بن محمد الملا أحد الصالحين المشهورين، وبه اقتدى في ذلك صاحب إربل وغيره.
قال الحافظ ابن كثير في "البداية" (13/137) في ترجمة أبي سعيد كوكبوري: (وكان يعمل المولد الشريف في ربيع الأول ويحتفل به احتفالاً هائلاً... إلى أن قال: قال السبط: حكى بعض من حضر سماط المظفر في بعض الموالد أنه كان يمد في ذلك السماط خمسة آلاف رأس مشوي، وعشرة آلاف دجاجة، ومائة ألف زبدية، وثلاثين ألف صحن حلوى... إلى أن قال: ويعمل للصوفية سماعاً من الظهر إلى الفجر ويرقص بنفسه معهم) اهـ.
وقال ابن خلكان في "وفيات الأعيان" (3/274): فإذا كان أول صفر زينوا تلك القباب بأنواع الزينة الفاخرة المتجملة، وقعد في كل قبة جوق من الأغاني، وجوق من أرباب الخيال ومن أصحاب الملاهي، ولم يتركوا طبقة من تلك الطبقات (طبقات القباب) حتى رتبوا فيها جوقاً.
وتبطل معايش الناس في تلك المدة، وما يبقى لهم شغل إلا التفرج والدوران عليهم...
إلى أن قال: فإذا كان قبل يوم المولد بيومين أخرج من الإبل والبقر والغنم شيئاً كثيراً زائداً عن الوصف وزفها بجميع ما عنده من الطبول والأغاني والملاهي، حتى يأتي بها إلى الميدان... إلى أن قال: فإذا كانت ليلة المولد عمل السماعات بعد أن يصلي المغرب في القلعة. اهـ.
فهذا مبدأ حدوث الاحتفال بمناسبة ذكرى المولد، حدث متأخراً ومقترناً باللهو والسرف وإضاعة الأموال والأوقات، وراء بدعة ما أنزل الله بها من سلطان.
والذي يليق بالمسلم إنما هو إحياء السنن وإماتة البدع، وأن لا يقدم على عمل حتى يعلم حكم الله فيه.
هذا؛ وقد يتعلق من يرى إحياء هذه البدعة بشبه أوهى من بيت العنكبوت، ويمكن حصر هذه الشبه فيما يلي:
1 – دعواهم أن في ذلك تعظيماً للنبي (.
والجواب عن ذلك أن نقول: إنما تعظيمه ( بطاعته وامتثال أمره واجتناب نهيه ومحبته (، وليس تعظيمه بالبدع والخرافات والمعاصي، والاحتفال بذكرى المولد من هذا القبيل المذموم؛ لأنه معصية. وأشد الناس تعظيماً للنبي ( هم الصحابة – رضي الله عنهم -، كما قال عروة بن مسعود لقريش: (يا قوم! والله لقد وفدت على كسرى وقيصر والملوك، فما رأيت ملكاً يعظمه أصحابه ما يعظم أصحاب محمد محمداً (، والله ما يمدون النظر إليه تعظيماً له)، ومع هذا التعظيم ما جعلوا يوم مولده عيداً واحتفالاً، ولو كان ذلك مشروعاً
ما تركوه.
2 – الاحتجاج بأن هذا عمل كثير من الناس في كثير من البلدان.
والجواب عن ذلك أن نقول: الحجة بما ثبت عن الرسول (. والثابت عن الرسول ( النهي عن البدع عموماً، وهذا منها. وعمل الناس إذا خالف الدليل فليس بحجة، وإن كثروا: (وإن تطع أكثر من في الأرض يضلوك عن سبيل الله( ]الأنعام: 116[، مع أنه لا يزال - بحمد الله - في كل عصر من ينكر هذه البدعة ويبين بطلانها، فلا حجة بعمل من استمر على إحيائها بعد ما تبين له الحق.
فممن أنكر الاحتفال بهذه المناسبة شيخ الإسلام ابن تيمية في "اقتضاء الصراط المستقيم"، والإمام الشاطبي في "الاعتصام"، وابن الحاج في "المدخل"، والشيخ تاج الدين علي بن عمر اللخمي ألَّف في إنكاره كتاباً مستقلاً، والشيخ محمد بشير السهسواني الهندي في كتابه "صيانة الإنسان"، والسيد محمد رشيد رضا ألَّف فيه رسالة مستقلة، والشيخ محمد بن إبراهيم آل الشيخ ألف فيه رسالة مستقلة، وسماحة الشيخ عبد العزيز بن باز، وغير هؤلاء ممن لا يزالون يكتبون في إنكار هذه البدعة كل سنة في صفحات الجرائد والمجلات، في الوقت الذي تقام فيه هذه البدعة.
3 - يقولون: إن في إقامة المولد إحياء لذكر النبي (.
والجواب عن ذلك أن نقول: إحياء ذكر النبي ( يكون بما شرعه الله من ذكره في الأذان والإقامة والخطب والصلوات وفي التشهد والصلاة عليه وقراءة سنته واتباع ما جاء به؛ وهذا شيء مستمر يتكرر في اليوم والليلة دائماً، لا في السنة مرة.
4 - قد يقولون: الاحتفال بذكرى المولد النبوي أحدثه ملك عادل عالم، قصد به التقرب إلى الله!
والجواب عن ذلك أن نقول: البدعة لا تُقبل من أي أحد كان، وحسْن القصد لا يسوِّغ العمل السيئ، وكونه عالماً وعادلاً لا يقتضي عصمته.
5 - قولهم: إن إقامة المولد من قبيل البدعة الحسنة؛ لأنه ينبئ عن الشكر لله على وجود النبي الكريم!
ويجاب عن ذلك بأن يقال: ليس في البدع شيء حسن؛ فقد قال (: ( من أحدث
في أمرنا هذا ما ليس منه فهو رد (،ويقال أيضاً: لماذا تأخر القيام بهذا الشكر - على زعمكم- إلى آخر القرن السادس، فلم يقم به أفضل القرون من الصحابة والتابعين وأتباع التابعين، وهم أشد محبة للنبي ( وأحرص على فعل الخير والقيام بالشكر؛ فهل كان من أحدث بدعة المولد أهدى منهم وأعظم شكراً لله – عز وجل –؟ حاشا وكلاَّ.
6 – قد يقولون: إن الاحتفال بذكرى مولده ( ينبئ عن محبته؛ فهو مظهر من مظاهرها وإظهار محبته ( مشروع!
والجواب أن نقول: لا شك أن محبته ( واجبة على كل مسلم أعظم من محبة النفس والولد والوالد والناس أجمعين - بأبي هو وأمي صلوات الله وسلامه عليه -، ولكن ليس معنى ذلك أن نبتدع في ذلك شيئاً لم يشرعه لنا، بل محبته تقتضي طاعته واتباعه؛ فإن ذلك من أعظم مظاهر محبته، كما قيل:
لو كان حبك صادقاً لأطعته إن المحـبّ لمــن يحــب مطيع
فمحبته ( تقتضي إحياء سنته والعض عليها بالنواجذ ومجانبة ما خالفها من الأقوال والأفعال، ولا شك أن كل ما خالف سنته فهو بدعة مذمومة ومعصية ظاهرة، ومن ذلك الاحتفال بذكرى مولده وغيره من البدع. وحسن النية لا يبيح الابتداع في الدين؛ فإن الدين مبني على أصلين: الإخلاص، والمتابعة، قال - تعالى -: (بلى من أسلم وجهه لله وهو محسن فله أجره عند ربه ولا خوف عليهم ولا هم يحزنون( ]البقرة: 112[، فإسلام الوجه هو الإخلاص لله، والإحسان هو المتابعة للرسول وإصابة السنة.
وخلاصة القول: أن الاحتفال بذكرى المولد النبوي بأنواعه واختلاف أشكاله بدعة منكرة يجب على المسلمين منعها ومنع غيرها من البدع، والاشتغال بإحياء السنن والتمسك بها،
ولا يغتر بمن يروِّج هذه البدعة ويدافع عنها؛ فإن هذا الصنف يكون اهتمامهم بإحياء البدع أكثر من اهتمامهم بإحياء السنن، بل ربما لا يهتمون بالسنن أصلاً، ومن كان هذا شأنه
فلا يجوز تقليده والاقتداء به، وإن كان هذا الصنف هم أكثر الناس، وإنما يقتدي بمن سار على نهج السنة من السلف الصالح وأتباعهم وإن كانوا قليلاً؛ فالحق لا يُعْرف بالرجال،
وإنما يُعْرف الرجال بالحق.
قال (:( فإنه من يعش منكم فسيرى اختلافاً كثيراً؛ فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، عضّوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل بدعة ضلالة ( ، فبين لنا (في هذا الحديث الشريف بمن نقتدي عند الاختلاف، كما بين أن كل ما خالف السنة من الأقوال والأفعال فهو بدعة وكل بدعة ضلالة.
وإذا عرضنا الاحتفال بالمولد النبوي لم نجد له أصلاً في سنة رسول الله (، ولا في سنة خلفائه الراشدين، إذاً فهو من محدثات الأمور ومن البدع المضلة، وهذا الأصل الذي تضمنه هذا الحديث قد دل عليه قوله – تعالى -: (فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا( ]النساء: 59[.
والرد إلى الله هو الرجوع إلى كتابه الكريم، والرد إلى الرسول ( هو الرجوع إلى سنته بعد وفاته؛ فالكتاب والسنة هما المرجع عند التنازع، فأين في الكتاب والسنة ما يدل على
مشروعية الاحتفال بالمولد النبوي؟
فالواجب على من يفعل ذلك أو يستحسنه أن يتوب إلى الله - تعالى - منه ومن غيره من البدع؛ فهذا هو شأن المؤمن الذي ينشد الحق، وأما من عاند وكابر بعد قيام الحجة فإنما حسابه عند ربه.
هذا؛ ونسأل الله - سبحانه وتعالى - أن يرزقنا التمسك بكتابه وسنة رسوله إلى يوم نلقاه، وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه.


شرح العقيدة الواسطية

لفضيلة الشيخ
صالح بن فوزان الفوزان

تقديم
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين‏:‏
وبعد ‏:‏
فهذا شرح مختصر على العقيدة الواسطية لشيخ الإسلام ابن تيمية جمعته من المصادر التالية‏:‏
1- ‏"‏الروضة الندية شرح العقيدة الواسطية‏"‏ للشيخ زيد بن عبد العزيز بن فياض‏.‏
2- ‏"‏التنبيهات السنية على العقيدة الواسطية‏"‏ للشيخ عبد العزيز بن ناصر الرشيد‏.‏
3- ‏"‏التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة‏"‏ للشيخ عبد الرحمن بن ناصر السعدي‏.‏
4- نقلت من فوائد علقتها على نسختي وقت الطلب‏.‏
5- وفيما يتعلق بتفسير الآيات نقلت من كتب التفسير ‏"‏كفتح القدير‏"‏ للإمام محمد بن علي الشوكاني‏.‏ و‏"‏تفسير القرآن العظيم‏"‏ للشيخ‏:‏ إسماعيل بن كثير‏.‏
وكانت جامعة الإمام محمد بن سعود الإسلامية قد طبعته عدة مرات ووزعته على طلبة المرحلة الثانوية فشكر الله للقائمين عليها وزادهم من الخير والتوفيق لما فيه صلاح المسلمين‏.‏
كما أني أسال الله أن ينفع به ويجعله مؤديًا للمطلوب من توضيح هذه العقيدة العظيمة وأن يغفر لي ما وقع مني من خطأ ويثيبني على ما فيه من صواب إنه سميع مجيب وصلى الله على نبينا محمد وآله وصحبه والحمد لله رب العالمين‏.‏
المؤلف‏

قال المصنف :
بسم الله الرحمن الرحيم

الشرح‏:‏
ابتدأ المصنف ـ رحمه الله ـ كتابه بالبسملة اقتداء بالكتاب العزيز حيث جاءت البسملة في ابتداء كل سورة ما عدا سورة براءة‏.‏ واقتداء بالنبي ـ صلى الله عليه وسلم ـ حيث كان يبدأ بها في مكاتباته‏.‏

وقوله‏:‏ ‏{‏بِسْمِ اللَّهِ‏}‏ الباء للاستعانة‏.‏
والاسم في اللغة‏:‏ ما دل على مسمى‏.‏ وفي الاصطلاح‏:‏ ما دل على معنى في نفسه ولم يقترن بزمان‏.‏
والجار والمجرور متعلق بمحذوف ينبغي أن يقدر متأخرًا ليفيد الحصر‏.‏
والله‏:‏ علم على الذات المقدسة، ومعناه‏:‏ ذو الألوهية والعبودية على خلقه أجمعين‏.‏ مشتق من أله يأله ألوهة، بمعنى عبد يعبد عبادة‏.‏ فالله إله بمعنى مألوه أي معبود‏.‏
و‏{‏الرَّحْمنِ الرَّحِيمِ‏}‏‏:‏ اسمان كريمان من أسمائه الحسنى دالان على اتصافه تعالى بالرحمة على ما يليق بجلاله‏.‏ فالرحمن‏:‏ ذو الرحمة العامة لجميع المخلوقات‏.‏ والرحيم‏:‏ ذو الرحمة الخاصة بالمؤمنين، كما قال تعالى‏:‏ ‏{‏وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا‏}‏‏.‏

الحمد لله الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيدًا‏.‏ وأشهد أن لا إله إلا الله وحده لا شريك له إقرارا به وتوحيدًا‏.‏ وأشهد أن محمدًا عبده ورسوله ـ صلى الله عليه وعلى آله وسلم تسليمًا مزيدًا ـ‏.‏

الشرح‏:‏
افتتح هذه الرسالة الجليلة بهذه الخطبة المشتملة على حمد الله والشهادتين والصلاة على رسوله تأسيًا بالرسول ـ صلى الله عليه وسلم ـ في أحاديثه وخطبه، وعملًا بقوله‏:‏ ـ صلى الله عليه وسلم ـ ‏:‏ ‏(‏كل أمر ذي بال لا يبدأ فيه بحمد الله فهو أقطع‏)‏ رواه أبو داود وغيره‏.‏ ويروى‏:‏ ‏(‏ببسم الله الرحمن الرحيم‏)‏ ومعنى أقطع‏:‏ أي معدوم البركة‏.‏ ويجمع بين الروايتين للحديث بأن الابتداء ببسم الله حقيقي وبالحمد لله نسبي إضافي‏.‏

قوله‏:‏ ‏{‏الحمد لله‏}‏ الألف واللام للاستغراق، أي‏:‏ جميع المحامد لله ملكًا واستحقاقًا‏.‏ والحمد لغة‏:‏ الثناء بالصفات الجميلة والأفعال الحسنة‏.‏ وعرفًا‏:‏ فعل ينبئ عن تعظيم المنعم بسبب كونه منعمًا وهو ضد الذم‏.‏
‏{‏لله‏}‏ تقدم الكلام على لفظ الجلالة‏.‏
‏{‏الذي أرسل رسوله‏}‏ الله سبحانه يحمد على نعمه التي لا تحصى ومن أجل هذه النعم أن ‏{‏أرسل‏}‏ أي‏:‏ بعث ‏{‏رسوله‏}‏ محمدًا ـ صلى الله عليه وسلم ـ‏.‏ والرسول لغة‏:‏ من بعث برسالة‏.‏ وشرعًا‏:‏ هو إنسان ذكر أوحي إليه بشرع وأمر بتبليغه‏.‏ ‏{‏بالهدى‏}‏ أي‏:‏ العلم النافع وهو كل ما جاء به النبي ـ صلى الله عليه وسلم ـ من الإخبارات الصادقة والأوامر والنواهي وسائر الشرائع النافعة‏.‏
والهدى نوعان‏:‏
النوع الأول‏:‏ هدى بمعنى الدلالة والبيان، ومنه قوله تعالى‏:‏ ‏{‏وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى‏}‏ الآية ‏(‏17‏)‏ فصلت‏.‏ وهذا يقوم به الرسول ـ صلى الله عليه وسلم ـ كما في قوله تعالى‏:‏ ‏{‏وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُّسْتَقِيمٍ‏}‏‏.‏
النوع الثاني‏:‏ هدى بمعنى التوفيق والإلهام وهذا هو المنفي عن الرسول ـ صلى الله عليه وسلم ـ ولا يقدر عليه إلا الله تعالى كما في قوله تعالى‏:‏ ‏{‏إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاء‏}‏ ‏[‏القصص الآية‏:‏ 56‏]‏‏.‏ ‏(‏ودين الحق‏)‏ هو العمل الصالح‏.‏ والدين يطلق ويراد به الجزاء، كقوله تعالى‏:‏ ‏{‏مَالِكِ يَوْمِ الدِّينِ‏}‏‏.‏ ويطلق ويراد به الخضوع والانقياد، وإضافة الدين إلى الحق من إضافة الموصوف إلى صفته ـ أي الدين الحق ـ والحق مصدر‏:‏ حق يحق بمعنى ثبت ووجب، وضده الباطل‏.‏
‏{‏لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ‏}‏ أي‏:‏ ليعليه على جميع الأديان بالحجة والبيان والجهاد حتى يظهر على مخالفيه من أهل الأرض من عرب وعجم مليين ومشركين‏.‏ وقد وقع ذلك فإن المسلمين جاهدوا في الله حق جهاده حتى اتسعت رقعة البلاد الإسلامية وانتشر هذا الدين في المشارق والمغارب‏.‏
‏{‏ وَكَفَى بِاللَّهِ شَهِيدًا ‏}‏ أي‏:‏ شاهدًا أنه رسوله ومطلع على جميع أفعاله وناصره على أعدائه وفي ذلك دلالة قاطعة على صدق هذا الرسول، إذ لو كان مفتريًا لعاجله الله بالعقوبة كما قال تعالى‏:‏ ‏{‏وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأَقَاوِيلِ لأَخَذْنَا مِنْهُ بِالْيَمِينِ ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ‏}‏ ‏[‏الحاقة‏:‏ الآيتان 44 ـ 45‏]‏‏.‏
‏(‏وأشهد أن لا إله إلا الله‏)‏ أي‏:‏ أقر وأعترف أن لا معبود بحق إلا الله ‏(‏وحده لا شريك له‏)‏ في هاتين الكلمتين تأكيد لما تضمنته شهادة أن لا إله إلا الله من النفي والإثبات‏:‏ نفي الإلهية عما سوى الله وإثباته لله فقوله‏:‏ ‏(‏وحده‏)‏ تأكيد للإثبات، وقوله‏:‏ ‏(‏لا شريك له‏)‏ تأكيد للنفي‏.‏
وقوله‏:‏ ‏(‏إقرارًا به وتوحيدًا‏)‏ مصدران مؤكدان لمعنى الجملة السابقة‏.‏ ‏(‏وأشهد أن لا إله إلا الله‏)‏ إلخ، أي‏:‏ إقرارًا باللسان وتوحيدًا‏.‏ أي‏:‏ إخلاصًا في كل عبادة قولية أو فعلية أو اعتقادية‏.‏
وقوله‏:‏ ‏(‏وأشهد أن محمدًا عبده ورسوله‏)‏ أي‏:‏ أقر بلساني وأعتقد بقلبي أن الله أرسل عبده محمدًا ـ صلى الله عليه وسلم ـ إلى الناس كافة لأن الشهادة لهذا الرسول بالرسالة مقرونة بالشهادة لله بالتوحيد لا تكفي إحداهما عن الأخرى‏.‏ وفي قوله‏:‏ ‏(‏عبده ورسوله‏)‏ رد على أهل الإفراط والتفريط في حق الرسول ـ صلى الله عليه وسلم ـ فأهل الإفراط غلوا في حقه ورفعوه فوق منزلة العبودية‏.‏ وأهل التفريط قد نبذوا ما جاء به وراء ظهورهم كأنه غير رسول فشهادة أنه عبد الله تنفي الغلو فيه ورفعه فوق منزلته‏.‏ وشهادة أنه رسول الله تقتضي‏:‏ الإيمان به وطاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما نهى عنه، واتباعه فيما شرع‏.‏
وقوله‏:‏ ‏(‏صلى الله عليه‏)‏ الصلاة لغة‏:‏ الدعاء، وأصح ما قيل في معنى الصلاة من الله على الرسول‏:‏ ما ذكره البخاري في صحيحه عن أبي العالية قال‏:‏ صلاة على رسوله ثناؤه عليه في الملأ الأعلى‏.‏ ‏(‏وعلى آله‏)‏ آل الشخص من ينتمون إليه بصلة وثيقة من قرابة ونحوها‏.‏ وأحسن ما قيل في المراد بآل الرسول ـ صلى الله عليه وسلم ـ هنا أنهم أتباعه على دينه‏.‏ ‏(‏وأصحابه‏)‏ جمع صاحب‏.‏ من عطف الخاص على العام‏.‏ والصحابي‏:‏ هو من لقي النبي ـ صلى الله عليه وسلم ـ مؤمنًا به ومات على ذلك‏.‏
‏(‏وسلم تسليمًا مزيدًا‏)‏ السلام بمعنى التحية، أو السلامة من النقائص والرذائل‏.‏ وقوله‏:‏ ‏(‏مزيدًا‏)‏ اسم مفعول من الزيادة وهي النمو‏.‏ وجمع بين الصلاة والسلام امتثالًا لقوله تعالى‏:‏ ‏{‏يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا‏}‏ الآية ‏[‏الأحزاب‏:‏ 56‏]‏‏.‏

أما بعد‏:‏ فهذا اعتقاد الفرقة الناجية المنصورة إلى قيام الساعة‏.‏
الشرح‏:‏
‏(‏أما بعد‏)‏ هذه الكلمة يؤتى بها للانتقال من أسلوب إلى أسلوب آخر، ومعناها‏:‏ مهما يكن من شيء‏.‏ ويستحب الإتيان بها في الخطب والمكاتبات اقتداء بالنبي ـ صلى الله عليه وسلم ـ حيث كان يفعل ذلك‏.‏ ‏(‏فهذا‏)‏ إشارة إلى ما تضمنته هذه الرسالة واحتوت عليه من العقائد الإيمانية التي أجملها بقوله‏:‏ ‏(‏وهو الإيمان بالله ـ إلخ‏)‏‏.‏
‏(‏اعتقاد‏)‏ مصدر‏:‏ اعتقد كذا إذا اتخذه عقيدة، والعقيدة‏:‏ هي ما يعقد عليه المرء قلبه‏.‏ تقول اعتقدت كذا، أي‏:‏ عقدت عليه القلب والضمير‏.‏ وأصله مأخوذ من عقد الحبل إذا ربطه‏.‏ ثم استعمل في عقيدة القلب وتصميمه الجازم‏.‏
‏(‏الفرقة‏)‏ أي‏:‏ الطائفة والجماعة‏.‏ ‏(‏الناجية‏)‏ أي‏:‏ التي سلمت من الهلاك والشرور في الدنيا والآخرة وحصلت على السعادة‏.‏ وهذا الوصل مأخوذ من قوله ـ صلى الله عليه وسلم ـ ‏:‏ ‏(‏لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم حتى يأتي أمر الله‏)‏ رواه البخاري ومسلم‏.‏
‏(‏المنصورة‏)‏ أي‏:‏ المؤيدة على من خالفها ‏(‏إلى قيام الساعة‏)‏ أي‏:‏ مجيء ساعة موتهم بمجيء الريح التي تقبض روح كل مؤمن، فهذه هي الساعة في حق المؤمنين‏.‏ وأما الساعة التي يكون بها انتهاء الدنيا فهي لا تقوم إلا على شرار الناس لما في صحيح مسلم‏.‏ ‏(‏لا تقوم الساعة حتى لا يقال في الأرض الله الله‏)‏ وروى الإمام الحاكم من حديث عبد الله بن عمرو ـ رضي الله عنهما ـ وفيه‏:‏ ‏(‏ويبعث الله ريحًا ريحها ريح المسك ومسها مس الحرير فلا تترك أحدًا في قلبه مثقال ذرة من إيمان إلا قبضته، ثم يبقى شرار الناس فعليهم تقوم الساعة‏)‏‏.‏

أهل السنة والجماعة
الشرح‏:‏
‏(‏أهل السنة‏)‏ أهل بالكسر على أنه بدل من الفرقة، ويجوز الرفع على أنه خبر لمبتدأ محذوف تقديره ‏(‏هم‏)‏‏.‏ والسنة‏:‏ هي الطريقة التي كان عليها رسول الله ـ صلى الله عليه وسلم ـ من أقواله وأفعاله وتقريراته‏.‏ وسموا أهل السنة لانتسابهم لسنة الرسول ـ صلى الله عليه وسلم ـ دون غيرها من المقالات والمذاهب، بخلاف أهل البدع فإنهم ينسبون إلى بدعهم وضلالاتهم كالقدرية والمرجئة، وتارة ينسبون إلى إمامهم كالجهمية، وتارة ينسبون إلى أفعالهم القبيحة كالرافضة والخوارج‏.‏
‏(‏والجماعة‏)‏ لغة‏:‏ الفرقة المجتمعة من الناس‏.‏ والمراد بهم هنا الذين اجتمعوا على الحق الثابت بالكتاب والسنة وهم الصحابة والتابعون لهم بإحسان ولو كانوا قلة، كما قال ابن مسعود ـ رضي الله عنه ـ ‏:‏ الجماعة ما وافق الحق وإن كنت وحدك فإنك أنت الجماعة حينئذ‏.‏
وهو الإيمان بالله وملائكته وكتبه ورسله والبعث بعد الموت والإيمان بالقدر خيره وشره‏.‏

الشرح‏:‏
‏(‏وهو‏)‏ أي‏:‏ اعتقاد الفرقة الناجية ‏(‏الإيمان‏)‏ الإيمان معناه لغة‏:‏ التصديق‏.‏ قال الله تعالى في الآية ‏(‏17‏)‏ من سورة يوسف‏:‏ ‏{‏وَمَا أَنتَ بِمُؤْمِنٍ لِّنَا‏}‏ أي‏:‏ مصدق‏.‏ وتعريفه شرعًا‏:‏ أنه قول باللسان واعتقاد بالقلب وعمل بالجوارح‏.‏
وقوله‏:‏ ‏(‏بالله وملائكته وكتبه ورسله والبعث بعد الموت والإيمان بالقدر خيره وشره‏)‏ هذه هي أركان الإيمان الستة التي لا يصح إيمان أحد إلا إذا آمن بها جميعًا على الوجه الصحيح الذي دل عليه الكتاب والسنة وهذه الأركان هي‏:‏
1 ـ الإيمان بالله‏:‏ وهو الاعتقاد الجازم بأنه رب كل شيء ومليكه، وأنه متصف بصفات الكمال منزه عن كل عيب ونقص، وأنه المستحق للعبادة وحده لا شريك له‏.‏ والقيام بذلك علمًا وعملًا‏.‏
2 ـ الإيمان بالملائكة‏:‏ أي التصديق بوجودهم وأنهم كما وصفهم الله في كتابه كما في الآية ‏(‏26 ـ 27‏)‏ من سورة الأنبياء‏:‏ ‏{‏عِبَادٌ مُّكْرَمُونَ لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُم بِأَمْرِهِ يَعْمَلُونَ‏}‏ وقد دل الكتاب والسنة على أصناف الملائكة وأوصافهم، وأنهم موكلون بأعمال يؤدونها كما أمرهم الله فيجب الإيمان بذلك كله‏.‏
3 ـ الإيمان بالكتب‏:‏ أي التصديق بالكتب التي أنزلها الله على رسله، وأنها كلامه وأنها حق ونور وهدى فيجب الإيمان بما سمى الله منها كالتوراة والإنجيل والزبور والقرآن والإيمان بما لم يسم الله منها‏.‏
4 ـ الإيمان بالرسل الذين أرسلهم الله إلى خلقه‏:‏ أي التصديق بهم جميعًا وأنهم صادقون فيما أخبروا به، وأنهم بلغوا رسالات ربهم‏.‏ لا نفرق بين أحد منهم بل نؤمن بهم جميعًا‏:‏ من سمى الله منهم في كتابه ومن لم يسم منهم كما قال تعالى في الآية ‏(‏164‏)‏ من سورة النساء‏:‏ ‏{‏وَرُسُلًا قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِن قَبْلُ وَرُسُلًا لَّمْ نَقْصُصْهُمْ عَلَيْكَ‏}‏ وأفضلهم أولو العزم وهم‏:‏ نوح وإبراهيم وموسى وعيسى ومحمد عليهم الصلاة والسلام، ثم بقية الرسل ثم الأنبياء، وأفضل الجميع خاتم الرسل نبينا محمد ـ صلى الله عليه وسلم ـ‏.‏ وأصح ما قيل في الفرق بين النبي والرسول‏:‏ أن النبي‏:‏ من أوحي إليه بشرع ولم يؤمر بتبليغه‏.‏‏.‏ والرسول‏:‏ من أوحي إليه بشرع وأمر بتبليغه‏.‏
5 ـ الإيمان بالقدر خيره وشره‏:‏ وهو التصديق بأن الله سبحانه علم مقادير الأشياء وأزمانها قبل وجودها، ثم كتبها في اللوح المحفوظ، ثم أوجدها بقدرته ومشيئته في مواعيدها المقدرة‏.‏ فكل محدث من خير أو شر فهو صادر عن علمه وتقديره ومشيئته وإرادته، ما شاء كان وما لم يشأ لم يكن‏.‏
هذا شرح مجمل لأصول الإيمان وسيأتي ـ إن شاء الله شرحها مفصلًا‏.‏
ومن الإيمان بالله الإيمان بما وصف به نفسه في كتابه ووصفه به رسوله محمد ـ صلى الله عليه وسلم ـ من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل‏.‏

الشرح‏:‏
بعد ما ذكر المصنف ـ رحمه الله ـ الأصول التي يجب الإيمان بها مجملة شرع يذكرها على سبيل التفصيل وبدأ بالأصل الأول وهو الإيمان بالله تعالى فذكر أنه يدخل فيه الإيمان بصفاته التي وصف نفسه بها في كتابه أو وصفه بها رسوله في سنته، وذلك بأن نثبتها له كما جاءت في الكتاب والسنة بألفاظها ومعانيها من غير تحريف لألفاظها ولا تعطيل لمعانيها ولا تشبيه لها بصفات المخلوقين‏.‏ وأن نعتمد في إثباتها على الكتاب والسنة فقط لا نتجاوز القرآن والحديث لأنها توفيقية‏.‏
والتحريف‏:‏ هو التغيير إمالة الشيء عن وجهه‏.‏ يقال‏:‏ انحرف عن كذا إذا مال‏.‏ وهو نوعان‏:‏
النوع الأول‏:‏ تحريف اللفظ وهو العدول به عن جهته إلى غيرها إما بزيادة كلمة أو حرف أو نقصانه، أو تغيير حركة كقول أهل الضلال في قوله تعالى‏:‏ ‏{‏الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى‏}‏ أي‏:‏ استولى، فزادوا في الآية حرفًا‏.‏ وكقولهم في قوله تعالى‏:‏ ‏{‏وَجَاء رَبُّكَ‏}‏ أي‏:‏ أمر ربك، فزادوا كلمة‏.‏ وكقولهم في قوله تعالى‏:‏ ‏{‏وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا‏}‏ بنصب لفظ الجلالة فغيروا الحركة الإعرابية من الرفع إلى النصب‏.‏
النوع الثاني‏:‏ تحريف المعنى، وهو العدول به عن وجهه وحقيقته وإعطاء اللفظ معنى لفظ آخر كقول المبتدعة‏:‏ إن معنى الرحمة‏:‏ إرادة الإنعام‏.‏ وإن معنى الغضب إرادة الانتقام‏.‏
والتعطيل لغة‏:‏ الإخلاء، يقال‏:‏ عطله، أي‏:‏ أخلاه والمراد به هنا نفي الصفات عن الله سبحانه وتعالى‏.‏ والفرق بين التحريف والتعطيل‏:‏ أن التحريف هو نفي المعنى الصحيح الذي دلت عليه النصوص واستبداله بمعنى آخر غير صحيح‏.‏ والتعطيل‏:‏ هو نفي المعنى الصحيح من غير استبدال له بمعنى آخر، كفعل المفوضة‏.‏ فكل محرف معطل وليس كل معطل محرفًا‏.‏
والتكييف‏:‏ هو تعيين كيفية الصفة‏.‏ يقال‏:‏ كيف الشيء إذا جعل له كيفية معلومة، فتكييف صفات الله هو تعيين كيفيتها والهيئة التي تكون عليها وهذا لا يمكن للبشر لأنها مما استأثر الله تعالى بعلمه فلا سبيل إلى الوصول إليه، لأن الصفة تابعة للذات، فكما أن ذات الله لا يمكن للبشر معرفة كيفيتها، فكذلك صفته سبحانه لا تعلم كيفيتها‏.‏ ولهذا لما سئل الإمام مالك ـ رحمه الله ـ فقيل له‏:‏ ‏{‏الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى‏}‏ كيف استوى فقال‏:‏ الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة‏.‏ وهذا يقال في سائر الصفات‏.‏
والتمثيل‏:‏ هو التشبيه بأن يقال‏:‏ إن صفات الله مثل صفات المخلوقين، كأن يقال يد الله كأيدينا وسمعه كسمعنا، تعالى الله عن ذلك، قال تعالى في الآية ‏(‏11‏)‏ من سورة الشورى‏:‏ ‏{‏لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ‏}‏ فلا يقال في صفاته إنها مثل صفاتنا أو شبه صفاتنا أو كصفاتنا، كما لا يقال‏:‏ إن ذات الله مثل أو شبه ذواتنا، فالمؤمن الموحد يثبت الصفات كلها على الوجه اللائق بعظمة الله وكبريائه‏.‏ والمعطل ينفيها أو ينفي بعضها‏.‏ والمشبه الممثل يثبتها على وجه لا يليق بالله وإنما يليق بالمخلوق‏.‏
بل يؤمنون بأن الله ـ سبحانه ـ ليس كمثله شيء وهو السميع البصير فلا ينفون عنه ما وصف به نفسه‏.‏ ولا يحرفون الكلم عن مواضعه‏.‏

الشرح‏:‏
لما ذكر المصنف ـ رحمه الله ـ أن الواجب هو الإيمان بصفات الله الثابتة في الكتاب والسنة من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل، بين موقف أهل السنة والجماعة من ذلك‏.‏ وهو أنهم يؤمنون بتلك الصفات على هذا المنهج المستقيم، فيثبتونها على حقيقتها نافين عنها التمثيل فلا يعطلون ولا يمثلون على وفق ما جاء في قوله تعالى في الآية ‏(‏11‏)‏ من سورة الشورى‏:‏ ‏{‏لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ‏}‏ فقوله تعالى‏:‏ ‏{‏لَيْسَ كَمِثْلِهِ شَيْءٌ‏}‏ رد على الممثله‏.‏ وقوله‏:‏ ‏{‏وَهُوَ السَّمِيعُ البَصِيرُ‏}‏ رد على المعطلة لأن فيه إثبات السمع والبصر، فالآية الكريمة دستور واضح في باب الأسماء والصفات لأنها جمعت بين إثبات الصفات لله ونفي التمثيل عنها‏.‏ وسيأتي تفسيرها إن شاء الله‏.‏
وقوله‏:‏ ‏(‏فلا ينفون عنه ما وصف به نفسه‏)‏ أي لا يحمل أهل السنة والجماعة إيمانهم بأن الله ليس كمثله شيء على أن ينفوا عنه ما وصف به نفسه، كما يفعل ذلك الذين غلوا في التنزيه حتى عطلوه من صفاته بحجة الفرار من التمثيل بصفات المخلوقين صفات تخصهم وتليق به، وللمخلوقين صفات تخصهم وتليق بهم، ولا تشابه بين صفات الخالق وصفات المخلوق فلا يلزم هذا المحذور الذي ذكرتم أيها المعطلة‏.‏

وقوله‏:‏ ‏[‏ولا يحرفون الكلم عن مواضعه‏]‏ تقدم بيان معنى التحريف‏.‏ أي‏:‏ لا يغيرون كلام الله فيبدلون ألفاظه أو يغيرون معانيه فيفسرونه بغير تفسيره كما يفعل المعطلة الذين يقولون في‏:‏ ‏{‏اسْتَوَى‏}‏ استولى، وفي‏:‏ ‏{‏وَجَاء رَبُّكَ‏}‏ وجاء أمر ربك، ويفسرون رحمة الله بإرادة الإنعام ونحو ذلك‏.‏
ولا يلحدون في أسماء الله وآياته، ولا يكيفون، ولا يمثلون صفاته بصفات خلقه‏.‏

الشرح‏:‏
‏(‏ولا يلحدون في أسماء الله وآياته‏)‏ الإلحاد لغة‏:‏ الميل والعدول عن الشيء، ومنه اللحد في القبر سمي بذلك لميله وانحرافه عن سمت الحفر إلى جهة القبلة‏.‏ والإلحاد في أسماء الله وآياته هو العدول والميل بها عن حقائقها ومعانيها الصحيحة إلى الباطل‏.‏ والإلحاد في أسماء الله وصفاته أنواع‏:‏
النوع الأول‏:‏ أن تسمى الأصنام بها‏.‏ كتسمية اللات من الإله، والعزى من العزيز، ومناة من المنان‏.‏
النوع الثاني‏:‏ تسميته سبحانه وتعالى بما لا يليق به كتسمية النصارى له أبًا، وتسمية الفلاسفة له موجبًا أو علة فاعلة‏.‏
النوع الثالث‏:‏ وصفه سبحانه وتعالى بما ينزه عنه من النقائض كقول اليهود الذين قالوا‏:‏ ‏{‏إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاء‏}‏ وقولهم‏:‏ ‏{‏يَدُ اللَّهِ مَغْلُولَةٌ‏}‏ وأنه استراح يوم السبت‏.‏ تعالى الله عما يقولون‏.‏
النوع الرابع‏:‏ جحد معانيها وحقائقها، كقول الجهمية‏:‏ إنها ألفاظ مجردة لا تتضمن صفات ولا معاني، فالسمع لا يدل على سمع‏.‏ والبصير لا يدل على بصر والحي لا يدل على حياة‏.‏ ونحو ذلك‏.‏
النوع الخامس‏:‏ تشبيه صفاته بصفات خلقه، كقول الممثل يده كيدي إلى غير ذلك‏.‏ تعالى الله‏.‏ وقد توعد الله الملحدين في أسمائه وآياته بأشد الوعيد فقال سبحانه في الآية ‏(‏180‏)‏ من سور الأعراف‏:‏ ‏{‏وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ سَيُجْزَوْنَ مَا كَانُواْ يَعْمَلُونَ‏}‏ وقال في الآية ‏(‏40‏)‏ من سورة فصلت‏:‏ ‏{‏إن الذين يلحدون في آياتنا لا يخفون علينا‏}‏‏.‏
قوله‏:‏ ‏(‏ولا يكيفون ولا يمثلون‏)‏ إلخ تقدم بيان معنى التكييف والتمثيل‏.‏
لأنه سبحانه لا سمي له ولا كفؤ له ولا ند له ولا يقاس بخلقه سبحانه وتعالى‏.‏ فإنه سبحانه أعلم بنفسه وبغيره وأصدق قيلًا وأحسن حديثًا من خلقه‏.‏

الشرح‏:‏
‏(‏لأنه سبحانه لا سمي له‏)‏ هذا تعليل لما سبق من قوله عن أهل السنة‏:‏ ‏(‏ولا يكيفون ولا يمثلون صفاته بصفاته بصفات خلقه‏)‏ و‏(‏سبحانه‏)‏ سبحان‏:‏ مصدر مثل غفران، من التسبيح وهو التنزيه‏.‏ ‏(‏لا سمي له‏)‏ أي‏:‏ لا نظير له يستحق مثل اسمه، كقوله تعالى في الآية ‏(‏65‏)‏ من سورة مريم‏:‏ ‏{‏ هَلْ تَعْلَمُ لَهُ سَمِيًّا ‏}‏ استفهام معناه النفي أي‏:‏ لا أحد يساميه أو يماثله ‏(‏ولا كفؤ له‏)‏ الكفؤ هو المكافئ المماثل‏.‏ أي‏:‏ لا مثل له كقوله تعالى‏:‏ في سورة الإخلاص‏:‏ ‏{‏ وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ ‏}‏ ‏(‏ولا ند له‏)‏ الند‏:‏ هو الشبيه والنظير‏.‏ قال تعالى في الآية ‏(‏22‏)‏ من سورة البقرة‏:‏ ‏{‏فَلاَ تَجْعَلُواْ لِلّهِ أَندَادًا‏}‏‏.‏
‏(‏ولا يقاس بخلقه‏)‏ القياس في اللغة‏:‏ التمثيل، أي‏:‏ لا يشبه ولا يمثل بهم، قال سبحانه في الآية 74 من سورة النحل‏:‏ ‏{‏فَلاَ تَضْرِبُواْ لِلّهِ الأَمْثَالَ‏}‏ فلا يقاس سبحانه بخلقه لا في ذاته ولا في أسمائه وصفاته ولا في أفعاله، وكيف يقاس الخالق الكامل بالمخلوق الناقص‏؟‏ ‏!‏ تعالى الله عن ذلك ‏(‏فإنه سبحانه أعلم بنفسه وبغيره‏)‏‏.‏ وهذا تعليل لما سبق من وجوب إثبات ما أثبته لنفسه من الصفات ومنع قياسه بخلقه، فإنه إذا كان أعلم بنفسه وبغيره وجب أن يثبت له من الصفات ما أثبته لنفسه وأثبته له رسوله ـ صلى الله عليه وسلم ـ‏.‏
والخلق لا يحيطون به علمًا فهو الموصوف بصفات الكمال التي لا تبلغها عقول المخلوقين، فيجب علينا أن نرضى بما رضيه لنفسه فهو أعلم بما يليق به ونحن لا نعلم ذلك‏.‏ وهو سبحانه‏:‏ ‏(‏أصدق قيلاً وأحسن حديثًا من خلقه‏)‏ فما أخبر به فهو صدق وحق يجب علينا أن نصدقه ولا نعارضه، وألفاظه أحسن الألفاظ وأفصحها وأوضحها وقد بين ما يليق به من الأسماء والصفات أتم بيان فيجب قبول ذلك والتسليم له‏.‏
ثم رسله صادقون مصدقون بخلاف الذين يقولون عليه ما لا يعلمون‏.‏

الشرح‏:‏
‏(‏ثم رسله صادقون مصدقون‏)‏ هذا عطف على قوله‏:‏ ‏(‏فإنه أعلم بنفسه‏.‏‏.‏ إلخ‏)‏ الصدق‏:‏ مطابقة الخبر للواقع‏.‏ أي‏:‏ صادقون فيما أخبروا به عن الله تعالى، مصدقون، أي‏:‏ فيما يأتيهم من الوحي بواسطة الملائكة لأنه من عند الله فهم لا ينطقون عن الهوى‏.‏ وهذا توثيق لسند الرسل عليهم الصلاة والسلام، فقد قيل لهم الحق وبلغوه للخلق فيجب قبول ما وصفوا الله به فهم ‏(‏بخلاف الذين يقولون عليه ما لا يعلمون‏)‏ أي‏:‏ بخلاف الذين يقولون على الله بلا علم في شرعه ودينه وفي أسمائه وصفاته بل بمجرد ظنونهم وتخيلاتهم أو بما يتلقونه عن الشياطين كالمتنبئين الكذبة والمبتدعة والزنادقة والسحرة والكهان والمنجمين وعلماء السوء، كما قال تعالى في الآيات ‏(‏221 ـ 223‏)‏ من سورة الشعراء‏:‏ ‏{‏هَلْ أُنَبِّئُكُمْ عَلَى مَن تَنَزَّلُ الشَّيَاطِينُ تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ‏}‏ وقال تعالى في الآية ‏(‏79‏)‏ من سورة البقرة‏:‏ ‏{‏فَوَيْلٌ لِّلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِندِ اللَّهِ‏}‏ الآية‏.‏
فإذا كان الله ـ سبحانه وتعالى ـ أعلم بنفسه وبغيره، وكان أصدق قولًا وأحسن حديثًا من خلقه، وكان رسله عليهم الصلاة والسلام صادقين في كل ما يخبرون عنه، والواسطة بينهم وبين الله التي تأتيهم بالوحي من عنده واسطة صادقة من ملائكته الكرام، وجب التعويل إذا على ما قاله الله ورسله لا سيما في باب الأسماء والصفات نفيًا وإثباتًا، ورفض ما قاله المبتدعة والضلال ممن يدعي المجاز في الرسل، معتمدين على أهوائهم، أو مقلدين لمن لا يصلح للقدوة من الضلال‏.‏
ولهذا قال‏:‏ ‏{‏سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ‏}‏ فسبح نفسه عما وصفه به المخالفون للرسل‏.‏ وسلم على المرسلين لسلامة ما قالوه من النقص والعيب‏.‏

الشرح‏:‏
المفردات‏:‏
ولهذا‏:‏ تعليل لما سبق من كون كلام الله وكلام رسله أصدق وأحسن‏.‏
سبحان‏:‏ اسم مصدر من التسبيح وهو التنزيه‏.‏
ربك‏:‏ الرب هو المالك السيد المربي لخلقه بنعمه‏.‏
العزة‏:‏ القوة والغلبة والمنعة‏.‏ وإضافة الرب إلى العزة من إضافة الموصوف إلى الصفة‏.‏
يصفون‏:‏ أي يصفه به المخالفون للرسل مما لا يليق بجلاله‏.‏
وسلام‏:‏ قيل‏:‏ هو من السلام بمعنى التحية‏.‏ وقيل‏:‏ من السلامة من المكاره‏.‏
على المرسلين‏:‏ الذين أرسلهم الله إلى خلقه وبلغوا رسالات ربهم، جمع مرسل وتقدم تعريفه‏.‏
العالمين‏:‏ جمع عالم وهم كل من سوى الله‏.‏
المعنى الإجمالي‏:‏ قد بينه الشيخ ـ رحمه الله ـ بقوله‏:‏ فسبح نفسه‏.‏‏.‏‏.‏ إلخ‏.‏

ما يستفاد من الآيات‏:‏
1 ـ تنزيه الله ـ سبحانه ـ عما يصفه به الضلال والجهال مما لا يليق بجلاله‏.‏
2 ـ صدق الرسل ووجوب قبول ما جاءوا به وما أخبروا به عن الله‏.‏
3 ـ مشروعية السلام على الرسل عليهم الصلاة والسلام واحترامهم‏.‏
4 ـ رد كل ما يخالف ما جاءت به الرسل لا سيما ما يتعلق بأسماء الله وصفاته‏.‏
5 ـ مشروعية الثناء على الله وشكره على نعمه التي من أجلها نعمه التوحيد‏.‏
وهو سبحانه قد جمع فيما وصف وسمى به نفسه بين النفي والإثبات، فلا عدول لأهل السنة والجماعة عما جاء به المرسلون فإنه الصراط المستقيم‏.‏

الشرح‏:‏
‏(‏وهو سبحانه قد جمع إلخ‏)‏ هذا بيان للمنهج الذي رسمه الله في كتابه لإثبات أسمائه وصفاته، وهو المنهج الذي يجب أن يسير عليه المؤمنون في هذا الباب المهم‏.‏ فإنه سبحانه‏:‏ ‏(‏قد جمع فيما وصف وسمى به نفسه‏)‏ أي في جميع أسمائه وصفاته ‏(‏بين النفي والإثبات‏)‏ وهو نفي ما يضاد الكمال من أنواع العيوب والنقائص كنفي الند والشريك والسنة والنوم والموت واللغوب‏.‏
وأما الإثبات فهو إثبات صفات الكمال ونعوت الجلال لله كقوله تعالى في الآيتين ‏(‏23 ـ 24‏)‏ من سورة الحشر‏:‏ ‏{‏هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ هُوَ اللَّهُ الخالق الْبَارِئُ الْمُصَوِّرُ لَهُ الأَسْمَاء الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ‏}‏ وغير ذلك مما سيذكر له المؤلف نماذج فيما يأتي‏.‏
وقوله‏:‏ ‏(‏فلا عدول لأهل السنة والجماعة عما جاء به المرسلون‏)‏ أي‏:‏ لا ميل لهم ولا انحراف عن ذلك‏.‏ بل هم مقتفون آثارهم مستضيئون بأوارهم‏.‏ ومن ذلك إثبات صفات الكمال لله وتنزيهه عما لا يليق به‏.‏ فإن الرسل قد قرروا ذلك الأصل العظيم‏.‏ وأما أعداء الرسل فإنهم قد عدلوا عن ذلك‏.‏
وقوله‏:‏ ‏(‏فإنه الصراط المستقيم‏)‏ تعليل لقوله‏:‏ ‏(‏فلا عدول لأهل السنة‏)‏ أي لأن ما جاء به المرسلون هو الصراط المستقيم‏.‏ والصراط المستقيم هو الطريق المعتدل الذي لا تعدد فيه ولا انقسام وهو المذكور في قوله تعالى من سورة الفاتحة‏:‏ ‏{‏اهدِنَا الصِّرَاطَ المُستَقِيمَ‏}‏ وقوله في الآية ‏(‏153‏)‏ من سورة الأنعام‏:‏ ‏{‏وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ‏}‏ وهو الذي ندعو الله في كل ركعة من صلواتنا أن يهدينا إليه‏.‏
صراط الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين‏.‏

الشرح‏:‏
أي أن الصراط المستقيم الذي جاء به المرسلون في الاعتقاد وغيره وسلكه أهل السنة والجماعة هو ‏(‏صراط الذين أنعم الله عليهم‏)‏ أي‏:‏ أنعم الله عليهم الإنعام المطلق التام المتصل بسعادة الأبد، وهم الذين أمرنا الله أن ندعوه أن يهدينا طريقهم، فهؤلاء الأصناف الأربعة هم أهل هذه النعمة المطلقة وهم‏:‏
1 ـ النبيون‏:‏ جمع نبي، وهم الذين اختصهم الله بنبوته ورسالته وتقدم تعريفهم‏.‏
2 ـ الصديقون‏:‏ جمع صديق وهو المبالغ في الصدق والتصديق، أي‏:‏ المبالغ في الانقياد للرسول ـ صلى الله عليه وسلم ـ مع كمال الإخلاص لله‏.‏
3 ـ الشهداء‏:‏ جمع شهيد، وهو المقتول في سبيل الله‏.‏ سمي بذلك لأنه مشهود له بالجنة ولأن ملائكة الرحمة تشهده‏.‏
4 ـ الصالحون‏:‏ جمع صالح وهو القائم بحقوق الله وحقوق عباده‏.‏
والصراط تارة يضاف إلى الله ـ تعالى ـ كقوله تعالى في الآية ‏(‏153‏)‏ من سورة الأنعام‏:‏ ‏{‏وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ‏}‏ لأنه هو الذي شرعه ونصبه، وتارة يضاف إلى العباد كما في قوله تعالى‏:‏ ‏{‏صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ‏}‏ لكونهم سلكوه‏.‏ وفي قوله‏:‏ ‏{‏صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ‏}‏ تنبيه على الرفيق في هذا الطريق وأنهم هم الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين، ليزول عن سالك هذا الطريق وحشة التفرد عن أهل زمانه إذا استشعر أن رفقته على هذا الصراط الأنبياء والصديقون والشهداء والصالحون‏.‏
ثم أورد الشيخ ـ رحمه الله ـ فيما يلي نماذج من الكتاب والسنة تشتمل على إثبات أسماء الله وصفاته وفيما يلي إيراد ذلك‏.‏

الاستدلال على إثبات أسماء الله وصفاته من القرآن الكريم
1 ـ الجمع بين النفي والإثبات في وصفه تعالى

وقد دخل في هذه الجملة ما وصف الله به نفسه في سورة الإخلاص التي تعدل ثلث القرآن‏.‏ حيث يقول‏:‏ ‏{‏قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ‏}‏‏.‏

الشرح‏:‏

‏(‏وقد دخل في هذه الجملة‏)‏ أي‏:‏ التي تقدمت وهي قوله‏:‏ ‏(‏وهو سبحانه قد جمع فيما وصف وسمى به نفسه بين النفي والإثبات‏)‏ فأراد هنا أن يورد ما يدل على ذلك من الكتاب والسنة، وبدأ بسورة الإخلاص لفضلها‏.‏ وسميت بذلك لأنها أخلصت في صفات الله ولأنها تخلص قارئها من الشرك‏.‏

قوله‏:‏ ‏(‏التي تعدل ثلث القرآن‏)‏ أي‏:‏ تساويه وذلك لأن معاني القرآن ثلاثة أنواع‏:‏ توحيد‏.‏ وقصص‏.‏ وأحكام، وهذه السورة فيها صفة الرحمن فهي في التوحيد وحده، فصارت تعدل ثلث القرآن‏.‏ والدليل على أن هذه السورة تعدل ثلث القرآن ما رواه البخاري عن أبي سعيد الخدري ـ رضي الله عنه ـ أن رجلًا سمع رجلًا يقرأ‏:‏ ‏{‏قُلْ هُوَ اللَّهُ أَحَدٌ‏}‏ يرددها فلما أصبح جاء إلى النبي ـ صلى الله عليه وسلم ـ فذكر له ذلك وكأن الرجل يتقالها، فقال النبي ـ صلى الله عليه وسلم ـ ‏:‏ ‏(‏والذي نفسي بيده إنها لتعدل ثلث القرآن‏)‏ قال الإمام ابن القيم‏:‏ والأحاديث بكونها تعدل ثلث القرآن تكاد تبلغ مبلغ التواتر‏.‏

‏(‏حيث يقول‏)‏ الله جل شأنه‏:‏ ‏{‏قل‏}‏ أي‏:‏ يا محمد وفي هذا دليل على أن القرآن كلام الله إذ لو كان كلام محمد أو غيره لم يقل‏:‏ ‏{‏قل‏}‏، ‏{‏هُوَ اللَّهُ أَحَدٌ‏}‏ أي واحد لا نظير له ولا وزير ولا مثيل ولا شريك له‏.‏ ‏{‏اللَّهُ الصَّمَدُ‏}‏ أي‏:‏ السيد الذي كمل في سؤدده وشرفه وعظمته وفيه جميع صفات الكمال، والذي تصمد إليه الخلائق وتقصده في جميع حاجاتها ومهماتها‏.‏

‏{‏لَمْ يَلِدْ وَلَمْ يُولَدْ‏}‏ أي ليس له ولد ولا والد‏.‏ وفيه الرد على النصارى ومشركي العرب الذين نسبوا لله الولد‏.‏ ‏{‏وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ‏}‏ أي ليس له مكافئ ولا مماثل ولا نظير‏.‏

والشاهد من هذه السورة‏:‏ أنها تضمنت وجمعت بين النفي والإثبات فقوله‏:‏ ‏{‏اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ‏}‏ إثبات‏.‏ وقوله‏:‏ ‏{‏لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ‏}‏ نفي‏.‏

وما وصف به نفسه في أعظم آية في كتابه حيث يقول‏:‏ ‏{‏اللَّهُ لاَ إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ لَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ إِلاَّ بِمَا شَاء وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلاَ يَؤُودُهُ حِفْظُهُمَا ـ أي لا يكرثه ولا يثقله ـ وَهُوَ الْعَلِيُّ الْعَظِيم‏}‏ ولهذا كان من قرأ هذه الآية في ليلة لم يزل عليه من الله حافظ حتى يصبح‏.‏

الشرح‏:‏

‏(‏وما وصف به نفسه في أعظم آية من كتابه‏)‏ أي‏:‏ ودخل في الجملة السابقة ما وصف الله به نفسه الكريمة ‏(‏في أعظم آية‏)‏ والآية في اللغة‏:‏ العلامة‏.‏ والمراد بها هنا طائفة من كلمات القرآن متميزة عن غيرها بفاصلة، وتسمى هذه الآية التي أوردها هنا آية الكرسي لذكر الكرسي فيها‏.‏

والدليل على أنها أعظم آية في القرآن ما ثبت في الحديث الصحيح الذي رواه مسلم عن أبي بن كعب ـ رضي الله عنه ـ أن النبي ـ صلى الله عليه وسلم ـ سأله‏:‏ أي آية في كتاب الله أعظم‏؟‏ قال‏:‏ الله ورسوله أعلم، فرددها مرارًا ثم قال أبي‏:‏ آية الكرسي‏.‏ فقال النبي ـ صلى الله عليه وسلم ـ ‏:‏ ‏(‏ليهنك العلم أبا المنذر‏)‏ وسبب كونها أعظم آية لما اشتملت عليه من إثبات أسماء الله وصفاته وتنزيهه عما لا يليق به‏.‏

فقوله تعالى‏:‏ ‏{‏اللَّهُ لاَ إِلَهَ إِلاَّ هُوَ‏}‏ أي‏:‏ لا معبود بحق إلا هو، وما سواه فعبادته من أبطل الباطل‏.‏ ‏{‏الْحَيُّ‏}‏ أي‏:‏ الدائم الباقي الذي له كمال الحياة والذي لا سبيل للفناء عليه‏.‏ ‏{‏الْقَيُّومُ‏}‏ أي‏:‏ القائم بنفسه المقيم لغيره، فهو غني عن خلقه، وخلقه محتاجون إليه‏.‏ وقد ورد أن ‏{‏الْحَيُّ الْقَيُّومُ‏}‏ هو الاسم الأعظم الذي إذا دعي الله به أجاب، وإذا سئل به أعطى لدلالة ‏{‏الْحَيُّ‏}‏ على الصفات الذاتية، ودلالة ‏{‏الْقَيُّومُ‏}‏ على الصفات الفعلية، فالصفات كلها ترجع إلى هذين الاسمين الكريمين العظيمين ولكمال قيوميته‏.‏

‏{‏لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ‏}‏ السنة‏:‏ النعاس وهو نوم خفيف ويكون في العين فقط والنوم أقوى من السنة، وهو أخو الموت ويكون في القلب‏.‏ ‏{‏لَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ‏}‏ ملكًا وخلقًا وعبيدًا فهو يملك العالم العلوي والسفلي‏.‏ ‏{‏مَن ذَا الَّذِي‏}‏ أي‏:‏ لا أحد‏.‏ ‏{‏يَشْفَعُ عِنْدَهُ‏}‏ الشفاعة‏:‏ مشتقة من الشفع وهو ضد الوتر، فكأن الشافع ضم سؤاله إلى سؤال غيره فصيره شفعًا بعد أن كان وترًا‏.‏ والشفاعة‏:‏ سؤال الخير للغير، بمعنى أن يسأل المؤمن ربه أن يغفر ذنوب وجرائم بعض المؤمنين‏.‏ لكنها ملك لله سبحانه فلا تكون ‏{‏إِلاَّ بِإِذْنِهِ‏}‏ أي‏:‏ بأمره وذلك لكبريائه وعظمته سبحانه وتعالى لا يستطيع أحد أن يتقدم إليه بالشفاعة عنده لأحد إلا بعد أن يأذن‏.‏

‏{‏يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ‏}‏ أي‏:‏ علمه واطلاعه محيط بالأمور الماضية والمستقبلة فلا يخفى عليه منها شيء ‏{‏وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ إِلاَّ بِمَا شَاء‏}‏ أي‏:‏ العباد لا يعلمون شيئًا من علم الله إلا ما علمهم الله إياه على ألسنة رسله وبطرق وأسباب متنوعة ‏{‏وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ‏}‏ كرسيه سبحانه قيل‏:‏ إنه العرش، وقيل‏:‏ إنه غيره فقد ورد أنه موضع القدمين، وهو كرسي بلغ من عظمته وسعته أنه وسع السموات والأرض ‏{‏وَلاَ يَؤُودُهُ حِفْظُهُمَا‏}‏ أي‏:‏ لا يكرثه ولا يشق عليه ولا يثقله حفظ العالم العلوي والسفلي لكمال قدرته وقوته‏.‏

‏{‏وَهُوَ الْعَلِيُّ‏}‏ أي‏:‏ له العلو المطلق علو الذات بكونه فوق جميع المخلوقات ‏{‏عَلَى الْعَرْشِ اسْتَوَى‏}‏‏.‏ وعلو القدر، فله كل صفات الكمال ونعوت الجلال، وعلو القهر فهو القادر على كل شيء المتصرف في كل شيء لا يمتنع عليه شيء ‏{‏الْعَظِيمِ‏}‏ الذي له جميع صفات العظمة، له التعظيم الكامل في قلوب أنبيائه وملائكته وعباده المؤمنين، فحقيق بآية تحتوي على هذه المعاني أن تكون أعظم آية في القرآن‏.‏ وأن تحفظ قارئها من الشرور والشياطين‏.‏

والشاهد منها‏:‏ أن الله جمع فيها فيما وصف وسمى به نفسه بين النفي والإثبات، فقد تضمنت إثبات صفات الكمال ونفي النقص عن الله، ففي قوله‏:‏ ‏{‏اللَّهُ لا إِلَهَ إِلاَّ هُوَ‏}‏ نفي الإلهية عما سواه وإثباتها له‏.‏ وفي قوله‏:‏ ‏{‏الْحَيُّ الْقَيُّومُ‏}‏ إثبات الحياة والقيومية له‏.‏ وفي قوله‏:‏ ‏{‏لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ‏}‏ نفي السنة والنوم عنه، وفي قوله‏:‏ ‏{‏لَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ‏}‏ إثبات ملكيته الكاملة للعالمين العلوي والسفلي‏.‏ وفي قوله‏:‏ ‏{‏مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ‏}‏ نفي الشفاعة عنده بغير إذنه لكمال عظمته وفناه عن خلقه‏.‏ وفي قوله‏:‏ ‏{‏يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ‏}‏ إثبات كمال علمه لكل شيء ماضيًا أو مستقبلًا‏.‏ وفي قوله‏:‏ ‏{‏وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ إِلاَّ بِمَا شَاء‏}‏ بيان حاجة الخلق إليه وإثبات غناه عنهم‏.‏ وفي قوله‏:‏ ‏{‏وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ‏}‏ إثبات كرسيه وإثبات كمال عظمته وجلالته وصغر المخلوقات بالنسبة إليه‏.‏ وفي قوله‏:‏ ‏{‏وَلاَ يَؤُودُهُ حِفْظُهُمَا‏}‏ نفي العجز والتعب عنه سبحانه‏.‏ وفي قوله‏:‏ ‏{‏وَهُوَ الْعَلِيُّ الْعَظِيمُ‏}‏ إثبات العلو والعظمة له سبحانه‏.‏

وقول المصنف ـ رحمه الله ـ ‏(‏ولهذا كان من قرأ هذه الآية في ليلة لم يزل عليه من الله حافظ ولا يقربه شيطان حتى يصبح‏)‏ يشير إلى ما رواه البخاري في صحيحه عن أبي هريرة ـ رضي الله عنه ـ فيه‏:‏ ‏(‏إذا أويت إلى فراشك فاقرأ آية الكرسي‏:‏ ‏{‏اللَّهُ لاَ إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ‏}‏، حتى تختم الآية فإنك لن يزال عليك من الله حافظ ولا يقربك شيطان حتى تصبح‏)‏ الحديث‏.‏ والشيطان‏:‏ يطلق على كل متمرد عات من الجن والإنس ـ من ‏(‏شطن‏)‏ إذا بعد ـ سمي بذلك لبعده عن رحمة الله، أو من شاط يشيط إذا اشتد‏.‏

2 ـ الجمع بين علوه وقربه وأزليته وأبديته

وقوله سبحانه‏:‏ ‏{‏هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ‏}‏‏.‏

الشرح‏:‏

قوله‏:‏ ‏{‏هُوَ الأَوَّلُ وَالآخِرُ‏}‏ الآية‏.‏ هذه الآية الكريمة قد فسرها النبي ـ صلى الله عليه وسلم ـ في الحديث الذي رواه مسلم أنه ـ صلى الله عليه وسلم ـ قال‏:‏ ‏(‏اللهم أنت الأول فليس قبلك شيء‏.‏ وأنت الآخر فليس بعدك شيء‏.‏ وأنت الظاهر فليس فوقك شيء‏.‏ وأنت الباطن فليس دونك شيء‏)‏‏.‏

فقد فسر النبي ـ صلى الله عليه وسلم ـ هذه الأسماء الأربعة بهذا التفسير المختصر الواضح، وفي هذه الأسماء المباركة إحاطته سبحانه من كل وجه‏.‏ ففي اسمه الأول والآخر إحاطته الزمانية‏.‏ وفي اسمه الظاهر والباطن إحاطته المكانية‏.‏ قال الإمام ابن القيم ـ رحمه الله ـ ‏:‏ ‏(‏فهذه الأسماء الأربعة متقابلة‏:‏ اسمان لأزليته وأبديته سبحانه، واسمان لعلوه وقربه، فأوليته سبحانه سابقة على أولية كل ما سواه، وآخريته سبحانه ثابتة بعد آخرية كل ما سواه‏.‏ فأوليته‏:‏ سبقه لكل شيء، وآخريته‏:‏ بقاؤه بعد كل شيء، وظاهريته‏:‏ فوقيته وعلوه على كل شيء‏.‏ ومعنى الظهور يقتضي العلو، وظاهر الشيء ما علا منه‏.‏ وبطونه سبحانه‏:‏ إحاطته بكل شيء بحيث يكون أقرب إليه من نفسه وهذا قرب الإحاطة العامة‏)‏‏.‏ اه ـ‏.‏

وقوله تعالى‏:‏ ‏{‏وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ‏}‏ أي قد أحاط علمه بكل شيء من الأمور الماضية والحاضرة والمستقبلة، ومن العالم العلوي والسفلي ومن الظواهر والبواطن لا يعزب عن علمه مثقال ذرة في الأرض ولا في السماء‏.‏

والشاهد من الآية الكريمة‏:‏ إثبات هذه الأسماء الكريمة لله المقتضية لإحاطته بكل شيء زمانًا ومكانًا واطلاعًا وتقديرًا وتدبيرًا‏.‏ تعالى وتقدس ‏(‏علوًا كبيرًا‏)‏‏.‏

وقوله سبحانه‏:‏ ‏{‏وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ‏}‏‏.‏ وقوله‏:‏ ‏{‏وَهُوَ الْحَكِيمُ الخبِيرُ‏}‏‏.‏

الشرح‏:‏

‏{‏وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ‏}‏ أبدًا، أي‏:‏ فوض أمورك إليه فالتوكل لغة‏:‏ التفويض، يقال‏:‏ وكلت أمري إلى فلان، أي فوضته‏.‏ ومعناه شرعًا‏:‏ اعتماد القلب على الله في جلب ما ينفع وجعف ما يضر، والتوكل على الله نوع من أنواع العبادة وهو واجب، ولا ينافي الأخذ بالأسباب بل يتفق معه تمامًا‏.‏ وخص صفة الحياة إشارة إلى أن الحي هو الذي يوثق به في تحصيل المصالح‏.‏ ولا حياة على الدوام إلا به سبحانه وأما الأحياء المنقطعة حياتهم فإنهم إذا ماتوا ضاع من يتوكل عليهم‏.‏

والشاهد من الآية الكريمة‏:‏ أن فيها إثبات الحياة الكاملة لله ـ سبحانه ـ ونفي الموت عنه، ففيها الجمع بين النفي والإثبات في صفات الله تعالى‏.‏

وقوله‏:‏ ‏{‏وَهُوَ الْحَكِيمُ‏}‏ له معنيان أحدهما‏:‏ أنه الحاكم بين خلقه بأمره الكوني وأمره الشرعي في الدنيا والآخرة‏.‏ والثاني‏:‏ أنه المحكم المتقن للأشياء، مأخوذ من الحكمة وهي وضع الأشياء في مواضعها‏.‏ فهو ـ سبحانه ـ الحاكم بين عباده الذي له الحكمة في خلقه وأمره لم يخلق شيئًا عبثًا ولم يشرع إلا ما هو عين المصلحة‏.‏ ‏{‏الخبِيرُ‏}‏ من الخبرة وهي الإحاطة ببواطن الأشياء وظواهرها‏.‏ يقال‏:‏ خبرت الشيء إذا عرفته على حقيقته‏.‏ فهو سبحانه الخبير، أي‏:‏ الذي أحاط ببواطن الأشياء وخفاياها كما أحاط بظواهرها‏.‏

والشاهد من الآية أن فيها إثبات اسمين من أسمائه سبحانه‏:‏ الحكيم، الخبير، وهما يتضمنان صفتين من صفاته وهما الحكمة والخبرة‏.‏

3 ـ إحاطة علمه بجميع مخلوقاته

‏{‏يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنَ السَّمَاء وَمَا يَعْرُجُ فِيهَا‏}‏ ‏{‏وَعِندَهُ مَفَاتِحُ الْغَيْبِ لاَ يَعْلَمُهَا إِلاَّ هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِن وَرَقَةٍ إِلاَّ يَعْلَمُهَا وَلاَ حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلاَ رَطْبٍ وَلاَ يَابِسٍ إِلاَّ فِي كِتَابٍ مُّبِينٍ‏}‏‏.‏

الشرح‏:‏

‏{‏يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ‏}‏ أي‏:‏ ما يدخل فيها من القطر والبذور والكنوز والموتى وغير ذلك‏.‏ ‏{‏وَمَا يَخْرُجُ مِنْهَا‏}‏ أي‏:‏ من الأرض من النبات والمعادن وغير ذلك‏.‏ ‏{‏وَمَا يَنزِلُ مِنَ السَّمَاء‏}‏ أي‏:‏ من المطر والملائكة وغير ذلك‏.‏ ‏{‏وَمَا يَعْرُجُ فِيهَا‏}‏ أي‏:‏ يصعد في السماء من ملائكة وأعمال وغير ذلك‏.‏

والشاهد من الآية الكريمة‏:‏ أن فيها إثبات علم الله سبحانه المحيط بكل شيء‏.‏ وقوله‏:‏ ‏{‏وَعِندَهُ مَفَاتِحُ الْغَيْبِ‏}‏ أي‏:‏ عند الله وحده خزائن الغيب‏.‏ أو ما يتوصل به إلى علمه ‏{‏لاَ يَعْلَمُهَا إِلاَّ هُوَ‏}‏ فمن ادعى عمل شيء منها فقد كفر‏.‏ وقد ورد تفسير مفاتح الغيب في الحديث الذي رواه ابن عم كما في الصحيحين عنه أن النبي ـ صلى الله عليه وسلم ـ قال‏:‏ ‏(‏مفاتح الغيب خمس لا يعلمهن إلا الله‏)‏ ثم قرأ الآية‏:‏ ‏{‏إِنَّ اللَّهَ عِندَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَّاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ‏}‏‏.‏ ‏{‏وَيَعْلَمُ مَا فِي الْبَرِّ‏}‏ أي‏:‏ اليابس المعمور والقفار من السكان والنبات والدواب وغير ذلك‏.‏ ‏{‏والبحر‏}‏ أي‏:‏ يعلم ما فيه من الحيوانات والجواهر ونحو ذلك‏.‏ ‏{‏وَمَا تَسْقُطُ مِن وَرَقَةٍ‏}‏ أي‏:‏ أشجار البر والبحر وغير ذلك‏.‏ ‏{‏إِلاَّ يَعْلَمُهَا‏}‏ أي‏:‏ يعلمها ويعلم زمان سقوطها ومكانه‏.‏ ‏{‏وَلاَ حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ‏}‏ أي‏:‏ ولا تكون حبة في الأمكنة المظلمة أو في بطن الأرض‏.‏ ‏{‏وَلاَ رَطْبٍ وَلاَ يَابِسٍ‏}‏ من جميع الموجودات عموم بعد خصوص‏.‏ ‏{‏إِلاَّ فِي كِتَابٍ مُّبِينٍ‏}‏ أي‏:‏ لا يحصل شيء من ذلك إلا وهو مكتوب في اللوح المحفوظ‏.‏

وجه الشاهد من الآية‏:‏ أن فيها إثبات أنه لا يعلم الغيب إلا الله وأن علمه محيط بكل شيء‏.‏ وفيها إثبات القدر والكتابة في اللوح المحفوظ‏.‏

‏{‏وَمَا تَحْمِلُ مِنْ أُنثَى وَلا تَضَعُ إِلاَّ بِعِلْمِهِ‏}‏ ‏{‏لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا‏}‏ وقوله‏:‏ ‏{‏إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ‏}‏‏.‏

الشرح‏:‏

‏{‏وَمَا تَحْمِلُ مِنْ أُنثَى وَلا تَضَعُ إِلاَّ بِعِلْمِهِ‏}‏ أي‏:‏ لا يكون حمل ولا وضع إلا والله عالم به، فلا يخرج شيء عن علمه وتدبيره‏.‏ فيعلم ـ سبحانه ـ في أي يوم تحمل الأنثى وفي أي يوم تضع ونوع حملها هل هو ذكر أو أنثى‏.‏

‏{‏لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ‏}‏ اللام متعلقة بقوله تعالى‏:‏ ‏{‏خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأَرْضِ مِثْلَهُنَّ‏}‏ أي‏:‏ فعل ذلك لتعلموا كمال قدرته‏.‏ ‏{‏وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا‏}‏ أي‏:‏ ولتعلموا إحاطة علمه بالأشياء فلا يخرج عن علمه شيء منها كائنًا ما كان‏.‏ و‏{‏عِلْمًا‏}‏ منصوب على التمييز أو على المصدرية لأن أحاط بمعنى علم‏.‏

الشاهد من الآيتين‏:‏ أن فيهما إثبات علم الله المحيط بكل شيء وإثبات قدرته على كل شيء‏.‏

وقوله تعالى‏:‏ ‏{‏إِنَّ اللَّهَ هُوَ الرَّزَّاقُ‏}‏ أي‏:‏ لا رازق غيره الذي يرزق مخلوقاته، ويقوم بما يصلحهم فهو كثير الرزق واسعه فلا تعبدوا غيره‏.‏ ‏{‏ذُو الْقُوَّةِ‏}‏ أي‏:‏ صاحب القوة التامة الذي لا يعتريه ضعف‏.‏ ‏{‏الْمَتِينُ‏}‏ أي‏:‏ البالغ في القوة والقدرة نهايتهما فلا يلحقه في أفعاله مشقة ولا كلفة ولا تعب‏.‏ والمتانة معناها الشدة والقوة‏.‏

الشاهد من الآية الكريمة‏:‏ أن فيها إثبات اسمه الرزاق ووصفه بالقوة التامة التي لا يعتريها ضعف ولا تعب سبحانه وتعالى‏.‏ وفيها الاستدلال على وجوب عبادته وحده لا شريك له‏.

شرح العقيدة الواسطية

( 3 من 8 )

السابق التالي

4 ـ إثبات السمع والبصر لله سبحانه

وقوله تعالى‏:‏ ‏{‏لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ‏}‏ وقوله‏:‏ ‏{‏إِنَّ اللَّهَ نِعِمَّا يَعِظُكُم بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا‏}‏‏.‏

الشرح‏:‏

‏{‏لَيْسَ كَمِثْلِهِ شَيْءٌ‏}‏ أول الآية قوله تعالى‏:‏ ‏{‏فَاطِرُ السَّمَاوَاتِ وَالأَرْضِ جَعَلَ لَكُم مِّنْ أَنفُسِكُمْ أَزْوَاجًا وَمِنَ الأَنْعَامِ أَزْوَاجًا‏}‏‏.‏ قال الإمام ابن كثير في تفسيره‏:‏ أي ليس كخالق الأزواج كلها شيء لأنه الفرد الصمد الذي لا نظير له‏.‏ اه ـ‏.‏ ‏{‏وَهُوَ السَّمِيعُ‏}‏ الذي يسمع جميع الأصوات‏.‏ ‏{‏البَصِيرُ‏}‏ الذي يرى كل شيء ولا يخفى عليه شيء في الأرض ولا في السماء‏.‏

قال الإمام الشوكاني في تفسيره‏:‏ ومن فهم هذه الآية الكريمة حق فهمها وتدبرها حق تدبرها مشى بها عند اختلاف المختلفين في الصفات على جادة بيضاء واضحة، ويزداد بصيرة إذا تأمل معنى قوله‏:‏ ‏{‏وَهُوَ السَّمِيعُ البَصِيرُ‏}‏ فإن هذا الإثبات بعد ذلك النفي للمماثل قد اشتمل على برد اليقين وشفاء الصدور وانثلاج القلوب، فاقدر يا طالب الحق قدر هذه الحجة النيرة والبرهان القوي، فإنك تحطم بها كثيرًا من البدع وتهشم بها رؤوسًا من الضلالة وترغم بها أنوف طوائف من المتكلمين، ولا سيما إذا ضممت إليه قوله تعالى‏:‏ ‏{‏وَلا يُحِيطُونَ بِهِ عِلْمًا‏}‏‏.‏ اه ـ‏.‏

وقوله‏:‏ ‏{‏إِنَّ اللَّهَ نِعِمَّا‏}‏ قبله قوله‏:‏ ‏{‏إِنَّ اللَّهَ يَأْمُرُكُمْ أَن تُؤدُّواْ الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُم بَيْنَ النَّاسِ أَن تَحْكُمُواْ بِالْعَدْلِ‏}‏‏.‏ ‏{‏نعم‏}‏‏:‏ من ألفاظ المدح و ‏{‏ما‏}‏ قيل‏:‏ نكرة موصوفة كأنه قيل‏:‏ نعم شيئًا يعظكم به‏.‏ وقيل‏:‏ إن ما موصولة، أي نعم الشيء الذي يعظكم به‏.‏ وقوله‏:‏ ‏{‏يعظكم‏}‏ أي‏:‏ يأمركم به من أداء الأمانات والحكم بين الناس بالعدل‏.‏ وقوله‏:‏ ‏{‏إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا‏}‏ أي‏:‏ أنه سبحانه سميع لما تقولون‏.‏ بصير بما تفعلون‏.‏

الشاهد من الآيتين الكريمتين‏:‏ أن فيهما إثبات السمع والبصر لله، وفي الآية الأولى نفي مماثلة المخلوقات ففي ذلك الجمع فيما وصف وسمى به نفسه النفي والإثبات‏.‏

5 ـ إثبات المشيئة والإرادة لله سبحانه

وقوله‏:‏ ‏{‏وَلَوْلا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاء اللَّهُ لا قُوَّةَ إِلاَّ بِاللَّهِ‏}‏‏.‏ ‏{‏وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُواْ وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ‏}‏‏.‏ وقوله‏:‏ ‏{‏أُحِلَّتْ لَكُم بَهِيمَةُ الأَنْعَامِ إِلاَّ مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنتُمْ حُرُمٌ إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ‏}‏‏.‏

الشرح‏:‏

قوله‏:‏ ‏{‏وَلَوْلا إِذْ دَخَلْتَ جَنَّتَكَ‏}‏ أي‏:‏ هلا إذ دخلت بستانك‏.‏ ‏{‏قُلْتَ مَا شَاء اللَّهُ لا قُوَّةَ إِلاَّ بِاللَّهِ‏}‏ أي‏:‏ إن شاء أبقاها وإن شاء أفناها اعترافًا بالعجز وأن القدرة لله سبحانه‏.‏ قال بعض السلف‏:‏ من أعجبه شيء فليقل‏:‏ ما شاء الله لا قوة إلا بالله‏.‏

وقوله‏:‏ ‏{‏وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُواْ وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ‏}‏ أي‏:‏ لو شاء سبحانه عدم اقتتالهم لم يقتتلوا، لأنه لا يجري في ملكه إلا ما يريد، لا راد لحكمه ولا مبدل لقضائه‏.‏

وقوله تعالى‏:‏ ‏{‏أُحِلَّتْ لَكُم‏}‏ أي‏:‏ أبيحت والخطاب للمؤمنين‏.‏ ‏{‏بَهِيمَةُ الأَنْعَامِ‏}‏ أي‏:‏ والمراد به المذكور في قوله‏:‏ ‏{‏حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ‏}‏ الآية التي بعدها بقليل‏.‏

وقوله‏:‏ ‏{‏غَيْرَ مُحِلِّي الصَّيْدِ وَأَنتُمْ حُرُمٌ‏}‏ استثناء آخر من بهيمة الأنعام‏.‏

والمعنى‏:‏ أحلت لكم بهيمة الأنعام كلها إلا ما كان منها وحشيًا فإنه صيد لا يحل لكم في حال الإحرام، فقوله‏:‏ ‏{‏وَأَنتُمْ حُرُمٌ‏}‏ في محل نصب على الحال، والمراد بالحرم من هو محرم بحج أو عمرة أو بهما‏.‏ ‏{‏إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ‏}‏ من التحليل والتحريم لا اعتراض عليه‏.‏

الشاهد من الآيات‏:‏ أن فيها إثبات المشيئة والقوة والحكم والإرادة صفات لله تعالى على ما يليق بجلاله‏.‏

وقوله‏:‏ ‏{‏فَمَن يُرِدِ اللَّهُ أَن يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلاَمِ وَمَن يُرِدْ أَن يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاء‏}‏‏.‏

الشرح‏:‏

‏{‏فَمَن يُرِدِ اللَّهُ أَن يَهْدِيَهُ‏}‏ أي‏:‏ من شاء الله سبحانه أن يوقه وجعل قلبه قابلًا للخير‏.‏ و ‏{‏من‏}‏‏:‏ اسم شرط جازم، ويرد‏:‏ مجزوم على أنه فعل الشرط‏.‏ ‏{‏يَشْرَحْ صَدْرَهُ لِلإِسْلاَمِ‏}‏ مجزوم بجواب الشرط‏.‏ والشرح‏:‏ الشق، وأصله التوسعة، وشرحت الأمر‏:‏ بينته ووضحته‏.‏ والمعنى‏:‏ يوسع الله صدره للحق الذي هو الإسلام حتى يقبله بصدر منشرح‏.‏ ‏{‏وَمَن يُرِدْ أَن يُضِلَّهُ‏}‏ أي‏:‏ ومن شاء سبحانه أن يصرفه عن قبول الحق‏.‏ ‏{‏يَجْعَلْ صَدْرَهُ ضَيِّقًا‏}‏ أي‏:‏ لا يتسع لقبول الحق‏.‏ ‏{‏حَرَجًا‏}‏ أي‏:‏ شديد الضيق فلا يبقى فيه منفذ للخير، وهو تأكيد لمعنى ‏{‏ضَيِّقًا‏}‏‏.‏ ‏{‏كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاء‏}‏ أصله يتصعد، أي كأنما تكلف ما لا يطيق مرة بعد مرة كما يتكلف من يريد الصعود إلى السماء‏.‏ شبه الكافر في ثقل الإيمان عليه بمن يتكلف ما لا يطيقه كصعود السماء‏.‏

الشاهد من الآية الكريمة‏:‏ أن فيها إثبات الإرادة لله سبحانه وأنها شاملة للهداية والإضلال، أي‏:‏ يريد الهداية ويريد الإضلال كونًا وقدرًا لحكمة بالغة‏.‏

فالإرادة الربانية نوعان‏:‏

النوع الأول‏:‏ إرادة كونية قدرية، وهذه مرادفة للمشيئة، ومن أمثلتها قوله تعالى‏:‏ ‏{‏وَإِذَا أَرَدْنَا أَن نُّهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُواْ فِيهَا‏}‏ وقوله تعالى‏:‏ ‏{‏وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا فَلاَ مَرَدَّ لَهُ‏}‏ وقوله‏:‏ ‏{‏وَمَن يُرِدْ أَن يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا‏}‏‏.‏

النوع الثاني‏:‏ إرادة دينية شرعية، ومن أمثلتها قوله تعالى‏:‏ ‏{‏وَاللَّهُ يُرِيدُ أَن يَتُوبَ عَلَيْكُمْ‏}‏ الآية ‏(‏27‏)‏ النساء وقوله‏:‏ ‏{‏مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُم مِّنْ حَرَجٍ وَلَكِن يُرِيدُ لِيُطَهَّرَكُمْ‏}‏ الآية ‏(‏6‏)‏ المائدة‏.‏ وقوله تعالى‏:‏ ‏{‏إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ‏}‏ الآية ‏(‏33‏)‏ الأحزاب‏.‏

الفرق بين الإرادتين‏:‏

1 ـ الإرادة الكونية قد يحبها الله ويرضاها، وقد لا يحبها ولا يرضاها والإرادة الشرعية لابد أنه يحبها ويرضاها‏.‏ فالله أراد المعصية كونًا ولا يرضاها شرعًا‏.‏

2 ـ والإرادة الكونية مقصودة لغيرها، كخلق إبليس وسائر الشرور لتحصل بسبب ذلك المجاهدة والتوبة والاستغفار وغير ذلك من المحاب‏.‏ والإرادة الشرعية مقصودة لذاتها، فالله أراد الطاعة كونًا وشرعًا وأحبها ورضيها‏.‏

3 ـ الإرادة الكونية لابد من وقوعها، والإرادة الشرعية لا يلزم وقوعها فقد تقع وقد لا تقع‏.‏

تنبيه‏:‏ تجتمع الإرادتان الكونية والشرعية في حق المخلص المطيع وتنفرد الإرادة الكونية في حق العاصي‏.‏

تنبيه آخر‏:‏ من لم يثبت الإرادتين ويفرق بينهما فقد ضل كالجبرية والقدرية‏.‏ فالجبرية أثبتوا الإرادة الكونية فقط، والقدرية أثبتوا الإرادة الشرعية فقط‏.‏ وأهل السنة أثبتوا الإرادتين وفرقوا بينهما‏.‏

6 ـ إثبات محبة الله ومودته لأوليائه على ما يليق بجلاله

وقوله‏:‏ ‏{‏وَأَحْسِنُوَاْ إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ‏}‏ ‏{‏وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ‏}‏ ‏{‏فَمَا اسْتَقَامُواْ لَكُمْ فَاسْتَقِيمُواْ لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ‏}‏ ‏{‏إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ‏}‏، وقوله‏:‏ ‏{‏قُلْ إِن كُنتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ‏}‏‏.‏ وقوله‏:‏ ‏{‏إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُم بُنيَانٌ مَّرْصُوصٌ‏}‏ وقوله‏:‏ ‏{‏وَهُوَ الْغَفُورُ الْوَدُودُ‏}‏‏.‏

الشرح‏:‏

لما ذكر الشيخ ـ رحمه الله ـ الآيات التي تدل على إثبات المشيئة والإرادة، ذكر الآيات على إثبات المحبة لله سبحانه وفي ذلك الرد على من سوى بين المشيئة والمحبة وقال‏:‏ إنهما متلازمان فكل ما شاء الله فقد أحبه وقد قدمنا أن في ذلك تفصيلًا، فقد يشاء الله ما لا يحبه ككفر الكافر وسائر المعاصي‏.‏ وقد يشاء ما يحب كالإيمان وسائر الطاعات‏.‏

وقوله تعالى‏:‏ ‏{‏وَأَحْسِنُوَاْ‏}‏ هذا أمر من الله تعالى بالإحسان، وهو‏:‏ الإتيان بالعمل على أحسن أحواله وأكملها، والإحسان هو أعلى مقامات الطاعة‏.‏ ‏{‏إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ‏}‏ هذا تعليل للأمر بالإحسان فهو أمر به لأنه يحبه ويحب أهله فيكون ذلك حافزًا على امتثال الأمر به‏.‏ وقوله تعالى‏:‏ ‏{‏وَأَقْسِطُوا‏}‏ أمر بالإقساط وهو العدل في المعاملات والأحكام مع القريب والبعيد‏.‏ ‏{‏إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ‏}‏ تعليل للأمر بالإقساط فهو أمر به لأنه ‏{‏يُحِبُّ الْمُقْسِطِينَ‏}‏ أي‏:‏ العادلين ومحبته سبحانه لهم تستلزم أن يجزيهم أحسن الجزاء‏.‏

وقوله تعالى‏:‏ ‏{‏فَمَا اسْتَقَامُواْ لَكُمْ فَاسْتَقِيمُواْ لَهُمْ‏}‏ أي‏:‏ ما استقام لكم المشركون على العهد فلم ينقضوه فاستقيموا على الوفاء لهم فلا تقاتلوهم‏.‏ ‏{‏إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ‏}‏ تعليل للأمر بالاستقامة على العهد فهو أمر بها لأنها من أعمال المتقين الذين يحبهم الله، وفيه إشارة إلى أن الوفاء بالعهد والاستقامة عليه من أعمال المتقين، والتقوى‏:‏ هي التحرز بطاعة الله عن معصيته رجاء ثوابه وخوفًا من عقابه‏.‏

وقوله تعالى‏:‏ ‏{‏إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ‏}‏ التوابين‏:‏ جمع تواب صغة مبالغة من التوبة وهي لغة‏:‏ الرجوع‏.‏ وشرعًا‏:‏ الرجوع عن الذنب‏.‏ هذا تفسيرها في حق العبد، وأما في حق الله فالتواب من أسماء الله تعالى‏.‏ قال ابن القيم‏:‏ العبد تواب، والله تواب، فتوبة البد رجوعة إلى سيده‏.‏ وتوبة الله نوعان‏:‏ إذن وتوفيق‏.‏ وقبول واعتداد‏.‏ ‏{‏وَيُحِبُّ الْمُتَطَهِّرِينَ‏}‏ المتطهرين‏:‏ جمع متطهر اسم فاعل من الطهارة وهي النزاهة والنظافة عن الأقذار حسية كانت أو معنوية‏.‏ وفي الآية الكريمة إخبار من الله سبحانه عن محبته لهذين الصنفين من عباده التوابين والمتطهرين‏.‏

وقوله تعالى‏:‏ ‏{‏قُلْ إِن كُنتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ‏}‏ سبب نزول هذه الآية الكريمة كما ذكره ابن كثير وغيره‏:‏ أن قومًا زعموا أنهم يحبون الله فابتلاهم الله ‏(‏أي اختبرهم‏)‏ بهذه الآية فهي حاكمة على كل من ادعى محبة الله وليس هو على الطريقة المحمدية بأنه كاذب في دعواه‏.‏ وقوله‏:‏ ‏{‏يُحْبِبْكُمُ اللَّهُ‏}‏ أي‏:‏ يحصل لكم فوق ما طلبتم من محبتكم إياه وهو محبته إياكم وهو أعظم من الأول‏.‏

وقوله تعالى‏:‏ ‏{‏فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ‏}‏ هذا جواب الشرط في قوله‏:‏ ‏{‏مَن يَرْتَدَّ مِنكُمْ عَن دِينِهِ‏}‏‏.‏ يقول تعالى مخبرًا عن قدرته العظيمة‏:‏ أنه من تولى عن نصرة دينه وإقامة شريعته أنه يستبدل به من هو خير منه، وهم قوم متصفون بصفات عظيمة من أعظمها أن الله يحبهم وهم يحبونه‏.‏ والمراد بهم أبو بكر الصديق وجيشه من الصحابة والتابعين ـ رضي الله عنهم ـ الذين قاتلوا أهل الردة، ثم كل من جاء بعدهم من المقاتلين للمرتدين إلى يوم القيامة‏.‏

وقوله تعالى‏:‏ ‏{‏إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ‏}‏ إخبار منه مؤكد أنه سبحانه يحب من اتصف بهذه الصفة‏.‏ ‏{‏الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ‏}‏ أي‏:‏ يجاهدون بأموالهم وأنفسهم لإعلاء كلمة الله‏.‏ ‏{‏صفًا‏}‏ أي‏:‏ يصفون أنفسهم عند القتال ولا يزولون عن أماكنهم ‏{‏كَأَنَّهُم بُنيَانٌ مَّرْصُوصٌ‏}‏ قد رص بعضه ببعض، وألزق بعضه ببعض، فليس فيه فرجة ولا خلل‏.‏ وقوله‏:‏ ‏{‏وَهُوَ الْغَفُورُ‏}‏ أي‏:‏ يستر ذنوبه ويتجاوز عن خطاياه‏.‏ ‏{‏الْوَدُودُ‏}‏ من الود وهو خالص الحب فهو سبحانه ‏(‏ودود‏)‏ بمعنى‏:‏ أنه يحب أهل طاعته‏.‏ وفي ذكر هذين الاسمين الكريمين مقترنين سر لطيف وهو أنه يحب عبده بعد المغفرة فيغفر له ويحبه بعد ذلك‏.‏

الشاهد من هذه الآيات الكريمة‏:‏ أن فيها إثبات المحبة والمودة لله سبحانه وأنه يحب ويود بعض الأشخاص والأعمال والأخلاق فهو يحب بعض الأشياء دون بعض على ما تقتضيه حكمته البالغة فهو يحب المحسنين ويحب المقسطين ويحب المتقين‏.‏ ويحب المتبعين لرسوله ـ صلى الله عليه وسلم ـ ويحب المجاهدين في سبيله‏.‏ ويحب التوابين والمتطهرين‏.‏

وفيها إثبات المحبة من الجانبين، جانب العبد وجانب الرب‏.‏ ‏{‏يُحِبُّهُمْ وَيُحِبُّونَهُ‏}‏ ‏{‏إِن كُنتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ‏}‏ ففي ذلك الرد على من نفى المحبة من الجانبين كالجهمية والمعتزلة‏.‏ فقالوا‏:‏ لا يحب ولا يحب، وأولوا محبة العباد له بمعنى محبتهم عبادته وطاعته، ومحبته للعباد بمعنى إحسانه إليهم وإثابتهم ونحو ذلك‏.‏ وهذا باطل لأن مودته ومحبته سبحانه وتعالى لعباده على حقيقتهما كما يليق بجلاله كسائر صفاته ليستا كمودة ومحبة المخلوق‏.‏

7 ـ إثبات اتصافه بالرحمة والمغفرة سبحانه وتعالى

وقوله‏:‏ ‏{‏بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ‏}‏ ‏{‏رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَّحْمَةً وَعِلْمًا‏}‏ ‏{‏وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا‏}‏ ‏{‏وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ‏}‏ ‏{‏كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ‏}‏ ‏{‏وَهُوَ الْغَفُورُ الرَّحِيمُ‏}‏ ‏{‏فَاللَّهُ خَيْرٌ حَافِظًا وَهُوَ أَرْحَمُ الرَّاحِمِينَ‏}‏‏.‏

الشرح‏:‏

وقوله‏:‏ ‏{‏بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ‏}‏ تقدم تفسيرها في أول الكتاب، ومناسبة ذكرها هنا أن فيها إثبات الرحمة لله تعالى صفة من صفاته كما في الآيات المذكورة بعدها‏.‏ قال الإمام ابن القيم‏:‏ الرحمن دال على الصفة القائمة به سبحانه، والرحيم دال على تعليقها بالمرحوم كما قال تعالى‏:‏ ‏{‏وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا‏}‏ ولم يجئ قط‏:‏ رحمن بهم‏.‏ وكان الأول للوصف والثاني للفعل‏.‏ فالأول دال على أن الرحمة وصفة، والثاني دال على أنه يرحم خلقه برحمته‏.‏ اه ـ‏.‏

قوله‏:‏ ‏{‏رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَّحْمَةً وَعِلْمًا‏}‏ هذا حكاية عن الملائكة الذين يحملون العرش ومن حوله أنهم يستغفرون للذين آمنوا فيقولون‏:‏ ‏{‏رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَّحْمَةً وَعِلْمًا‏}‏ أي‏:‏ وسعت رحمتك وعلمك كل شيء‏.‏ ف ـ ‏{‏رَّحْمَةً وَعِلْمًا‏}‏ منصوبان على التمييز المحول عن الفاعل، وفي ذلك دليل على سعة رحمة الله وشمولها‏.‏ فما من مسلم ولا كافر إلا وقد نالته رحمة الله في الدنيا، وأما في الآخرة فتختص بالمؤمنين‏.‏

وقوله‏:‏ ‏{‏وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا‏}‏ هذا إخبار من الله ـ سبحانه ـ أنه رحيم بالمؤمنين يرحمهم في الدنيا والآخرة، أما في الدنيا فإنه هداهم إلى الحق الذي جهله غيرهم وبصرهم الطريق الذي ضل عنه غيرهم‏.‏ أما رحمته بهم في الآخرة فآمنهم من الفزع الأكبر ويدخلهم الجنة‏.‏ وقوله‏:‏ ‏{‏كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ‏}‏ أي‏:‏ أوجبها على نفسه الكريمة تفضلًا منه وإحسانًا‏.‏ وهذه الكتابة كونية قدرية لم يوجبها عليه أحد‏.‏

وقوله‏:‏ ‏{‏وَهُوَ الْغَفُورُ الرَّحِيمُ‏}‏ يخبر سبحانه عن نفسه أنه متصف بالمغفرة والرحمة لمن تاب إليه وتوكل عليه، ولو من أي ذنب كان كالشرك فإنه يتوب عليه ويغفر له ويرحمه‏.‏

وقوله‏:‏ ‏{‏فَاللَّهُ خَيْرٌ حَافِظًا‏}‏ هذا مما حكاه الله تعالى عن نبيه يعقوب ـ عليه السلام ـ حين طلب منه بنوه أن يرسل معهم أخاهم‏.‏ وتعهدوا بحفظه، فقال لهم‏:‏ إن حفظ الله سبحانه له خير من حفظكم‏.‏ وهذا تفويض من يعقوب إلى الله في حفظ ابنه‏.‏ ومن أسمائه تعالى‏:‏ الحفيظ الذي يحفظ عباده بحفظه الخاص عما يفسد إيمانهم وعما يضرهم في دينهم ودنياهم‏.‏

الشاهد من الآيات الكريمة‏:‏ أن فيها وصف الله ـ سبحانه وتعالى ـ بالرحمة والمغفرة على ما يليق بجلاله كسائر صفاته‏.‏ وفيها الرد على الجهمية والمعتزلة ونحوهم ممن ينفون عن الله اتصافه بالرحمة والمغفرة فرارًا من التشبيه بزعمهم قالوا‏:‏ لأن المخلوق يوصف بالرحمة‏.‏ وتأولوا هذه الآيات على المجاز وهذا باطل، لأن الله سبحانه أثبت لنفسه هذه الصفة‏.‏ ورحمته سبحانه ليست كرحمة المخلوق حتى يلزم التشبيه كما يزعمون، فإن الله تعالى ‏{‏لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ‏}‏ والاتفاق في الاسم لا يقتضي الاتفاق في المسمى‏.‏ فللخالق صفات تليق به وتختص به، وللمخلوق صفات تليق به وتختص به والله أعلم‏.‏

8 ـ ذكر رضا الله وغضبه وسخطه وكراهيته في القرآن الكريم وأنه متصف بذلك

وقوله‏:‏ ‏{‏ رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُواْ عَنْهُ‏}‏ وقوله‏:‏ ‏{‏وَمَن يَقْتُلْ مُؤْمِنًا مُّتَعَمِّدًا فَجَزَآؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ‏}‏ وقوله‏:‏ ‏{‏فَلَمَّا آسَفُونَا انتَقَمْنَا مِنْهُمْ‏}‏ وقوله‏:‏ ‏{‏وَلَكِن كَرِهَ اللَّهُ انبِعَاثَهُمْ فَثَبَّطَهُمْ‏}‏ وقوله‏:‏ ‏{‏كَبُرَ مَقْتًا عِندَ اللَّهِ أَن تَقُولُوا مَا لا تَفْعَلُونَ‏}‏‏.‏

الشرح

قوله‏:‏ ‏{‏ رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُواْ عَنْهُ‏}‏ أي‏:‏ رضي عنهم بما عملوه من الطاعات الخالصة له، ورضوا عنه بما جازاهم به من النعيم‏.‏ والرضا منه سبحانه هو أرفع درجات النعيم‏.‏ قال تعالى‏:‏ ‏{‏وَرِضْوَانٌ مِّنَ اللَّهِ أَكْبَرُ‏}‏ الآية ‏(‏72‏)‏ من سورة التوبة‏.‏ ورضاهم عنه هو رضا كل منهم بمنزلته حتى يظن أنه لم يؤت أحد خيرًا مما أوتي‏.‏

وقوله‏:‏ ‏{‏وَمَن يَقْتُلْ مُؤْمِنًا مُّتَعَمِّدًا‏}‏ احترز بقوله‏:‏ ‏{‏مُؤْمِنًا‏}‏ عن قتل الكافر، وبقوله‏:‏ ‏{‏مُّتَعَمِّدًا‏}‏ عن قتل الخطأ‏.‏ والمتعمد‏:‏ هو الذي يقصد من يعلمه آدميًا معصومًا فيقتله بما يغلب على الظن موته به‏.‏ وقوله‏:‏ ‏{‏فَجَزَآؤُهُ‏}‏ أي عقابه في الآخرة ‏{‏جَهَنَّمُ‏}‏ طبقة من طبقات النار ‏{‏خَالِدًا فِيهَا‏}‏ أي‏:‏ مقيمًا في جهنم والخلود هو المكث الطويل ‏{‏وَغَضِبَ اللَّهُ عَلَيْهِ‏}‏ معطوف على مقدر دل عليه السياق، أي‏:‏ جعل جزاءه جهنم وغضب عليه ‏{‏ولعنه‏}‏ أي‏:‏ طرده عن رحمته، واللعن هو الطرد والإبعاد عن رحمة الله‏.‏

وقوله‏:‏ ‏{‏ذَلِكَ بِأَنَّهُمْ‏}‏ أي ما ذكر في الآية قبلها من شدة توفي الملائكة للكفار من أجل أنهم ‏{‏اتَّبَعُوا مَا أَسْخَطَ اللَّهَ‏}‏ من الانهماك في المعاصي والشهوات المحرمة‏.‏ ‏{‏وَكَرِهُوا رِضْوَانَهُ‏}‏ أي‏:‏ كرهوا ما يرضيه من الإيمان والأعمال الصالحة‏.‏ وقوله‏:‏ ‏{‏فَلَمَّا آسَفُونَا‏}‏ أي‏:‏ أغضبونا‏.‏ ‏{‏انتَقَمْنَا مِنْهُمْ‏}‏ أي‏:‏ عاقبناهم، والانتقام هو أشد العقوبة‏.‏

وقوله‏:‏ ‏{‏وَلَكِن كَرِهَ اللَّهُ انبِعَاثَهُمْ‏}‏ أي‏:‏ أبغض الله خروجهم معكم للغزو ‏{‏فَثَبَّطَهُمْ‏}‏ أي‏:‏ حبسهم عن الخروج معك‏.‏ وخذلهم قضاءً وقدرًا وإن كان قد أمرهم بالغزو شرعًا‏.‏ وأقدرهم عليه حسًا، لكنه لم يعنهم عليه لحكمة يعلمها‏.‏ وقد بينها في الآية التي بعدها في قوله‏:‏ ‏{‏لَوْ خَرَجُواْ فِيكُم مَّا زَادُوكُمْ إِلاَّ خَبَالًا‏}‏ الآية‏.‏

وقوله‏:‏ ‏{‏كَبُرَ مَقْتًا‏}‏ أي‏:‏ عظم ذلك في المقت وهو البغض، ومقتًا منصوب على التميز‏.‏ ‏{‏أَن تَقُولُوا مَا لا تَفْعَلُونَ‏}‏ أي‏:‏ أن تعدوا من أنفسكم خيرًا ثم لا تفوا بما وعدتم‏.‏ وقد ورد في سبب نزولها أن ناسًا من المؤمنين قبل أن يفرض الجهاد يقولون وددنا لو أن الله أخبرنا بأحب الأعمال فنعمل به، فأخبر الله نبيه ـ صلى الله عليه وسلم ـ أن أحب الأعمال إيمان بالله لا شك فيه، وجهاد أهل معصيته الذين خالفوا الإيمان ولم يقروا به، فلما نزل الجهاد كره ذلك أناس من المؤمنين وشق عليهم أمره، فقال الله تعالى‏:‏ ‏{‏يَا أَيُّهَا الَّذِينَ آَمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ‏}‏‏.‏

الشاهد من الآيات‏:‏ أن فيها وصف الله بالغضب والرضا واللعن والانتقام والكراهية والأسف والمقت، وهذه كلها من صفات الأفعال التي يفعلها جل وعلا متى شاء إذا شاء كيف شاء‏.‏ وأهل السنة يثبتون ذلك لله كما أثبته لنفسه على ما يليق بجلاله‏.‏

9 ـ ذكر مجيء الله سبحانه لفصل القضاء بين عباده على ما يليق بجلاله

وقوله‏:‏ ‏{‏هَلْ يَنظُرُونَ إِلاَّ أَن يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِّنَ الْغَمَامِ وَالْمَلآئِكَةُ وَقُضِيَ الأَمْرُ‏}‏ وقوله‏:‏ ‏{‏هَلْ يَنظُرُونَ إِلاَّ أَن تَأْتِيهُمُ الْمَلآئِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ‏}‏ ‏{‏كَلاَّ إِذَا دُكَّتِ الأَرْضُ دَكًّا دَكًّا وَجَاء رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا‏}‏ ‏{‏وَيَوْمَ تَشَقَّقُ السَّمَاء بِالْغَمَامِ وَنُزِّلَ الْمَلائِكَةُ تَنزِيلًا‏}‏‏.‏

الشرح‏:‏

‏{‏هَلْ يَنظُرُونَ‏}‏ هذا تهديد للكفار التاركين للدخول في السلم أي الإسلام، المتبعين لخطوات الشيطان‏.‏ ومعنى ‏{‏يَنظُرُونَ‏}‏‏:‏ ينتظرون يقال نظرته وانتظرته بمعنى واحد‏.‏ ‏{‏إِلاَّ أَن يَأْتِيَهُمُ اللَّهُ‏}‏ ذاته سبحانه لفصل القضاء بينهم يوم القيامة فيجازي كل عامل بعمله‏.‏ ‏{‏فِي ظُلَلٍ مِّنَ الْغَمَامِ‏}‏ الظلل‏:‏ جمع ظلة وهي ما يظلك، والغمام‏:‏ السحاب الرقيق الأبيض سمي بذلك لأنه يغم، أي‏:‏ يستر‏.‏ ‏{‏والْمَلآئِكَة‏}‏ أي‏:‏ والملائكة يجيئون في ظلل من الغمام‏.‏ ‏{‏وَقُضِيَ الأَمْرُ‏}‏ أي‏:‏ فرغ من الأمر الذي هو إهلاكهم‏.‏

وقوله‏:‏ ‏{‏هَلْ يَنظُرُونَ إِلاَّ أَن تَأْتِيهُمُ الْمَلآئِكَةُ‏}‏ أي‏:‏ لقبض أرواحهم ‏{‏أَوْ يَأْتِيَ رَبُّكَ‏}‏ أي‏:‏ بذاته سبحانه لفصل القضاء بين العباد ‏{‏أَوْ يَأْتِيَ بَعْضُ آيَاتِ‏}‏ وهو طلوع الشمس من مغربها، وذلك أحد أشراط الساعة الكبار، إذا وقع أغلق باب التوبة فلا تقبل‏.‏

وقوله‏:‏ ‏{‏كلا‏}‏ حرف ردع وزجر عما ذكر قبلها أي‏:‏ ما هكذا ينبغي أن يكون عملكم من عدم إكرام اليتيم وعدم الحض على طعام المسكين وأكل التراث وحب المال بكثرة شديدة‏.‏ ‏{‏إِذَا دُكَّتِ الأَرْضُ دَكًّا دَكًّا‏}‏ أي‏:‏ زلزلت وحركت تحريكًا بعد تحريك حتى انهدم كل ما عليها من بناء وعاد هباءً منبثًا‏.‏ ‏{‏وَجَاء رَبُّكَ‏}‏ بذاته سبحانه لفصل القضاء بين عباده‏.‏ ‏{‏والملك‏}‏ أي‏:‏ جنس الملائكة، ‏{‏صَفًّا صَفًّا‏}‏ منصوب على الحال، أي‏:‏ مصطفين صفًا بعد صف، قد أحدقوا بالجن والإنس‏.‏ كل أهل سماء يكونون صفًا واحدًا محيطين بالأرض ومن فيها فيكونون سبعة صفوف‏.‏

وقوله‏:‏ ‏{‏وَيَوْمَ تَشَقَّقُ السَّمَاء‏}‏ أي‏:‏ يوم القيامة‏.‏ ‏{‏تَشَقَّقُ السَّمَاء‏}‏ أي‏:‏ تنفطر وتنفرج‏.‏ ‏{‏بِالْغَمَامِ‏}‏ الذي هو ظلل النور العظيم الذي يبهر الأبصار‏.‏ ‏{‏وَنُزِّلَ الْمَلائِكَةُ تَنزِيلًا‏}‏ إلى الأرض فيحيطون بالخلائق في مقام المحشر ثم يجيء الرب لفصل القضاء بين عباده‏.‏

الشاهد من الآيات‏:‏ أنها أفادت إثبات المجيء والإتيان لله يوم القيامة بذاته على ما يليق بجلاله فصل القضاء بين عباده ومجيئه وإتيانه سبحانه من صفاته الفعلية يجب إثباتهما على حقيقتهما، ولا يجوز تأويلهما بمجيء إتيان أمرو كما يفعله نفاة الصفات‏.‏ فيقولون‏:‏ ‏{‏وَجَاء رَبُّكَ‏}‏ أي‏:‏ جاء أمره وهذا من تحريف آيات الله‏.‏

قال الإمام ابن القيم ـ رحمه الله ـ ‏:‏ الإتيان والمجيء المضاف إليه ـ سبحانه ـ نوعان‏:‏ مطلق ومقيد‏.‏ فإذا كان المراد مجيء رحمته أو عذابه ونحو ذلك قيد بذلك كما في الحديث‏:‏ ‏(‏حتى جاء الله بالرحمة والخير‏)‏، وقوله‏:‏ ‏{‏وَلَقَدْ جِئْنَاهُم بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ‏}‏‏.‏ النوع الثاني‏:‏ الإتيان والمجيء المطلق فهذا لا يكون إلا مجيئه سبحانه كقوله‏:‏ ‏{‏هَلْ يَنظُرُونَ إِلاَّ أَن يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِّنَ الْغَمَامِ‏}‏، وقوله‏:‏ ‏{‏وَجَاء رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا‏}‏ ا‏.‏ ه ـ‏.‏

10 ـ إثبات الوجه لله سبحانه

وقوله‏:‏ ‏{‏وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالإِكْرَامِ‏}‏ ‏{‏كُلُّ شَيْءٍ هَالِكٌ إِلاَّ وَجْهَهُ‏}‏‏.‏

الشرح‏:‏

‏{‏وَيَبْقَى وَجْهُ رَبِّكَ‏}‏ هذه الآية جاءت بعد قوله تعالى‏:‏ ‏{‏كُلُّ مَنْ عَلَيْهَا فَانٍ‏}‏ يخبر تعالى أن جميع أهل الأرض سيذهبون ويموتون ولا يبقى أحد سوى وجهه الكريم‏.‏ فإن الرب سبحانه لا يموت بل هو الحي الذي لا يموت أبدًا‏.‏ ‏{‏ذُو الْجَلالِ‏}‏ أي‏:‏ العظمة والكبرياء‏.‏ ‏{‏وَالإِكْرَامِ‏}‏ أي‏:‏ المكرم لأنبيائه وعباده الصالحين‏.‏ وقيل‏:‏ المستحق أن يكرم عن كل شيء لا يليق به‏.‏

وقوله‏:‏ ‏{‏كُلُّ شَيْءٍ هَالِكٌ‏}‏ أي‏:‏ كل من في السماء ومن في الأرض سيذهبون ويموتون‏.‏ ‏{‏إِلاَّ وَجْهَهُ‏}‏ منصوب على الاستثناء‏.‏ وهذا إخبار بأنه الدائم الباقي الذي تموت الخلائق ولا يموت‏.‏

الشاهد من الآيتين‏:‏ أن فيهما إثبات الوجه لله ـ سبحانه ـ وهو من صفاته الذاتية فهو وجه على حقيقته يليق بجلاله‏.‏ ‏{‏لَيْسَ كَمِثْلِهِ شَيْءٌ‏}‏ لا كما يزعم معطلة الصفات أن الوجه ليس على حقيقته وإنما المراد به الذات أو الثواب أو الجهة أو غير ذلك، وهذه تأويلات باطلة من وجوه‏:‏

منها أنه جاء عطف الوجه على الذات كما في الحديث‏:‏ ‏(‏أعوذ بالله العظيم وبوجهه الكريم‏)‏ والعطف يقتضي المغايرة‏.‏ ومنها أنه أضاف الوجه إلى الذات فقال‏:‏ ‏{‏وَجْهُ رَبِّكَ‏}‏ ووصف الوجه بقوله‏:‏ ‏{‏ذُو الْجَلالِ وَالإِكْرَامِ‏}‏ فلما قال‏:‏ ‏{‏ذُو الْجَلالِ‏}‏ تبين أنه وصف للوجه لا للذات وأن الجه صفة للذات‏.‏ ومنها‏:‏ أنه لا يعرف في لغة أمة من الأمم أن وجه الشيء بمعنى ذاته أو الثواب، والوجه في اللغة مستقبل كل شيء لأنه أول ما يواجه منه وهو في كل شيء بحسب ما يضاف إليه‏.‏

11 ـ إثبات اليدين لله تعالى في القرآن

وقوله‏:‏ ‏{‏مَا مَنَعَكَ أَن تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ‏}‏ وقوله ‏{‏وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُواْ بِمَا قَالُواْ بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنفِقُ كَيْفَ يَشَاء‏}‏‏.‏

الشرح‏:‏

‏{‏مَا مَنَعَكَ أَن تَسْجُدَ‏}‏ الخطاب لإبليس لعنه الله لما امتنع من السجود لآدم ـ عليه السلام ـ أي‏:‏ شيء صرفك وصدك عن السجود‏.‏ ‏{‏لِمَا خَلَقْتُ بِيَدَيَّ‏}‏ أي‏:‏ باشرت خلقه بيدي من غير واسطة، وفي هذا تشريف وتكريم لآدم‏.‏ قوله‏:‏ ‏{‏وَقَالَتِ الْيَهُودُ‏}‏ اليهود في الأصل من قولهم‏:‏ ‏{‏هُدْنَا إِلَيْكَ‏}‏ وكان اسم مدح ثم صار بعد نسخ شريعتهم لازمًا لهم وإن لم يكن فيه معنى المدح‏.‏ وقيل‏:‏ سموا بذلك نسبة إلى يهودا بن يعقوب ـ عليه السلام ـ‏.‏

‏{‏يَدُ اللَّهِ مَغْلُولَةٌ‏}‏ يخبر تعالى عنهم بأنهم وصفوه بأنه بخيل، كما وصفوه بأنه فقير وهم أغنياء، لا أنهم يعنون أن يده موثقة‏.‏ ‏{‏غُلَّتْ أَيْدِيهِمْ‏}‏ هذا رد عليهم من الله تعالى بما قالوه ومقابلة لهم بما افتروه واختلقوه‏.‏ وهكذا وقع لهم فإن فيهم من البخل والحسد الشيء الكثير، فلا ترى يهوديًا إلا وهو من أبخل خلق الله‏.‏ ‏{‏وَلُعِنُواْ بِمَا قَالُواْ‏}‏ معطوفة على ما قبله والباء سببية، أي‏:‏ أبعدوا من رحمة الله بسبب هذه المقالة‏.‏

ثم رد عليهم سبحانه بقوله‏:‏ ‏{‏بَلْ يَدَاهُ مَبْسُوطَتَانِ‏}‏ أي‏:‏ بل هو في غاية ما يكون من الجود والعطاء فيداه مبسوطتان بذلك‏.‏ ‏{‏يُنفِقُ كَيْفَ يَشَاء‏}‏‏:‏ جملة مستأنفة مؤكدة لكمال جوده‏.‏ فإنفاقه على ما تقتضيه مشيئته فإن شاء وسع وإن شاء ضيق‏.‏ فهو الباسط القابض على ما تقتضيه حكمته‏.‏ الشاهد من الآيتين الكريمتين‏:‏ أن فيهما إثبات اليدين لله سبحانه وتعالى، وأنهما يدان حقيقيتان لائقتان بجلاله وعظمته ليسنا كيدي المخلوق، وزعم أن المراد باليد القدرة أو النعمة وهذا تأويل باطل وتحريف للقرآن الكريم‏.‏

فالمراد باليد القدرة والنعمة، إذ لو كان المراد باليد القدرة كما يقولون لبطل تخصيص آدم بخلقه بهما، فإن جميع المخلوقات حتى إبليس خلقت بقدرته، فأي مزية لآدم على إبليس في قوله‏:‏ ‏{‏لِمَا خَلَقْتُ بِيَدَيَّ‏}‏‏.‏ فكان يمكن لإبليس أن يقول‏:‏ وأنا خلقتني بيديك إذا كان المراد بها القدرة‏.‏ وأيضًا لو كان المراد باليد القدرة لوجب أن يكون لله قدرتان وقد أجمع المسلمون على بطلان ذلك، وأيضًا لو كان المراد باليد النعمة لكان المعنى أنه خلق آدم بنعمتين وهذا باطل لأن نعم الله كثيرة لا تحصى وليست نعمتين فقط‏.‏

12 ـ إثبات العينين لله تعالى

وقوله‏:‏ ‏{‏وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا‏}‏ ‏{‏وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ تَجْرِي بِأَعْيُنِنَا جَزَاء لِّمَن كَانَ كُفِرَ‏}‏ ‏{‏وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِّنِّي وَلِتُصْنَعَ عَلَى عَيْنِي‏}‏‏.‏

الشرح‏:‏

‏{‏وَاصْبِرْ‏}‏ الصبر لغة الحبس والمنع‏.‏ فهو حبس النفس عن الجزع وحبس اللسان عن التشكي والتسخط وحبس الجوارح عن لطم الخدود وشق الجيوب‏.‏ ‏{‏لِحُكْمِ رَبِّكَ‏}‏ أي‏:‏ لقضائه الكوني والشرعي‏.‏ ‏{‏فَإِنَّكَ بِأَعْيُنِنَا‏}‏ أي‏:‏ بمرأى منا وتحت حفظنا فلا تبال بأذى الكفار، فإنهم لا يصلون إليك‏.‏

قوله‏:‏ ‏{‏وَحَمَلْنَاهُ‏}‏ أي‏:‏ نوحًا ـ عليه السلام ـ‏.‏ ‏{‏عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ‏}‏ أي‏:‏ على سفينة ذات أخشاب عريضة‏.‏ ومسامير شدت بها تلك الألواح، مفردها‏:‏ دسار‏.‏ ‏{‏تَجْرِي بِأَعْيُنِنَا‏}‏ أي‏:‏ بمنظر ومرأى منا وحفظ لها‏.‏ ‏{‏جَزَاء لِّمَن كَانَ كُفِرَ‏}‏ أي‏:‏ فعلنا بنوح ـ عليه السلام ـ وبقومه ما فعلنا من إنجائه وإغراقهم ثوابًا لمن كفر به وجحد أمره، وهو نوح ـ عليه السلام ـ‏.‏

وقوله‏:‏ ‏{‏وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِّنِّي‏}‏ الخطاب لموسى ـ عليه السلام ـ أي‏:‏ وضعتها عليك فأحببتك وحببتك إلى خلقي‏.‏ ‏{‏وَلِتُصْنَعَ عَلَى عَيْنِي‏}‏ أي‏:‏ ولتربى وتغذى بمرأى مني، أراك وأحفظك‏.‏

الشاهد من الآيات‏:‏ أن فيها إثبات العينين لله تعالى حقيقة على ما يليق به سبحانه‏.‏ فقد نطق القرآن بلفظ العين مضافة إليه مفردة ومجموعة، ونطقت السنة بإضافتها إليه مثناة، وقال النبي ـ صلى الله عليه وسلم ـ ‏:‏ ‏(‏إن ربكم ليس بأعور‏)‏‏.‏ وذلك صريح بأنه ليس المراد إثبات عين واحدة فإن ذلك عور ظاهر تعالى الله عنه‏.‏

ولغة العرب جاءت بإفراد المضاف وتثنيته وجمعه بحسب أحوال المضاف إليه‏.‏ فإن أضافوا الواحد المتصل إلى مفرد أفردوه، وإن أضافوا إلى جمع ظاهرًا أو مضمرًا فالأحسن جمعه مشاكلة للفظ كقوله سبحانه‏:‏ ‏{‏تَجْرِي بِأَعْيُنِنَا‏}‏‏.‏ وكقوله‏:‏ ‏{‏أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا‏}‏ وإن أضافوه إلى اسم مثنى فالأفصح في لغتهم جمعه كقوله‏:‏ ‏{‏فَقَدْ صَغَتْ قُلُوبُكُمَا‏}‏ وإنما هما قلبان فلا يلتبس على السامع قول المتكلم نراك بأعيننا ونأخذك بأيدينا ولا يفهم منه بشر على وجه الأرض عيونًا كثيرة على وجه الأرض عيونًا كثيرة على وجه واحد، والله أعلم‏.‏

13 ـ إثبات السمع والبصر لله تعالى

وقوله‏:‏ ‏{‏قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ‏}‏ وقوله‏:‏ ‏{‏لَّقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُواْ إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاء‏}‏ ‏{‏أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُم بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ‏}‏ وقوله‏:‏ ‏{‏إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى‏}‏ وقوله‏:‏ ‏{‏أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى‏}‏ ‏{‏الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ‏}‏ ‏{‏وَقُلِ اعْمَلُواْ فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ‏}‏

الشرح‏:‏

‏{‏قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي‏}‏ وهي خولة بنت ثعلبة ‏{‏تُجَادِلُكَ‏}‏ أيها النبي أي تراجعك الكلام في شأن ‏{‏زَوْجِهَا‏}‏ وهو أوس بن الصامت وذلك حين ظاهر منها‏.‏ ‏{‏وَتَشْتَكِي إِلَى اللَّهِ‏}‏‏:‏ معطوف على ‏{‏تُجَادِلُكَ‏}‏ وذلك أنه كلما قال لها رسول الله ـ صلى الله عليه وسلم ـ ‏:‏ ‏(‏قد حرمت عليه‏)‏ قالت‏:‏ والله ما ذكر طلاقًا، ثم تقول‏:‏ أشكو إلى الله فاقتي ووحدتي وأن لي صبية صغارًا إن ضممتهم إليه ضاعوا وإن ضممتهم إلي جاعوا‏.‏ وجعلت ترفع رأسها إلى السماء وتقول‏:‏ اللهم إني أشكو إليك‏.‏

‏{‏وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا‏}‏ أي‏:‏ تراجعكما في الكلام‏.‏ ‏{‏إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ‏}‏ يسمع كل الأصوات ويبصر ويرى كل المخلوقات، ومن جملة ذلك ما جادلتك به هذه المرأة‏.‏

وقوله‏:‏ ‏{‏لَّقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُواْ إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاء‏}‏ هم قوم من اليهود قالوا هذه المقالة لما أنزل الله‏:‏ ‏{‏مَن ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا‏}‏ الآية ‏(‏245‏)‏ من سورة البقرة، قالوا ذلك تمويها على ضعفائهم لا أنهم يعتقدون ذلك لأنهم أهل كتاب، وإنما قالوا ذلك ليشككوا في دين الإسلام‏.‏ وقوله‏:‏ ‏{‏أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ‏}‏ ما يسرون به في أنفسهم أو ما يتحادثون به سرًا في مكان خال‏.‏ ‏{‏وَنَجْوَاهُم‏}‏ أي‏:‏ ما يتناجون به فيما بينهم‏.‏ والنجوى‏:‏ ما يتحدث به الإنسان مع رفيقه ويخفيه عن غيره‏.‏ ‏{‏بلى‏}‏ نسمع ذلك ونعلم به‏.‏ ‏{‏وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ‏}‏ أي‏:‏ الحفظة عندهم يكتبون جميع ما يصدر عنهم من قول أو فعل‏.‏

وقوله‏:‏ ‏{‏إِنَّنِي مَعَكُمَا‏}‏، يقول تعالى لموسى وأخيه هارون ـ عليهما السلام ـ لما أرسلهما إلى فرعون‏:‏ ‏{‏إِنَّنِي مَعَكُمَا‏}‏ أي‏:‏ بحفظي وكلاءتي ونصري لكما‏.‏ ‏{‏أَسْمَعُ وَأَرَى‏}‏ أي‏:‏ أسمع كلامكما وكلام عدوكما وأرى مكانكما ومكانه وما يجري منكما ومنه‏.‏ وهذا تعليل لقوله‏:‏ ‏{‏لا تَخَافَا‏}‏‏.‏ قوله‏:‏ ‏{‏أَلَمْ يَعْلَمْ‏}‏ أبو جهل حينما نهى رسول الله ـ صلى الله عليه وسلم ـ عن الصلاة ‏{‏بِأَنَّ اللَّهَ يَرَى‏}‏ أي‏:‏ أما علم أن الله يراه ويسمع كلامه وسيجازيه على فعله أتم الجزاء‏.‏ والاستفهام للتقريع والتوبيخ‏.‏

قوله‏:‏ ‏{‏الَّذِي يَرَاكَ‏}‏ أي‏:‏ يبصرك ‏{‏حِينَ تَقُومُ‏}‏ للصلاة وحدك ‏{‏وَتَقَلُّبَكَ فِي السَّاجِدِينَ‏}‏ أي‏:‏ ويراك إن صليت في الجماعة راكعًا وساجدًا وقائمًا ‏{‏إِنَّهُ هُوَ السَّمِيعُ‏}‏ لما تقوله ‏{‏الْعَلِيمُ‏}‏ به‏.‏

قوله‏:‏ ‏{‏وَقُلِ اعْمَلُواْ‏}‏ أي‏:‏ قل يا محمد لهؤلاء المنافقين‏:‏ ‏{‏اعْمَلُواْ‏}‏ ما شئتم واستمروا على باطلكم ولا تحسبوا أن ذلك سيخفى‏.‏ ‏{‏فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ‏}‏ أي‏:‏ ستظهر أعمالكم للناس وترى في الدنيا ‏{‏وَسَتُرَدُّونَ‏}‏ بعد الموت ‏{‏إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ‏}‏ فيجازيكم على ذلك‏.‏

الشاهد من الآيات الكريمة‏:‏ في هذه الآيات وصف الله سبحانه بالسمع والبصر وأنه تعالى يسمع ويبصر حقيقة على ما يليق به منزه عن صفات المخلوقين ومماثلتهم، فالآيات صريحة في إثبات السمع والبصر حيث جاء فيها إثبات السمع لله بلفظ الماضي والمضارع واسم الفاعل سمع ويسمع وسميع‏.‏ ولا يصح في كلام العرب أن يقال لشيء هو سميع بصير إلا وذلك الشيء يسمع ويبصر هذا هو الأصل فلا يقال‏:‏ جبل سميع بصير لأن ذلك مستحيل إلا لمن يسمع ويبصر‏.‏

14 ـ إثبات المكر والكيد لله تعالى على ما يليق به

وقوله‏:‏ ‏{‏وَهُوَ شَدِيدُ الْمِحَالِ‏}‏ وقوله‏:‏ ‏{‏وَمَكَرُواْ وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ‏}‏ وقوله‏:‏ ‏{‏وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا وَهُمْ لا يَشْعُرُونَ‏}‏ وقوله‏:‏ ‏{‏إِنَّهُمْ يَكِيدُونَ كَيْدًا وَأَكِيدُ كَيْدًا‏}‏‏.‏

الشرح‏:‏

قوله‏:‏ ‏{‏وَهُوَ‏}‏ أي‏:‏ الله سبحانه ‏{‏شَدِيدُ الْمِحَالِ‏}‏ المحل في اللغة‏:‏ الشدة، أي شديد الكيد، قال الزجاج‏:‏ يقال‏:‏ ما حلته محالًا إذا قاويته حتى يتبين أيكما أشد‏.‏ وقال ابن الأعرابي‏:‏ المحال‏:‏ المكر‏.‏ فهو سبحانه شديد المكر وشديد الكيد، والمكر من الله‏:‏ إيصال المكروه إلى من يستحقه من حيث لا يشعر‏.‏

وقوله‏:‏ ‏{‏وَمَكَرُوا‏}‏ أي‏:‏ الذين أحس عيسى منهم الكفر، وهم كفار بني إسرائيل الذين أرادوا قتل عيسى وصلبه‏.‏ والمكر‏:‏ فعل شيء يراد به ضده‏.‏ ‏{‏وَمَكَرَ اللَّهُ‏}‏ أي‏:‏ استدرجهم وجازاهم على مكرهم فألقى شبه عيسى على غيره‏.‏ ورفع عيسى إليه‏.‏ ‏{‏وَاللَّهُ خَيْرُ الْمَاكِرِينَ‏}‏ أي‏:‏ أقواهم وأقدرهم على إيصال الضرر بمن يستحقه من حيث لا يشعر ولا يحتسب‏.‏

وقوله‏:‏ ‏{‏وَمَكَرُوا‏}‏ أي‏:‏ الكفار الذين تحالفوا على قتل نبي الله صالح ـ عليه السلام ـ وأهل خفية خوفًا من أوليائه‏.‏ ‏{‏وَمَكَرْنَا مَكْرًا‏}‏ جازيناهم بفعلهم هذا فأهلكناهم ونجينا نبينا‏.‏ ‏{‏وَهُمْ لا يَشْعُرُونَ‏}‏ بمكرنا‏.‏ وقوله‏:‏ ‏{‏إنهم‏}‏ أي‏:‏ كفار قريش ‏{‏يَكِيدُونَ كَيْدًا‏}‏ أي‏:‏ يمكرون لإبطال ما جاء به محمد ـ صلى الله عليه وسلم ـ من الدين الحق‏.‏ ‏{‏وَأَكِيدُ كَيْدًا‏}‏ أي‏:‏ أستدرجهم وأجازيهم على كيدهم فآخذهم على غرة وهم لا يشعرون‏.‏

الشاهد من الآيات‏:‏ في هذه الآيات وصف الله بالمكر والكيد ونسبة لك إيه سبحانه حقيقة على بابه، فإن المكر إيصال الشيء إلى الغير بطريق خفي، وكذلك الكيد والمخادعة والمكر‏.‏ والكيد نوعان‏:‏ قبيح وهو إيصال ذلك لمن لا يستحقه‏.‏ وحسن وهو إيصاله إلى من يستحقه عقوبة له، الأول مذموم، والثاني ممدوح‏.‏ والرب تعالى إنما يفعل من ذلك ما يحمد عليه عدلًا منه وحكمة، وهو تعالى يأخذ الظالم والفاجر من حيث لا يحتسب، لا كما يفعل الظلمة بعباد الله والله أعلم‏.‏

والله سبحانه لم يصف نفسه بالكيد والمكر والخداع إلا على وجه الجزاء لمن فعل ذلك بغير حق‏.‏ وقد علم أن المجازاة حسنة من المخلوق، فكيف بالخالق سبحانه وتعالى‏؟‏ ‏!‏‏.‏

تنبيه‏:‏ نسبة الكيد والمكر ونحوهما إليه سبحانه من إطلاق الفعل عليه تعالى، والفعل أوسع من الاسم ولهذا أطلق الله على نفسه أفعالًا لم يتسم منها بأسماء الفاعل، كأراد وشاء ولم يسم بالمريد والشائي‏.‏ وكذا مكر ويمكر‏.‏ وأكيد كيدًا، ولا يقال الماكر والكائد لأن مسمياتها تنقسم إلى ممدوح ومذموم‏.‏

15 ـ وصف الله بالعفو والمغفرة والرحمة والعزة والقدرة

وقوله تعالى‏:‏ ‏{‏إِن تُبْدُواْ خَيْرًا أَوْ تُخْفُوهُ أَوْ تَعْفُواْ عَن سُوَءٍ فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا‏}‏ ‏{‏وَلْيَعْفُوا وَلْيَصْفَحُوا أَلا تُحِبُّونَ أَن يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ‏}‏ وقوله‏:‏ ‏{‏وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ‏}‏ وقوله عن إبليس‏:‏ ‏{‏فَبِعِزَّتِكَ لأغْوِيَنَّهُمْ أَجْمَعِينَ‏}‏‏.‏

الشرح‏:‏

‏{‏إِن تُبْدُواْ خَيْرًا‏}‏ أي‏:‏ تظهروه ‏{‏أَوْ تُخْفُوهُ‏}‏ فتعملوه سرا‏.‏ ‏{‏أَوْ تَعْفُواْ عَن سُوَءٍ‏}‏ أي‏:‏ تتجاوزوا عمن أساء إليكم ‏{‏فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا‏}‏ عن عباده يتجاوز عنهم ‏{‏قَدِيرًا‏}‏ على الانتقام منهم بما كسبت أيديهم فاقتدوا به سبحانه فإنه يعفو مع القدرة‏.‏

قوله‏:‏ ‏{‏وَلْيَعْفُوا‏}‏ أي‏:‏ ليستر ويتجاوز أولو الفضل والسعة المذكورون في أول الآية ‏{‏وَلْيَصْفَحُوا‏}‏ بالإعراض عن الجاني والإغماض عن جنايته‏.‏ ‏{‏أَلا تُحِبُّونَ أَن يَغْفِرَ اللَّهُ لَكُمْ‏}‏ بسبب عفوكم وصفحكم عن المسيئين إليكم ‏{‏وَاللَّهُ غَفُورٌ‏}‏ كثير المغفرة ‏{‏رَّحِيمٌ‏}‏ كثير الرحمة‏.‏

قوله‏:‏ ‏{‏وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ‏}‏ هذا رد على المنافقين الذين زعموا أن العزة لهم على المؤمنين والعزة هي‏:‏ القوة والغلبة وهي لله وحده ولمن أفاضها عليه من رسوله وصالحي عبيده لا لغيرهم‏.‏

قوله عن إبليس‏:‏ ‏{‏فَبِعِزَّتِكَ‏}‏ أقسم بعزة الله تعالى‏:‏ ‏{‏لأُغْوِيَنَّهُمْ أَجْمَعِينَ‏}‏ لأضلن بني آدم بتزيين الشهوات لهم وإدخال الشبهات عليهم حتى يصيروا غاوين جميعًا‏.‏ ثم لما علم أن كيده لا ينجح إلا في أتباعه من أهل الكفر والمعاصي استثنى فقال‏:‏ ‏{‏إِلاَّ عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ‏}‏‏.‏

الشاهد من الآيات‏:‏ أن فيها وصف الله بالعفو والقدرة والمغفرة والرحمة والعزة وهي صفات كمال تليق به‏.‏

16 ـ إثبات الاسم لله ونفي المثل عنه

وقوله‏:‏ ‏{‏تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلالِ وَالإِكْرَامِ‏}‏ وقوله‏:‏ ‏{‏فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا‏}‏ ‏{‏وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ‏}‏ ‏{‏فَلاَ تَجْعَلُواْ لِلّهِ أَندَادًا وَأَنتُمْ تَعْلَمُونَ‏}‏ ‏{‏وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللَّهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ‏}‏‏.‏

الشرح‏:‏

‏{‏تَبَارَكَ اسْمُ رَبِّكَ‏}‏ البركة لغة النماء والزيادة‏.‏ والتبرك‏:‏ الدعاء بالبركة‏.‏ ومعنى ‏{‏تَبَارَكَ اسْمُ رَبِّكَ‏}‏ تعاظم أو علا وارتفع شأنه‏.‏ وهذا اللفظ لا يطلق إلا على الله ‏{‏ذِي الْجَلالِ وَالإِكْرَامِ‏}‏ تقدم تفسيره في آيات إثبات الوجه‏.‏

قوله‏:‏ ‏{‏فَاعْبُدْهُ‏}‏ أي‏:‏ أفرده بالعبادة ولا تعبد معه غيره‏.‏ والعبادة لغة‏:‏ الذل والخضوع، وشرعًا‏:‏ اسم جامع لما يحبه الله ويرضاه من الأعمال والأقوال الظاهرة والباطنة‏.‏ ‏{‏وَاصْطَبِرْ لِعِبَادَتِهِ‏}‏ أي‏:‏ اثبت على عبادته ولازمها واصبر على مشاقها ‏{‏هَلْ تَعْلَمُ لَهُ سَمِيًّا‏}‏ الاستفهام للإنكار، والمعنى أنه ليس له مثل ولا نظير حتى يشاركه في العبادة‏.‏

وقوله‏:‏ ‏{‏وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ‏}‏ الكفء في لغة العرب‏:‏ النظير، أي‏:‏ ليس له نظير ولا مثيل ولا شريك من خلقه‏.‏ قوله‏:‏ ‏{‏فَلاَ تَجْعَلُواْ لِلّهِ أَندَادًا‏}‏ الند في اللغة‏:‏ المثل والنظير والشبيه، أي‏:‏ لا تتخذوا لله أمثالًا ونظراء تعبدونهم معه وتساوونهم به في الحب والتعظيم‏.‏ ‏{‏وَأَنتُمْ تَعْلَمُونَ‏}‏ أنه ربكم وخالقكم وخالق كل شيء وأنه لا يد له يشاركه في الخلق‏.‏

‏{‏وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللَّهِ أَندَاد‏}‏ لما فرغ سبحانه من ذكر الدليل على وحدانيته في الآية التي قبلها، أخبر أنه مع هذا الدليل الظاهر المفيد لعظيم سلطانه وجليل قدرته وتفرده بالخلق أخبر أنه مع ذلك قد وجد في الناس من يتخذ معه سبحانه ندًا يعبده من الأصنام العاجزة ‏{‏يُحِبُّونَهُمْ كَحُبِّ اللَّهِ‏}‏ أي‏:‏ أن هؤلاء الكفار لم يقتصروا على مجرد عبادة تلك الأنداد بل أحبوها حبًا عظيمًا وأفرطوا في حبها كما يحبون الله، فقد سووهم بالله في الخلق والرزق والتدبير‏.‏

الشاهد من الآيات‏:‏ أن فيها إثبات اسم الله وتعظيمه وإجلاله‏.‏ وفيها نفي السمي والكفء والند عن الله سبحانه وهو نفي مجمل، وهذه في الطريقة الواردة في الكتاب والسنة فيما ينفي عن الله تعالى وهي أن ينفي عن الله ـ عز وجل ـ كل ما يضاد كماله الواجب من أنواع العيوب والنقائص‏.‏

17 ـ نفي الشريك عن الله تعالى

‏{‏وَقُلِ الْحَمْدُ لِلّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَم يَكُن لَّهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُن لَّهُ وَلِيٌّ مِّنَ الذُّلَّ وَكَبِّرْهُ تَكْبِيرًا‏}‏ ‏{‏يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ‏}‏ ‏{‏تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُن لَّهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا‏}‏ ‏{‏مَا اتَّخَذَ اللَّهُ مِن وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَّذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ‏}‏ ‏{‏فَلاَ تَضْرِبُواْ لِلّهِ الأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنتُمْ لاَ تَعْلَمُونَ‏}‏ ‏{‏قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُواْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَن تَقُولُواْ عَلَى اللَّهِ مَا لاَ تَعْلَمُونَ‏}‏‏.‏

الشرح‏:‏

‏{‏وَقُلِ الْحَمْدُ لِلّهِ‏}‏ الحمد‏:‏ هو الثناء وأل فيه للاستغراق، أي‏:‏ الحمد كله لله ‏{‏الَّذِي لَمْ يَتَّخِذْ وَلَدًا‏}‏ أي‏:‏ ليس له ولد كما تقوله اليهود والنصارى وبعض مشركي العرب ‏{‏وَلَم يَكُن لَّهُ شَرِيكٌ فِي الْمُلْكِ‏}‏ أي‏:‏ ليس له مشارك في ملكه وربوبيته كما تقول الثنوية ونحوهم ممن يقول بتعدد الآلهة‏.‏ ‏{‏وَلَمْ يَكُن لَّهُ وَلِيٌّ مِّنَ الذُّلَّ‏}‏ أي‏:‏ ليس بذليل فيحتاج إلى أن يكون له ولي أو وزير أو مشير، فلا يحالف أحدًا ولا يستنصر بأحد ‏{‏وَكَبِّرْهُ تَكْبِيرًا‏}‏ أي عظمه وأجله عما يقوله الظالمون‏.‏

قوله‏:‏ ‏{‏يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ‏}‏ أي‏:‏ تنزهه جميع مخلوقاته التي في سماواته وأرضه عن كل نقص وعيب ‏{‏لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ‏}‏ يختصان به ليس لغيره منهما شيء‏.‏ وما كان لعباده من الملكية فهو من عطائه ‏{‏وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ‏}‏ لا يعجزه شيء‏.‏

‏{‏تَبَارَكَ‏}‏ فعل ماض مأخوذ من البركة، وهي النماء والزيادة المستقرة الثابتة الدائمة، وهذه اللفظة لا تستعمل إلا لله سبحانه‏.‏ ولا تستعمل إلا بلفظ الماضي ‏{‏الَّذِي نَزَّلَ الْفُرْقَانَ‏}‏ أي‏:‏ القرآن سمي فرقانًا لأنه يفرق بين الحق والباطل ‏{‏عَلَى عَبْدِهِ‏}‏ يعني‏:‏ محمدًا ـ صلى الله عليه وسلم ـ وهذه صفة مدح وثناء لأنه أضافه إليه إضافة تشريف وتكريم في مقام إنزال القرآن عليه ‏{‏لِيَكُونَ لِلْعَالَمِينَ‏}‏ الإنس والجن، وهذا من خصوصياته ـ صلى الله عليه وسلم ـ ‏{‏نَذِيرًا‏}‏ أي‏:‏ منذرًا، مأخوذ من الإنذار وهو الإعلام بأسباب المخافة، وقوله‏:‏ ‏{‏لِيَكُونَ‏}‏ تعليل لإنزال الفرقان عليه أي ليخصه بالرسالة العامة‏.‏

ثم وصف نفسه سبحانه بأربع صفات‏:‏ الأولى‏:‏ قوله ‏{‏الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ‏}‏ دون غيره فهو المتصرف فيهما وحده‏.‏ الصفة الثانية‏:‏ ‏{‏وَلَمْ يَتَّخِذْ وَلَدًا‏}‏ كما تزعم النصارى واليهود وذلك لكمال غناه وحاجة كل مخلوق إليه‏.‏ الصفة الثالثة‏:‏ ‏{‏وَلَمْ يَكُن لَّهُ شَرِيكٌ فِي الْمُلْكِ‏}‏ فيه رد على طوائف المشركين من الوثنية والثنوية وغيرهم‏.‏ الصفة الرابعة‏:‏ ‏{‏وَخَلَقَ كُلَّ شَيْءٍ‏}‏ من المخلوقات‏.‏ ويدخل في ذلك أفعال العباد فهي خلق الله وفعل العبد ‏{‏فَقَدَّرَهُ تَقْدِيرًا‏}‏ أي‏:‏ قدر كل شيء مما خلق من الآجال والأرزاق والسعادة والشقاوة وهيأ كل شيء لما يصلح له‏.‏

قال ابن كثير‏:‏ نزه نفسه عن الولد وعن الشريك، ثم أخبر أنه خلق كل شيء فقدره تقديرًا، أي‏:‏ كل شيء تحت قهره وتدبيره وتسخيره وتقديره‏.‏ انتهى‏.‏

قوله‏:‏ ‏{‏مَا اتَّخَذَ اللَّهُ مِن وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ‏}‏ في هذه الآية ينزه تعالى نفسه على أن يكون له ولد أو شريك في الملك والتصرف والعبادة و ‏{‏من‏}‏ في الموضعين لتأكيد النفي ‏{‏إِذًا لَّذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ‏}‏ هذا استدلال لما سبق في أول الآية من نفي الولد والشريك في الألوهية، أي‏:‏ لو قدر تعدد الآلهة لانفرد كل منهم عن الآخر بما خلق، وحينئذ لا ينتظم الكون لوجود الانقسام‏.‏ والواقع المشاهد أن الكون منتظم أتم انتظام لم يحصل فيه تعدد ولا انقسام ‏{‏وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ‏}‏ أي‏:‏ ولو كان معه إله آخر لكان كل منهم يطلب قهر الآخر ومخالفته، فيعلو بعضهم على بعض كحال ملوك الدنيا، وحينئذ فذلك المغلوب الضعيف لا يستحق أن يكون إلها‏.‏

وإذا تقرر بطلان المشارك تعين أن يكون الإله واحدًا هو الله وحده، ولهذا قال‏:‏ ‏{‏سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ‏}‏ من الشريك والولد ‏{‏عَالِمِ الْغَيْبِ وَالشَّهَادَةِ‏}‏ أي‏:‏ هو المختص بعلم ما غاب عن العباد وعلم ما يشاهدونه‏.‏ وأما غيره فهو وإن علم شيئًا من المشاهد فإنه لا يعلم الغيب ‏{‏فَتَعَالَى‏}‏ أي‏:‏ تنزه الله وتقدس ‏{‏عَمَّا يُشْرِكُونَ‏}‏ به فهو سبحانه متعال عن أن يكون له شريك في الملك‏.‏

قوله‏:‏ ‏{‏فَلاَ تَضْرِبُواْ لِلّهِ الأَمْثَالَ‏}‏ ينهى سبحانه عن ضرب الأمثال له‏.‏ وضرب المثل هو تشبيه حال بحال‏.‏ وكان المشركون يقولون‏:‏ إن الله أجل من أن يعبده الواحد منا فلابد من اتخاذ واسطة بيننا وبينه فكانوا يتوسلون إليه بالأصنام وغيره تشبيهًا له بملوك الدنيا فنهى سبحانه عن ذلك لأنه سبحانه لا مثل له فلا يمثل بخلقه ولا يشبه بهم ‏{‏إِنَّ اللَّهَ يَعْلَمُ‏}‏ أنه لا مثل له ‏{‏وَأَنتُمْ لاَ تَعْلَمُونَ‏}‏ ففعلكم هذا صدر عن توهم فاسد وخاطر باطل‏.‏ ولا تعلمون أيضًا ما في عبادة الأصنام من سوء العاقبة‏.‏

وقوله‏:‏ ‏{‏قل‏}‏ الخطاب للنبي ـ صلى الله عليه وسلم ـ وفي ذلك دليل على أن القرآن كلام الله وأن النبي ـ صلى الله عليه وسلم ـ مبلغ عن الله‏.‏ ‏{‏إنما‏}‏ أداة حصر ‏{‏حَرَّمَ رَبِّيَ الْفَوَاحِشَ‏}‏ أي‏:‏ جعلها حرامًا‏.‏ والفواحش‏:‏ جمع فاحشة وهي ما تناهى قبحه من المعاصي ‏{‏مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ‏}‏ أي‏:‏ ما أعلن منها وما أسر ‏{‏وَالإِثْمَ‏}‏‏:‏ كل معصية يتسبب عنها الإثم، وقيل‏:‏ هو الخمر خاصة ‏{‏وَالْبَغْيَ بِغَيْرِ الْحَقِّ‏}‏ أي‏:‏ الظلم المجاوز للحد والتعدي على الناس ‏{‏وَأَن تُشْرِكُواْ بِاللَّهِ‏}‏ أي‏:‏ تجعلوا له شريكًا في العبادة‏.‏ ‏{‏مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا‏}‏ أي‏:‏ حجة وبرهانًا‏.‏ وهذا موضع الشاهد من الآية ‏{‏وَأَن تَقُولُواْ عَلَى اللَّهِ مَا لاَ تَعْلَمُونَ‏}‏ من الافتراء والكذب من دعوى أن له ولدًا ونحو ذلك مما لا علم لكم به، ومثل ما كانوا ينسبون إليه من التحليلات والتحريمات التي لم يأذن بها‏.‏

الشاهد من هذه الآيات الكريمة‏:‏ أن فيها نفي الشريك عن الله تعالى وإثبات تفرده بالكمال ونفي الولد والمثل عنه سبحانه وأن جميع مخلوقاته تنزهه عن ذلك وتقدسه، كما فيها إقامة الحجة على بطلان الشرك وأنه مبني على جهل وخيال‏.‏ وأنه سبحانه لا مثل له ولا شبيه له‏.‏ والله أعلم‏.‏

18 ـ إثبات استواء الله على عرشه

وقوله‏:‏ ‏{‏الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى‏}‏ في سبعة مواضع‏:‏ في سورة الأعراف قوله‏:‏ ‏{‏إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ‏}‏ وقال في سورة يونس ـ عليه السلام ـ‏:‏ ‏{‏إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ‏}‏ وقال في سورة الرعد‏:‏ ‏{‏اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ‏}‏ وقال في سورة طه‏:‏ ‏{‏الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى‏}‏ وقال في سورة الفرقان‏:‏ ‏{‏ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ‏}‏ وقال في سورة الم السجدة‏:‏ ‏{‏اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ‏}‏ وقال في سورة الحديد‏:‏ ‏{‏هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ‏}‏‏.‏

الشرح‏:‏

أي قد ورد إثبات استواء الله على عرشه في سبع آيات من كتاب الله، كلها قد ورد فيها إثبات الاستواء بلفظ واحد هو‏:‏ ‏{‏اسْتَوَى عَلَى الْعَرْشِ‏}‏ فهو نص في معناه الحقيقي لا يحتمل التأويل بمعنى آخر‏.‏ والاستواء صفة فعلية ثابتة لله سبحانه على ما يليق بجلاله كسائر صفاته، وله في لغة العرب أربعة معان هي‏:‏ علا، وارتفع، وصعد، واستقر‏.‏ وهذه المعاني الأربعة تدور عليها تفاسير السلف للاستواء الوارد في هذه الآيات الكريمة‏.‏

فقوله في الآية الأولى والثانية‏:‏ ‏{‏إِنَّ رَبَّكُمُ اللَّهُ‏}‏ أي‏:‏ هو خالقكم ومربيكم بنعمه والذي يجب عليكم أن تعبدوه وحده ‏{‏الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ‏}‏ أي‏:‏ هو خالق العالم‏.‏ سماواته وأرضه وما بين ذلك ‏{‏فِي سِتَّةِ أَيَّامٍ‏}‏ هي الأحد والاثنين والثلاثاء والأربعاء والخميس والجمعة، ففي يوم الجمعة اجتمع الخلق كله وفيه خلق آدم ـ عليه السلام ـ ‏{‏ثُمَّ اسْتَوَى عَلَى الْعَرْشِ‏}‏ أي‏:‏ علا وارتفع على العرش كما يليق بجلاله‏.‏ وهذا محل الشاهد من الآية‏.‏ والعرش في اللغة هو سرير الملك‏.‏ والمراد هنا كما يدل عليه مجموع النصوص‏:‏ سرير ذو قوائم تحمله الملائكة، وهو كالقبة على العالم هو سقف المخلوقات‏.‏

وقوله في الآية الثالثة‏:‏ ‏{‏اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ‏}‏ أي‏:‏ رفعها عن الأرض رفعًا بعيدًا لا ينال ولا يدرك مداه ‏{‏بِغَيْرِ عَمَدٍ تَرَوْنَهَا‏}‏ العمد هي الأساطين جمع عماد‏.‏ أي‏:‏ قائمة بغير عمد تعتمد عليها بل بقدرته سبحانه‏.‏ وقوله‏:‏ ‏{‏تَرَوْنَهَا‏}‏ تأكيد لنفي العمد‏.‏ وقيل لها عمد ولكن لا نراها‏.‏ ولأول أصح‏.‏ ‏{‏ثُمَّ اسْتَوَى عَلَى الْعَرْشِ‏}‏ هذا محل الشاهد من الآية الكريمة لإثبات الاستواء‏.‏ والكلام على بقية الآيات كالكلام على هذه الآية‏.‏

ويستفاد منها جميعًا‏:‏ إثبات استواء الله على عرشه على ما يليق بجلاله، وفيها الرد على من أول الاستواء بأنه الاستيلاء والقهر، وفسر العرش بأنه الملك، فقال استوى على العرش، معناه استولى على الملك وقهر غيره‏.‏ وهذا باطل من وجوه كثيرة منها‏:‏

أولًا‏:‏ أن هذا تفسير محدث مخالف لتفسير السلف من الصحابة والتابعين وأتباعهم، وأول من قال به‏:‏ الجهمية والمعتزلة‏.‏ فهو مردود‏.‏

ثانيًا‏:‏ لو كان المراد بالاستواء على العرش الاستيلاء على الملك لم يكن هناك فرق بين العرش والأرض السابعة السفلى والدواب وجميع المخلوقات، لأنه مستولٍ على الجميع ومالك للجميع‏.‏ فلا يكون لذكر العرش فائدة‏.‏

ثالثًا‏:‏ أن هذا اللفظ ‏{‏اسْتَوَى عَلَى الْعَرْشِ‏}‏ قد اطرد في الكتاب والسنة ولم يأت في لفظ واحد ‏(‏استولى على العرش‏)‏ حتى تفسر به بقية النصوص‏.‏

رابعًا‏:‏ أنه أتى ب ـ ‏{‏ثم‏}‏ التي تفيد الترتيب والمهلة، فلو كان معنى الاستواء الاستيلاء على العرش والقدرة عليه لم يتأخر ذلك إلى ما بعد خلق السموات والأرض فإن العرش كان موجودًا قبل خلق السموات والأرض، بخمسين ألف سنة كما ثبت في الصحيحين فكيف يجوز أن يكون غير قادر ولا مسئول عليه إلى أن خلق السموات والأرض‏.‏ هذا من أبطل الباطل، والله أعلم‏.‏

19 ـ إثبات علو الله على مخلوقاته

وقوله‏:‏ ‏{‏يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ‏}‏ ‏{‏بَل رَّفَعَهُ اللَّهُ إِلَيْهِ‏}‏ ‏{‏إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ‏}‏ ‏{‏يَا هَامَانُ ابْنِ لِي صَرْحًا لَّعَلِّي أَبْلُغُ الأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لأَظُنُّهُ كَاذِبًا‏}‏ ‏{‏أَأَمِنتُم مَّن فِي السَّمَاء أَن يَخْسِفَ بِكُمُ الأَرْضَ فَإِذَا هِيَ تَمُورُ أَمْ أَمِنتُم مَّن فِي السَّمَاء أَن يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ‏}‏‏.‏

الشرح‏:‏

‏{‏يَا عِيسَى‏}‏ خطاب من الله ـ تبارك وتعالى ـ لعيسى بن مريم ـ عليه الصلاة والسلام ـ ‏{‏إِنِّي مُتَوَفِّيكَ‏}‏ الذي عليه الأكثر أن المراد بالوفاة هنا النوم كما قال تعالى‏:‏ ‏{‏اللَّهُ يَتَوَفَّى الأَنفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا‏}‏ الآية ‏(‏42‏)‏ من سورة الزمر‏.‏ ‏{‏وَرَافِعُكَ إِلَيَّ‏}‏ أي‏:‏ رفعه الله إليه في السموات وهو حي‏.‏ وهذا محل الشاهد من الآية وهو إثبات العلو لله لأن الرفع يكون إلى أعلى‏.‏

وقوله‏:‏ ‏{‏بَل رَّفَعَهُ اللَّهُ إِلَيْهِ‏}‏ هذا رد على اليهود الذين يدعون أنهم قتلوا المسيح عيسى بن مريم فقال تعالى‏:‏ ‏{‏وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِن شُبِّهَ لَهُمْ‏}‏ إلى قوله‏:‏ ‏{‏وَمَا قَتَلُوهُ يَقِينًا‏}‏ الآية ‏(‏157‏)‏ من سورة النساء ‏{‏بَل رَّفَعَهُ اللَّهُ إِلَيْهِ‏}‏ أي‏:‏ رفع الله سبحانه وتعالى المسيح ـ عليه السلام ـ إليه وهو حي لم يقتل‏.‏ وهذا محل الشاهد لأن فيه إثبات علو الله على خلقه لأن الرفع يكون إلى أعلى‏.‏

وقوله‏:‏ ‏{‏إِلَيْهِ يَصْعَدُ‏}‏ أي‏:‏ إلى الله سبحانه لا إلى غيره يرتفع ‏{‏الْكَلِمُ الطَّيِّبُ‏}‏ أي‏:‏ الذكر والتلاوة والدعاء ‏{‏وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ‏}‏ أي‏:‏ العمل الصالح، يرفع الكلم الطيب، فإن الكلم الطيب لا يقبل إلا مع العمل الصالح فمن ذكر الله تعالى ولم يؤد فرائضه رد كلامه، قال إياس بن معاوية‏:‏ ولولا العمل الصالح لم يرفع الكلام‏.‏ وقال الحسن وقتادة‏:‏ لا يقبل قول إلا بعمل‏.‏ والشاهد من الآية‏:‏ أن فيها إثبات علو الله على خلقه لأن والرفع يكونان إلى أعلى‏.‏

وقوله تعالى‏:‏ ‏{‏يَا هَامَانُ ابْنِ لِي صَرْحًا‏}‏ هذا من مقولة فرعون لوزيره هامان يأمره أن يبني له قصرًا منيفًا عاليًا ‏{‏لَّعَلِّي أَبْلُغُ الأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ‏}‏ أي‏:‏ طرق السموات أو أبوابها ‏{‏فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى‏}‏ بنصب ‏{‏فَأَطَّلِعَ‏}‏ بأن مضمرة بعد فاء السببية، ومعنى مقالته هذه تكذيب موسى ـ عليه السلام ـ في أن الله أرسله، أو أن إلهًا في السماء‏.‏ ولذلك قال‏:‏ ‏{‏وَإِنِّي لأَظُنُّهُ كَاذِبًا‏}‏ أي‏:‏ فيما يدعيه من الرسالة أو فيما يدعيه بأن له إلها في السماء والشاهد من الآية‏:‏ أن فيها إثبات علو الله على خلقه، حيث أن موسى ـ عليه السلام ـ أخبر بذلك وحاول فرعون في تكذيبه‏.‏

وقوله تعالى‏:‏ ‏{‏أَأَمِنتُم‏}‏ الآمن‏:‏ ضد الخوف ‏{‏مَّن فِي السَّمَاء‏}‏ أي‏:‏ عقوبة من في السماء وهو الله سبحانه، ومعنى ‏{‏فِي السَّمَاء‏}‏ أي على السماء، كقوله تعالى‏:‏ ‏{‏وَلأصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ‏}‏ وهذا إن أريد بالسماء السماء المبنية، وإن أريد بالسماء مطلق العلو ففي للظرفية، أي‏:‏ في العلو‏.‏ ‏{‏أَن يَخْسِفَ بِكُمُ الأَرْضَ‏}‏ أي‏:‏ يقلعها بكم كما فعل بقارون ‏{‏فإذا هي تمور‏}‏ أي‏:‏ تضطرب وتتحرك‏.‏

‏{‏أَمْ أَمِنتُم مَّن فِي السَّمَاء أَن يُرْسِلَ عَلَيْكُمْ حَاصِبًا‏}‏ أي‏:‏ حجارة من السماء كما أرسلها على قوم لوط وأصحاب الفيل‏.‏ وقيل‏:‏ سحاب فيها حجارة، وقيل‏:‏ ريح فيها حجارة ‏{‏فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ‏}‏ أي‏:‏ إنذاري إذا عاينتم العذاب ولا ينفعكم حينذاك هذا العلم‏.‏

والشاهد من الآيتين‏:‏ أن فيهما إثبات علو الله على خلقه حيث صرحنا أنه سبحانه في السماء، فقد دلت هذه الآيات التي ذكرها المؤلف ـ رحمة الله عليه ـ على إثبات العلو‏.‏ كما دلت هذه الآيات التي قبلها على إثبات استواء الله على العرش‏.‏ والفرق بين الاستواء والعلو‏:‏

1 ـ أن العلو من صفات الذات والاستواء من صفات الأفعال، فعلو الله على خلقه وصف لازم لذاته، والاستواء فعل من أفعاله سبحانه يفعله ـ سبحانه وتعالى ـ بمشيئته وقدراته إذا شاء ولذا قال فيه‏:‏ ‏{‏ثُمَّ اسْتَوَى‏}‏ وكان ذلك بعد خلق السموات والأرض‏.‏

2 ـ أن العلو من الصفات الثابتة بالعقل والنقل‏.‏ والاستواء ثابت بالنقل لا بالعقل‏.‏

20 ـ إثبات معية الله لخلقه

وقوله‏:‏ ‏{‏هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنَ السَّمَاء وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ‏}‏ ‏{‏مَا يَكُونُ مِن نَّجْوَى ثَلاثَةٍ إِلاَّ هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلاَّ هُوَ سَادِسُهُمْ وَلا أَدْنَى مِن ذَلِكَ وَلا أَكْثَرَ إِلاَّ هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُم بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ‏}‏ وقوله‏:‏ ‏{‏لاَ تَحْزَنْ إِنَّ اللَّهَ مَعَنَا‏}‏ ‏{‏إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى‏}‏ ‏{‏إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ‏}‏ ‏{‏وَاصْبِرُواْ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ‏}‏‏.‏

الشرح‏:‏

قوله تعالى‏:‏ ‏{‏هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ ـ إلى قوله ـ وَمَا يَعْرُجُ فِيهَا‏}‏‏:‏ تقدم تفسيره‏.‏ وقوله‏:‏ ‏{‏وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ‏}‏ أي‏:‏ هو معكم بعلمه رقيب عليكم شهيد على أعمالكم حيث كنتم وأين كنتم في بر أو بحر في ليل أو نهار في البيوت أو القفار الجميع في علمه على السواء تحت سمعه وبصره‏.‏ يسمع كلامكم، يرى مكانكم، وهذا محل الشاهد من الآية الكريمة ففيه إثبات المعية العامة ‏{‏وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ‏}‏ لا يخفى عليه شيء من أعمالكم‏.‏

وقوله تعالى‏:‏ ‏{‏مَا يَكُونُ مِن نَّجْوَى ثَلاثَةٍ‏}‏ النجوى‏:‏ السر، والمعنى‏:‏ ما يوجد من تناجي ثلاثة ‏{‏إِلاَّ هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلاَّ هُوَ سَادِسُهُمْ‏}‏ أي‏:‏ جاعلهم أربعة وجاعلهم ستة من حيث إنه سبحانه يشاركهم في الاطلاع على تلك النجوى، وتخصيص هذين العددين بالذكر لأن أقل عادات المتناجين أن يكونوا ثلاثة أو خمسة، أو أن سبب النزول تناجي ثلاثة في واقعة وخمسة في واقعة أخرى‏.‏ وإلا فهو سبحانه مع كل عدد قل أو كثر ولهذا قال تعالى‏:‏ ‏{‏وَلا أَدْنَى مِن ذَلِكَ وَلا أَكْثَرَ إِلاَّ هُوَ مَعَهُمْ‏}‏ أي‏:‏ ولا أقل من العدد المذكور كالواحد والاثنين ولا أكثر منه كالستة والسبعة ‏{‏إِلاَّ هُوَ مَعَهُمْ‏}‏ بعلمه يعلم ما يتناجون به ولا يخفى عيه شيء منه‏.‏

قال المفسرون‏:‏ إن المنافقين واليهود كانوا يتناجون فيما بينهم، ويوهمون المؤمنين أنهم يتناجون فيما يسوؤهم فيحزنون لذلك، فلما طال ذلك وكثر، شكوا إلى رسول الله ـ صلى الله عليه وسلم ـ فأمرهم أن لا يتناجون فيما يتناجوا دون المسلمين فلم ينتهوا عن ذلك وعادوا إلى مناجاتهم فأنزل الله هذه الآيات‏.‏

وقوله تعالى‏:‏ ‏{‏أَيْنَ مَا كَانُوا‏}‏ معناه‏:‏ إحاطة علمه سبحانه بكل تناج يقع منهم في أي مكان ‏{‏ثُمَّ يُنَبِّئُهُم‏}‏ أي يخبرهم سبحانه ‏{‏بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ‏}‏ ويجازيهم على ذلك وفي هذا تهديد لهم وتوبيخ ‏{‏إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ‏}‏ لا يخفى عليه شيء‏.‏

والشاهد من الآية أن فيها إثبات معية الله لخلقه، وهي معية عامة مقتضاها الإحاطة والعلم بجميع أعمالهم ولهذا يقول الإمام أحمد ـ رحمه الله ـ‏:‏ افتتح الآية بالعلم واختتمها بالعلم‏.‏

وقوله تعالى‏:‏ ‏{‏لاَ تَحْزَنْ إِنَّ اللَّهَ مَعَنَا‏}‏ هذا خطاب من النبي ـ صلى الله عليه وسلم ـ لصاحبه أبي بكر ـ رضي الله عنه ـ حينما كانا في الغار وقت الهجرة وقد لحق بهما المشركون، فحزن أبو بكر ـ رضي الله عنه ـ خوفًا على النبي ـ صلى الله عليه وسلم ـ من أذى الكفار فقال له النبي ـ صلى الله عليه وسلم ـ‏:‏ ‏(‏لا تحزن‏)‏ أي‏:‏ دع الحزن ‏(‏إن الله معنا‏)‏ بنصره وعونه وتأييده‏.‏ ومن كان الله معه فلن يغلب‏.‏ ومن لا يغلب لا يحق له أم يحزن‏.‏

والشاهد من الآية‏:‏ أن فيها إثبات المعية الخاصة بالمؤمنين التي مقتضاها النصر والتأييد‏.‏

وقوله تعالى لموسى وهارون عليهما السلام‏:‏ ‏{‏إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى‏}‏ أي‏:‏ لا تخافا من فرعون ‏{‏إِنَّنِي مَعَكُمَا‏}‏ تعليل للنهي، أي‏:‏ معكما بالنصر لكما والمعونة على فرعون ‏{‏أَسْمَعُ‏}‏ كلامكما وكلامه ‏{‏وَأَرَى‏}‏ مكانكما ومكانه لا يخفى علي من أمركم شيء‏.‏

والشاهد من الآية‏:‏ أن فيها إثبات المعية الخاصة في حق الله تعالى لأوليائه بالنصر والتأييد، كما أن فيها إثبات السمع والبصر له ـ سبحانه وتعالى ـ‏.‏ وقوله تعالى‏:‏ ‏{‏إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَواْ‏}‏ أي‏:‏ تركوا المحرمات والمعاصي على اختلاف أنواعها ‏{‏وَّالَّذِينَ هُم مُّحْسِنُونَ‏}‏ بتأدية الطاعات والقيام بما أمروا به، فهو سبحانه مع هؤلاء بتأييده ونصره ومعونته، وهذه معية خاصة وهي محل الشاهد من الآية الكريمة‏.‏

وقوله‏:‏ ‏{‏وَاصْبِرُوا‏}‏ فهو سبحانه مع الصابرين في كل أمر ينبغي الصبر فيه‏.‏

والشاهد من الآية الكريمة‏:‏ أن فيها إثبات معية الله للصابرين على طاعته والمجاهدين في سبيله، قال الإمام الشوكاني‏:‏ ويا حبذا هذه المعية التي لا يغلب من رزقها غال ولا يؤتى صاحبها من جهة من الجهات وإن كانت كثيرة‏.‏ اه ـ‏.‏

وقوله تعالى‏:‏ ‏{‏كَم مِّن فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً‏}‏ الفئة‏:‏ الجماعة والقطعة منهم ‏{‏بِإِذْنِ اللَّهِ‏}‏ أي‏:‏ بإرادته وقضائه ومشيئته ‏{‏وَاللَّهُ مَعَ الصَّابِرِينَ‏}‏‏:‏ هذا محل الشاهد من الآية الكريمة، وهو إثبات معية الله سبحانه للصابرين على الجهاد في سبيله، وهي معية خاصة مقتضاها النصر والتأييد‏.‏

ما يستفاد من مجموع الآيات السابقة‏:‏ أفادت إثبات المعية، وأنها نوعان‏:‏

النوع الأول‏:‏ معية عامة كما في الآيتين الأوليين، ومقتضى هذه المعية إحاطته سبحانه بخلقه وعلمه بأعمالهم خيرها وشرها ومجازاتهم عليها‏.‏

النوع الثاني‏:‏ معية خاصة بعباده المؤمنين ومقتضاها النصر التأييد والحفظ، وهذا النوع تدل عليه الآيات الخمس الباقية التي أوردها المؤلف ـ رحمه الله ـ‏.‏ ومعيته ليس كقرب المخلوق ومعية المخلوق للمخلوق، فإنه سبحانه ‏{‏لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ‏}‏ ولأن المعية مطلق المقارنة لا تقتضي مماسة ولا محاذاة‏.‏ تقول العرب‏:‏ ما زلنا نمشي والقمر معنا مع أنه فوقهم والمسافة بينهم وبينه بعيدة‏.‏ فعلو الله ـ جل جلاله ـ ومعيته لخلقه لا تنافي بينهما‏.‏ وسيأتي لهذا مزيد بيان إن شاء الله‏.‏

21 ـ إثبات الكلام لله تعالى

وقوله‏:‏ ‏{‏وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا‏}‏ ‏{‏وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا‏}‏ ‏{‏إِذْ قَالَ اللَّهُ يَا عِيسى ابْنَ مَرْيَمَ‏}‏ ‏{‏وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا‏}‏ ‏{‏وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا‏}‏ ‏{‏مِّنْهُم مَّن كَلَّمَ اللَّهُ‏}‏ ‏{‏وَلَمَّا جَاء مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ‏}‏ ‏{‏وَنَادَيْنَاهُ مِن جَانِبِ الطُّورِ الأَيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا‏}‏ ‏{‏وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ‏}‏ ‏{‏وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَن تِلْكُمَا الشَّجَرَةِ‏}‏ ‏{‏وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ‏}‏ ‏{‏وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللَّهِ‏}‏ ‏{‏وَقَدْ كَانَ فَرِيقٌ مِّنْهُمْ يَسْمَعُونَ كَلاَمَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِن بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ‏}‏ ‏{‏يُرِيدُونَ أَن يُبَدِّلُوا كَلامَ اللَّهِ قُل لَّن تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِن قَبْلُ‏}‏ ‏{‏وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِن كِتَابِ رَبِّكَ لا مُبَدِّلَ لِكَلِمَاتِهِ‏}‏ ‏{‏إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ‏}‏‏.‏

الشرح‏:‏

قوله تعالى‏:‏ ‏{‏وَمَنْ أَصْدَقُ مِنَ اللَّهِ‏}‏ أي‏:‏ لا أحد أصدق منه سبحانه فهو استفهام إنكاري ‏{‏حَدِيثًا‏}‏ أي‏:‏ في حديثه وخبره وأمره ووعده ووعيده وقوله‏:‏ ‏{‏وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا‏}‏ القيل‏:‏ مصدر قال كالقول‏.‏ أي‏:‏ لا أحد أصدق قولًا من الله ـ عز وجل ـ‏.‏

والشاهد من الآيتين الكريمتين أن فيهما إثبات الحديث والقيل لله سبحانه، ففيهما إثبات الكلام له سبحانه‏.‏

وقوله تعالى‏:‏ ‏{‏وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ‏}‏ أي‏:‏ اذكر ‏{‏وَإِذْ قَالَ اللَّهُ‏}‏ جمهور المفسرين ذهب إلى أن هذا القول منه سبحانه يكون يوم القيامة، وهو توبيخ للذين عبدوا المسيح وأمه من النصارى‏.‏ وهي كالآيتين السابقتين فيهما إثبات القول لله تعالى وأنه يقول إذ شاء‏.‏

وقوله‏:‏ ‏{‏وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا‏}‏ المراد بالكلمة كلامه سبحانه‏.‏ وقوله‏:‏ ‏{‏صِدْقًا‏}‏ أي‏:‏ في إخباره سبحانه ‏{‏وَعَدْلًا‏}‏ أي‏:‏ في أحكامه و ‏{‏صدقًا، وعدلًا‏}‏ منصوبان على التمييز، وفي الآية إثبات الكلام لله تعالى‏.‏ وقوله‏:‏ ‏{‏وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا‏}‏ هذا تشريف لموسى ـ عليه السلام ـ بأن الله كلمه أي أسمعه كلامه، ولهذا يقال له‏:‏ الكليم و‏{‏تَكْلِيمًا‏}‏ مصدر مؤكد لدفع كون التكليم مجازًا‏.‏ ففي الآية إثبات الكلام لله وأنه كلم موسى ـ عليه السلام ـ‏.‏

وقوله تعالى‏:‏ ‏{‏مِّنْهُم مَّن كَلَّمَ اللَّهُ‏}‏ أي من الرسل عيهم الصلاة والسلام ‏{‏مَّن كَلَّمَ اللَّهُ‏}‏ أي‏:‏ أسمعه كلامه بلا واسطة يعني موسى ومحمدًا عليهما الصلاة والسلام، وكذا آدم كما ورد به الحديث في صحيح ابن حبان‏.‏ ففي الآية إثبات الكلام لله تعالى وأنه كلم بعض الرسل‏.‏

وقوله تعالى‏:‏ ‏{‏وَلَمَّا جَاء مُوسَى لِمِيقَاتِنَا‏}‏ أي‏:‏ حصل مجيئه في الوقت الذي واعده الله فيه ‏{‏وَكَلَّمَهُ رَبُّهُ‏}‏ أي‏:‏ أسمعه كلامه من غير واسطة، فالآيات فيها إثبات الكلام لله وأنه يتكلم متى شاء سبحانه، وأنه كلم موسى ـ عليه السلام ـ بلا واسطة‏.‏

وقوله تعالى‏:‏ ‏{‏وَنَادَيْنَاهُ‏}‏ أي‏:‏ نادى الله تعالى موسى ـ عليه السلام ـ‏.‏ والنداء هو الصوت المرتفع ‏{‏مِن جَانِبِ الطُّورِ‏}‏‏:‏ جبل بين مصر ومدين ‏{‏الأَيْمَنِ‏}‏ أي‏:‏ الجانب الأيمن من موسى حين ذهب يبتغي من النار التي رآها جذوة، وليس المراد أيمن الجبل نفسه فإن الجبال لا يمين لها ولا شمال‏.‏ ‏{‏وَقَرَّبْنَاهُ‏}‏ أي‏:‏ أدنيناه حتى كلمناه ‏{‏نَجِيًّا‏}‏ أي‏:‏ مناجيًا، والمناجاة ضد المناداة‏.‏

وفي الآية الكريمة إثبات الكلام لله تعالى وأنه ينادي ويناجي، وهما نوعان من الكلام، فالمناداة بصوت مرتفع والمناجاة بصوت غير مرتفع‏.‏

وقوله‏:‏ ‏{‏وَإِذْ نَادَى رَبُّكَ مُوسَى‏}‏ أي‏:‏ واتل أو اذكر ذلك ‏{‏ وَإِذْ نَادَى رَبُّكَ مُوسَى ‏}‏ النداء هو الدعاء ‏{‏أَنِ ائْتِ‏}‏‏:‏ ‏{‏أَنِ‏}‏ يجوز أن تكون مفسرة وأن تكون مصدرية، أي‏:‏ اذهب إلى ‏{‏الْقَوْمَ الظَّالِمِينَ‏}‏ وصفهم بالظلم لأنهم جمعوا بين الكفر الذي ظلموا به أنفسهم وبين المعاصي التي ظلموا بها غيرهم كاستعبادهم بني إسرائيل وذبح أبنائهم‏.‏ وفي الآية الكريمة‏:‏ إثبات الكلام لله تعالى وأنه ينادي من شاء من عباده ويسمعه كلامه‏.‏

وقوله‏:‏ ‏{‏وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَن تِلْكُمَا الشَّجَرَةِ‏}‏ أي‏:‏ نادى الله تعالى آدم وحواء عليهما السلام قائلًا لهما ‏{‏أَلَمْ أَنْهَكُمَا عَن تِلْكُمَا الشَّجَرَةِ‏}‏ أي‏:‏ عن الأكل منها‏.‏ وهذا عتاب من الله لهما وتوبيخ، حيث لم يحذرا ما حذرهما منه‏.‏ وفي الآية الكريمة، إثبات الكلام لله تعالى والنداء منه لآدم وزوجه‏.‏

وقوله تعالى‏:‏ ‏{‏وَيَوْمَ يُنَادِيهِمْ‏}‏ أي‏:‏ ينادي الله سبحانه هؤلاء المشركين يوم القيامة ‏{‏فَيَقُولُ‏}‏ لهم ‏{‏مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ‏}‏ أي‏:‏ ما كان جوابكم لمن أرسل إليكم من النبيين لما بلغوكم رسالاتي، والشاهد من الآية‏:‏ إثبات الكلام لله، وأنه ينادي يوم القيام‏.‏

وقوله تعالى‏:‏ ‏{‏وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ‏}‏ الذين أمرت بقتالهم ‏{‏اسْتَجَارَكَ‏}‏ يا محمد، أي‏:‏ طلب جوارك وحمايتك وأمانك ‏{‏فَأَجِرْهُ‏}‏ أي‏:‏ كن له جارًا ومؤمنًا ‏{‏حَتَّى يَسْمَعَ كَلاَمَ اللَّهِ‏}‏ منك ويتدبره ويقف على حقيقة ما تدعو إليه‏.‏

والشاهد من الآية‏:‏ أن فيها إثبات الكلام لله تعالى، وأن الذي يتلى هو كلام الله‏.‏ وقوله‏:‏ ‏{‏وَقَدْ كَانَ فَرِيقٌ مِّنْهُمْ‏}‏ أي‏:‏ اليهود والفريق اسم جمع لا واحد له من لفظه ‏{‏يَسْمَعُونَ كَلاَمَ اللَّه‏}‏ أي‏:‏ التوارة ‏{‏ثُمَّ يُحَرِّفُونَهُ‏}‏ أي‏:‏ يتأولونه على غير تأويله ‏{‏مِن بَعْدِ مَا عَقَلُوهُ‏}‏ أي‏:‏ فهموه، ومع هذا يخالفونه على بصيرة ‏{‏وَهُمْ يَعْلَمُونَ‏}‏ أنهم مخطئون فيما ذهبوا إليه من تحريفه وتأويله‏.‏

والشاهد من الآية الكريمة‏:‏ أن فيها إثبات الكلام لله تعالى وأن التوراة من كلامه تعالى‏.‏ وأن اليهود حرفوها وغيروا فيها وبدلوا‏.‏

وقوله تعالى‏:‏ ‏{‏يُرِيدُونَ أَن يُبَدِّلُوا كَلامَ اللَّهِ قُل لَّن تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِن قَبْلُ‏}‏ ‏{‏يُرِيدُونَ‏}‏ أي‏:‏ المخلفون من الأعراب الذين اختاروا المقام في أهليهم وشغلهم وتركوا المسير مع رسول الله ـ صلى الله عليه وسلم ـ حين خرج عام الحديبية ‏{‏أَن يُبَدِّلُوا كَلامَ اللَّهِ‏}‏ أي‏:‏ يغيروا كلام الله الذي وعد الله به أهل الحديبية خاصة بغنيمة خيبر ‏{‏قُل لَّن تَتَّبِعُونَا‏}‏ هذا نفي في معنى النهي أي‏:‏ لا تتبعونا ‏{‏كَذَلِكُمْ قَالَ اللَّهُ مِن قَبْلُ‏}‏ أي‏:‏ وعد الله أهل الحديبية أن غنيمة خيبر لهم خاصة‏.‏

والشاهد من الآية الكريمة‏:‏ أن فيها إثبات الكلام لله وإثبات القول له وأن الله سبحانه يتكلم ويقول متى شاء إذا شاء، وأنه لا يجوز تبديل كلامه سبحانه بل يجب العمل به واتباعه‏.‏

وقوله‏:‏ ‏{‏وَاتْلُ مَا أُوحِيَ إِلَيْكَ‏}‏ أمر الله نبيه أن يواظب على تلاوة الكتاب الموحى إليه‏.‏ والوحي‏:‏ هو الإعلام بسرعة وخفاء، وله كيفيات مذكورة في كتب أصول التفسير ‏{‏مِن كِتَابِ رَبِّكَ‏}‏ بيان للذي أوحي إليه ‏{‏لا مُبَدِّلَ لِكَلِمَاتِه‏}‏ أي‏:‏ لا مغير لها ولا محرف ولا مزيل‏.‏

والشاهد من الآية‏:‏ إثبات الكلمات لله تعالى‏.‏

قوله‏:‏ ‏{‏إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ‏}‏ وهم حملة التوراة والإنجيل ‏{‏أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ‏}‏ كاختلافهم في عيسى، فاليهود افتروا في حقه والنصارى غلوا فيه‏.‏ فجاء القرآن بالقول الوسط الحق أنه عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه‏.‏

والشاهد من الآية الكريمة‏:‏ أن فيها إثبات أن القرآن كلام الله تعالى لما تضمنه من الإحاطة بالكتب السابقة، والحكم في الخلاف بين طوائف أهل الكتاب بالقسط، وهذا لا يكون إلا من عند الله‏.‏

ويستفاد من مجموع الآيات التي ساقها المؤلف‏:‏ إثبات الكلام لله، ومذهب أهل السنة والجماعة إثبات ما دل عليه الكتاب والسنة من أن الله موصوف بالكلام، وكلامه سبحانه من صفاته الذاتية لقيامه به واتصافه به‏.‏ ومن صفاته الفعلية الواقعة بمشيئته وقدرته فيتكلم إذا شاء كيف شاء بما شاء، ولم يزل متكلمًا ولا يزال متكلمًا لأنه لم يزل ولا يزال كاملًا والكلام من صفات الكمال‏.‏ ولأن الله وصف به نفسه ووصفه به رسوله‏.‏ وسيأتي ذكر مذهب المخالفين في هذه المسألة مع الرد عليهم إن شاء الله‏.‏

22 ـ إثبات تنزيل القرآن من الله تعالى

وقوله‏:‏ ‏{‏وَهَذَا كِتَابٌ أَنزَلْنَاهُ مُبَارَكٌ‏}‏ ‏{‏لَوْ أَنزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَّرَأَيْتَهُ خَاشِعًا مُّتَصَدِّعًا مِّنْ خَشْيَةِ اللَّهِ‏}‏ ‏{‏وَإِذَا بَدَّلْنَا آيَةً مَّكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُواْ إِنَّمَا أَنتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لاَ يَعْلَمُونَ قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِن رَّبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُواْ وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِّسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُّبِينٌ‏}‏‏.‏

الشرح‏:‏

لما أورد المؤلف ـ رحمه الله ـ الآيات الدالة على إثبات الكلام لله تعالى وأن القرآن العظيم من كلامه سبحانه، شرع في سياق الآيات الدالة على القرآن منزل من عند الله فقوله تعالى‏:‏ ‏{‏وهذا‏}‏ الإشارة إلى القرآن الكريم واسم الإشارة مبتدأ خبره ‏{‏كتاب‏}‏ و‏{‏أنزلنه مبارك‏}‏ صفتان لكتاب، وقد صفة الإنزال لأن الكفار ينكرونها، والمبارك‏:‏ كثير البركة لما هو مشتمل عليه من المنافع الدينية والدنيوية‏.‏

وقوله تعالى‏:‏ ‏{‏لَوْ أَنزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَّرَأَيْتَهُ خَاشِعًا مُّتَصَدِّعًا مِّنْ خَشْيَةِ اللَّهِ‏}‏ هذا إخبار عن عظمة القرآن وأنه حقيق بأن تخشع له القلوب‏.‏ فإنه لو أنزل على جبل مع كونه في غاية القسوة وشدة الصلابة لو فهم هذا القرآن لخشع وتصدع من خوف الله حذرًا من عقابه‏.‏ فكيف يليق بكم أنها البشر أن لا تلين قلوبكم وتخشع‏.‏ وقد فهمتم عن الله أمره وتدبرتم كتابه‏.‏ د

وقوله تعالى‏:‏ ‏{‏وَإِذَا بَدَّلْنَا آيَةً مَّكَانَ آيَةٍ‏}‏ هذا شروع منه سبحانه في ذكر شبهة كفرية حول القرآن الكريم مع الرد عليها، وقوله‏:‏ ‏{‏بَدَّلْنَا‏}‏ معنى التبديل‏:‏ رفع الشيء مع وضع غيره مكانه، وتبديل الآية‏:‏ رفعها بأخرى غيرها وهو نسخها بآية سواها ‏{‏قَالُواْ‏}‏ أي‏:‏ كفار قريش الجاهلون للحكمة في النسخ‏:‏ ‏{‏إِنَّمَا أَنتَ‏}‏ يا محمد ‏{‏مُفْتَرٍ‏}‏ أي‏:‏ كاذب مختلق متقول على الله حيث تزعم أنه أمرك بشيء ثم تزعم أنه أمرك بخلافه، فرد الله عليهم بما يفيد جهلهم فقال‏:‏ ‏{‏بَلْ أَكْثَرُهُمْ لاَ يَعْلَمُونَ‏}‏ شيئًا من العلم أصلًا أو لا يعلمون الحكمة في النسخ فإنه مبني على المصالح التي يعلمها الله سبحانه، فقد يكون في شرع هذا الشيء مصلحة مؤقتة بوقت ثم تكون المصلحة بعد ذلك الوقت في شرع غيره‏.‏ ولو انكشف الغطاء لهؤلاء الكفرة لعلموا أن ذلك وجه الصواب ومنهج العدل والرفق اللطف‏.‏

ثم رد عليهم في زعمهم أن هذا التبديل من عند محمد وأنه بذلك مفتر على الله، فقال سبحانه‏:‏ ‏{‏قُلْ نَزَّلَهُ‏}‏ أي‏:‏ القرآن ‏{‏رُوحُ الْقُدُسِ‏}‏ أي‏:‏ جبريل، والقدس‏:‏ الطهر‏.‏ والمعنى‏:‏ نزله الروح المطهر، فهو من إضافة الموصوف إلى صفته ‏{‏مِن رَّبِّكَ‏}‏ أي‏:‏ ابتداء تنزيله من عند الله سبحانه ‏{‏بِالْحَقِّ‏}‏ في محل نصب على الحال، أي‏:‏ متصفًا بكونه حقًا ‏{‏لِيُثَبِّتَ الَّذِينَ آمَنُواْ‏}‏ على الإيمان فيقولون‏:‏ كل من الناسخ والمنسوخ من عند ربنا‏.‏ ولأنهم إذا عرفوا ما في النسخ من المصالح ثبتوا على الإيمان ‏{‏وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ‏}‏ معطوفان على محل ليثبت‏.‏ أي تثبيتًا لهم، وهداية وبشرى‏.‏

ثم ذكر سبحانه شبهة أخرى من شبههم فقال‏:‏ ‏{‏وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ‏}‏ أي‏:‏ ولقد نعلم أن هؤلاء الكفار يقولون‏:‏ إنما يعلم محمدًا القرآن بشر من بني آدم وليس ملكًا من الملائكة‏.‏ وهذا البشر الذي يعمله كان قد درس التوراة والإنجيل والكتب الأعجمية، لأن محمدًا رجل أمي لا يمكن أن يأتي بما ذكر في القرآن من أخبار القرون الأولى‏.‏

فرد عليهم بقوله‏:‏ ‏{‏لِّسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ‏}‏ أي‏:‏ لسان الذي يميلون إليه ويزعمون أنه يعلمك يا محمد أعجمي، أي‏:‏ غير عربي، فهو لا يتلكم العربية ‏{‏وَهَذَا لِسَانٌ عَرَبِيٌّ مُّبِينٌ‏}‏ أي‏:‏ وهذا القرآن ذو بلاغة عربية وبيان واضح، فكيف تزعمون أن بشرًا يعلمه النبي ـ صلى الله عليه وسلم ـ من العجم، وقد عجزتم أنتم عن معارضته أو معارضة سورة أو سور منه وأنتم أهل اللسان العربي ورجال الفصاحة وقادة البلاغة‏؟‏‏!‏

ما يستفاد من الآيات‏:‏ يستفاد من هذه الآيات الكريمة‏:‏ إثبات أن القرآن منزل من عند الله تعالى، وأنه كلامه جل وعلا لا كلام غيره من الملائكة أو البشر‏.‏ والرد على من زعم أنه كلام مخلوق‏.‏ وفي الآيات أيضًا إثبات العلو لله سبحانه، لأن الإنزال لا يكون إلا من أعلى، والله أعلم‏.‏

23 ـ إثبات رؤية المؤمنين لربهم يوم القيامة

وقوله‏:‏ ‏{‏وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ‏}‏ ‏{‏عَلَى الأَرَائِكِ يَنظُرُونَ‏}‏ ‏{‏لِّلَّذِينَ أَحْسَنُواْ الْحُسْنَى وَزِيَادَةٌ‏}‏ ‏{‏لَهُم مَّا يَشَاؤُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ‏}‏ وهذا الباب في كتاب الله كثير‏.‏ ومن تدبر القرآن طلبًا للهدى تبين له طريق الحق‏.‏

الشرح‏:‏

قوله تعالى‏:‏ ‏{‏وُجُوهٌ‏}‏ أي‏:‏ وجوه المؤمنين ‏{‏يَوْمَئِذٍ‏}‏ أي‏:‏ يوم القيامة ‏{‏نَّاضِرَةٌ‏}‏ بالضاد من النضارة وهي البهاء والحسن‏.‏ أي‏:‏ ناعمة غضة حسنة مضيئة مشرقة ‏{‏إِلَى رَبِّهَا‏}‏ أي‏:‏ خالقها ‏{‏نَاظِرَةٌ‏}‏ أي‏:‏ تنظر إليه بأبصارها كما تواترت به الأحاديث الصحيحة، وأجمع عليه الصحابة والتابعون وسلف الأمة واتفق عليه أئمة الإسلام‏.‏ فالشاهد من الآية الكريمة‏:‏ إثبات رؤية المؤمنين لربهم يوم القيامة‏.‏ وقوله‏:‏ ‏{‏عَلَى الأَرَائِكِ‏}‏ جمع أريكة وهي السرر ‏{‏يَنظُرُونَ‏}‏ إلى الله ـ عز وجل ـ‏.‏

وأما الكفار فقد تقدم في الآيات التي قبل هذه الآية أنهم ‏{‏عَن رَّبِّهِمْ يَوْمَئِذٍ لَّمَحْجُوبُونَ‏}‏ والشاهد من الآية إثبات رؤية المؤمنين لربهم ـ عز وجل ـ‏.‏

وقوله تعالى‏:‏ ‏{‏لِلَّذِينَ أَحْسَنُواْ‏}‏ بالقيام بما أوجبه الله عليهم من الأعمال والكف عما نهاهم عنه من المعاصي ‏{‏الْحُسْنَى‏}‏ أي‏:‏ المثوبة الحسنى‏.‏ وقيل‏:‏ الجنة‏.‏ ‏{‏وَزِيَادَةٌ‏}‏ هي النظر إلى وجه الله الكريم، كما ثبت تفسيرها بذلك عن رسول الله ـ صلى الله عليه وسلم ـ في صحيح مسلم وغيره، وكما فسرها بذلك سلف هذه الأمة، وعلى ذلك يكون الشاهد من الآية الكريمة‏:‏ إثبات رؤية المؤمنين لربهم يوم القيامة‏.‏

وقوله تعالى‏:‏ ‏{‏لَهُم مَّا يَشَاؤُونَ فِيهَا‏}‏ أي‏:‏ للمؤمنين في الجنة ما تشتهي أنفسهم وتلذ أعينهم من فنون النعيم وأنواع الخير ‏{‏وَلَدَيْنَا مَزِيدٌ‏}‏ أي‏:‏ زيادة على ذلك هو النظر إلى وجه الله الكريم‏.‏ وهذا هو الشاهد من الآية الكريمة وهو إثبات النظر إلى وجه الله الكريم في الجنة‏.‏

ما يستفاد من الآيات الكريمة‏:‏ يستفاد منها إثبات رؤية المؤمنين لربهم يوم القيامة، وأنها أعظم النعيم الذي ينالونه‏.‏ وهذا هو قول الصحابة والتابعين وأئمة المسلمين‏.‏ خلافًا للرافضة والحهمية والمعتزلة الذين ينفون الرؤية يخالفون بذلك الكتاب والسنة وإجماع سلف الأمة وأئمتها‏.‏ ويعتمدون على شبه واهية وتعليلات باطلة منها‏:‏

1 ـ قولهم‏:‏ إن إثبات الرؤية يلزم منه إثبات أن الله في جهة، ولو كان في جهة لكان جسمًا ـ والله منزه عن ذلك ـ والجواب عن هذه الشبهة أن نقول‏:‏ لفظ الجهة فيه إجمال‏.‏ فإن أريد بالجهة أنه حال في شيء من مخلوقاته فهذا باطل والأدلة ترده وهذا لا يلزم من إثبات الرؤية‏.‏ وإن أريد بالجهة أنه سبحانه فوق مخلوقاته فذا ثابت لله سبحانه ونفيه باطل وهو لا يتنافى مع رؤيته سبحانه‏.‏

2 ـ استدلوا بقوله تعالى لموسى‏:‏ ‏{‏لَن تَرَانِي‏}‏ والجواب عن هذا الاستدلال‏:‏ أن الآية الكريمة واردة في نفي الرؤية في الدنيا ولا تنفي ثبوتها في الآخرة كما ثبت في الأدلة الأخرى‏.‏ وحالة الناس في الآخرة تختلف عن حالتهم في الدنيا‏.‏

3 ـ استدلوا بقوله تعالى‏:‏ ‏{‏لاَّ تُدْرِكُهُ الأَبْصَارُ‏}‏ والجواب عن هذا الاستدلال‏:‏ أن الآية إنما فيها نفي الإدراك وليس فيها نفي الرؤية‏.‏ والإدراك معناه الإحاطة، فالله سبحانه وتعالى يراه المؤمنون ولا يحيطون به، بل نفي الإدراك يلزم منه وجود الرؤية‏.‏ فالآية من أدلة إثبات الرؤية والله تعالى أعلم‏.‏

وقول المؤلف ـ رحمه الله ـ‏:‏ ‏(‏وهذا الباب في كتاب الله كثير‏)‏ أي‏:‏ باب إثبات أسماء الله وصفاته في القرآن كثير وإنما ذكر المؤلف بعضه‏.‏ فقد ورد في آيات كثيرة من كتاب الله إثبات أسماء الله وصفاته على ما يليق به ‏(‏ومن تدبر القرآن‏)‏ أي‏:‏ تفكر فيه وتأمل ما يدل عليه من الهدى ‏(‏تبين له طريق الحق‏)‏ أي‏:‏ اتضح له سبيل الصواب وتدبر القرآن هو المطرب من تلاوته قال تعالى‏:‏ ‏{‏كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِّيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُوْلُوا الأَلْبَابِ‏}‏ وقال تعالى‏:‏ ‏{‏أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا‏}‏ وقال تعالى‏:‏ ‏{‏أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ‏}‏‏.‏

الاستدلال على إثبات أسماء الله وصفاته من السنة

فصل

ثم في سنة رسول الله ـ صلى الله عليه وسلم ـ‏.‏ فالسنة تفسر القرآن وتبينه وتدل عليه وتعبر عنه‏.‏

الشرح‏:‏

قوله‏:‏ ‏(‏ثم في سنة رسول الله ـ صلى الله عليه وسلم ـ‏)‏ هذا عطف على قوله فيما سبق‏:‏ ‏(‏وقد دخل في هذه الجملة ما وصف الله به نفسه في سورة الإخلاص‏.‏‏.‏‏.‏ إلخ‏)‏ أي‏:‏ ودخل فيها ما وصف به الرسول ـ صلى الله عليه وسلم ـ ربه فيما وردت به السنة الصحيحة‏.‏ لأن السنة هي الأصل الثاني الذي يجب الرجوع إليه بعد كتاب الله ـ عز وجل ـ قال تعالى‏:‏ ‏{‏فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ‏}‏ الآية ‏(‏59‏)‏ من سورة النساء‏.‏ والرد إلى الله هو الرجوع إلى كتابه، والرد إلى رسول الله ـ صلى الله عليه وسلم ـ بعد وفاته هو الرجوع إلى سنته‏.‏ والسنة لغة‏:‏ الطريقة، واصطلاحًا‏:‏ هي ما ورد عن رسول الله ـ صلى الله عليه وسلم ـ من قول أو فعل أو تقرير‏.‏

مكانة السنة

قال‏:‏ ‏(‏فالسنة تفسر القرآن‏)‏ أي‏:‏ تبين معانيه ومقاصده‏.‏ فإن النبي ـ صلى الله عليه وسلم ـ يبين للناس ما أنزل إليه‏.‏ قال الله تعالى‏:‏ ‏{‏وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ‏}‏ الآية ‏(‏44‏)‏ من سورة النحل‏.‏

والسنة أيضًا‏:‏ ‏(‏تبين القرآن‏)‏ أي‏:‏ توضح مجمله كالصلاة والصوم والحج والزكاة وغالب الأحكام التي تأتي مجملة في القرآن وتبينها السنة النبوية‏.‏

والسنة أيضًا‏:‏ ‏(‏تدل على القرآن وتعبر عنه‏)‏ أي‏:‏ تدل على ما دل عليه القرآن وتعبر عما عبر عنه القرآن، فتكون موافقة للقرآن فيكون الحكم مما دل عليه الكتاب والسنة كأسماء الله وصفاته‏.‏ وما وصف الرسول به ربه ـ عز وجل ـ من الأحاديث الصحاح التي تلقاها أهل المعرفة بالقبول وجب الإيمان بها كذلك‏.‏

الشرح‏:‏

قوله‏:‏ ‏(‏وما وصف إلخ‏)‏‏:‏ مبتدأ خبره قوله‏:‏ ‏(‏وجب الإيمان بها كذلك‏)‏ أي‏:‏ كما يجب الإيمان بما وصف الله به نفسه في القرآن الكريم‏.‏ لأن النبي ـ صلى الله عليه وسلم ـ كما وصفه ربه ـ عز وجل ـ بقوله‏:‏ ‏{‏وَمَا يَنطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى‏}‏‏.‏ فالسنة التي نطق بها الرسول ـ صلى الله عليه وسلم ـ وحي من الله كما قال تعالى‏:‏ ‏{‏وَأَنزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ‏}‏ فالكتاب هو القرآن، والحكمة هي السنة‏.‏ فيجب الإيمان بما ورد في السنة لاسيما في باب الاعتقاد قال تعالى‏:‏ ‏{‏وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا‏}‏‏.‏

لكن لابد في قبول الحديث والإيمان به من ثبوته عن النبي ـ صلى الله عليه وسلم ـ ولهذا قال الشيخ ـ رحمه الله ـ‏:‏ ‏(‏من الأحاديث الصحاح‏)‏‏:‏ والصحاح جمعه صحيح‏.‏ والحديث الصحيح‏:‏ هو ما نقله راو عدل تام الضبط عن مثله من غير شذوذ ولا علة‏.‏ فهو ما اجتمع فيه خمسة شروط‏:‏

عدالة الرواه‏.‏ ضبطهم‏.‏ اتصال السند‏.‏ سلامته من العلة‏.‏ سلامته من الشذوذ‏.‏

وقوله‏:‏ ‏(‏تلقاها أهل المعرفة‏)‏ أي‏:‏ قبلها وأخذ بها أهل العلم بالحديث فلا عبرة بغيرهم‏.‏ ثم ذكر الشيخ أمثلة مما ورد في السنة من صفات الله ـ عز وجل ـ فقال‏:‏

1 ـ ثبوت النزول الإلهي إلى سماء الدنيا على ما يليق بجلال الله

فمن ذلك مثل قوله ـ صلى الله عليه وسلم ـ‏:‏ ‏(‏ينزل ربنا إلى سماء الدنيا كل ليلة حين يبقى ثلث الليل الآخر فيقول‏:‏ من يدعوني فأستجيب له‏؟‏ من يسألني فأعطيه‏؟‏ من يستغفرني فأغفر له‏؟‏‏)‏‏.‏ متفق عليه‏.‏

الشرح‏:‏

قوله‏:‏ ‏(‏ينزل ربنا‏)‏ أي‏:‏ نزولًا يليق بجلاله نؤمن به، ولا نشبهه بنزول المخلوق لأنه سبحانه ‏{‏ليس كمثله شيء‏}‏‏.‏ ‏(‏إلى سماء الدنيا‏)‏ أي‏:‏ السماء الدنيا من إضافة الموصوف إلى صفته، ‏(‏حين يبقى ثلث الليل الآخر‏)‏ برفع الآخر صفة لثلث، وفي هذا تعيين لوقت النزول الإلهي‏.‏ قوله‏:‏ ‏(‏فأستجيب له‏)‏ أي‏:‏ أجيب دعوته‏.‏

والشاهد من الحديث‏:‏ أن فيه ثبوت النزول الإلهي‏.‏ وهو من صفات الأفعال وفي الحديث أيضًا إثبات العلو لله تعالى‏.‏ فإن النزول يكون من العلو، وفيه الرد على من أول الحديث بأن معناه نزول رحمته أو أمره‏.‏ لأن الأصل الحقيقة وعدم الحذف‏.‏ ولأنه قال‏:‏ ‏(‏من يدعوني فأستجيب له‏)‏ فهل يعقل أن تقول رحمته أو أمره هذا المقال‏؟‏‏!‏‏.‏

وفي الحديث إثبات الكلام لله تعالى حيث جاء فيه‏:‏ ‏(‏فيقول إلخ‏.‏‏.‏ ‏)‏ وفيه إثبات الإعطاء والإجابة والمغفرة لله سبحانه وهي صفات أفعال‏.‏ وقوله‏:‏ ‏(‏متفق عليه‏)‏ أي‏:‏ بين البخاري ومسلم‏.‏

2 ـ إثبات أن الله يفرح ويضحك

وقوله ـ صلى الله عليه وسلم ـ‏:‏ ‏(‏لله أشد فرح بتوبة عبده من أحدكم براحلته‏)‏ الحديث‏.‏ متفق عليه‏.‏ وقوله ـ صلى الله عليه وسلم ـ‏:‏ ‏(‏يضحك الله إلى رجلين يقتل أحدهما الآخر كلاهما يدخل الجنة‏)‏ متفق عليه‏.‏

الشرح‏:‏

‏(‏لله‏)‏ اللام لام الابتداء ‏(‏أشد فرحًا‏)‏ منصوب على التمييز، والفرح في اللغة‏:‏ السرور ولذة القلب ‏(‏بتوبة عبده‏)‏ التوبة‏:‏ هي الإقلاع عن الذنب والرجوع إلى الطاعة ‏(‏براحلته‏)‏ الراحلة الناقة التي تصلح أن ترحل‏.‏ ‏(‏الحديث‏)‏ منصوب بفعل مقدر أي‏:‏ أكمل الحديث، لأن المصنف اقتصر على الشاهد منه، وهو إثبات الفرح لله سبحانه على ما يليق بجلاله، وهو صفة كمال لا يشبهه فرح أحد من خلقه بل هو كسائر صفاته‏.‏ وهو فرح إحسان وبر ولطف لا فرح محتاج إلى توبة عبده ينتفع بها، فإنه سبحانه لا تنفعه طاعة المطيع ولا تضره معصية العاصي‏.‏

وقوله ـ صلى الله عليه وسلم ـ‏:‏ ‏(‏يضحك الله إلى رجلين‏.‏‏.‏‏.‏ إلخ‏)‏ قد بين النبي ـ صلى الله عليه وسلم ـ في آخر الحديث سبب ذلك في قوله‏:‏ ‏(‏يقاتل هذا في سبيل الله ـ عز وجل ـ فيستشهد، ثم يتوب الله على القاتل فيسلم، فيقاتل في سبيل الله ـ عز وجل ـ فيستشهد‏)‏ وهذا من كمال إحسان الله سبحانه وسعة رحمته، فإن المسلم يقاتل في سبيل الله فيقتله الكافر فيكرم الله المسلم بالشهادة، ثم يمن الله على ذلك الكافر القاتل فيهديه للإسلام فيدخلان الجنة جميعًا‏.‏ فهذا أمر عجيب، والضحك يكون من الأمور المعجبة التي تخرج عن نظائرها‏.‏

والشاهد من الحديث‏:‏ إثبات الضحك لله سبحانه وهو صفة من صفاته الفعلية التي تثبتها له على ما يليق بجلاله وعظمته ليس كضحك المخلوق‏.‏

3 ـ إثبات أن الله يعجب ويضحك

وقوله‏:‏ ‏(‏عجب ربنا من قنوط عباده وقرب غيره، ينظر إليكم أزلين قنطين فيظل يضحك يعلم أن فرجكم قريب‏)‏ حديث حسن‏.‏

‏(‏عجب ربنا‏)‏ قال في المصباح‏:‏ التعجب يستعمل على وجههين أحدهما‏:‏ ما يحمده الفاعل، ومعناه الاستحسان والإخبار عن رضاه به‏.‏ والثاني‏:‏ ما يكرهه ومعناه الإنكار والذم له‏.‏ ‏(‏من قنوط عباده‏)‏ القنوط‏:‏ شدة اليأس من الشيء‏.‏ والمراد هنا اليأس من نزول المطر وزوال القحط ‏(‏وقرب غيره‏)‏ غيره بكسر الغين وفتح الياء، أي‏:‏ تغييره الحال من شدة إلى رخاء‏.‏ ‏(‏ينظر إليكم أزلين‏)‏ الأزل بسكون الزاي‏:‏ الضيق‏.‏ وقد أزل الرجل بأزل أزلًا صار في ضيق وجدب‏.‏

‏(‏فيظل يضحك‏)‏‏:‏ هذا من صفاته الفعلية التي لا يشبهه فيها شيء من مخلوقاته، ففي الحديث إثبات صفتين من صفات الله الفعلية هما العجب والضحك وهما صفتان تلقيان بجلاله ليستا كعجب المخلوق وضحك المخلوق‏.‏ وفي الحديث أيضًا إثبات النظر لله سبحانه، وهو من صفاته الفعلية أيضًا‏.‏ فإنه ينظر إلى عباده ولا يخفى عليه شيء في الأرض ولا في السماء‏.‏

4 ـ إثبات الرجل والقدم لله سبحانه

وقوله ـ صلى الله عليه وسلم ـ‏:‏ ‏(‏لا تزال جهنم يلقى فيها وهي تقول‏:‏ هل من مزيد، حتى يضع رب العزة فيها رجله ـ وفي رواية‏:‏ عليها قدمه ـ فينزوي بعضها إلى بعض فتقول‏:‏ قط قط‏)‏ متفق عليه‏.‏

الشرح‏:‏

قوله‏:‏ ‏(‏لا تزال جهنم‏)‏ جهنم‏:‏ اسم من أسماء النار، قيل‏:‏ سميت بذلك لبعد قعرها، وقيل‏:‏ لظلمتها، من الجهومة وهي الظلمة‏.‏ ‏(‏يلقى فيها‏)‏ أي‏:‏ يطرح فيها أهلها‏.‏ ‏(‏وهي تقول‏:‏ هل من مزيد‏)‏ أي‏:‏ تطلب الزيادة لسعتها وقد وعدها الله أن يملأها ‏(‏حتى يضع رب العزة فيها رجله‏)‏ لما كانت النار في غاية الكبر والسعة وقد وعدها الله ملأها، وكان مقتضى رحمته سبحانه أن لا يعذب أحدًا بغير جرم حقق وعده ووضع عليها رجله‏.‏ ‏(‏فينزوي بعضها إلى بعض‏)‏ أي‏:‏ ينضم بعضها إلى بعض ويتلاقى طرفاها ولا يبقى فيها فضل عن أهلها ‏(‏فتقول‏:‏ قط قط‏)‏ أي‏:‏ حسبي ويكفيني‏.‏

والشاهد من الحديث‏:‏ أن فيه إثبات الرجل والقدم لله تعالى على الوجه اللائق به سبحانه، وهو من صفات الذات كالوجه واليد‏.‏ والله تعالى أعلم‏.‏

وقد غلط في تفسير هذا الحديث المعطلة حيث قالوا‏:‏ ‏(‏قدمه‏)‏‏:‏ نوع من الخلق‏.‏ وقالوا‏:‏ ‏(‏رجله‏)‏‏:‏ جماعة من الناس كما يقال‏:‏ رجل جراد‏.‏ والرد على هذا أن يقال إن النبي ـ صلى الله عليه وسلم ـ قال‏:‏ حتى ‏(‏يضع‏)‏ ولم يقل‏:‏ حتى يلقي، كما قال في أول الحديث‏:‏ ‏(‏يلقي فيها‏)‏‏.‏ وأيضًا القدم لا يصح تفسيره بالقوم لا حقيقة ولا مجازًا‏.‏

5 ـ إثبات النداء والصوت والكلام لله تعالى

وقوله‏:‏ ‏(‏يقول الله تعالى‏:‏ يا آدم، فيقول‏:‏ لبيك وسعديك، فينادي بصوت‏:‏ إن الله يأمرك أن تخرج من ذريتك بعثًا إلى النار‏)‏ متفق عليه‏.‏ وقوله‏:‏ ‏(‏ما منكم من أحد إلا سيكلمه ربه وليس بينه وبينه ترجمان‏)‏‏.‏

الشرح‏:‏

قوله‏:‏ ‏(‏لبيك وسعديك‏)‏ لبيك أي‏:‏ أنا مقيم على طاعتك من ألب بالمكان إذا أقام، وهو منصوب على المصدر‏.‏ وثني للتأكيد، وسعديك‏:‏ من المساعدة وهي المطاوعة، أي‏:‏ مساعدة في طاعتك بعد مساعدة‏.‏ قوله‏:‏ ‏(‏فينادي‏)‏ بكسر الدال والمنادى هو الله تعالى ‏(‏بصوت‏)‏ تأكيد لقوله‏:‏ ‏(‏ينادى‏)‏ لأن النداء لا يكون إلا صوت، وهذا كقوله تعالى‏:‏ ‏{‏وكلم الله موسى تكليما‏}‏‏.‏ وقوله‏:‏ ‏(‏بعثًا إلى النار‏)‏ البعث هنا بمعنى المبعوث الموجه إليها‏.‏ ومعنى ذلك‏:‏ ميز أهل النار من غيرهم‏.‏

والشاهد من الحديث‏:‏ أن فيه إثبات القول من الله والنداء بصوت يسمع، وأن ذلك سيحصل يوم القيامة، ففيه أن الله يقول وينادي متى شاء وكما يشاء‏.‏

وقوله‏:‏ ‏(‏ما منكم من أحد‏)‏ الخطاب للصحابة وهو عما لجميع المؤمنين ‏(‏إلا سيكلمه ربه‏)‏ أي‏:‏ بلا واسطة ‏(‏ليس بينه وبينه ترجمان‏)‏ الترجمان‏:‏ من يعبر بلغة عن لغة‏.‏ أي‏:‏ ينقل الكلام من لغة إلى لغة أخرى‏.‏

والشاهد من الحديث‏:‏ أن فيه إثبات تكليم الله سبحانه لعباده‏.‏ وأنه سبحانه يتكلم إذا شاء‏.‏ فكلامه من صفاته الفعلية‏.‏ وأنه يكلم كل مؤمن يوم القيامة‏.‏

6 ـ إثبات علو الله على خلقه واستوائه على عرشه

وقوله في رقية المريض‏:‏ ‏(‏ربنا الله الذي في السماء تقدس اسم، أمرك في السماء والأرض كما رحمتك في السماء، اجعل رحمتك في الأرض، اغفر لنا حوبنا وخطايانا أنت رب الطيبين أنزل رحمة من رحمتك وشفاء من شفائك على هذا الوجع فيبرأ‏)‏ حديث حسن رواه أبو داود وغيره‏.‏

وقوله‏:‏ ‏(‏ألا تأمنوني وأنا أمين من في السماء‏)‏ حديث صحيح‏.‏ وقوله‏:‏ ‏(‏والعرش فوق ذلك والله فوق العرش وهو يعلم ما أنتم عليه‏)‏ حديث حسن رواه أبو داود وغيره‏.‏ وقوله للجارية‏:‏ ‏(‏أين الله‏؟‏ قالت‏:‏ في السماء‏.‏ قال‏:‏ من أنا‏؟‏ قالت‏:‏ أنت رسول الله‏.‏ قال‏:‏ أعتقها فإنها مؤمنة‏)‏ رواه مسلم‏.‏

الشرح‏:‏

‏(‏في رقبة المريض‏)‏ أي‏:‏ القراءة على المريض طلبًا لشفائه، وهي مشرعة إذا كانت بالقرآن والأدعية المباحة، وممنوعة إذا كانت بألفاظ شركية أو أعمال شركية‏.‏ ‏(‏ربنا الله الذي في السماء‏)‏ أي‏:‏ على السماء، ففي هنا بمعنى على كقوله تعالى‏:‏ ‏{‏فَسِيحُواْ فِي الأَرْضِ‏}‏ الآية ‏(‏2‏)‏ من سورة التوبة‏.‏ أي‏:‏ على الأرض‏.‏ ويجوز أن تكون‏.‏ في للظرفية على بابها ويكون المراد بالسماء مطلق العلو‏.‏

‏(‏تقدس اسمك‏)‏ أي‏:‏ تقدست أسماؤك عن كل نقص فهو مفرد مضاف فيعم جميع أسماء الله‏.‏ ‏(‏أمرك في السماء والأرض‏)‏ أي‏:‏ أمرك الكوني القدري الذي ينشأ عنه جميع المخلوقات والحوادث، ومنه قوله تعالى‏:‏ ‏{‏إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شيئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ‏}‏ الآية ‏(‏82‏)‏ من سورة يس‏.‏ وأمرك الشرعي المتضمن للشرائع التي شرعها لعباده‏.‏

‏(‏كما رحمتك في السماء اجعل رحمتك في الأرض‏)‏ هذا توسل إليه برحمته التي شملت أهل السموات كلهم أن يجعل لأهل الأرض منها نصيبًا‏.‏ ‏(‏اغفر لنا حوبنا وخطايانا‏)‏ هذا طلب للمغفرة وهي الستر ووقاية الإثم، ومنه المغفر الذي يلبس على الرأس لستره ووقايته من الضرب‏.‏ والحوب‏:‏ الإثم، والخطايا هي الذنوب‏.‏

‏(‏أنت رب الطيبين‏)‏ هذا توسل آخر، والطيبين جمع طيب وهم النبيون وأتباعهم‏.‏ وإضافة ربوبيته لهؤلاء إضافة تشريف وتكريم وإلا هو سبحانه رب كل شيء‏.‏ ومليكه ‏(‏أنزل رحمة من رحمتك‏)‏ أي‏:‏ الرحمة المخلوقة‏.‏ فإن رحمة الله نوعان، النوع الأول‏:‏ رحمته التي هي صفة من صفاته كما في قوله تعالى‏:‏ ‏{‏وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ‏}‏ الآية ‏(‏156‏)‏ من سورة الأعراف‏.‏ النوع الثاني‏:‏ رحمة تضاف إليه سبحانه من إضافة المخلوق إلى خالقه كالمذكورة في هذا الحديث‏.‏ وكما في حديث‏:‏ ‏(‏خلق الله مائة رحمة‏)‏ الحديث‏.‏ فطلب ـ صلى الله عليه وسلم ـ من ربه إنزال هذه الرحمة على المريض لحاجته إليها ليشفيه بها‏.‏

والشاهد من الحديث‏:‏ أن فيه إثبات العلو لله تعالى وأنه في السماء والعلو صفة ذاتية كما سبق‏.‏ كما أن في الحديث التوسل إلى الله تعالى بالثناء عليه بربوبيته وإلهيته وقدسيته وعلوه وعموم أمره وبرحمته، ثم في الحديث طلب المغفرة من الله وشفاء المرض‏.‏

وقوله ـ صلى الله عليه وسلم ـ‏:‏ ‏(‏ألا تأمنوني‏)‏ هذا خطاب منه ـ صلى الله عليه وسلم ـ لمن اعترض عليه في بعض قسمته المال‏.‏ وألا‏:‏ أداة استفتاح وتنبيه، وتأمنوني ـ من الأمانة ـ وهي عدم المحاباه والخيانة، أي‏:‏ ألا تأمنوني في قسمة المال ‏(‏وأنا أمين من في السماء‏)‏ وهو الله سبحانه قد ائتمنني على وحيه ورسالته وتبليغ شرعة، وكفى بذلك شهادة على أمانته وصدقه ـ صلى الله عليه وسلم ـ‏.‏

والشاهد من الحديث‏:‏ أن فيه إثبات العلو لله سبحانه‏.‏ حيث قال‏:‏ ‏(‏من في السماء‏)‏ وسبق شرح الجملة قريبًا‏.‏

وقوله‏:‏ ‏(‏والعرش فوق ذلك‏)‏ تقدم تفسير العرش‏.‏ وقوله‏:‏ ‏(‏فوق ذلك‏)‏ أي‏:‏ فوق المخلوقات التي بينها الرسول ـ صلى الله عليه وسلم ـ لأصحابه في الحديث الذي ذكر فيه بعد ما بين السماء والأرض، وما بين كل سماء وسماء وكثف كل سماء والبحر الذي فوق السماء السابعة وما بين أسفله وأعلاه، وما فوق ذلك البحر من الأوعال الثمانية العظيمة ثم فوق ذلك العرش ‏(‏والله فوق العرش‏)‏ أي‏:‏ مستو عليه استواء يليق بجلاله ‏(‏وهو يعلم ما أنتم عليه‏)‏ بعلمه المحيط الذي لا يخفى عليه شيء‏.‏

والشاهد من الحديث‏:‏ إثبات علو الله على عرشه وأن عرشه فوق المخلوقات كلها وأن علم الله سبحانه محيط بأعمال العباد لا يخفى عليه منها شيء‏.‏

‏(‏وقوله للجارية‏)‏ أي‏:‏ أمة معاوية بن الحكم حينما غضب عليها سيدها معاوية فلطمها، ثم ندم وأخبر رسول الله ـ صلى الله عليه وسلم ـ وقال‏:‏ أفلا أعتقها‏؟‏ فقال النبي ـ صلى الله عليه وسلم ـ‏:‏ ‏(‏بلى جئني بها‏)‏‏.‏ فأتى بها رسول الله ـ صلى الله عليه وسلم ـ فقال لها‏:‏ ‏(‏أين الله‏؟‏ ‏)‏ فيه دليل على جواز السؤال عن الله بأين‏.‏ ‏(‏قالت‏:‏ في السماء‏)‏ أي‏:‏ الله سبحانه في السماء‏.‏ وتقدم تفسير هذه الكلمة‏.‏ ‏(‏قال‏)‏ لها النبي ـ صلى الله عليه وسلم ـ أيضًا‏:‏ ‏(‏من أنا‏؟‏‏)‏ سألها عن اعتقادها فيه ‏(‏قالت‏:‏ أنت رسول الله‏)‏ فأقرت له بالرسالة ‏(‏قال‏)‏ ـ صلى الله عليه وسلم ـ لسيدها‏:‏ ‏(‏أعتقها فإنها مؤمنة‏)‏ فيه دليل على أن من شهد هذه الشهادة أنه مؤمن وأن العق يشترط له الإيمان‏.‏

والشاهد من الحديث‏:‏ أن فيه دليلًا على علو الله على خلقه فوق سماواته، وأنه يشار إليه في جهة العلو إشارة حسية‏.‏

7 ـ إثبات معية الله تعالى لخلقه وأنها لا تنافي علوه فوق عرشة

وقوله‏:‏ ‏(‏أفضل الإيمان أن تعلم أن الله معك أينما كنت‏)‏ حديث حسن أخرجه الطبراني من حديث عبادة بن الصامت‏.‏ وقوله‏:‏ ‏(‏إذا قام أحدكم إلى الصلاة فلا يبصق قبل وجهه فإن الله قبل وجهه، ولا عن يمينه ولكن عن يساره أو تحت قدمه‏)‏ متفق عليه‏.‏ وقوله‏:‏ ‏(‏اللهم رب السموات السبع ورب العرش العظيم ربنا ورب كل شيء فالق الحب والنوى منزل التوراة والإنجيل والقرآن، أعوذ بك من شر نفسي ومن شر كل دابة أنت آخذ بناصيتها‏.‏ أنت الأول فليس قبلك شيء وأنت الآخر فليس بعدك شيء‏.‏ وأنت الظاهر فليس فوقك شيء‏.‏ وأنت الباطن فليس دونك شيء، اقض عني الدين وأغنني من الفقر‏)‏ رواه مسلم‏.‏ وقوله لما رفع الصحابة أصواتهم بالذكر‏:‏ ‏(‏أيها الناس اربعوا على أنفسكم فإنكم لا تدعون أصم ولا غائبًا، إنما تدعون سميعًا بصيرًا قريبًا إن الذي تدعونه أقرب إلى أحدكم من عنق راحلته‏)‏ متفق عليه‏.‏

الشرح‏:‏

قوله‏:‏ ‏(‏أفضل الإيمان‏)‏ أي‏:‏ من أفضل خصاله، وفي هذا دليل على أن الإثمان يتفاضل ‏(‏أن تعلم أن الله معك‏)‏ أي‏:‏ يعلمه واطلاعه ‏(‏حيثما كنت‏)‏ أي‏:‏ في أي مكان وجدت‏.‏ فمن علم ذلك استوت علانيته وسريرته فهابه في كل مكان ‏(‏أخرجه الطبراني‏)‏ أبو القاسم سليمان اللخمي أحد الحفاظ المكثرين‏.‏ وقد روى هذا الحديث في المعجم الكبير‏.‏

وفي الحديث دليل على إثبات معية الله لخلقه بعلمه وإحاطته بأعمالهم وأنه يجب على العبد أن يتذكر ذلك دائما فيحسن عمله‏.‏

وقوله‏:‏ ‏(‏إذا قام أحدكم إلى الصلاة‏)‏ أي‏:‏ إذا شرع فيها ‏(‏فلا يبصق أي‏:‏ لا يتفل ‏(‏قبل وجهه‏)‏ أي أمامه ‏(‏قبل بكسر القاف وفتح الباء ‏(‏فإن الله قبل وجهه‏)‏ هذا تعليل للنهي عن البصاق في قبله المصلي بأن الله سبحانه ‏(‏قبل وجهه‏)‏ أي‏:‏ مواجهه وهذه المواجهة كما يليق بالله سبحانه لا يلزم منها أنه سبحانه مختلط بخلقه بل هو فوق سمواته مستو على عرشه وهو قريب من خلقه محيط بهم‏.‏ ‏(‏ولا عن يمينه‏)‏ أي‏:‏ ولا يبصق المصلى عن يمينه تشريفًا لليمين ولأن الملكين عن يمينه كما في رواية للبخاري ‏(‏ولكن عن يساره أو تحت قدمه‏)‏ أي‏:‏ ولكن ليبصق المصلي في جهة يسارة أو يبصق تحت قدمه‏.‏

والشاهد من الحديث‏:‏ أن فيه إثبات قرب الله سبحانه من عبده المصلي وإقباله عليه وهو سبحانه فوقه‏.‏

وقوله ـ صلى الله عليه وسلم ـ‏:‏ ‏(‏اللهم رب السموات السبع‏)‏ اللهم أصله‏:‏ يا الله‏.‏ فالميم عوض عن ياء النداء‏.‏ رب السموات السبع‏.‏ أي‏:‏ خالقها ومالكها‏.‏ ‏(‏ورب العرش العظيم‏)‏ أي‏:‏ الكبير الذي لا يقدر قدره إلا الله فهو أعظم المخلوقات‏.‏ وتقدم تفسير ‏(‏ربنا ورب كل شيء‏)‏ أي‏:‏ خالقنا ورازقنا وخالق كل شيء ومالكه ففيه إثبات ربوبيته لكل شيء ‏(‏فالق الحب والنوى‏)‏ أي‏:‏ شاق حب الطعام ونوى التمر للإثبات ‏(‏منزل التوراة‏)‏ على موسى ‏(‏والإنجيل‏)‏ على عيسى ‏(‏والقرآن‏)‏ على محمد عليهم أفضل الصلاة والسلام وفي ذلك دليل على فضل هذه الكتب وأنها منزلة من الله تعالى‏.‏

‏(‏أعوذ‏)‏ أي‏:‏ ألتجئ وأعتصم ‏(‏بك‏)‏ يا الله ‏(‏من شر كل دابة‏)‏ أي‏:‏ كل ما دب على وجه الأرض ‏(‏أنت آخذ بناصيتها‏)‏ الناصية مقدم الرأس، أي‏:‏ هي تحت قهرك وسلطانك تصرفها كيف تشاء، لتصرف شرها عني‏.‏

‏(‏أنت الأول فليس قبلك شيء وأنت الآخر فليس بعدك شيء وأنت الظاهر فليس فوقك شيء وأنت الباطن فليس دونك شيء‏)‏ هذه الأسماء الأربعة‏:‏ اسمان لأزليته وأبديته وهما ‏(‏الأول والآخر‏)‏ واسمان لعلوه وقربه وهما ‏(‏الظاهر والباطن‏)‏‏.‏

وهما محل الشاهد من الحديث‏:‏ لأن فيهما إثبات علو الله وقربه، وأنهما لا يتنافيان ولا يتناقضان فهو قريب في علوه علي في دنوه‏.‏

‏(‏اقض عني الدين‏)‏ أي‏:‏ أد عني حقوق الله وحقوق الخلق، وفي هذا التبريء من الحول والقوة، ‏(‏وأغنني من الفقر‏)‏ الفقر‏:‏ الحاجة والفقير‏:‏ هو من لا يجد شيئًا، أو يجد بعض الكفاية‏.‏ وفي الحديث أيضًا مشروعية التوسل إلى الله سبحانه وتعالى بأسمائه وصفاته في قضاء الحاجة وإجابة الدعاء‏.‏

‏(‏وقوله ـ صلى الله عليه وسلم ـ لما رفع الصحابه أصواتهم بالذكر‏)‏ وذلك في غزوة خيبر كما جاء في بعض طرق الحديث وأن الذكر الذي رفعوا به أصواتهم هو التكبير‏:‏ الله أكبر لا إله إلا الله‏.‏

وقوله‏:‏ ‏(‏اربعوا‏)‏ أي‏:‏ ارفقوا ‏(‏فإنكم‏)‏ تعليل للأمر بالرفق ‏(‏لا تدعون أصم ولا غائبًا‏)‏ لا يسمع دعاءكم ولا يراكم فنفي الآفة المانعة من السمع، والآفة المانعة من النظر، وأثبت ضدهما فقال‏:‏ ‏(‏إنما تدعون سميعًا بصيرًا قريبًا‏)‏ فلا داعي لرفع الصوت ‏(‏إن الذي تدعونه أقرب إلى أحدكم من عنق راحلته‏)‏ فهو قريب ممن دعاه وذكره‏.‏ فلا حاجة لرفع الأصوات وهو قريب يسمعها إذا خفضت كما يسمعها إذا رفعت‏.‏

والشاهد من الحديث‏:‏ أن فيه إثبات قرب الله سبحانه من داعيه، يسمع الأصوات الخفية كما يسمع الأصوات الجهرية‏.‏ فأفادت هذه الأحاديث جميعًا إثبات معية الله لخلقه وقربه منهم وسماعه لأصواتهم ورؤيته لحركاتهم‏.‏ وذلك لا ينافي علوه واستواءه على عرشه وقد تقدم الكلام على المعية وأنواعها وشواهدها من القرآن الكريم مع تفسير تلك الشواهد‏.‏ والله أعلم‏.‏

8 ـ إثبات رؤية المؤمنين لربهم يوم القيامة

وقوله‏:‏ ‏(‏إنكم سترون ربكم كما ترون القمر ليلة البدر لا تضامون في رؤيته، فإن استطعتم أن لا تغلبوا على صلاة قبل طلوع الشمس وصلاة قبل غروبها فافعلوا‏)‏ متفق عليه‏.‏

الشرح‏:‏

قوله‏:‏ ‏(‏إنكم سترون ربكم‏)‏ الخطاب للمؤمنين‏.‏ والسين للتنفيس ويراد بها التأكيد، وقوله‏:‏ ‏(‏ترون ربكم‏)‏ أي‏:‏ تعاينونه بأبصاركم، والأحاديث الواردة بإثبات رؤية المؤمنين لربهم متواترة‏.‏ قوله‏:‏ ‏(‏كما ترون القمر ليلة البدر‏)‏ أي‏:‏ ليلة كماله، وهي الليلة الرابعة عشرة من الشهر‏.‏ فإنه في تلك الليلة يكون قد امتلأ نورًا‏.‏ والمراد من هذا التشبيه تحقيق الرؤية وتأكيدها ونفي المجاز عنها‏.‏ وهو تشبيه للرؤية بالرؤية لا تشبيه للمرئي بالمرئي لأنه سبحانه‏:‏ ‏{‏لَيْسَ كَمِثْلِهِ شَيْءٌ‏}‏‏.‏

وقوله‏:‏ ‏(‏لا تضامون في رؤيته‏)‏ بضم التاء وتخفيف الميم أي‏:‏ لا يلحقكم ضيم، أي‏:‏ ظلم بحيث يراه بعضكم دون بعض‏.‏ وروي بفتح التاء وتشديد الميم، من التضام، أي‏:‏ لا ينضم بعضكم إلى بعض لأجل رؤيته‏.‏ والمعنى على هذه الرواية‏:‏ لا تجتمعون في مكان واحد لرؤيته فيحصل بينكم الزحام‏.‏ والمعنى على الروايتين‏:‏ أنكم ترونه رؤية محققة كل منكم يراه وهو في مكانه‏.‏ وقوله‏:‏ ‏(‏فإن استطعتم أن لا تغلبوا‏)‏ أي‏:‏ لا تصيروا مغلوبين، ‏(‏على صلاة قبل طلوع الشمس وهي صلاة الفجر ‏(‏وصلاة قبل غروبها‏)‏ وهي صلاة العصر ‏(‏فافعلوا‏)‏ أي‏:‏ حافظوا على هاتين الصلاتين في الجماعة في أوقاتهما‏.‏ وخص هاتين الصلاتين لاجتماع الملائكة فيهما، فهما أفضل الصلوات فناسب أن يجازي من حافظ عليهما بأفضل العطايا وهو النظر إلى وجه الله تعالى‏.‏

والشاهد من الحديث‏:‏ أن فيه إثبات رؤية المؤمنين لربهم عيانًا يوم القيامة‏.‏ وقد تقدم ذكر من خالف في ذلك مع الرد عليه‏.‏ عند الكلام على تفسير الآيات التي فيها إثبات الرؤية والله أعلم‏.‏

موقف أهل السنة من هذه الأحاديث التي فيها إثبات الصفات الربانية إلى أمثال هذه الأحاديث التي يخبر فيها رسول الله ـ صلى عليه وسلم ـ عن ربه بما يخبر به‏.‏ فإن الفرقة الناجية أهل السنة والجماعة يؤمنون بذلك، كما يؤمنون بما أخبر الله به في كتابه من غير تحريف ولا تعطيل‏.‏ ومن غير تكييف ولا تمثيل‏.‏

الشرح‏:‏

هذا بيان لموقف أهل السنة والجماعة من أحاديث الصفات الواردة عن الرسول ـ صلى الله عليه وسلم ـ‏.‏ أنه كموقفهم من آيات الصفات الواردة في القرآن سواء‏.‏ وهو الإيمان بها واعتقاد ما دلت عليه على حقيقته‏.‏ لا يصرفونها عن ظاهرها بأنواع التأويل الباطل‏.‏ ولا ينفون ما دلت عليه فيعطلونها‏.‏ ولا يشبهون الصفات المذكورة فيها بصفات المخلوقين لأن الله ‏(‏ليس كمثله شيء‏)‏‏.‏

وهم بذلك يخالفون طريقة المبتدعة من الجهمية والمعتزلة والأشاعرة الذين كان موقفهم من هذه النصوص موقف المنكر لها أو المؤول لما دلت عليه، وبخلاف المشبهة الذين غلوا في الإثبات حتى شبهوا الله بخلقه‏.‏ ‏(‏تعالى الله عما يقولون علوًا كبيرًا‏)‏‏.‏ مكانة أهل السنة والجماعة بين فرق الأمة بل هم الوسط في فرق الأمة‏.‏ كما أن الأمة هي الوسط في الأمم‏.‏ فهم وسط في باب صفات الله سبحانه وتعالى بين أهل التعطيل الجهمية وأهل التمثيل المشبهة وهم وسط في باب أفعال الله بين الجبرية والقدرية وغيرهم وفي باب وعيد الله بين المرجئة والعيدية من القدرية وغيرهم‏.‏ وفي باب أسماء الإيمان والدين بين الحرورية والمعتزلة وبين المرجئة والجهمية، وفي باب أصحاب رسول الله ـ صلى الله عليه وسلم ـ بين الرافضة والخوارج‏.‏

الشرح‏:‏

لما بين الشيخ ـ رحمه الله ـ موقف أهل السنة والجماعة من النصوص الواردة في الكتاب والسنة في صفات الله تعالى، أراد أن يبين مكانتهم بين فرق الأمة حتى يعرف قدرهم وفضلهم بمقارنتهم بغيرهم‏.‏

فإن الضد يظهر حسنه الضد ** وبضدها تتبين الأشياء

قال ـ رحمه الله ـ‏:‏ ‏(‏بل هم الوسط في فرق الأمة‏)‏ قال في المصباح المنير‏:‏ الوسط بالتحريك‏:‏ المعتدل والمراد بالوسط هنا العدل الخيار‏.‏ قال تعالى في الآية ‏(‏143‏)‏ من سورة البقرة‏:‏ ‏{‏وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِّتَكُونُواْ شُهَدَاءَ عَلَى النَّاسِ‏}‏‏.‏

فأهل السنة وسط بمعنى أنهم عدول خيار‏.‏ وبمعنى أنهم متوسطون بين فريقي الإفراط والتفريط، فهم وسط بين الفرق المنتسبة للإسلام، كما أن الأمة الإسلامية وسط بين الأمم‏.‏ فهذه الأمة وسط بين الأمم التي تميل إلى الغلو والإفراط والأمم التي تميل إلى التفريط والتساهل‏.‏ وأهل السنة والجماعة من هذه الأمة وسط بين فرق الأمة المبتدعة التي انحرفت عن الصراط المستقيم فغلا بعضها وتطرف، وتساهل بعضها وانحرف‏.‏

ثم بين الشيخ ـ رحمه الله ـ تفصيل ذلك فقال‏:‏ ‏(‏فهم‏)‏ أي‏:‏ أهل السنة والجماعة أولًا‏:‏ ‏(‏وسط في باب صفات الله سبحانه وتعالى بين أهل التعطيل الجهمية، وأهل التمثيل‏)‏ فالجهمية ‏(‏نسبة إلى الجهم بن صفوان الترمذي‏)‏ هؤلاء غلوا وأفرطوا في التنزيه حتى نفوا أسماء الله وصفاته حذرًا من التشبيه بزعمهم، وبذلك سموا معطلة‏.‏ لأنهم عطلوا الله من أسمائه وصفاته‏.‏

‏(‏وأهل التمثيل المشبهة‏)‏ سموا بذلك لأنهم غلوا وأفرطوا في إثبات الصفات حتى شبهوا الله بخلقه ومثلوا صفاته بصفاتهم ‏(‏تعالى الله عما يقولون‏)‏‏.‏ وأهل السنة توسطوا بين الطرفين فأثبتوا صفات الله على الوجه اللائق بجلاله من غير تشبيه ولا تمثيل، فلم يغلوا في التنزيه ولم يغلوا في الإثبات‏.‏ بل نزهوا الله بلا تعطيل وأثبتوا له الأسماء والصفات بلا تمثيل‏.‏

ثانيًا‏:‏ وأهل السنة والجماعة ‏(‏وسط في باب أفعال الله بين الجبرية والقدرية‏)‏ فالجبرية‏:‏ ‏(‏نسبة إلى الجبر لأنهم يقولون إن العبد مجبور على فعله‏)‏ فهم غلوا في إثبات أفعال الله حتى نفوا أفعال العباد، وزعموا أنهم لا يفعلون شيئًا وإنما الله هو الفاعل والعبد مجبور على فعله فحركاته وأفعاله كلها اضطرارية كحركات المرتعش، وإضافة الفعل إلى العبد مجاز‏.‏

‏(‏والقدرية‏)‏ نسبة إلى القدر غلوا في إثبات أفعال العباد فقالوا‏:‏ إن العبد يخلق فعل نفسه بدون مشيئة الله وإرادته، فأفعال العباد لا تدخل تحت مشيئة الله وإرادته، فالله لم يقدرها ولم يردها وإنما فعلوها هم استقلالًا‏.‏ وأهل السنة توسطوا، وقالوا‏:‏ للعبد اختيار ومشيئة وفعل يصدر منه ولكنه لا يفعل شيئًا بدون إرادة الله ومشيئته وتقديره‏.‏ قال تعالى‏:‏ ‏{‏وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ‏}‏ الآية ‏(‏96‏)‏ من سورة الصافات‏.‏ فأثبت للعباد عملًا هو من خلق الله تعالى وتقديره‏.‏ وقال تعالى‏:‏ ‏{‏وَمَا تَشَاؤُونَ إِلاَّ أَن يَشَاء اللَّهُ رَبُّ الْعَالَمِينَ‏}‏ الآية ‏(‏29‏)‏ من سورة التكوير فأثبت للعباد تأتي بع مشيئة الله تعالى‏.‏ وسيأتي لهذا مزيد إيضًاح إن شاء الله تعالى في مبحث القدر‏.‏

ثالثًا‏:‏ وأهل السنة والجماعة وسط ‏(‏في باب وعيد الله‏)‏‏.‏ الوعيد‏:‏ التخويف والتهديد، والمراد هنا النصوص التي فيه توعد للعصاة بالعذاب والنكال‏.‏ وقوله‏:‏ ‏(‏بين المرجئة والوعيدية من القدرية وغيرهم‏)‏ المرجئة‏:‏ نسبة إلى الإرجاء وهو التأخير‏.‏ سموا بذلك لأنهم أخروا الأعمال عن مسمى الإيمان حيث زعموا أن مرتكب الكبيرة غير فاسق‏.‏ وقالوا‏:‏ لا يضر مع الإيمان ذنب، كما لا ينفع مع الكفر طاعة فعندهم أن مرتكب الكبيرة كامل الإيمان غير معرض للوعيد، فهم تساهلوا في الحكم على العاصي وأفرطوا في التساهل حتى زعموا أن المعاصي لا تنقص الإيمان ولا يحكم على مرتكب الكبيرة بالفسق‏.‏

وأما الوعيدية‏:‏ فهم الذين قالوا بإنفاذ الوعيد على العاصي، وشددوا في ذلك حتى قالوا‏:‏ إن مرتكب الكبيرة إذا مات ولم يتب فهو مخلد في النار‏.‏ وحكموا بخروجه من الإيمان في الدنيا‏.‏

وأهل السنة والجماعة توسطوا بين الطرفين فقالوا‏:‏ إن مرتكب الكبيرة آثم ومعرض للوعيد وناقص الإيمان ويحكم عليه بالفسق ‏(‏لا كما تقول المرجئة إنه كامل الإيمان وغير معرض للوعيد‏)‏ ولكنه لا يخرج من الإيمان ولا يخلد في النار إن دخلها‏.‏ فهو تحت مشيئة الله‏:‏ إن شاء عفا عنه وإن شاء عذبه بقدر معصيته، ثم يخرج من النار ويدخل الجنة ‏(‏لا كما تقوله الوعيدية بخروجه من الإيمان وتخليده في النار‏)‏ فالمرجئة أخذوا بنصوص الوعد‏.‏ والوعيدية أخذوا بنصوص الوعيد‏.‏ وأهل السنة والجماعة جمعوا بينهما‏.‏

رابعًا‏:‏ وأهل السنة والجماعة وسط ‏(‏في باب أسماء الإيمان والدين‏)‏ أي‏:‏ الحكم على الإنسان بالكفر أو الإسلام أو الفسق وفي جزاء العصاة في الدنيا والآخرة‏.‏ ‏(‏بين الحرورية والمعتزلة وبين المرجئة والجهمية‏)‏ الحرورية‏:‏ هم الخوارج سموا بذلك نسبة إلى حرورى‏:‏ قرية بالعراق اجتمعوا فيها حين خرجوا على علي ـ رضي الله عنه ـ‏.‏ والمتعزلة‏:‏ هم أتباع واصل بن عطاء الذي اعتزل مجلس الحسن البصري وانحاز إليه أتباعه بسبب خلاف وقع بينهما في حكم مرتكب الكبيرة من المسلمين، فقال الحسن ـ رحمه الله ـ عن واصل هذا‏:‏ إنه قد اعتزلنا، فسموا معتزلة‏.‏

فمذهب الخوارج والمعتزلة في حكم مرتكب الكبيرة من المسلمين مذهب متشدد حيث حكموا عليه بالخروج من الإسلام‏.‏ ثم قال المعتزلة‏:‏ إنه ليس بمسلم ولا كافر بل هو بالمنزلة بين المنزلتين‏.‏ وقال الخوارج‏:‏ إنه كافر‏.‏ واتفقوا على أنه إذا مات على تلك الحال أنه خالد مخلد في النار‏.‏ وقابلتهم المرجئة والجهمية فتساهلوا في حكم مرتكب الكبيرة وأفرطوا في التساهل معه فقالوا‏:‏ لا يضر مع الإيمان معصية لأن الإيمان عندهم هو تصديق القلب فقط أو مع نطق اللسان على خلاف بينهم، ولا تدخل فيه الأعمال فلا يزيد بالطاعة ولا ينقص بالمعصية‏.‏ فالمعاصي لا تنقص الإيمان ولا يستحق صاحبها النار إذا لم يستحلها‏.‏

وأهل السنة والجماعة توسطوا بين الفرقتين فقالوا‏:‏ إن العاصي لا يخرج من الإيمان لمجرد المعصية‏.‏ وهو تحت المشيئة إن شاء الله عفا عنه وإن شاء عذبه في النار، لكنه لا يخلد فيها كما تقول الخوارج والمعتزلة‏.‏ والمعاصي تنقص الإيمان ويستحق صاحبها دخول النار إلا أن يعفوا الله عنه‏.‏ ومرتكب الكبيرة يكون فاسقًا ناقص الإيمان، لا كما تقول المرجئة إنه كامل الإيمان والله تعالى أعلم‏.‏

خامسًا‏:‏ وأهل السنة والجماعة وسط في حق ‏(‏أصحاب رسول الله ـ صلى الله عليه وسلم ـ بين الرافضة والخوارج‏)‏‏:‏ الصحابي‏:‏ هول من لقي النبي ـ صلى الله عليه وسلم ـ مؤمنًا به ومات على ذلك‏.‏ والرافضة‏:‏ اسم مأخوذ من الرفض وهو الترك‏.‏ سموا بذلك لأنهم قالوا لزيد بين علي بن الحسين‏:‏ تبرأ من الشيخين أبي بكر وعمر، فأبى وقال‏:‏ معاذ الله‏.‏ فرفضوه فسموا رافضة‏.‏

ومذهبهم في صحابة رسول الله ـ صلى الله عليه وسلم ـ أنهم غلوا في علي ـ رضي الله عنه ـ وأهل البيت وفضلوهم على غيرهم، ونصبوا العداوة لبقية الصحابة خصوصًا الخلفاء الثلاثة أبا بكر وعمر وعثمان ـ رضي الله عنهم ـ وسبوهم ولعنوهم، وربما كفروهم أو كفروا بعضهم‏.‏ وقابلهم الخوارج فكفروا عليا ـ رضي الله عنه ـ وكفروا معه كثيرًا من الصحابة وقاتلوهم واستحلوا دماءهم وأموالهم‏.‏

وأهل السنة والجماعة خالفوا الجميع فوالوا جميع الصحابة ولم يغلوا في أحد منهم واعترفوا بفضل جميع الصحابة وأنهم أفضل هذه الأمة بعد نبيها‏.‏ ويأتي لهذا مزيد بيان‏.‏

وجوب الإيمان باستواء الله على عرشه وعلوه على خلقه ومعيته لخلقه وأنه لا تنافي بينهما

فصل

قال ـ رحمه الله ـ‏:‏ وقد دخل فيما ذكرناه من الإيمان بالله الإيمان بما أخبر الله به في كتابه وتواتر عن رسوله وأجمع عليه سلف الأمة من أنه سبحانه فوق سماواته على عرشه علي على خلقه، وهو سبحانه معهم أينما كانوا يعلم ما هم عاملون‏.‏ كما جمع بين ذلك في قوله‏:‏ ‏{‏هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنَ السَّمَاء وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ‏}‏ وليس معنى قوله‏:‏ ‏{‏وَهُوَ مَعَكُمْ‏}‏ أنه مختلط بالخلق فإن هذا لا توجبه اللغة‏.‏ وهو خلاف ما أجمع عليه سلف الأمة‏.‏ وخلاف ما فطر الله عليه الخلق، بل القمر آية من آيات الله من أصغر مخلوقاته وهو موضوع في السماء وهو مع المسافر وغير المسافر أينما كان، وهو سبحانه فوق عرشه رقيب على خلقه مهيمن عليهم مطلع عليهم إلى غير ذلك من معاني ربوبيته‏.‏

الشرح‏:‏

خصص المصنف ـ رحمه الله ـ هاتين المسألتين‏:‏ ‏(‏الاستواء على العرش ومعيته للخلق‏)‏ بالتنبيه ليزيل الإشكال فقد يتوهم وجود التنافي بينهما فقد يظن الظان أن ذلك مثل صفات المخلوقين وأنه مختلط بهم فكيف يكون فوق خلقه مستويًا على عرشه، ويكون مع خلقه قريبًا منهم بدون مخالطة‏.‏ والجواب عن هذه الشبهة، كما وضحه الشيخ ـ رحمه الله ـ من وجوه‏:‏

الوجه الأول‏:‏ أن هذا لا توجبه لغة العرب التي نزل بها القرآن الكريم‏.‏ فإن كلمة ‏(‏مع‏)‏ في اللغة لمطلق المصاحبة لا تفيد اختلاطًا وامتزاجًا ولا مجاورة ولا مماسة‏.‏ فإنك تقول‏:‏ زوجتي معي، وأنت في مكان وهي في مكان آخر‏.‏ وتقول‏:‏ ما زلنا نسير والقمر معنا، وهو في السماء ويكون مع المسافر وغير المسافر أينما كان‏.‏ وإذا صح أن يقال هذا في حق القمر وهو مخلوق صغير، فكيف لا يقال في حق الخالق الذي هو أعظم من كل شيء‏؟‏‏.‏

الوجه الثاني‏:‏ أن هذا القول خلاف ما أجمع عليه سلف الأمة من الصحابة والتابعين وتابعيهم ‏(‏وهم القرون المفضلة‏)‏ الذين هم القدوة، فقد أجمعوا على أن الله مستو على عرشه عال على خلقه بائن منهم، وأجمعوا على أنه مع خلقه بعلمه سبحانه وتعالى‏.‏ كما فسروا قوله تعالى‏:‏ ‏{‏وَهُوَ مَعَكُمْ‏}‏ بذلك‏.‏

الوجه الثالث‏:‏ أن هذا خلاف ما فطر الله عليه الخلق، أي‏:‏ ركزه في فطرهم‏.‏ فإن الخلق فطروا على الإقرار بعلو الله سبحانه على خلقه فإن الخلق يتجهون إلى الله عند الشدائد والنوازل نحو العلو لا تلتفت يمنة ولا يسرة من غير أن يرشدهم إلى ذلك أحد، وإنما ذلك موجب الفطرة التي فطر الله الناس عليها‏.‏

الوجه الرابع‏:‏ أن هذا خلاف ما أخبر الله به في كتابه وتواتر عن رسوله من أنه سبحانه وتعالى على عرشه علي على خلقه وهو معهم أينما كانوا‏.‏ والمتواتر من النصوص‏:‏ هو ما رواه جماعة تحيل العادة تواطؤهم على الكذب عن مثلهم من الابتداء إلى الانتهاء‏)‏ والآيات والأحاديث في هذا كثيرة منها الآية التي ذكرها المصنف ـ رحمه الله ـ والله أعلم‏.‏

وقول المصنف ـ رحمه الله ـ‏:‏ ‏(‏وهو سبحانه فوق عرشه رقيب على خلقه مهيمن عليهم مطلع عليهم‏)‏ تقرير وتأكيد لما سبق من ذكر علوه على عرشه وكونه مع خلقه بذكر اسمين من أسمائه سبحانه وهما ‏(‏الرقيب والمهيمن‏)‏‏.‏ قال الله تعالى‏:‏ ‏{‏إن الله كان عليكم رقيبًا‏}‏ والرقيب هو المراقب لأحوال عباده وفي ذلك دلالة على قربه منهم‏.‏ وقال تعالى‏:‏ ‏{‏هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ‏}‏ والمهيمن هو‏:‏ الشاهد على خلقه المطلع على أعمالهم الرقيب عليهم‏.‏

‏(‏إلى غير ذلك من معاني ربوبيته‏)‏، أي‏:‏ أن مقتضى ربوبيته سبحانه أن يكون فوق خلقه بذاته ويطلع على أعمالهم ويكون قريبًا منهم بعلمه وإحاطته يصرف شؤونهم ويحصي أعمالهم ويجازيهم عليها‏.‏

ما يجب اعتقاده في علوه ومعيته سبحانه ومعنى كونه سبحانه‏:‏ ‏(‏في السماء‏)‏ وأدلة ذلك

وكل هذا الكلام الذي ذكره الله من أنه فوق العرش وأنه معنا حق على حقيقته لا يحتاج تحرف، ولكن يصان عن الظنون الكاذبة مثل أن يظن أن ظاهر قوله‏:‏ ‏{‏فِي السَّمَاء‏}‏ أن السماء تقله أو تظله وهذا باطل بإجماع أهل العلم والإيمان فإن الله قد ‏{‏وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ‏}‏ وهو الذي ‏{‏يُمْسِكُ السَّمَاوَاتِ وَالأَرْضَ أَن تَزُولا‏}‏ ‏{‏وَيُمْسِكُ السَّمَاء أَن تَقَعَ عَلَى الأَرْضِ إِلاَّ بِإِذْنِهِ‏}‏ ‏{‏وَمِنْ آيَاتِهِ أَن تَقُومَ السَّمَاء وَالأَرْضُ بِأَمْرِهِ‏}‏‏.‏

الشرح‏:‏

يبين الشيخ ـ رحمه الله ـ ما يجب اعتقاده بالنسبة لما أخبر الله به عن نفسه من كونه فوق العرش وهو معنا، أنه يجب الإيمان به كما أخبر الله، ولا يجوز تأويله وصرفه عن ظاهره كما يفعله المعطلة من الجهمية والمعتزلة وأشباههم فيزعمون أن ذلك ليس حقيقة وإنما هو مجاز فيؤولون الاستواء على العرش بالاستيلاء على الملك وعلو الله على خلقه بعلو قدره وقهره ونحو ذلك من التأويلات الباطلة التي هي تحريف لكلام الله عن مواضعه‏.‏ ومنهم من يقول‏:‏ إن معنى كونه معنا أنه حال في كل مكان، كما تقوله حلولية الجهمية وغيرهم، تعالى الله عما يقولون علوًا كبيرًا‏.‏

وقوله‏:‏ ‏(‏ولكن يصان عن الظنون الكاذبة مثل أن يظن ظاهر قوله‏:‏ ‏{‏فِي السَّمَاء‏}‏ أن السماء تقله أو تظله‏)‏ تقله‏:‏ أي تحمله‏.‏ وتظله‏:‏ أي تستره، والظلة‏:‏ الشيء الذي يظلك من فوقك‏.‏ وليس هذان المعنيان مرادين في كونه سبحانه في السماء‏.‏ ومن ظن ذلك فقد أخطأ غاية الخطأ وذلك لأمرين‏:‏

الأمر الأول‏:‏ أن هذا خلاف ما أجمع عليه أهل العلم والإيمان فقد أجمعوا على أنه سبحانه فوق عرشه بائن من خلقه ليس في ذاته شيء من مخلوقاته، ولا في مخلوقاته شيء من ذاته‏.‏ وقد تقدم الكلام في تفسير قوله تعالى‏:‏ ‏{‏أَأَمِنتُم مَّن فِي السَّمَاء‏}‏ وأنه إن أريد بالسماء السماء المبنية ‏(‏ففي‏)‏ بمعنى ‏(‏على‏)‏ أي‏:‏ على السماء كقوله‏:‏ ‏{‏لأصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ‏}‏ أي‏:‏ على جذوع النخل‏.‏ وإن أريد بالسماء العلو كان المعنى ‏(‏في السماء‏)‏ أي‏:‏ في العلو والله أعلم‏.‏

الأمر الثاني‏:‏ أن هذا الظن مخالف ومصادم لأدلة القرآن الدالة على عظمة الله وغناه عن خلقه وحاجة خلقه وحاجة خلقه إليه، كما في قوله تعالى‏:‏ ‏{‏وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ‏}‏ والكرسي مخلوق عظيم بين يدي العرش وهو أعظم من السموات والأرض والعرش أعظم منه، فإذا كانت السموات والأرض أصغر من الكرسي والكرسي أصغر من العرش‏.‏ والله أعظم من كل شيء فكيف تحويه السماء أو تقله أو تظله‏؟‏‏.‏

وكذلك قوله تعالى‏:‏ ‏{‏إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالأَرْضَ أَن تَزُولا‏}‏ ‏{‏وَيُمْسِكُ السَّمَاء أَن تَقَعَ عَلَى الأَرْضِ إِلاَّ بِإِذْنِهِ‏}‏ ‏{‏وَمِنْ آيَاتِهِ أَن تَقُومَ السَّمَاء وَالأَرْضُ بِأَمْرِهِ‏}‏ فهذه الآيات تدل على أن السموات والأرض بحاجة إليه فهو الذي يمسكها أن تزول أو تقع ويكون قيامها بأمره وحده‏.‏ فلا يعقل مع هذا أن يكون سبحانه بحاجة إليها لتقله أو تظله، تعالى الله عن هذا الظن الباطل علوًا كبيرًا‏.‏

وجوب الإيمان بقربه من خلقه وأن ذلك لا ينافي علوه وفوقيته

فصل

قال ـ رحمه الله ـ‏:‏ وقد دخل في ذلك الإيمان بأنه قريب مجيب، كما جمع بين ذلك في قوله‏:‏ ‏{‏وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ‏}‏ وقوله ـ صلى الله عليه وسلم ـ ‏(‏إن الذي تدعونه أقرب إلى أحدكم من عنق راحلته‏)‏‏.‏ وما ذكر في الكتاب والسنة من قربه ومعيته لا ينافي ما ذكر من علوه وفوقيته فإنه سبحانه ليس كمثله شيء في جميع نعوته‏.‏ وهو علي في دنوه قريب في علوه‏.‏

الشرح‏:‏

لما قرر المصنف وجوب الإيمان بعلو الله سبحانه على خلقه واستوائه على عرشه نبه في هذا الفصل إلى أنه يجب مع ذلك الإيمان بأنه قريب من خلقه وقوله‏:‏ ‏(‏وقد دخل في ذلك‏)‏ أي‏:‏ في الإيمان بالله ‏(‏الإيمان بأنه قريب‏)‏ أي‏:‏ من خلقه ‏(‏مجيب‏)‏ لدعائهم ‏(‏كما جمع بين ذلك‏)‏ أي‏:‏ بين القرب والإجابة في قوله‏:‏ ‏{‏ وَإِذَا سَأَلَكَ عِبَادِي عَنِّي ‏}‏ ورد في سبب نزول هذه الآية‏.‏ أن رجلًا جاء إلى النبي ـ صلى الله عليه وسلم ـ فقال‏:‏ يا رسول الله أقريب ربنا فنناجيه أم بعيد فنناديه‏؟‏ فسكت النبي ـ صلى الله عليه وسلم ـ‏.‏ فنزلت هذه الآية‏.‏ ‏{‏فإني قريب‏}‏ من الداعي ‏{‏أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ‏}‏‏.‏ وهذا يدل على الإرشاد إلى المناجاة في الدعاء بدون رفع الصوت، كما في قوله ـ صلى الله عليه وسلم ـ‏:‏ ‏(‏إن الذي تدعونه أقرب إلى أحدكم من عنق راحلته‏)‏ سبق شرحه‏.‏

وفي هذه الآية وهذا الحديث دلالة على قرب الله تعالى من الداعي بإجابته وهذا القرب لا يناقض علوه، ولهذا قال مصنف‏:‏ ‏(‏وما ذكر في الكتاب والسنة من قربه ومعيته لا ينافي ما ذكر من علوه وفوقيته‏)‏ لأن الكل حق والحق لا يتناقض ولأن الله تعالى‏:‏ ‏[‏ليس كمثله شيء في جميع نعوته‏]‏ أي‏:‏ صفاته، فلا يقال‏:‏ إذا كان فوق خلقه فكيف يكون معهم‏؟‏ لأن هذا السؤال ناشئ عن تصور خاطئ هو قياسه سبحانه بخلقه وهذا قياس باطل، لأن الله سبحانه ‏{‏لَيْسَ كَمِثْلِهِ شَيْءٌ‏}‏‏.‏ فالقرب والعلو يجتمعان في حقه لعظمته وكبريائه وإحاطته وأن السموات السبع في يده كخردلة في يد العبد، فكيف يستحيل في حق من هذا بعض عظمته أن يكون فوق عرشه ويقرب من خلقه كيف يشاء وهو على العرش‏.‏ ‏(‏وهو علي في دنوه قريب في علوه‏)‏ سبحانه وتعالى كما دلت على ذلك نصوص الكتاب والسنة، وأجمع عليه علماء الملة وهو من خصائصه سبحانه ‏(‏علي في دنوه‏)‏ أي‏:‏ في حال قربه من خلقه ‏(‏قريب في علوه‏)‏ أي‏:‏ قريب من خلقه في حال علوه على عرشه‏.‏

وجوب الإيمان بأن القرآن كلام الله حقيقة

فصل

قال ـ رحمه الله ـ‏:‏ ومن الإيمان بالله وكتبه الإيمان بأن القرآن كلام الله منزل غير مخلوق منه بدأ وإليه يعود وأن الله تكلم به حقيقة‏.‏ وأن هذا القرآن الذي أنزله على محمد ـ صلى الله عليه وسلم ـ هو كلام الله حقيقة لا كلام غيره‏.‏ ولا يجوز إطلاق القول بأنه حكاية عن كلام الله أو عبارة‏.‏ بل إذا قرأه الناس أو كتبوه في المصاحف لم يخرج بذلك عن أن يكون كلام الله تعالى حقيقة‏.‏ فإن الكلام إنما يضاف حقيقة إلى من قاله مبتدئًا لا إلى من قاله مبلغًا مؤديًا‏.‏ وهو كلام الله حروفه ومعانيه‏.‏ ليس كلام الله الحروف دون المعاني، ولا المعاني دون الحروف‏.‏

الشرح‏:‏

من أصول الإيمان‏:‏ الإيمان بالله والإيمان بكتبه‏.‏ كما سبق ويدخل في هذين الأصلين الإيمان بأن القرآن كلام الله‏.‏ فالإيمان بالله ـ عز وجل ـ يتضمن الإيمان بصفاته، وكلامه من صفاته فإن الله تعالى موصوف بأنه يتكلم بما يشاء إذا شاء لم يزل ولا يزال يتكلم وكلامه لا ينفد، ونوع الكلام في حقه أزلي أبدي ومفرداته لا تزال تقع شيئًا فشيئًا حسب حكمته تعالى‏.‏

ومن كلامه القرآن العظيم الذي هو أعظم كتبه، فهو داخل في الإيمان بكتبه دخولًا أوليًا وهو منزل منه سبحانه، فهو تكلم به وأنزل على رسوله ـ صلى الله عليه وسلم ـ فهو ‏(‏منزل غير مخلوق‏)‏ لأنه صفة من صفاته أضافه إلى نفسه إضافة الصفة إلى موصوفها، وصفاته غير مخلوقه فكلامه غير مخلوق‏.‏ وقد خالف في هذا طوائف، ذكر الشيخ ـ رحمه الله ـ هنا مقاله بعضهم فذكر‏:‏

1 ـ مقالة الجهمية حيث يقولون‏:‏ إن الله لا يتكلم وإنما خلق كلامًا في غيره وجعله يعبر عنه، فإضافة الكلام عندهم إلى الله مجاز لا حقيقة لأنه خلق الكلام فهو متكلم بمعنى خالق الكلام في غيره‏.‏ وهذا القول باطل مخالف للأدلة السمعية والعقلية، ومخالف لقول السلف وأئمة المسلمين فإنه لا يعقل أن يسمى متكلمًا إلا من قام به الكلام حقيقة فكيف يقال‏:‏ قال الله والقائل غيره‏؟‏ وكيف يقال‏:‏ كلام الله وهو كلام غيره‏؟‏‍‍‍‍‍‍‍‍‍‏!‏‍‏.‏

وقول المصنف‏:‏ ‏(‏منه بدأ وإليه يعود وأن الله تكلم به حقيقة وأن هذا القرآن الذي أنزله على محمد ـ صلى الله عليه وسلم ـ هو كلام الله حقيقة لا كلام غيره‏)‏ قصده بهذا الرد على الجهمية الذين يقولون إن القرآن بدأ من غيره وأن الله لم يتكلم به حقيقة بل مجازًا، وهو كلام غيره أضيف إليه لأنه خالقه‏.‏ ومعنى قوله‏:‏ ‏(‏منه بدأ‏)‏ أن القرآن بدأ وخرج من الله تعالى وتكلم به‏.‏ ‏(‏ومن‏)‏ لابتداء الغاية وقوله‏:‏ ‏(‏وإليه يعود‏)‏ أي‏:‏ أن القرآن يرجع إلى الله تعالى لأنه يرفع في آخر الزمان فلا يبقى منه شيء في الصدور ولا في المصاحف، وذلك من علامات الساعة، أو معنى ذلك أنه ينسب إليه‏.‏

2 ـ ثم ذكر الشيخ ـ رحمه الله ـ هنا مقالة الكلابية ‏(‏أتباع عبد الله بن سعيد بن كلاب‏)‏ في القرآن أنه حكاية عن كلام الله، لأن كلام الله عندهم هو المعنى القائم في نفسه لازم لذاته كلزوم الحياة والعلم، لا يتعلق بمشيئته وإرادته‏.‏ وهذا المعنى القائم في نفسه غير مخلوق وهذه الألفاظ المكونة من حروف وأصوات مخلوقة وهي حكاية لكلام الله وليست هي كلامه‏.‏

3 ـ وذكر مقالة الأشاعرة ‏(‏أتباع أبي الحسن الأشعري‏)‏ أن القرآن عبارة عن كلام الله، لأن كلام الله عندهم معنى قائم في نفسه، وهذا المعنى غير مخلوق‏.‏ أما هذه الألفاظ المقروءة فهي عبارة عن ذلك المعنى القائم بالنفس وهي مخلوقة ولا يقال إنها حكاية عنه‏.‏

وبعض العلماء يقول‏:‏ إن الخلاف بين الكلابية والأشاعرة خلاف لفظي لا طائل تحته، فالأشاعرة والكلابية يقولون‏:‏ القرآن نوعان‏:‏ ألفاظ ومعان، فالألفاظ مخلوقة هي هذه الألفاظ الموجودة، والمعاني قديمة قائمة بالنفس وهي معنى واحد لا تبعض فيه ولا تعدد‏.‏ وعلى كل حال فالقولان إن لم يكونا متفقين فهما متقاربان‏.‏

وقد أشار الشيخ ـ رحمه الله ـ إلى بطلان هذين القولين بقوله‏:‏ ‏(‏ولا يجوز إطلاق القول بأنه حكاية عن كلام الله‏)‏ أي‏:‏ كما تقول الكلابية ‏(‏أو عبارة عنه‏)‏ كما تقول الأشاعرة ‏(‏بل إذا قرأه الناس أو كتبوه في المصاحف لم يخرج بذلك عن أن يكون كلام الله حقيقة‏)‏ أي‏:‏ أن القرآن العظيم كلام الله ألفاظه ومعانيه أين وجد، سواء حفظ في الصدور أو تلي بالألسنة أو كتب في المصاحف لا يخرج بذلك عن أن يكون كلام الله تعالى حقيقة‏.‏

ثم ذكر الشيخ ـ رحمه الله ـ دليل ذلك فقال‏:‏ ‏(‏فإن الكلام إنما يضاف حقيقة إلى من قاله مبتدئًا لا إلى من قاله مبلغًا مؤديًا‏)‏ فإن المبلغ المؤدي إنما يسمى واسطة فقط‏.‏ قال تعالى‏:‏ ‏{‏وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللَّهِ‏}‏ الآية ‏(‏6‏)‏ من سورة التوبة‏.‏ والسماع المذكور في هذه الآية إنما يكون بواسطة المبلغ وسمي المسموع كلام الله، فدل على أن الكلام إنما يضاف إلى من قاله مبتدئًا‏.‏

4 ـ ثم ذكر الشيخ ـ رحمه الله ـ مقالة المعتزلة، حيث يقولون‏:‏ إن كلام الله الحروف دون المعاني فيقولون‏:‏ إن مسمى القول والكلام عند الإطلاق اسم للفظ فقط، والمعنى ليس جزء مسماه بل مدلول مسماه‏.‏

ثم ذكر ـ رحمه الله ـ المذهب المقابل لذلك فقال‏:‏ ‏(‏ولا المعاني دون الحروف‏)‏ كما هو مذهب الكلابية والأشاعرة وكما سبق شرحه‏.‏ والمذهب الحق أن القرآن كلام الله حروفه ومعانيه كما هو قول أهل السنة والجماعة، وهو الذي قامت عليه الأدلة من الكتاب والسنة والحمد لله رب العالمين‏.‏

وجوب الإيمان برؤية المؤمنين ربهم يوم القيامة ومواضع الرؤية

فصل

قال ـ رحمه الله ـ‏:‏ وقد دخل أيضًا فيما ذكرناه من الإيمان به وبكتبه وملائكته وبرسله الإيمان بأن المؤمنين يرونه يوم القيامة عيانًا بأبصارهم، كما يرون الشمس صحوا ليس دونها سحاب، وكما يرون القمر ليلة البدر لا يضامون في رؤيته‏.‏ يرونه سبحانه وهم في عرصات القيامة‏.‏ ثم يرونه بعد دخول الجنة كما يشاء الله‏.‏

الشرح‏:‏

وجه دخول الإيمان بالرؤية في الإيمان بالله وبكتبه وبرسله أن الله سبحانه أخبر بها في ككتابه وأخبر بها رسوله ـ صلى الله عليه وسلم ـ فمن لم يؤمن بها كان مكذبًا لله ولكتبه ولرسله، فإن الذي يؤمن بالله وكتبه ورسله يؤمن بكل ما أخبروا به وقوله‏:‏ ‏(‏عيانًا‏)‏ بكسر العين أي‏:‏ رؤية محققة لا خفاء فيها، فليست مجازًا كما تقوله المعطلة ‏(‏كما يرن الشمس صحوًا ليس دونها سحاب وكما يرون القمر ليلة البدر لا يضامون في رؤيته‏)‏ أي‏:‏ رؤية حقيقية لا مشقة فيها كما دلت على ذلك الآيات والأحاديث التي سبق شرحها‏.‏

وقوله‏:‏ ‏(‏يرونه سبحانه وهم في عرصات القيامة ثم يرونه بعد دخول الجنة‏)‏ هذا بيان للمواضع التي تحصل فيها الرؤية‏.‏ وذلك في موضعين‏:‏

الموضع الأول‏:‏ في عرصات القيامة، والعرصات جمع عرصة وهي الموضع الواسع الذي لا بناء فيه، وعرصات القيامة‏:‏ مواقف الحساب‏.‏ وهل يختص المؤمنون برؤيته في هذا الموضع‏؟‏ في المسألة ثلاثة أقوال‏.‏ قيل‏:‏ يراه في عرصات القيامة المؤمنون والمنافقون والكفار‏.‏ وقيل‏:‏ يراه المؤمنون والمنافقون فقط دون الكفار وقيل‏:‏ يراه المؤمنون فقط‏.‏ والله أعلم‏.‏

الموضع الثاني‏:‏ يراه المؤمنون بعد دخولهم الجنة كما ثبت ذلك في الأدلة من الكتاب والسنة، وسبق ذكر بعض تلك الأدلة مشروحة، وسبق ذكر شبه من نفى الروية مع الرد عليها، والجنة في اللغة‏:‏ البستان، والمراد بها هنا‏:‏ الدار التي أعدها الله لأوليائه وهي دار النعيم المطلق الكامل‏.‏ وقول الشيخ‏:‏ ‏(‏كما يشاء الله‏)‏ أي‏:‏ من غير إحاطة‏.‏ ولا تكييف لرؤيته‏.‏

ما يدخل في الإيمان باليوم الآخر

فصل

1 ـ ما يكون في القبر

قال ـ رحمه الله ـ‏:‏ ومن الإيمان باليوم الآخر الإيمان بكل ما أخبر به النبي ـ صلى الله عليه وسلم ـ مما يكون بعد الموت، فيؤمنون بفتنة القبر وبعذاب القبر ونعيمه‏.‏ فأما الفتنة فإن الناس يفتنون في قبورهم فيقال للرجل‏:‏ من ربك‏؟‏ وما دينك‏؟‏ ومن نبيك‏؟‏‏.‏ فيثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة‏.‏ فيقول المؤمن‏:‏ ربي الله والإسلام ديني ومحمد ـ صلى الله عليه وسلم ـ نبيي‏.‏ وأما المرتاب فيقول‏:‏ هاه هاه، لا أدري، سمعت الناس يقولون شيئًا فقلته‏.‏ فيضرب بمرزبة من حديد، فيصيح صيحة يسمعها كل شيء إلا الإنسان، ولو سمعها الإنسان لصعق‏.‏ ثم بعد هذه الفتنة إما نعيم وإما عذاب‏.‏

الشرح‏:‏

اليوم الآخر هو يوم القيامة والإيمان به أحد أركان الإيمان، وقد دل عليه العقل والفطرة، وصرحت به جميع الكتب السماوية ونادى به جميع الأنبياء والمرسلين‏.‏ وسمي باليوم الآخر لتأخره عن الدنيا‏.‏ وقد ذكر الشيخ ـ رحمه الله ـ هنا ضابطًا شاملًا لمعنى الإيمان باليوم الآخر بأنه الإيمان بكل ما أخبر به النبي ـ صلى الله عليه وسلم ـ مما يكون بعد الموت، فيدخل فيه الإيمان بكل ما دلت عليه النصوص من حالة الاحتضار وحالة الميت في القبر والبعث من القبور وما يحصل بعده‏.‏ ثم أشار الشيخ ـ رحمه الله ـ إلى أشياء من ذلك‏.‏

منها ما يكون في القبر فقال‏:‏ ‏(‏فيؤمنون بفتنة القبر وبعذاب القبر ونعيمه‏)‏ فذكر أمرين‏:‏

الأمر الأول‏:‏ فتنة القبر، والفتنة لغة‏:‏ الامتحان والاختبار، والمراد بها هنا سؤال الملكين للميت، ولهذا قال‏:‏ ‏(‏فأما الفتنة فإن الناس يفتنون في قبورهم فيقال للرجل‏)‏ أي‏:‏ الميت سواء كان رجلًا أو امرأة، ولعل ذكر الرجل من باب التغليب‏.‏ ثم ذكر الأسئلة التي توجه إلى الميت، وما يجيب به المؤمن، وما يجيب به غير المؤمن وما يكون بعد هذه الإجابة من نعيم أو عذاب‏.‏

والإيمان بسؤال الملكين واجب لثبوته عن النبي ـ صلى الله عليه وسلم ـ في أحاديث يبلغ مجموعها حد التواتر‏.‏ ويدل على ذلك القرآن الكريم في قوله تعالى‏:‏ ‏{‏يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُواْ بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاء‏}‏ سورة إبراهيم الآية ‏(‏27‏)‏ فقد أخرج الشيخان من حديث البراء بن عازب ـ رضي الله عنهما ـ عن النبي ـ صلى الله عليه وسلم ـ قال في قوله تعالى‏:‏ ‏{‏يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُواْ بِالْقَوْلِ الثَّابِتِ‏}‏ نزلت في عذاب القبر‏.‏ زاد مسلم‏:‏ ‏(‏يقال له‏:‏ من ربك‏؟‏ فيقول ربي الله ونبيي محمد‏)‏ فذلك قوله‏:‏ ‏{‏يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُواْ بِالْقَوْلِ الثَّابِتِ‏}‏، والقول الثابت هو كلمة التوحيد التي ثبتت في قلب المؤمن بالحجة والبرهان، وتثبيت المؤمنين بها في الدنيا أنهم يتمسكون بها ولو نالهم في سبيلها ما نالهم من الأذى والتعذيب‏.‏ وتثبيتهم بها في الآخرة توفيقهم للجواب عند سؤال الملكين‏.‏

وقوله‏:‏ ‏(‏وأما المرتاب‏)‏ أي‏:‏ الشاك ‏(‏فيقول‏)‏ إذا سئل‏:‏ ‏(‏هاه هاه‏)‏ كلمة تردد وتوجع، ‏(‏لا أدري سمعت الناس يقولون شيئًا فقلته‏)‏ لأنه غير مؤمن بما جاء به الرسول ـ صلى الله عليه وسلم ـ فيستعجم عليه الجواب، ولو كان من أعلم الناس وأفصحهم كما قال تعالى‏:‏ ‏{‏وَيُضِلُّ اللَّهُ الظَّالِمِينَ‏}‏ فيضرب بمرزبة من حديد وهي المطرقة الكبيرة ‏(‏فيصيح صيحة يسمعها كل شيء إلا الإنسان لصعق‏)‏ أي‏:‏ خر ميتًا أو غشي عليه، ومن حكمة الله أيضًا أن ما يجري على الميت في قبره لا يحس به الأحياء، لأن الله تعالى جعله من الغيب، ولو أظهره لفاتت الحكمة المطلوبة وهي الإيمان بالغيب‏.‏

الأمر الثاني‏:‏ مما يجري على الميت في قبره ما أشار إليه الشيخ بقوله‏:‏ ‏(‏ثم بعد الفتنة إما نعيم وإما عذاب إلى أن تقوم القيامة الكبرى‏)‏ هذا فيه إثبات عذاب القبر أو نعيمه‏.‏ ومذهب أهل السنة والجماعة أن الميت إذا مات يكون في نعيم أو عذاب، وأن ذلك يحصل لروحه وبدنه كما تواترت به الأحاديث عن رسول الله ـ صلى الله عليه وسلم ـ فيجب الإيمان به ولا يتكلم في كيفيته وصفته لأن ذلك لا تدركه العقول، لأنه من أمور الآخرة، وأمور الآخرة لا يعلمها إلا الله، ومن أطلعهم الله على شيء منه وهم الرسل ـ صلوات الله سلامه عليهم ـ‏.‏

وأنكر عذاب القبر المعتزلة، وشبهتهم في ذلك أنهم لا يدركونه ولا يرون الميت يعذب ولا يسأل‏.‏ والجواب عن ذلك‏:‏ أن عدم إدراكنا ورؤيتنا للشيء لا يدل على عدم وجوده ووقوعه، فكم من أشياء لا نراها وهي موجودة، ومن ذلك عذاب القبر أو نعيمه‏.‏ وأن الله تعالى جعل أمر الآخرة وما كان متصلًا بها غيبًا وحجبها عن إدراك العقول في هذه الدار ليتميز الذين يؤمنون بالغيب من غيرهم‏.‏ وأمور الآخرة لا تقاس بأمور الدنيا‏.‏ والله أعلم‏.‏

وعذاب القبر على نوعين‏:‏

النوع الأول‏:‏ عذاب دائم وهو عذاب الكافر‏.‏ كما قال تعالى‏:‏ ‏{‏النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا‏}‏ سورة غافر الآية ‏(‏46‏)‏‏.‏

النوع الثاني‏:‏ يكون إلى مدة ثم ينقطع وهو عذاب بعض العصاة من المؤمنين فيعذب بحسب جرمه ثم يخفف عنه‏.‏ وقد ينقطع العذاب بسبب دعاء أو صدقة أو استغفار‏.‏

2 ـ القيامة الكبرى وما يجري فيها

إلى أن تقوم القيامة الكبرى فتعاد الأرواح إلى الأجساد‏.‏ وتقوم القيامة التي أخبر الله بها في كتابه وعلى لسان رسوله، وأجمع عليها المسلمون، فيقوم الناس من قبورهم لرب العالمين حفاة عراة غرلًا‏.‏

الشرح‏:‏

أشار الشيخ ـ رحمه الله ـ في هذا وما بعده إلى ما يكون في الدار الآخرة وهي التي تبدأ بالقيامة الكبرى‏.‏ فإن الدور ثلاث‏:‏ دار الدنيا‏.‏ ودار البرزخ‏.‏ والدار الآخرة‏.‏ وكل دار من هذه الدور الثلاث لها أحكام تخصها‏.‏ وحوادث تجري فيها، وقد تكلم الشيخ على ما يكون في دار البرزخ‏.‏

وهنا أخذ يتكلم على ما يكون في الدار الآخرة فيقول‏:‏ ‏(‏إلى أن تقوم القيامة الكبرى‏)‏ القيامة قيامتان‏:‏ قيامة صغرى وهي الموت‏.‏ وهذه القيامة تقوم على كل إنسان في خاصته من خروج روحه وانقطاع سعيه‏.‏ وقيامة كبرى، وهذه تقوم على الناس جميعًا وتأخذهم أخذة واحدة‏.‏ وسميت قيامة لقيام الناس من قبورهم لرب العالمين‏.‏ ولهذا قال‏:‏ ‏(‏فتعاد الأرواح إلى الأجساد‏)‏ وذلك عندما ينفخ إسرافيل في الصور قال تعالى‏:‏ ‏{‏وَنُفِخَ فِي الصُّورِ فَإِذَا هُم مِّنَ الأَجْدَاثِ إِلَى رَبِّهِمْ يَنسِلُونَ قَالُوا يَا وَيْلَنَا مَن بَعَثَنَا مِن مَّرْقَدِنَا‏}‏ الآيتان ‏(‏51 ـ 52‏)‏ من سورة يس‏.‏ وقال تعالى‏:‏ ‏{‏ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُم قِيَامٌ يَنظُرُونَ‏}‏ الآية ‏(‏68‏)‏ من سورة الزمر‏.‏ والأرواح‏:‏ جمع روح، وهي ما يحيا به الإنسان وغيره من ذوات الأرواح، ولا يعلم حقيقتها إلا الله قال تعالى‏:‏ ‏{‏وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي‏}‏ الآية ‏(‏85‏)‏ الإسراء‏.‏

وقوله‏:‏ ‏(‏وتقوم القيامة التي أخبر الله بها في كتابه وعلى لسان رسوله وأجمع عليها المسلمون‏)‏ إشارة إلى أدلة البعث، وأنه ثابت بالكتاب والسنة وإجماع المسلمين والعقل والفطر السليمة‏.‏ فقد أخبر الله عنه في كتابه وأقام الدليل عليه، ورد على المنكرين للبعث في غالب سور القرآن‏.‏ ولما كان نبينا محمد ـ صلى الله عليه وسلم ـ خاتم النبيين بين تفاصيل الآخرة بيانًا لا يوجد في كثير من كتب الأنبياء‏.‏

والجزاء على الأعمال ثابت بالعقل وواقع في الشرع، فإن الله نبه العقول إلى ذلك في مواضع كثيرة من القرآن حيث ذكرها أنه لا يليق بحكمته وحمده أن يترك الناس سدى أو يخلقهم عبثًا لا يؤمرون ولا ينهون ولا يثابون ولا يعاقبون‏.‏ وأن يكون المحسن كالمسيء أو يجعل المسلمين كالمجرمين‏.‏ فإن بعض المحسنين يموت قبل أن يجزى على إحسانه‏.‏ وبعض المجرمين يموت قبل أن يجازى على إجرامه‏.‏ فلابد أن هناك دارًا يجازى فيها كل منهما‏.‏ ومنكر البعث كافر‏.‏ كما قال تعالى‏:‏ ‏{‏زَعَمَ الَّذِينَ كَفَرُوا أَن لَّن يُبْعَثُوا‏}‏ الآية ‏(‏7‏)‏ التغابن‏.‏

وقوله‏:‏ ‏(‏فيقوم الناس من قبورهم حفاة‏)‏‏:‏ جمع حاف وهو الذي ليس على رجله نعل ولا خف ‏(‏عراة‏)‏‏:‏ جمع عار، وهو الذي ليس عليه لباس ‏(‏غرلًا‏)‏‏:‏ جمع أغرل وهو الأقلف الذي لم يختن، وهذه الصفات الثلاث يكونون عليها حين قيامهم من قبورهم، وهذا ثابت في الصحيح عن النبي ـ صلى الله عليه وسلم ـ ففي الصحيحين عن عائشة ـ رضي الله عنها ـ أن رسول الله ـ صلى الله عليه وسلم ـ قال‏:‏ إنكم تحشرون إلى الله يوم القيامة حفاة عراة غرلًا‏)‏ الحديث‏.‏

ما يجري في يوم القيامة

وتدنو منهم الشمس ويلجمهم العرق فتنصب الموازين فتوزن بها أعمال العباد‏:‏ ‏{‏فَمَن ثَقُلَتْ مَوَازِينُهُ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُوْلَئِكَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ‏}‏ وتنشر الدواوين، وهي صحائف الأعمال‏.‏ فآخذ كتابه بيمينه وآخذ كتابه بشماله أو من وراء ظهره‏.‏ كما قال سبحانه وتعالى‏:‏ ‏{‏وَكُلَّ إِنسَانٍ أَلْزَمْنَاهُ طَآئِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنشُورًا اقْرَأْ كَتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا‏}‏ ويحاسب الله الخلائق ويخلو بعبده المؤمن فيقرره بذنوبه، كما وصف ذلك في الكتاب والسنة‏.‏ وأما الكفار فلا يحاسبون محاسبة من توزن حسناته وسيئاته، فإنهم لا حسنات لهم، ولكن تعد أعمالهم فتحصى فيوقفون عليها ويقررون بها‏.‏

الشرح‏:‏

ذكر الشيخ ـ رحمه الله ـ في هذا الكلام بعض ما يجري في يوم القيامة مما ذكر في الكتاب والسنة‏.‏ فإن تفاصيل ما يجري في هذا اليوم مما لا يدرك بالعقل، وإنما يدرك بالنقول الصحيحة عن النبي ـ صلى الله عليه وسلم ـ الذي لا ينطق عن الهوى ‏{‏إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى‏}‏ ومن الحكمة في محاسبة الخلائق على أعمالهم ووزنها وظهورها مكتوبة في الصحف مع إحاطة علم الله بذلك، ليرى عباده كمال حمده وكمال عدله وسعة رحمته وعظمة ملكه‏.‏ وذكر الشيخ مما يجري في هذا اليوم العظيم على العباد‏:‏

1 ـ ‏(‏أنها تدنو منهم الشمس‏)‏ أي‏:‏ تقرب من رؤوسهم كما روى مسلم عن المقداد ـ رضي الله عنه ـ قال‏:‏ سمعت رسول الله ـ صلى الله عليه وسلم ـ يقول‏:‏ ‏(‏إذا كان يوم القيامة أدنيت الشمس من العباد حتى تكون قدر ميل أو ميلين‏)‏ قوله‏:‏ ‏(‏ويلجمهم العرق‏)‏ أي‏:‏ يصل إلى أفواههم، فيصير بمنزلة اللجام يمنعهم من الكلام وذلك نتيجة لدنو الشمس منهم، وذلك بالنسبة لأكثر الخلق، ويستثنى من ذلك الأنبياء ومن شاء الله‏.‏

2 ـ ومما ذكر في هذا اليوم قوله‏:‏ ‏(‏وتنصب الموازين وتوزن بها الأعمال‏)‏ الموازين‏:‏ جمع ميزان، وهو الذي توزن به الحسنات والسيئات، وهو ميزان حقيقي له لسان وكفتان، وهو من أمور الآخرة نؤمن به كما جاء ولا نبحث عن كيفيته إلا على ضوء ما ورد من النصوص‏.‏ والحكمة في وزن الأعمال إظهار مقاديرها ليكون الجزاء بحسبه ‏{‏فَمَن ثَقُلَتْ مَوَازِينُهُ‏}‏ أي‏:‏ رجحت حسناته على سيئاته ‏{‏فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ‏}‏ أي‏:‏ الفائزون والناجون من النار المستحقون لدخول الجنة‏.‏ ‏{‏وَمَنْ خَفَّتْ مَوَازِينُهُ‏}‏ أي‏:‏ ثقلت سيئاته على حسناته ‏{‏فَأُوْلَئِكَ الَّذِينَ خَسِرُواْ أَنفُسَهُم‏}‏ أي‏:‏ خابوا وصاروا إلى النار ‏{‏فِي جَهَنَّمَ خَالِدُونَ‏}‏ أي‏:‏ ماكثون في النار‏.‏

والشاهد من الآية الكريمة‏:‏ أن فيها إثبات الموازين والوزن يوم القيامة‏.‏ وقد ورد ذكر الوزن والموازين في آيات كثيرة من القرآن، وقد أفاد مجموع النصوص أنه يوزن العامل والعمل والصحف، ولا منافاة بينها فالجميع يوزن، ولكن الاعتبار في الثقل والخفة يكون بالعمل نفسه لا بذات العامل ولا بالصحيفة والله أعلم‏.‏ وقد تأول المعتزلة النصوص في ذلك على أن المراد بالوزن والميزان العدل، وهذا تأويل فاسد مخالف للنصوص وإجماع سلف الأمة وأئمتها‏.‏

قال الشوكاني‏:‏ وغاية ما تشبثوا به مجرد الاستبعادات العقلية، وليس في ذلك حجة على أحد‏.‏ فهذا إذا لم تقبله عقولهم فقد قبلته عقول قوم هي أقوى من عقولهم من الصحابة والتابعين وتابعيهم، حتى جاءت البدع كالليل المظلم، وقال كل ما شاء وتركوا الشرع خلف ظهورهم‏.‏ اه ـ‏.‏ وأمور الآخرة ليست مما تدركها العقول والله أعلم‏.‏

3 ـ ومما ذكره الشيخ من حوادث هذا اليوم العظيم قوله‏:‏ ‏(‏وتنشر الدواوين وهي صحائف الأعمال‏)‏ أي‏:‏ الصحائف التي كتبت فيها أعمال العباد التي عملوها في الدنيا وكتبتها عليهم الحفظة لأنها تطوى عند الموت وتنشر‏.‏ أي‏:‏ تفتح عند الحساب ليقف كل إنسان على صحيفته فيعلم ما فيها، ‏(‏فآخذ كتابه بيمينه وآخذ ككتابه بشماله أو من وراء ظهره‏)‏ هذا فيه بيان كيفية أخذ الناس لصحفهم كما جاء ذلك في القرآن الكريم على نوعين‏:‏ آخذ كتابه بيمينه، وهو المؤمن، وآخذ كتابه بشماله أو من وراء ظهره وهو الكافر‏.‏ بأن تلوى يده اليسرى من وراء ظهره ويعطى كتابه بها‏.‏ كما جاءت الآيات بهذا وهذا ولا منافاة بينهما لأن الكافر تغل يمناه إلى عنقه وتجعل يسراه وراء ظهره فيأخذ بها كتابه‏.‏

ثم استدل الشيخ بقوله تعالى‏:‏ ‏{‏ وَكُلَّ إِنسَانٍ أَلْزَمْنَاهُ طَآئِرَهُ فِي عُنُقِهِ ‏}‏ الآية‏.‏ وطائره‏:‏ ما طار عنه من عمله من خير وشر ‏(‏في عنقه‏)‏ أي‏:‏ يلزم به ويجازى به لا محيد له عنه، فهو لازم له لزوم القلادة في العنق‏.‏ ‏{‏وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنشُورًا‏}‏ أي‏:‏ نجمع له عمله كله في كتاب يعطاه يوم القيامة، إما بيمينه إن كان سعيدًا، أو بشماله إن كان شقيًا، ‏{‏مَنشُورًا‏}‏ أي‏:‏ مفتوحًا يقرؤه هو وغيره‏.‏ وإنما قال سبحانه‏:‏ ‏{‏يَلْقَاهُ مَنشُورًا‏}‏ تعجيلًا للبشرى بالحسنة والتوبيخ على السيئة ‏{‏اقْرَأْ كَتَابَكَ‏}‏ أي‏:‏ نقول له ذلك‏.‏ قيل‏:‏ يقرأ ذلك الكتاب من كان قارئًا ومن لم يكن قارئًا ‏{‏كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا‏}‏ أي‏:‏ حاسبًا، وهو منصوب على التمييز‏.‏ وهذا أعظم العدل حيث جعله حسيب نفسه ليرى جميع عمله لا ينكر منه شيئًا‏.‏

والشاهد من الآية الكريمة‏:‏ أن فيها إثبات إعطاء كل إنسان صحيفة عمله يوم القيامة يقرؤها بنفسه ويطلع عليها هو لا بواسطة غيره‏.‏

4 ـ ثم ذكر الشيخ ـ رحمه الله ـ الحساب فقال‏:‏ ‏(‏ويحاسب الله الخلائق‏)‏ الحساب‏:‏ هو تعريف الله ـ عز وجل ـ للخلائق بمقادير الجزاء على أعمالهم وتذكيره إياهم ما قد نسوه من ذلك، أو بعبارة أخرى‏:‏ هو توقيف الله عباده قبل الانصراف من المحشر على أعمالهم خيرًا كانت أم شرًا‏.‏

ثم ذكر الشيخ ـ رحمه الله ـ أن الحساب على نوعين‏:‏

النوع الأول‏:‏ حساب المؤمن قال فيه‏:‏ ‏(‏ويخلو بعبده المؤمن فيقرره بذنوبه كما وصف ذلك بالكتاب والسنة‏)‏ كما قال الله تعالى‏:‏ ‏{‏فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا وَيَنقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا‏}‏ الآيتان ‏(‏8، 9‏)‏ الانشقاق، وفي الصحيحين عن ابن عمر ـ رضي الله عنهما ـ قال سمعت رسول الله ـ صلى الله عليه وسلم ـ يقول‏:‏ إن الله يدني المؤمن فيضع عليه كنفه ويستره من الناس ويقرره بذنوبه ويقول له‏:‏ أتعرف ذنب كذا‏.‏ أتعرف ذنب كذا‏؟‏ أتعرف ذنب كذا‏؟‏ حتى إذا قرره بذنوبه ورأى في نفسه أن قد هلك، قال‏:‏ فإني قد سترتها عليك في الدنيا، وأنا أغفرها لك اليوم ثم يعطى كتاب حسناته‏)‏ ومعنى يقرره بذنوبه‏:‏ يجعله يقر، أي‏:‏ يعترف بها‏.‏ كما في هذا الحديث‏:‏ أتعرف ذنب كذا أتعرف ذنب كذا‏.‏ ومن المؤمنين من يدخل الجنة بغير حساب، كما صح في حديث السبعين ألفًا الذين يدخلون الجنة بلا حساب ولا عذاب‏.‏

والحساب يختلف، فمنه اليسير وهو العرض، ومنه المناقشة‏.‏ وفي الصحيحين عن عائشة ـ رضي الله عنها ـ أن رسول الله ـ صلى الله عليه وسلم ـ قال‏:‏ ليس أحد يحاسب يوم القيامة إلا هلك، فقلت يا رسول الله أليس قد قال الله تعالى‏:‏ ‏{‏فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا‏}‏ فقال رسول الله ـ صلى الله عليه وسلم ـ‏:‏ ‏(‏إنما ذلك العرض وليس أحد يناقش الحساب يوم القيامة إلا عذب‏)‏‏.‏

النوع الثاني‏:‏ حساب الكفار، وقد بينه بقوله‏:‏ ‏(‏وأما الكفار فلا يحاسبون محاسبة من توزن حسناته وسيئاته، فإنه لا حسنات لهم‏)‏ أي‏:‏ ليس لهم حسنات توزن مع سيئاتهم لأن أعمالهم قد حبطت بالكفر فلم يبق لهم في الآخرة إلا سيئات فحسابهم معناه أنهم ‏(‏تعد أعمالهم فتحصى فيوقفون عليها ويقررون بها ويجزون بها‏)‏ أي‏:‏ يخبرون بأعمالهم الكفرية ويعترفون بها ثم يجازون عيها كما قال تعالى‏:‏ ‏{‏فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُم مِّنْ عَذَابٍ غَلِيظٍ‏}‏ الآية ‏(‏50‏)‏ فصلت‏.‏ وقال تعالى‏:‏ ‏{‏وَشَهِدُواْ عَلَى أَنفُسِهِمْ أَنَّهُمْ كَانُواْ كَافِرِينَ‏}‏ الآية ‏(‏37‏)‏ الأعراف‏.‏ وقال‏:‏ ‏{‏فَاعْتَرَفُوا بِذَنبِهِمْ فَسُحْقًا لِّأَصْحَابِ السَّعِيرِ‏}‏ الآية ‏(‏11‏)‏ الملك‏.‏

حوض النبي ـ صلى الله عليه وسلم ـ ومكانه وصفاته

وفي عرصات القيامة الحوض المورود للنبي ـ صلى الله عليه وسلم ـ ماؤه أشد بياضًا من اللبن وأحلى من العسل‏.‏ آنيته عدد نجوم السماء‏.‏ طوله شهر وعرضه شهر‏.‏ من يشرب منه شربة لا يظمأ بعدها أبدًا‏.‏

الشرح‏:‏

5 ـ مما يوجد في القيامة حوض النبي ـ صلى الله عليه وسلم ـ وقد ذكره الشيخ هنا وبين أوصافه فقال‏:‏ ‏(‏وفي عرصات القيامة الحوض المورود للنبي ـ صلى الله عليه وسلم ـ‏)‏ كما ثبت ذلك عن النبي ـ صلى الله عليه وسلم ـ‏.‏ قال الإمام ابن القيم‏:‏ وقد روى أحاديث الحوض أربعون صحابيًا وكثير منها أو أكثرها في الصحيح‏.‏ انتهى‏.‏ وتقدم بيان معنى العرصات‏.‏

والحوض لغة‏:‏ مجمع الماء‏.‏ وقد أجمع أهل السنة والجماعة على إثبات الحوض، وخالفت في ذلك المعتزلة فلم تقل بإثباته وأولوا النصوص الواردة فيه وأحالوها عن ظاهرها‏.‏ ثم ذكر الشيخ ـ رحمه الله ـ أوصاف الحوض فقال‏:‏ ‏(‏ماؤه أشد بياضًا من اللبن‏.‏‏.‏ إلخ‏)‏ وهذه الأوصاف ثابتة في الأحاديث كحديث عبد الله بن عمرو المتفق عليه‏.‏ قال‏:‏ قال رسول الله ـ صلى الله عليه وسلم ـ‏:‏ ‏(‏حوضي مسيرة شهر، ماؤه أبيض من اللبن، وريحه أطيب من المسك وكيزاته كنجوم السماء، من شرب منه لا يظمأ أبدًا‏)‏‏.‏

الصراط ومعناه ومكانه وصفة مرور الناس عليه

والصراط منصوب على متن جهنم، وهو الجسر الذي بين الجنة والنار‏.‏ يمر الناس عليه على قدر أعمالهم، فمنهم من يمر كلمح البصر ومنهم من يسر كالبرق ومنهم من يمر كالريح ومنهم من يمر كالفرس الجواد ومنهم من يمر كركاب الإبل ومنهم من يعدو عدوا ومنهم من يمشي مشيًا ومنهم من يزحف زحفًا ومنهم من يخطف ويلقى في جهنم‏.‏ فإن الجسر عليه كلاليب تخطف الناس بأعمالهم‏.‏

الشرح

6 ـ ذكر الشيخ ـ رحمه الله ـ في هذا أن مما يحصل يوم القيامة المرور على الصراط‏.‏ والصراط في اللغة‏:‏ هو الطريق الواضح‏.‏ وأما في الشرع‏:‏ فهو ما بينه الشيخ بقوله‏:‏ ‏(‏وهو الجسر الذي بين الجنة والنار‏)‏ وبين مكانه بقوله‏:‏ ‏(‏على متن جهنم‏)‏ أي‏:‏ على ظهر النار‏.‏ ثم بين صفة مرور الناس عليه بقوله‏:‏ ‏(‏يمر الناس عليه على قدر أعمالهم‏)‏ ووقت المرور عليه بعد مفارقة الناس للموقف والحشر والحساب فإن الصراط ينجو عليه المؤمنون من النار إلى الجنة ويسقط منه أهل النار فيها كما ثبت في الأحاديث‏.‏

ثم فصل الشيخ ـ رحمه الله ـ أحوال الناس في المرور على الصراط فقال‏:‏ ‏(‏فمنهم من يمر كلمح البصر‏)‏ إلخ‏.‏ أي‏:‏ أنهم يكونون في سرعة المرور وبطئه على حسب إيمانهم وأعمالهم الصالحة التي قدموها في الدنيا، فبحسب استقامة الإنسان على دين الإسلام وثباته عليه يكون ثباته ومروره على الصراط، فمن ثبت على الصراط المعنوي وهو الإسلام ثبت على الصراط الحسي المنصوب على متن جهنم‏.‏ ومن زل عن الصراط المعنوي زل عن الصراط الحسي‏.‏ وقوله‏:‏ ‏(‏يعدو عدوًا‏)‏ أي‏:‏ يركض ركضًا‏.‏ وقوله‏:‏ ‏(‏يزحف زحفًا‏)‏ أي‏:‏ يمشي على مقعدته بدل رجليه‏.‏ وقوله‏:‏ ‏(‏عليه كلاليب‏)‏ جمع كلوب بفتح الكاف اللام المشددة المضمومة وهي حديدة معطوفة الرأس‏.‏

وقوله‏:‏ تخطف بفتح الطاء ويجوز كسرها من الخطف وهو أخذ الشيء بسرعة‏.‏ وقوله‏:‏ ‏(‏بأعمالهم‏)‏ أي‏:‏ بسبب أعمالهم السيئة فيكون اختطاف الكلاليب فهم على صراط جهنم بحسب اختطاف الشبهات والشهوات لهم عن الصراط المستقيم‏.‏

وأهل السنة والجماعة يؤمنون بالصراط المنصوب على متن جهنم ومرور الناس عليه على ما جاءت به الأحاديث الصحيحة عن النبي ـ صلى الله عليه وسلم ـ‏.‏ وخالف في ذلك القاضي عبد الجبار المعتزلي وكثير من أتباعه وقالوا‏:‏ المراد بالصراط المذكور طريق الجنة المشار إليه بقوله تعالى‏:‏ ‏{‏سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ‏}‏ وطريق النار المشار إليه بقوله تعالى‏:‏ ‏{‏فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ‏}‏‏.‏ وهذا قول باطل ورد للنصوص الصحيحة بغير برهان‏.‏ والواجب حمل النصوص على ظاهرها‏.‏

القنطرة بين الجنة والنار

فمن مر على الصراط دخل الجنة‏.‏ فإذا عبروا عليه وقفوا على قنطرة بين الجنة والنار فيقتص لبعضهم من بعض‏.‏ فإذا هذبوا ونقوا أذن لهم دخول الجنة‏.‏

الشرح‏:‏

7 ـ ذكر الشيخ ـ رحمه الله ـ مما يكون يوم القيامة الوقوف على القنطرة، فقال‏:‏ ‏(‏فمن مر على الصراط‏)‏ أي‏:‏ تجاوزه وسلم من السقوط في جهنم، ‏(‏دخل الجنة‏)‏ لأن من نجا من النار دخل الجنة، قال تعالى‏:‏ ‏{‏فَمَن زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ‏}‏ وقال تعالى‏:‏ ‏{‏فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ‏}‏‏.‏

لكن قبل دخول الجنة لابد من إجراء القصاص بين المؤمنين حتى يدخلوا الجنة وهم على أكمل حالة‏.‏ قد خلصوا من المظالم، وهذا ما أشار إليه الشيخ بقوله‏:‏ ‏(‏إذا عبروا‏)‏ أي‏:‏ تتجاوزوا الصراط ونجوا من السقوط في النار ‏(‏وقفوا على قنطرة‏)‏ هي‏:‏ الجسر وما ارتفع من البنيان‏.‏ وهذه القنطرة، قيل‏:‏ هي طرف الصراط مما يلي الجنة، وقيل‏:‏ هي صراط آخر خاص بالمؤمنين‏.‏

‏(‏فيقتص لبعضهم من بعض‏)‏ أي‏:‏ يجري بينهم القصاص في المظالم، فيؤخذ للمظلوم حقه ممن ظلمه ‏(‏فإذا هذبوا ونقوا‏)‏ أي‏:‏ خلصوا من التبعات والحقوق ‏(‏أذن لهم في دخول الجنة‏)‏ وقد ذهب ما في قلوب بعضهم على بعض من الغل كما قال تعالى‏:‏ ‏{‏وَنَزَعْنَا مَا فِي صُدُورِهِم مِّنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُّتَقَابِلِينَ‏}‏‏.‏

أول من يستفتح باب الجنة وأول من يدخلها وشفاعات النبي ـ صلى الله عليه وسلم

وأول من يستفتح باب الجنة محمد ـ صلى الله عليه وسلم ـ وأول من يدخلها من الأمم أمته‏.‏ وله ـ صلى الله عليه وسلم ـ في القيامة ثلاث شفاعات‏:‏ أما الشفاعة الأولى فيشفع في أهل الموقف حتى يقضى بينهم، بعد أن يتراجع آدم ونوح وإبراهيم وموسى وعيسى بن مريم عن الشفاعة حتى تنتهي إليه‏.‏ وأما الشفاعة الثانية فيشفع في أهل الجنة أن يدخلوا الجنة، وهاتان الشفاعتان خاصتان له‏.‏ وأما الشفاعة الثالثة فيشفع فيمن استحق النار، وهذه الشفاعة له، ولسائر النبيين والصديقين وغيرهم‏.‏ فيشفع فيمن استحق النار أن لا يدخلها‏.‏ ويشفع فيمن دخلها أن يخرج منها‏.‏

الشرح‏:‏

8 ـ يبين الشيخ ـ رحمه الله ـ ما ينتهي إليه أمر المؤمنين يوم القيامة بعد اجتيازهم لتلك الأحوال التي مر ذكر أهمها فيقول‏:‏ ‏(‏فإذا هذبوا ونقوا أذن لهم في دخول الجنة‏)‏ فهم لا يدخلون إلا بعد إذن من الله تعالى وطلب لفتح أبوابها، ‏(‏وأول من يستفتح باب الجنة محمد ـ صلى الله عليه وسلم ـ‏)‏ كما في الصحيح عن أنس ـ رضي الله عنه ـ قال قال رسول الله ـ صلى الله عليه وسلم ـ‏:‏ ‏(‏آتي باب الجنة يوم القيامة فأستفتح، فيقول الخازن‏:‏ من أنت‏؟‏ فأقول‏:‏ محمد، فيقول‏:‏ بك أمرت أن لا أفتح لأحد قبلك‏)‏ والاستفتاح طل الفتح وفي هذا تشريف له ـ صلى الله عليه وسلم ـ وإظهار لفضله‏.‏

‏(‏وأول من يدخلها من الأمم أمته‏)‏ وذلك لفضها على سائر الأمم‏.‏ ودليل ذلك ما في حديث أبي هريرة الذي رواه مسلم من قوله ـ صلى الله عليه وسلم ـ‏:‏ ‏(‏ونحن أول من يدخل الجنة‏)‏ قوله‏:‏ ‏(‏وله ـ صلى الله عليه وسلم ـ في القيامة ثلاث شفاعات‏)‏ الشفاعات جمع شفاعة والشفاعة لغة‏:‏ الوسيلة‏.‏ وعرفًا‏:‏ سؤال الخير للغير‏.‏ مشتقة من الشفع الذي هو ضد الوتر‏.‏ فكأن الشافع ضم سؤاله إلى سؤال المشفوع له بعد أن كان منفردًا‏.‏

وقول الشيخ ـ رحمه الله ـ‏:‏ ‏(‏وله ـ صلى الله عليه وسلم ـ في القيامة ثلاث شفاعات‏)‏ بيان للشفاعات التي يقوم بها النبي ـ صلى الله عليه وسلم ـ في يوم القيامة بإذن الله تعالى‏.‏ هكذا ذكر الشيخ ـ رحمه الله ـ أنواع الشفاعة هنا مختصرة، وهي على سبيل الاستقصاء ثمانية أنواع‏:‏ منه ما هو خاص بالنبي ـ صلى الله عليه وسلم ـ ومنها ما هو مشترك بينه وبين غيره‏.‏

الشفاعة الأولى‏:‏ الشفاعة العظمى ‏(‏وهي المقام المحمود‏)‏ وهي أن يشفع النبي ـ صلى الله عليه وسلم ـ أن يقضي الله سبحانه بين عباده بعد طول الموقف عليهم، وبعد مراجعتهم الأنبياء للقيام بها فيقوم بها نبينا ـ صلى الله عليه وسلم ـ بعد إذن ربه‏.‏

الشفاعة الثانية‏:‏ شفاعته ـ صلى الله عليه وسلم ـ في دخول أهل الجنة بعد الفراغ من الحساب‏.‏

الشفاعة الثالثة‏:‏ شفاعته ـ صلى الله عليه وسلم ـ في عمه أبي طالب أن يخفف عنه العذاب وهذه خاصة به‏.‏ لأن الله أخبر أن الكافرين لا تنفعهم شفاعة الشافعين، ونبينا أخبر أن شفاعته لأهل التوحيد خاصة‏.‏ فشفاعته لعمه أبي طالب خاصة به وخاصة لأبي طالب‏.‏ وهذه الأنواع الثلاثة من الشفاعة خاصة بنبينا محمد ـ صلى الله عليه وسلم ـ‏.‏

الشفاعة الرابعة‏:‏ شفاعته فيمن استحق النار من عصاة الموحدين أن لا يدخلها‏.‏

الشفاعة الخامسة‏:‏ شفاعته ـ صلى الله عليه وسلم ـ فيمن دخل النار من عصاة الموحدين أن يخرج منها‏.‏

الشفاعة السادسة‏:‏ شفاعته ـ صلى الله عليه وسلم ـ في رفع درجات بعض أهل الجنة‏.‏

الشفاعة السابعة‏:‏ شفاعته ـ صلى الله عليه وسلم ـ فيمن استوت حسناتهم وسيئاتهم أن يدخلوا الجنة، وهم أهل الأعراف على قول‏.‏

الشفاعة الثامنة‏:‏ شفاعته ـ صلى الله عليه وسلم ـ في دخول بعض المؤمنين الجنة بلا حساب ولا عذاب‏.‏ وهذه الأنواع الخمسة الباقية يشاركه فيها غيره من الأنبياء والملائكة والصديقين والشهداء‏.‏

وأهل السنة والجماعة يؤمنون بهذه الشفاعات كلها لثبوت أدلتها وأنها لا تحقق إلا بشرطين‏:‏

الشرط الأول‏:‏ إذن الله للشافع أن يشفع، كما قال تعالى‏:‏ ‏{‏مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ‏}‏ الآية ‏(‏255‏)‏ البقرة ‏{‏مَا مِن شَفِيعٍ إِلاَّ مِن بَعْدِ إِذْنِهِ‏}‏ الآية ‏(‏3‏)‏ من سورة يونس‏.‏

الشرط الثاني‏:‏ رضا الله عن المشفوع له كما قال تعالى‏:‏ ‏{‏وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى‏}‏ الآية ‏(‏28‏)‏ الأنبياء ويجمع الشرطين قوله تعالى‏:‏ ‏{‏وَكَم مِّن مَّلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شيئًا إِلاَّ مِن بَعْدِ أَن يَأْذَنَ اللَّهُ لِمَن يَشَاء وَيَرْضَى‏}‏ الآية ‏(‏26‏)‏ النجم‏.‏

وقد خالفت المعتزلة في الشفاعة لأهل الكبائر من المؤمنين فيمن استحق النار منهم أن لا يدخلها وفيمن دخلها أن يخرج منها، أي‏:‏ في النوع الخامس والسادس من أنواع الشفاعة، ويحتجون بقوله تعالى‏:‏ ‏{‏فَمَا تَنفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ‏}‏ الآية ‏(‏48‏)‏ المدثر‏.‏ والجواب عنها‏:‏ أنها واردة في حق الكفار فهم الذين لا تنفعهم شفاعة الشافعين‏.‏ أما المؤمنين فتنفعهم الشفاعة بشروطها‏.‏‏.‏ هذا وقد انقسم الناس في أمر الشفاعة إلى ثلاثة أصناف‏:‏

الصنف الأول‏:‏ غلوا في إثباتها وهم النصارى والمشركون وغلاة الصوفية والقبوريون حيث جعلوا شفاعة من يعظمونه عند الله كالشفاعة المعروفة في الدنيا عند الملوك، فطلبوها من دون الله كما ذكر الله ذلك عن المشركين‏.‏

الصنف الثاني‏:‏ وهم المعتزلة والخوارج غلوا في نفي الشفاعة فأنكروا شفاعة النبي ـ صلى الله عليه وسلم ـ وشفاعة غيره في أهل الكبائر‏.‏

الصنف الثالث‏:‏ وهم أهل السنة والجماعة أثبتوا الشفاعة على وفق ما جاءت به النصوص القرآنية والأحاديث النبوية فأثبتوا الشفاعة بشروطها‏.‏

إخراج بعض العصاة من النار برحمة الله بغير شفاعة واتساع الجنة عن أهلها

ويخرج الله من النار أقوامًا بغير شفاعة بل بفضله ورحمته‏.‏ ويبقى في الجنة فضل عمن دخلها من أهل الدنيا، فينشئ الله أقوامًا فيدخلهم الجنة‏.‏ وأصناف ما تضمنته الدار الآخرة من الحساب والثواب والعقاب والجنة والنار، وتفاصيل ذلك مذكورة في الكتب المنزلة من السماء، والآثار من العلم المأثور عن الأنبياء‏.‏ وفي العلم الموروث عن محمد ـ صلى الله عليه وسلم ـ من ذلك ما يشفي ويكفي، فمن ابتغاه وجده‏.‏

الشرح‏:‏

9 ـ لما ذكر الشيخ ـ رحمه الله ـ أن من أنواع الشفاعات التي تقق بإذن الله الشفاعة بإخراج بعض من دخلوا النار منها‏.‏ ذكر هنا أن الخروج من النار له سبب آخر غير الشفاعة، وهو رحمة الله سبحانه وفضله وإحسانه، فيخرج من النار من عصاة الموحدين من في قلبه مثقال حبة من إيمان‏.‏ قال الله تعالى‏:‏ ‏{‏إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء‏}‏ الآية ‏(‏48‏)‏ النساء‏.‏ وفي الحديث المتفق عليه‏:‏ ‏(‏يقول الله‏:‏ شفعت الملائكة وشفع النبيون وشفع المؤمنون ولم يبق إلا أرحم الراحمين، فيقبض قبضة من النار فيخرج منها قومًا لم يعملوا خيرا قط‏)‏ الحديث‏.‏

وقوله‏:‏ ‏(‏ويبقى في الجنة فضل‏)‏ أي‏:‏ متسع ‏(‏عمن دخلها من أهل الدنيا‏)‏ لأن الله وصفها بالسعة فقال‏:‏ ‏{‏عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ‏}‏ الآية ‏(‏133‏)‏ آل عمران ‏(‏فينشئ الله‏)‏ أي‏:‏ يخلق ويوجد ‏(‏أقوامًا‏)‏ أي‏:‏ جماعات ‏(‏فيدخلهم الجنة‏)‏ بفضله ورحمته لأن الجنة رحمته يرحم بها من يشاء‏.‏ وأما النار فلا يعذب فيها إلا من قامت عليه حجته وكذب رسله‏.‏

وقوله‏:‏ ‏(‏وأصناف ما تضمنته الدار الآخرة‏.‏‏.‏‏.‏ إلخ‏)‏ لما ذكر ـ رحمه الله ـ ما ذكر من أحوال اليوم الآخر وما يجري فيه، أحال على الكتاب والسنة في معرفة تفاصيل البقية مما لم يذكره، لأن ذلك من علم الغيب الذي لا يعرف إلى من طريق الوحي‏.‏

الإيمان بالقدر وبيان ما يتضمنه

وتؤمن الفرقة الناجية ـ أهل السنة والجماعة ـ بالقدر خيره وشره‏.‏ والإيمان بالقدر على درجتين كل درجة تتضمن شيئين‏.‏

الشرح‏:‏

القدر‏:‏ مصدر قدرت الشيء إذا أحطت بمقداره‏.‏ والمراد به هنا‏:‏ تعلق علم الله بالكائنات وإرادته لها أزلًا قبل وجودها‏.‏ فلا حادث إلا وقد قدره الله، أي‏:‏ سبق علمه به وتعلقت به إرادته‏.‏ والإيمان بالقدر هو أحد أركان الإيمان الستة، وهو الإيمان بالقدر خيره وشره‏.‏

وفي قول الشيخ ـ رحمه الله ـ‏:‏ ‏(‏وتؤمن الفرقة الناجية ـ أهل السنة والجماعة ـ بالقدر خيره وشره‏)‏ إشارة إلى أن من لم يؤمن بالقدر فليس من أهل السنة والجماعة، وهذا هو مقتضى النصوص كما في حديث جبريل حين سأل النبي ـ صلى الله عليه وسلم ـ عن الإيمان، فقال‏:‏ ‏(‏الإيمان‏:‏ أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره‏)‏ فجعل ـ صلى الله عليه وسلم ـ الإيمان بالقدر سادس أركان الإيمان فمن أنكره فليس بمؤمن‏.‏ كما لو لم يؤمن بغيره من أركان الإيمان‏.‏

وقوله‏:‏ ‏(‏والإيمان بالقدر على درجتين‏.‏‏.‏ إلخ‏)‏ وذكر الشيخ ـ رحمه الله ـ هنا أن الإيمان بالقدر يشتمل على أربع مراتب هي إجمالًا كما يلي‏:‏

الأولى‏:‏ علم الله الأزلي بكل شيء‏.‏ ومن ذلك عليه بأعمال العباد قبل أن يعملوها‏.‏

الثانية‏:‏ كتابة ذلك في اللوح المحفوظ‏.‏

الثالثة‏:‏ مشيئته الشاملة وقدرته التامة لكل حادث‏.‏

الرابعة‏:‏ إيجاد الله لكل المخلوقات وأنه الخالق وما سواه مخلوق‏.‏ هذا مجمل مراتب القدر، وإليك بيانها بالتفصيل‏.‏

تفصيل مراتب القدر

الدرجة الأولى وما تتضمنه

فالدرجة الأولى‏:‏ الإيمان بأن الله تعالى عليم بما الخلق عاملون بعلمه القديم الذي هو موصوف به أزلًا وأبدًا‏.‏ وعلم جميع أحوالهم من الطاعات والمعاصي والأرزاق والآجال‏.‏ ثم كتب الله في اللوح المحفوظ مقادير الخلق‏.‏ فأول ما خلق الله القلم، قال له‏:‏ اكتب‏.‏ قال‏:‏ ما أكتب‏؟‏ قال‏:‏ اكتب ما هو كائن إلى يوم القيامة‏.‏ فما أصاب الإنسان لم يكن ليخطئه‏.‏ وما أخطأه لم يكن ليصيبه‏.‏ جفت الأقلام وطويت الصحف‏.‏ كما قال تعالى‏:‏ ‏{‏أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاء وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ‏}‏ وقال‏:‏ ‏{‏مَا أَصَابَ مِن مُّصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنفُسِكُمْ إِلاَّ فِي كِتَابٍ مِّن قَبْلِ أَن نَّبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ‏}‏ وهذا التقدير التابع لعلمه سبحانه يكون في مواضع جملة وتفصيلًا‏.‏ فقد كتب في اللوح المحفوظ ما شاء‏.‏ وإذا خلق جسد الجنين قبل نفخ الروح فيه بعث إليه ملكًا فيؤمر بأربع كلمات فيقال له‏:‏ اكتب رزقه وأجله وعمله وشقي أو سعيد‏.‏ ونحو ذلك‏.‏ فهذا التقدير قد كان ينكره غلاة القدرية قديما ومنكروه اليوم قليل‏.‏

الشرح‏:‏

قوله‏:‏ ‏(‏أزلًا‏)‏ الأزل‏:‏ القدم الذي لا بداية له‏.‏ وقوله‏:‏ ‏(‏أبدًا‏)‏ الأبد‏:‏ هو الدوام في المستقبل الذي لا نهاية له‏.‏ و ‏(‏الطاعات‏)‏‏:‏ جمع طاعة وهي موافقة الأمر‏.‏ و ‏(‏المعاصي‏)‏‏:‏ جمع معصية وهي مخالفة الأمر، و ‏(‏الأرزاق‏)‏‏:‏ جمع رزق وهو ما ينفع‏.‏ ‏(‏والآجال‏)‏‏:‏ جمع أجل وهو مدة الشيء‏.‏ وأجل الإنسان نهاية وقته في الدنيا بالموت‏.‏ و ‏(‏اللوح المحفوظ‏)‏ وهو أم الكتاب ‏(‏محفوظ‏)‏ من الزيادة والنقصان فيه‏.‏ ذكر الشيخ هنا ما تتضمنه الدرجة الأولى من درجتي الإيمان بالقدر وأنها تتضمن شيئين أي مرتبتين‏.‏

المرتبة الأولى‏:‏ الإيمان بعلم الله المحيط بكل شيء من الموجودات والمعدومات، هذا العلم الذي هو صفة من صفاته تعالى الذاتية التي لا يزال متصفا بها أزلًا وأبدًا‏.‏ ومن ذلك علمه بأعمال الخلق من الطاعات والمعاصي وعلمه بأحوالهم من الأرزاق والآجال وغيرها‏.‏

المرتبة الثانية‏:‏ مرتبة الكتابة‏.‏ هي أن الله كتب في اللوح المحفوظ مقادير الخلق فما يتحدث شيء في الكون إلا وقد علمه الله وكتبه قبل حدوثه‏.‏

ثم استدل الشيخ ـ رحمه الله ـ على ذلك بأدلة من الكتاب والسنة‏.‏ فمن أدلة السنة على ذلك الحديث الذي ذكر الشيخ معناه‏.‏ ولفظه كما رواه أبو داود في سننه عن عبادة بن الصامت ـ رضي الله عنه ـ قال‏:‏ سمعت رسول الله ـ صلى الله عليه وسلم ـ يقول‏:‏ ‏(‏أول ما خلق الله القلم‏.‏ فقال له‏:‏ اكتب‏.‏ قال‏:‏ وما أكتب‏؟‏ قال‏:‏ اكتب مقادير كل شيء حتى تقوم الساعة‏)‏ فهذا الحديث يدل على مرتبة الكتابة وأن المقادير كلها مكتوبة‏.‏

وقوله‏:‏ ‏(‏أول ما خلق الله القلم قال له اكتب‏)‏ روي بنصب ‏(‏أول‏)‏ و ‏(‏القلم‏)‏ على أن الكلام جملة واحدة ومعناه‏:‏ أنه عند أول خلقه القلم قال له‏:‏ اكتب‏.‏ وروي برفع ‏(‏أول‏)‏ و ‏(‏القلم‏)‏ على أن الكلام جملتان‏:‏ الأولى ‏(‏أول ما خلق الله القلم‏)‏، و ‏(‏قال له اكتب‏)‏ جملة ثانية‏.‏ فيكون المعنى‏:‏ أن أول المخلوقات من هذا العالم القلم‏.‏

وقوله‏:‏ ‏(‏فما أصاب الإنسان لم يكن ليخطئه‏.‏‏.‏ إلخ‏)‏ من كلام عبادة بن الصامت راوي الحديث‏.‏ أي‏:‏ ما يصيب الإنسان مما ينفعه أو يضره فهو مقدر عليه لابد أن يقع به ولا يقع به خلافه‏.‏ وقوله‏:‏ ‏(‏جفت الأقلام وطويت الصحف‏)‏ كناية عن سبق كتابة المقادير والفراغ منها‏.‏ وهو معنى ما جاء في حديث ابن عباس‏:‏ ‏(‏رفعت الأقلام وجفت الصحف‏)‏ رواه الترمذي‏.‏

ثم ذكر الشيخ من أدلة القرآن قوله تعالى‏:‏ ‏{‏أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاء وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ‏}‏ ‏{‏أَلَمْ تَعْلَمْ‏}‏‏:‏ الاستفهام للتقرير‏.‏ أي‏:‏ قد علمت يا محمد وتيقنت ‏{‏أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاء وَالأَرْضِ‏}‏ فيه إحاطة علمه بالعالم العلوي والعالم السفلي وهذه مرتبة العلم ‏{‏إِنَّ ذَلِكَ‏}‏ أي‏:‏ الذي في السماء والأرض من معلوماته ‏{‏فِي كِتَابٍ‏}‏ أي‏:‏ أن إحاطة علمه بما في السماء والأرض وكتابته يسير عليه‏.‏

والشاهد من الآية الكريمة‏:‏ أن فيها إثبات علم الله بالأشياء وكتابتها في اللوح المحفوظ، وهذا هو ما تتضمنه الدرجة الأولى

واستدل الشيخ أيضًا بقوله تعالى‏:‏ ‏{‏مَا أَصَابَ مِن مُّصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنفُسِكُمْ إِلاَّ فِي كِتَابٍ مِّن قَبْلِ أَن نَّبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ‏}‏ ‏{‏مَا أَصَابَ مِن مُّصِيبَةٍ فِي الأَرْضِ‏}‏ من قحط مطر وضعف نبات ونقص ثمار ‏{‏وَلا فِي أَنفُسِكُمْ‏}‏ بالآلام والأسقام وضيق العيش ‏{‏إِلاَّ فِي كِتَابٍ‏}‏ أي‏:‏ إلا وهي مكتوبة في اللوح المحفوظ ‏{‏مِّن قَبْلِ أَن نَّبْرَأَهَا‏}‏ أي‏:‏ قبل أن نخلقها ونوجدها ‏{‏إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ‏}‏ أي‏:‏ أن لإثباتها في الكتاب على كثرتها يسير على الله سبحانه‏.‏

والشاهد من الآية الكريمة‏:‏ أن فيها دليلًا على كتابة الحوادث في اللوح المحفوظ قبل وقوعها‏.‏ ويتضمن ذلك علمه بها قبل الكتابة فهي دليل على مرتبتي العلم والكتابة‏.‏

ثم بعد ذلك أشار الشيخ ـ رحمه الله ـ إلى أن التقدير نوعان‏:‏ تقدير عام شامل لكل كائن، وهو الذي تقدم الكلام عليه بأدلته وهو المكتوب في اللوح المحفوظ، وتقدير خاص، وهو تفصيل للقدر العام، وهو ثلاثة أنواع‏:‏ تقدير عمري، وتقدير حولي، وتقدير يومي‏.‏ هذا معنى قول الشيخ‏.‏ ‏(‏وهذا التقدير التابع لعلمه سبحانه يكون في مواضع جملة‏)‏ أي‏:‏ تقديرًا عامًا وهو المكتوب في اللوح المحفوظ يعم جميع المخلوقات ‏(‏وتفصيلًا‏)‏ أي‏:‏ تقديرًا خاصًا مفصلًا للتقدير العام وهو‏:‏

1 ـ التقدير العمري، كما في حديث ابن مسعود في شأن ما يكتب على الجنين في بطن أمه من أربع الكلمات‏:‏ رزقه وأجله وعمله وشقاوته أو سعادته‏.‏

2 ـ تقدير حولي، وهو ما يقدر في ليلة القدر من وقائع العام كما في قوله تعالى‏:‏ ‏{‏فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ‏}‏ الآية ‏(‏4‏)‏ من سورة الدخان‏.‏

3 ـ تقدير يومي وهو ما يقدر من حوادث اليوم من حياة وموت وعزل وذل إلى غير ذلك‏.‏ كما في قوله تعالى‏:‏ ‏{‏كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ‏}‏ الآية ‏(‏29‏)‏ من سورة الرحمن‏.‏ وعن ابن عباس ـ رضي الله عنهما ـ‏:‏ ‏(‏إن الله خلق لوحًا محفوظًا من درة بيضاء دفتاه من ياقوتة حمراء قلمه نور وكتابته نور وعرضه ما بين السماء والأرض، ينظر في كل يوم ثلاثمائة وستين نظرة، يحيى ويميت ويعز ويذل ويفعل ما يشاء‏.‏ فكذلك قوله سبحانه‏:‏ ‏{‏كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ‏}‏‏)‏ رواه عبد الرزاق وابن المنذر والطبراني والحاكم ‏[‏رواه الحاكم ‏(‏2/474‏)‏ و ‏(‏519‏)‏ ـ وصححه‏!‏ ـ وابن جرير الطبري ‏(‏27/135‏)‏ وأبو الشيخ في ‏(‏العظمة‏)‏ ‏(‏2/492‏)‏ والبيهقي في ‏(‏الأسماء والصفات‏)‏ ‏(‏828‏)‏‏]‏‏.‏

وقوله‏:‏ ‏(‏فهذا القدر‏)‏ أي‏:‏ الذي سبق بيانه بنوعيه العام والخاص ‏(‏قد كان ينكره غلاة القدرية‏)‏ أي‏:‏ المبالغون في نفي القدر فنكرون علم الله بالأشياء قبل وجودها وكتابته لها في اللوح المحفوظ وغيره، ويقولون‏:‏ إن الله أمر ونهى وهو لا يعلم من يطيعه ممن يعصيه فالأمر أنف‏.‏ أي‏:‏ مستأنف لم يسبق في علم الله وتقديره‏.‏ وهؤلاء كفرهم الأئمة لكنهم انقرضوا، ولهذا قال الشيخ‏:‏ ‏(‏ومنكروه اليوم قليل‏)‏ وبقيت الفرقة التي تقر بالعلم، ولكن تنفي دخول أفعال العباد في القدر وتزعم أنها مخلوقة لهم استقلالًا لم يخلقها الله ولم يردها‏.‏ كما يأتي بيانه‏.‏

الدرجة الثانية وما تتضمنه

وأما الدرجة الثانية‏:‏ فهي مشيئة الله النافذة وقدرته الشاملة، وهو الإيمان بأن ما شاء الله كان وما لم يشأ لم يكن‏.‏ وأنه ما في السموات وما في الأرض من حركة ولا سكون إلا بمشيئة الله سبحانه‏.‏ لا يكون في ملكه ما لا يريد‏.‏ وأنه سبحانه على كل شيء قدير من الموجودات والمعدومات‏.‏ فما من مخلوق في الأرض ولا في السماء إلا الله خالقه سبحانه، لا خالق غيره ولا رب سواه‏.‏

الشرح‏:‏

هذا بيان للمرتبة الثالثة ‏[‏اعتبرها المصنف ـ رحمه الله ـ ‏(‏الثانية‏)‏ لأنه جعل العلم والكتابة درجة واحدة‏.‏ والمرتبة الرابعة من مراتب القدر‏]‏‏.‏ أشار إلى الثالثة بقوله‏:‏ ‏(‏فهي مشيئة الله النافذة وقدرته الشاملة‏)‏ والنافذة‏:‏ هي الماضية التي لا راد لها، والشاملة هي العامة لكل شيء من الموجودات والمعدومات‏.‏

وقوله‏:‏ ‏(‏وهو الإيمان‏)‏ أي‏:‏ ومعنى الإيمان بهذه المرتبة اعتقاد‏:‏ ‏(‏أن ما شاء الله كان‏)‏ أي‏:‏ وجد ‏(‏وما لم يشأ لم يكن‏)‏ أي‏:‏ لم يوجد ‏(‏وأنه ما في السموات من حركة ولا سكون إلا بمشيئة الله‏)‏ أي‏:‏ لا يحصل شيء من ذلك إلا وقد شاءه الله سبحانه ‏(‏لا يكون في ملكه ما لا يريد‏)‏ وقوعه كونًا وقدرًا ‏(‏وأنه سبحانه على كل شيء قدير من الموجودات والمعدومات‏)‏ لدخولها تحت عموم ‏(‏كل شيء‏)‏ فالله قد أخبر في آيات كثيرة أنه على كل شيء قدير‏.‏

وقوله‏:‏ ‏(‏فما من مخلوق في الأرض ولا في السماء إلا الله خالقه سبحانه‏)‏ هذا فيه إشارة إلى المرتبة الرابعة وهي مرتبة الخلق والإيجاد، فكل ما سوى الله فهو مخلوق وكل الأفعال خيرها وشرها صادرة عن خلقه وإحداثه لها ‏(‏لا خالق غيره ولا رب سواه‏)‏‏.‏

ولما فرغ الشيخ من ذكر مراتب القدر نبه على مسائل تتعلق بهذا الموضوع‏.‏

المسألة الأولى‏:‏ أنه لا تعارض بين القدر والشرع‏.‏

المسألة الثانية‏:‏ لا تعارض بين تقدير الله وقوع المعاصي وبغضه لها‏.‏

المسألة الثالثة‏:‏ لا تعارض بين تقدير الله لأفعال العباد وكونهم يفعلونها باختيارهم‏.‏

1، 2 ـ لا تعارض بين القدر والشرع، ولا بين تقديره للمعاصي

وبضغه لها ومع ذلك فقد أمر العباد بطاعته وطاعة رسله ونهاهم عن معصيته‏.‏ وهو سبحانه يحب المتقين والمحسنين والمقسطين‏.‏ ويرضى عن الذين آمنوا وعملوا الصالحات ولا يحب الكافرين‏.‏ ولا يرضى عن القوم الفاسقين‏.‏ ولا يأمر بالفحشاء‏.‏ ولا يرضى لعباده الكفر ولا يحب الفساد‏.‏

الشرح‏:‏

لما قرر الشيخ ـ رحمه الله ـ القدر بمراتبه الأربع‏:‏ العلم، والكتابه، والمشيئة والإرادة، والخلق والإيجاد‏.‏ وأنه ما من شيء يحدث إلا وقد علمه الله وكتبه وشاءه وأراده وأوجده، بين هنا أنه لا تعارض بين ذلك وبين كونه أمر العباد بطاعته ونهاهم عن معصيته، ولا بين تقديره وقوع المعصية وبغضه لها‏.‏ فقوله‏:‏ ‏(‏ومع ذلك‏)‏ أي‏:‏ مع كونه سبحانه هو الذي علم الأشياء وقدرها وكتبها وأرادها وأوجدها ‏(‏فقد أمر العباد بطاعته وطاعة رسوله ونهاهم عن معصيته‏)‏ كما دلت على ذلك أدلة كثيرة من الكتاب والسنة، أمر فيها بالطاعة ونهى عن المعصية، ولا تعارض في ذلك بين شرعه وقدره كما يظنه بعض الضلال الذين يعارضون بين الشرع والقدر‏.‏

يقول الشيخ ـ رحمه الله ـ في هذا الموضوع في رسالته التدميرية‏:‏ وأهل الضلال انقسموا إلى ثلاث فرق‏:‏ مجوسية ومشركية وإبليسية‏.‏ فالمجوسية‏:‏ الذين كذبوا بقدر الله وإن آمنوا بأمره ونهيه فغلاتهم أنكروا العلم والكتاب، ومقتصدوهم أنكروا عموم مشيئته وخلقه وقدرته، وهؤلاء هم المعتزلة ومن وافقهم‏.‏

والفرقة الثانية‏:‏ المشركية الذين أقروا بالقضاء والقدر، وأنكروا الأمر والنهي، قال تعالى‏:‏ ‏{‏سَيَقُولُ الَّذِينَ أَشْرَكُواْ لَوْ شَاء اللَّهُ مَا أَشْرَكْنَا وَلاَ آبَاؤُنَا وَلاَ حَرَّمْنَا مِن شَيْءٍ‏}‏ الآية ‏(‏148‏)‏ الأنعام‏.‏ فمن احتج على تعطيل الأمر والنهي فهو من هؤلاء‏.‏

والفرقة الثالثة‏:‏ وهم الإبليسية الذين أقروا بالأمرين لكن جعلوا هذا تناقضًا من الرب سبحانه وتعالى وطعنوا في حكمته وعدله‏.‏ كما يذكر ذلك عن إبليس مقدمهم‏.‏

والمقصود أن هذا مما تقوله أهل الضلال‏.‏ وأما أهل الهدى والفلاح فيؤمنون بهذا وهذا‏.‏ ويؤمنون بأن الله خالق كل شيء وربه ومليكه، وما شاء كان وما لم يشأ لم يكن وهو على كل شيء قدير‏.‏ وأحاط بكل شيء علمًا‏.‏ وكل شيء أحصاه في إمام مبين‏.‏ ا ه ـ‏.‏

وقوله‏:‏ ‏(‏وهو سبحانه يحب المتقين والمحسنين والمقسطين‏)‏ أي‏:‏ يحب من اتصف بالصفات الحميدة كالتقوى والإحسان والقسط ‏(‏ويرضى عن الذين آمنوا وعملوا الصالحات‏)‏ كما أخبر بذلك في آيات كثيرة لما اتصفوا به من الإيمان والعمل الصالح ‏(‏ولا يحب الكافرين‏.‏ ولا يرضى عن القوم الفاسقين‏)‏ أي‏:‏ لا يرضى عمن اتصف بالصفات التي يبغضها كالكفر والفسوق وسائر الصفات الذميمة ‏(‏ولا يأمر بالفحشاء‏)‏ وهي ما تناهى قبحه من الأقوال والأفعال ‏(‏ولا يرضى لعباده الكفر ولا يحب الفساد‏)‏ لقبحهما ولما فيهما من المضرة على العباد والبلاد‏.‏

ويريد الشيخ ـ رحمه الله ـ بهذا الكلام الرد على من زعم أن الإرادة والمحبة بينهما تلازم، فإذا أراد الله شيئًا فقد أحبه وإذا شاء شيئًا فقد أحبه‏.‏ وهذا قول باطل والقول الحق أنه لا تلازم بين الإرادة والمحبة أو بين المشيئة والمحبة‏.‏ أعني الإرادة الكونية والمشيئة، فقد يشاء الله ما لا يحبه‏.‏ وقد يحب ما لا يشاء وجوده‏.‏ مثال الأول مشيئة وجود إبليس وجنوده ومشيئته العامة لما في الكون مع بغضه لبعضه‏.‏ ومثال الثاني محبته لإيمان الكفار وطاعات الكفار ولم يشأ وجود ذلك منهم ولو شاءه لوجد‏.‏

3 ـ لا تنافي بين إثبات القدر وإسناد أفعال العباد إليهم حقيقة وأنهم يفعلونها باختيارهم

والعباد فاعلون حقيقة والله خالق أفعالهم، والعبد هو المؤمن والكافر والبر والفاجر والمصلي والصائم وللعباد قدرة على أعمالهم ولهم إرادة، والله خالقهم وخالق قدرتهم وإرادتهم‏.‏ كما قال تعالى‏:‏ ‏{‏لِمَن شَاء مِنكُمْ أَن يَسْتَقِيمَ وَمَا تَشَاؤُونَ إِلاَّ أَن يَشَاء اللَّهُ رَبُّ الْعَالَمِينَ‏}‏ ‏(‏1‏)‏ الآيتان ‏(‏28، 29‏)‏ من سورة التكوير‏.‏

وهذه الدرجة من القدر يكذب بها عامة القدرية الذين سماهم النبي ـ صلى الله عليه وسلم ـ مجوس هذه الأمة‏.‏ ويغلو فيها قوم من أهل الإثبات حتى سلبوا العبد قدرته واختياره، ويخرجون عن أفعال الله وأحكامه حكمها ومصالحها‏.‏

الشرح‏:‏

أراد الشيخ ـ رحمه الله ـ بهذا الكلام أن يبين أنه لا تنافي بين إثبات القدر بجميع مراتبه السابقة وبين كون العباد يفعلون باختيارهم ويعملون بإرادتهم، وقصده بهذا الرد على من زعم أن إثبات ذلك يلزم منه التناقض، ومن ثم ذهبت طائفة منهم إلى الغلو في إثبات القدر حتى سلبوا العبد قدرته واختياره‏.‏ وذهبت الطائفة الثانية إلى الغلو في إثبات أفعال العباد واختيارهم حتى جعلوهم هم الخالقين لها ولا تعلق لها بمشيئة الله ولا تدخل تحت قدرته‏.‏

ويقال للطائفة الأولى‏:‏ الجبرية لأنهم يقولون‏:‏ إن العبد مجبر على ما يصدر منه لا اختيار له فيه‏.‏ ويقال للطائفة الثانية‏:‏ القدرية النفاة لأنهم ينفون القدر‏.‏

فقول الشيخ ـ رحمه الله ـ‏:‏ ‏(‏والعباد فاعلون حقيقة‏)‏ رد على الطائفة الأولى وهم الجبرية لأنهم يقولون إن العباد ليسوا فاعلين حقيقة وإسناد الأفعال إليهم من باب المجاز‏.‏ وقوله‏:‏ ‏(‏والله خالقهم وخالق أفعالهم‏)‏ رد على الطائفة الثانية القدرية النفاة لأنهم يقولون‏:‏ إن الله لم يخلق أفعال العباد وإنما هم خلقوها استقلالًا دون مشيئة الله وتقديره لها‏.‏

وقوله‏:‏ ‏(‏والعبد هو المؤمن والكافر والبر والفاجر والمصلي والصائم، وللعباد قدرة على أعمالهم ولهم إرادة‏)‏ رد على الجبرية، أي‏:‏ ليس العباد بمجبرين على تلك الأعمال لأنه لو كان كذلك لما صح وصفهم بها، لأن فعل المجبر لا ينسب إليه ولا يوصف به ولا يستحق عليه الثواب أو العقاب‏.‏

وقوله‏:‏ ‏(‏والله خالقهم وخالق قدرتهم‏)‏ رد على القدرية النفاة حيث زعموا أن العباد يخلقون أفعالهم بدون إرادة الله ومشيئته كما سبق‏.‏ ثم استدل الشيخ في الرد على الطائفتين بقوله تعالى‏:‏ ‏{‏لِمَن شَاء مِنكُمْ أَن يَسْتَقِيمَ وَمَا تَشَاؤُونَ إِلاَّ أَن يَشَاء اللَّهُ رَبُّ الْعَالَمِينَ‏}‏ فقوله تعالى‏:‏ ‏{‏لِمَن شَاء مِنكُمْ أَن يَسْتَقِيمَ‏}‏ فيه الرد على الجبرية لأنه أثبت للعباد مشيئة وهم يقولون لا مشيئة لهم‏.‏ وقوله‏:‏ ‏{‏وَمَا تَشَاؤُونَ إِلاَّ أَن يَشَاء اللَّهُ رَبُّ الْعَالَمِينَ‏}‏ فيه الرد على القدرية القائلين بأن مشيئة العبد مستقلة بإيجاد الفعل من غير توقف على مشيئة الله، وهذا باطل لأن الله علق مشيئة العباد على مشيئته سبحانه وربطها بها‏.‏

قوله‏:‏ ‏(‏وهذه الدرجة من القدر‏)‏ وهي عموم مشيئته وإرادته لكل شيء، وعموم خلقه لكل شيء، وأن العباد فاعلون حقيقة والله خالقهم وخالق أفعالهم ‏(‏يكذب بها عامة القدرية‏)‏ النفاة حيث يزعمون أن العبد يخلق فعل نفسه بدون مشيئة الله وإرادته ‏(‏الذين سماهم النبي ـ صلى الله عليه وسلم ـ مجوس هذه الأمة‏)‏ ‏[‏رواه أبو داود ‏(‏4691‏)‏ واللالكائي ‏(‏2/641‏)‏ وابن أبي عاصم ‏(‏145‏)‏ عن حذيفة‏.‏ ورواه أحمد ‏(‏2/86‏)‏ عن ابن عمر‏.‏ وحسنه الحافظ ابن حجر في ‏(‏أجوبة المصابيح‏)‏ ‏(‏رقم 2‏)‏‏]‏‏.‏ لمشابهتهم المجوس الذين يثبتون خالقين هما‏:‏ النور والظلمة، فيقولون‏:‏ إن الخير من فعل النور والشر من فعل الظلمة، فصاروا ثنويه‏.‏ وكذلك هؤلاء القدرية جعلوا خالقًا مع الله حيث زعموا أن العباد يخلقون أفعالهم بدون إرادة الله ومشيئته، بل يستقلون بخلقها، ولم يثبت أن النبي ـ صلى الله عليه وسلم ـ سماهم مجوس هذه الأمة لتأخر ظهورهم عن وقت النبي ـ صلى الله عليه وسلم ـ فأكثر ما يجيء من ذمهم إنما هو موقوف على الصحابة‏.‏

وقوله‏:‏ ‏(‏ويغلو فيها‏)‏ أي‏:‏ هذه الدرجة من القدر‏.‏ والغلو هو الزيادة في الشيء عن الحد المطلوب ‏(‏قوم من أهل الإثبات‏)‏‏:‏ فاعل يغلو، والمراد بهم الجبرية الذين قالوا‏:‏ إن العبد مجبر على فعله ‏(‏حتى سلبوا العبد قدرته واختياره‏)‏‏.‏

فالأولون غلوا في إثبات أفعال العباد حتى أخرجوها عن مشيئة الله، وهؤلاء غلوا في نفي أفعال العباد حتى سلبوهم القدرة والاختيار‏.‏ وقوله‏:‏ ‏(‏ويخرجون عن أفعال الله وأحكامه حكمها ومصالحها‏)‏ جمع حكمة ومصلحة، أي‏:‏ أن الجبرية في مذهبهم هذا حينما نفوا أفعال العباد وسلبوهم القدرة والاختيار نفوا حكمة الله في أمره ونهيه وثوابه وعقابه، فقالوا‏:‏ إنه يثيب أو يعاقب العباد على ما ليس من فعلهم ويأمرهم بما لا يقدرون عليه، فاتهموا الله بالظلم والعبث، تعالى الله عما يقولون علوًا كبيرًا‏.‏

حقيقة الإيمان وحكم مرتكب الكبيرة

فصل

ومن أصول أهل السنة والجماعة أن الدين والإيمان قول وعمل قول القلب واللسان وعمل القلب واللسان والجوارح‏.‏ وأن الإيمان بزيد بالطاعة وينقص بالمعصية‏.‏ وهم مع ذلك لا يكفرون أهل القبلة بمطلق المعاصي والكبائر كما يفعله الخوارج، بل الأخوة الإيمانية ثابتة مع المعاصي‏.‏ كما قال سبحانه في آية القصاص‏:‏ ‏{‏فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ‏}‏ ‏[‏الآية ‏(‏178‏)‏ من سورة البقرة‏]‏‏.‏ وقال‏:‏ ‏{‏وَإِن طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِن بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِن فَاءتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ‏}‏ الآيتان ‏(‏9، 10‏)‏ من سورة الحجرات‏.‏ ولا يسلبون الفاسق الملي الإسلام بالكلية‏.‏ ولا يخلدونه في النار كما تقوله المعتزلة‏.‏ بل الفاسق يدخل في اسم الإيمان المطلق كما في قوله تعالى‏:‏ ‏{‏فَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةٍ‏}‏ الآية ‏(‏92‏)‏ من سورة النساء‏.‏ وقد لا دخل في اسم الإيمان المطلق كما في قوله تعالى‏:‏ ‏{‏إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا‏)‏ الآية ‏(‏2‏)‏ من سورة الأنفال‏.‏ وقوله ـ صلى الله عليه وسلم ـ‏:‏ ‏(‏لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق السارق حين يسرق وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن، ولا ينتهب نهبة ذات شرف يرفع الناس إليه فيها أبصارهم حين ينتهبها وهو مؤمن‏)‏ ‏[‏رواه البخاري ‏(‏2475‏)‏ ومسلم ‏(‏57‏)‏ عن أبي هريرة‏]‏‏.‏ ونقول هو مؤمن ناقص الإيمان، أو مؤمن بإيمانه فاسق بكبيرته، فلا يعطى الاسم المطلق ولا يسلب مطلق الاسم‏.‏

الشرح‏:‏

قوله‏:‏ ‏(‏ومن أصول أهل السنة والجماعة‏)‏ أي‏:‏ القواعد التي بنيت عليها عقيدتهم ‏(‏أن الدين‏)‏ هو لغة‏:‏ الذل والانقياد‏.‏ وشرعًا‏:‏ هو ما أمر الله به ‏(‏والإيمان‏)‏ لغة‏:‏ التصديق (1)‏، وشرعًا‏:‏ هو ما ذكره الشيخ بقوله‏:‏ ‏(‏قول وعمل‏:‏ قول القلب واللسان‏.‏ وعمل القلب واللسان والجوارح‏)‏ هذا هو تعريف الإيمان عند أهل السنة والجماعة‏:‏ أنه قول وعمل‏.‏ فالقول قسمان‏:‏ قول القلب وهو الاعتقاد، وقول اللسان هو التكلم بكلمة الإسلام‏.‏ والعمل قسان‏:‏ عمل القلب وهو نية وإخلاص‏.‏ وعمل الجوارح ـ أي‏:‏ الأعضاء ـ كالصلاة والحج والجهاد‏.‏

والفرق بين أقوال القلب وأعماله‏:‏ أن أقواله هي العقائد التي يعتبر فها ويعتقدها، وأما أعمال القلب فهي حركته التي يحبها الله ورسوله، وهي محبة الخير وإرادته الجازمة وكراهية الشر والعزم على تركه‏.‏ وأعمال القلب تنشأ عنها أعمال الجوارح وأقوال اللسان‏.‏ ومن ثم صارت أقوال اللسان وأعمال الجوارح من الإيمان‏.‏

أقوال الناس في تعريف الإيمان‏:‏

1 ـ عند أهل السنة والجماعة‏:‏ أنه اعتقاد بالقلب ونطق باللسان وعمل بالأركان‏.‏

2 ـ عند المرجئة‏:‏ أنه اعتقاد بالقلب ونطق باللسان فقط‏.‏

3 ـ عند الكرامية‏:‏ أنه نطق باللسان فقط‏.‏

4 ـ عند الجبرية‏:‏ أنه الاعتراف بالقلب أو مجرد المعرفة في القلب‏.‏

5 ـ عند المعتزلة‏:‏ أنه اعتقاد القلب ونطق اللسان وعمل الجوارح‏.‏

والفرق بينهم، أي‏:‏ المعتزلة وبين أهل السنة أن مرتكب الكبيرة يسلب اسم الإيمان بالكلية ويخلد في النار عندهم، وعند أهل السنة لا يسلب الإيمان بالكلية بل هو مؤمن ناقص الإيمان ولا يخلد في النار إذا دخلها‏.‏ والحق ما قاله أهل السنة والجماعة لأدلة كثيرة‏.‏

وقوله‏:‏ ‏(‏وإن الإيمان يزيد بالطاعة وينقص بالمعصية‏)‏ أي‏:‏ ومن أصول أهل السنة والجماعة أن الإيمان يتفاضل بالزيادة والنقصان فتزيده الطاعة وينقص بالمعصية‏.‏ ويدل على ذلك أدلة كثيرة منها قوله تعالى‏:‏ ‏{‏إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا‏}‏ الآية ‏(‏2‏)‏ الأنفال، وقوله تعالى‏:‏ ‏{‏لِيَزْدَادُوا إِيمَانًا مَّعَ إِيمَانِهِمْ‏}‏ الآية ‏(‏4‏)‏ الفتح وغير ذلك من الأدلة‏.‏

وقوله‏:‏ ‏(‏وهم مع ذلك لا يكفرون أهل القبلة بمطلق المعاضي والكبائر كما يفعله الخوارج‏)‏ أي‏:‏ وأهل السنة والجماعة مع أنهم يرون أن الأعمال داخلة في مسمى الإيمان وأنه يزيد بالطاعة وينقص بالمعصية، هم مع ذلك لا يحكمون بالكفر على من يدعي الإسلام ويستقبل الكعبة بمطلق ارتكابه المعاصي التي هي دون الشرك والكفر ‏(‏كما يفعله الخوارج‏)‏ حيث قالوا‏:‏ من فعل كبيرة فهو في الدنيا كافر وفي الآخرة مخلد في النار لا يخرج منها‏.‏

فأهل السنة يرون ‏(‏أن الأخوة الإيمانية ثابتة مع المعاصي‏)‏ فالعاصي أخ لنا في الإيمان، واستدل الشيخ على ذلك بقوله تعالى في آية القصاص‏:‏ ‏{‏فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ‏}‏ المعنى‏:‏ أن الجاني إذا عفا عنه المجني عليه أو وليه عن القصاص ورضي بأخذ المال في الدية فعلى مستحق المال أن يطلبه بالمعروف من غير عنف، وعلى من عليه المال أن يؤديه إليه من غير مماطله‏.‏ ووجه الاستدلال من الآية‏:‏ أنه سمى القاتل أخًا للمقتول مع أن القتل كبيرة من كبائر الذنوب ومع هذا لم تزل معه الأخوة الإيمانية‏.‏

واستدل الشيخ أيضًا بقوله تعالى‏:‏ ‏{‏وَإِن طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا‏}‏ الآيتين، ووجه الاستدلال من الآيتين الكريمتين أنه سماهم مؤمنين مع وجود الاقتتال والبغي بينهم، وسماهم إخوة للمؤمنين بقوله‏:‏ ‏{‏فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ‏}‏‏.‏

ومعنى الآية إجمالًا‏:‏ أنه إذا تقاتل فريقان من المسلمين فعلى المسلمين أن يسعوا في الصلح بينهم ويدعوهم إلى حكم الله، فإن حصل بعد ذلك التعدي من إحدى الطائفتين على الأخرى ولم تقبل الصلح، كان على المسلمين أن يقاتلوا هذه الطائفة الباغية حتى ترجع إلى أمر الله وحكمه، فإن رجعت تلك الطائفة عن بغيها وأجابت الدعوة إلى كتاب الله وحكمه، فعلى المسلمين أن يعدلوا بين الطائفتين في الحكم، ويتحرروا الصواب المطابق لحكم الله، ويأخذوا على يد الطائفة الظالمة حتى تخرج من الظلم وتؤدي ما يجب عليها للأخرى‏.‏

ثم أمر الله سبحانه المسلمين أن يعدلوا في كل أمورهم بعد أمرهم بهذا العدل الخاص بالطائفتين المقتتلتين، فقال‏:‏ ‏{‏وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ‏}‏ أي‏:‏ اعدلوا إن الله يحب العادلين‏.‏ وقوله تعالى‏:‏ ‏{‏إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ‏}‏‏:‏ جملة مستأنفة مقررة لما قبلها من الأمر بالإصلاح‏.‏ والمعنى‏:‏ إنهم يرجعون إلى أمر واحد هو الإيمان فهم إخوة في الدين ‏{‏فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ‏}‏ يعني‏:‏ كل مسلمين تخاصمًا وتقاتلًا، وتخصيص الاثنين بالذكر لإثبات وجوب الإصلاح فيما فوقهما بطريق الأولى‏.‏ ‏(‏واتقوا الله‏)‏ في كل أموركم ‏(‏لعلكم ترحمون‏)‏ بسبب التقوى‏.‏

وقوله‏:‏ ‏(‏ولا يسلبون الفاسق الملي الإسلام بالكلية، ولا يخلدونه في النار كما تقوله المعتزلة‏)‏ أي‏:‏ ومن أصول أهل السنة والجماعة أنهم ‏(‏لا يسلبون‏)‏ أي‏:‏ لا ينفون عن ‏(‏الفاسق‏)‏ الفسق‏:‏ هو الخروج عن طاعة الله، والمراد بالفاسق هنا‏:‏ الذي يرتكب بعض الكبائر كشرب الخمر والزنا والسرقة مع اعتقاد حرمة ذلك‏.‏ ‏(‏الملي‏)‏ أي‏:‏ الذي على ملة الإسلام، ولم يرتكب من الذنوب ما يوجب كفره‏.‏ فأهل السنة والجماعة لا يسلبونه الإسلام بالكلية فيحكمون عليه بالكفر كما تقوله الخوارج في الدنيا ‏(‏ولا يخلدونه في النار‏)‏ أي‏:‏ يحكمون عليه بالكفر كما تقوله الخوارج في الدنيا ‏(‏ولا يخلدونه في النار‏)‏ أي‏:‏ يحكمون عليه بإلخلود في النار في الآخرة وعدم خروجه منها إذا دخلها ‏(‏كما تقوله المعتزلة‏)‏ والخوارج، فالمعتزلة يرون أن الفاسق لا يسمى مسلمًا ولا كافرًا، بل هو عندهم بالمنزلة بين المنزلتين، هذا حكمه عندهم في الدنيا‏.‏ وأما حكمه عندهم في الآخرة فهو مخلد في النار‏.‏ والأدلة على بطلان هذا المذهب كثيرة، وقد مر بعضها، وسيأتي ذكر بقيتها‏.‏

ثم بين الشيخ ـ رحمه الله ـ الحكم الصحيح الذي ينطبق على الفاسق الملي مؤيدًا بأدلته من الكتاب والسنة فقال‏:‏ ‏(‏بل الفاسق يدخل في اسم الإيمان المطلق‏)‏ أي‏:‏ مطلق الإيمان الذي يدخل فيه الإيمان الكامل والإيمان الناقص كما في قوله‏:‏ ‏{‏فَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةٍ‏}‏ فإن من أعتق رقبة مؤمنة وإن كان المعتق فاسقًا فيما يشترط فيه إيمان الرقبة المعتقة، ككفارة الظهار والقتل، أجزأه ذلك العتق باتفاق العلماء لأن ذلك يدخل في عموم الآية وإن لم يكن المعتق من أهل الإيمان الكامل‏.‏

وقوله‏:‏ ‏(‏وقد لا يدخل‏)‏ أي‏:‏ الفاسق الملي ‏(‏في اسم الإيمان المطلق‏)‏ أي‏:‏ إذا أريد بالإيمان الكامل كما في قوله تعالى‏:‏ ‏{‏إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ‏}‏ الآية لأن المراد بالإيمان المذكور في الآية الكريمة الإيمان الكامل، فلا يدخل فيه الفاسق لأن إيمانه ناقص‏.‏ ولنرجع إلى تفسير الآية الكريمة‏:‏ ‏{‏إِنَّمَا‏}‏‏:‏ أداة حصر تثبت الحكم للمذكور وتنفيه عما سواه ‏{‏الْمُؤْمِنُونَ‏}‏ أي‏:‏ الإيمان الكامل ‏{‏إِذَا ذُكِرَ اللَّهُ‏}‏ أي‏:‏ ذكرت عظمته وقدرته وما خوف به من عصاه ‏{‏وَجِلَتْ قُلُوبُهُمْ‏}‏ أي‏:‏ خافت‏.‏ ‏{‏وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ‏}‏ أي‏:‏ قرئت آياته المنزلة أو ذكرت آياته الكونية ‏{‏زَادَتْهُمْ إِيمَانًا‏}‏ أي‏:‏ زاد إيمانهم بسبب ذلك ‏{‏وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ‏}‏ أي‏:‏ يفوضون جميع أمورهم إليه لا إلى غيره‏.‏

ثم ذكر الشيخ دليلًا من السنة على أن الفاسق الملي لا يدخل في اسم الإيمان الكامل وهو قوله ـ صلى الله عليه وسلم ـ‏:‏ ‏(‏لا يزني الزاني حين يزني وهو مؤمن‏.‏‏.‏ إلخ‏)‏ أي‏:‏ كامل الإيمان فالمنفي هنا عن الزاني والسارق والشارب هو كمال الإيمان لا جميع الإيمان، بدليل الإجماع على توريث الزاني والسارق وشارب الخمر‏.‏ فقد دل الحديث على أن هؤلاء حين فعلهم المعصية قد انتفى الإيمان الكامل عنهم، وقد دلت النصوص الكثيرة من الكتاب والسنة على أنهم غير مرتدين بذلك، فعلم أن الإيمان المنفي في هذا الحديث إنما هو كمال الإيمان الواجب‏.‏

وقوله‏:‏ ‏(‏ولا ينتهب نهبة ذات شرف‏.‏‏.‏ إلخ‏)‏ النهبة بضم النون‏:‏ هي الشيء المنهوب، والنهب‏:‏ أخذ المال بالغلبة والقهر ‏(‏ذات شرف‏)‏ أي‏:‏ قدر‏.‏ وقيل‏:‏ ذات استشراف يستشرف الناس إليها ناظرين إليها رافعين أبصارهم‏.‏

ثم إن الشيخ ـ رحمه الله ـ ذكر النتيجة للبحث السابق واستخلص الحكم بقوله في حق الفاسق الملي‏:‏ ‏(‏ونقول‏:‏ هو مؤمن ناقص الإيمان أو مؤمن بإيمانه فاسق بكبيرته‏)‏ وهذا هو الحكم العادل جمعًا بين النصوص التي نفت الإيمان عنه كحديث‏:‏ ‏(‏لا يزني الزاني حين يزني وهو مؤمن‏)‏ والنصوص التي أثبتت الإيمان له، كآية القصاص وآية حكم البغاة السابقتين وبناء على ذلك ‏(‏فلا يعطى الاسم المطلق‏)‏ أي‏:‏ اسم الإيمان الكامل ‏(‏ولا يسلب مطلق الاسم‏)‏ أي‏:‏ الإيمان الناقص‏.‏ فيحكم عليه بالخروج من الإيمان كما تقوله المعتزلة والخوارج‏.‏ والله أعلم فالإيمان المطلق هو الإيمان الكامل‏.‏ ومطلق الإيمان هو الإيمان الناقص‏.‏

الواجب نحو أصحاب رسول الله ـ صلى الله عليه وسلم ـ وذكر فضائلهم

ومن أصول أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله ـ صلى الله عليه وسلم ـ كما وصفهم الله به في قوله تعالى‏:‏ ‏{‏وَالَّذِينَ جَاؤُو مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلًا لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ‏}‏ الآية ‏(‏10‏)‏ من سورة الحشر‏.‏ وطاعة رسول الله ـ صلى الله عليه وسلم ـ في قوله‏:‏ ‏(‏لا تسبوا أصحابي، فوالذي نفسي بيده لو أن أحدكم أنفق مثل أحد ذهبًا ما بلغ مد أحدهم ولا نصيفه‏)‏ ‏[‏رواه البخاري ‏(‏3673‏)‏ ومسلم ‏(‏2541‏)‏ عن أبي سعيد إلخدري وأبي هريرة‏]‏‏.‏

الشرح‏:‏

أي من أصول عقيدة أهل السنة والجماعة ‏(‏سلامة قلوبهم‏)‏ من الغل والحقد والبغض وسلامة ‏(‏ألسنتهم‏)‏ من الطعن واللعن والسب ‏(‏لأصحاب رسول الله ـ صلى الله عليه وسلم ـ‏)‏ لفضلهم وسبقهم واختصاصهم بصحبة النبي ـ صلى الله عليه وسلم ـ ولما لهم من الفضل على جميع الأمة لأنهم الذين تحملوا الشريعة عنه ـ صلى الله عليه وسلم ـ وبلغوها لمن بعدهم ولجهادهم مع الرسول ـ صلى الله عليه وسلم ـ ومناصرتهم له‏.‏

وغرض الشيخ من عقد هذا الفصل الرد على الرافضة والخوارج الذين يسبون الصحابة ويبغضونهم ويجحدون فضائلهم‏.‏ وبيان براءة أهل السنة والجماعة من هذا المذهب إلخبيث‏.‏ وأنهم مع صحابة نبيهم كما وصفهم الله في قوله‏:‏ ‏{‏وَالَّذِينَ جَاؤُو مِن بَعْدِهِمْ‏}‏ أي‏:‏ بعد المهاجرين والأنصار وهم التابعون لهم بإحسان إلى يوم القيامة من عموم المسلمين ‏{‏يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ‏}‏ المراد بالأخوة هنا أخوة الدين‏.‏ فهم يستغفرون لأنفسهم ولمن تقدمهم من المهاجرين والأنصار ‏{‏وَلا تَجْعَلْ فِي قُلُوبِنَا غِلًا‏}‏ أي‏:‏ غشًا وبغضًا وحسدًا ‏{‏لِّلَّذِينَ آمَنُوا‏}‏ أي‏:‏ لأهل الإيمان، ويدخل في ذلك الصحابة دخولًا أوليًا لكونهم أشرف المؤمنين ولكون السياق فيهم‏.‏

قال الإمام الشوكاني‏:‏ فمن لم يستغفر للصحابة على العموم ويطلب رضوان الله لهم فقد خالف ما أمر الله به في هذه الآية‏.‏ فإن وجد في قلبه غلًا لهم فقد أصابه نزغ من الشيطان وحل به نصيب وافر من عصيان الله بعداوة أوليائه وخير أمة نبيه ـ صلى الله عليه وسلم ـ وانفتح له باب من إلخذلان ما يفد به على نار جهنم إن لم يتدارك نفسه باللجوء إلى الله سبحانه والاستغاثة به بأن ينزغ عن قلبه ما طرقه من الغل لخير القرون وأشرف هذه الأمة‏.‏ فإن جاوز ما يجده من الغل إلى شتم أحد منهم فقد انقاد للشيطان بزمام، ووقع في غضب الله وسخطه‏.‏ وهذا الداء العضال إنما يصاب به من ابتلي بمعلم من الرافضة أو صاحب من أعداء خير الأمة الذين تلاعب بهم الشيطان وزين لهم الأكاذيب المختلفة والأقاصيص المفتراة وإلخرافات الموضوعة، وصرفهم عن كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه‏.‏ ا‏.‏ ه ـ‏.‏

والشاهد من الآية الكريمة‏:‏ أن فيها فضل الصحابة لسبقهم بالإيمان، وفضل أهل السنة الذين يتولونهم وذم الذين يعادونهم‏.‏ وفيها مشروعية الاستغفار للصحابة والترضي عنهم‏.‏ وفيها سلامة قلوب أهل السنة وألسنتهم لأصحاب رسول الله ـ صلى الله عليه وسلم ـ ففي قولهم‏:‏ ‏{‏ربنا اغفر لنا‏}‏ إلخ سلامة الألسنة‏.‏ وفي قولهم‏:‏ ‏{‏وَلا تَجْعَلْ فِي قُلُوبِنَا غِلًا لِّلَّذِينَ آمَنُوا‏}‏ سلامة القلوب‏.‏

وفي الآية تحريم سبهم وبغضهم وأنه ليس من فعل المسلمين‏.‏ وأن من فعل ذلك لا يستحق من الفيء شيئًا‏.‏ وقوله‏:‏ ‏(‏وطاعة النبي ـ صلى الله عليه وسلم ـ في قوله‏)‏ أي‏:‏ أن أهل السنة يطيعون النبي ـ صلى الله عليه وسلم ـ في سلامة قلوبهم وألسنتهم لأصحابه، والكف عن سبهم وتنقصهم حيث نهاهم النبي ـ صلى الله عليه وسلم ـ عن ذلك بقوله‏:‏ ‏(‏لا تسبوا أصحابي‏)‏ أي‏:‏ لا تنتقصوا ولا تشتموا ‏(‏أصحابي‏)‏ أي‏:‏ لا تنتقصوا ولا تشتموا ‏(‏أصحابي‏)‏‏:‏ جمع صاحب‏.‏ ويقال لمن صاحب النبي ـ صلى الله عليه وسلم ـ‏:‏ صحابي‏.‏ وهو من لقي النبي ـ صلى الله عليه وسلم ـ مؤمنًا به ومات على ذلك‏.‏

‏(‏فوالذي نفسي بيده‏)‏ هذا قسم من النبي ـ صلى الله عليه وسلم ـ يريد به تأكيد ما بعده‏:‏ ‏(‏لو أن أحدكم أنفق مثل أحد ذهبًا‏)‏ جواب الشرط، وأحد جبل معروف في المدينة سمي بذلك لتوحده عن الجبال، وذهبًا‏:‏ منصوب على التمييز ‏(‏ما بلغ مد أحدهم‏)‏ المد مكيال وهو ربع الصاع النبوي ‏(‏ولا نصيفه‏)‏ لغة في النصف كما يقال‏:‏ ثمين بمعنى الثمن‏.‏

والمعنى أن الإنفاق الكثير في سبيل الله من غير الصحابة ـ رضي الله عنهم ـ لا يعادل الإنفاق القليل من الصحابة، وذلك أن الإيمان الذي كان في قلوبهم حين الإنفاق في أول الإسلام وقلة أهله وكثرة الصوارف عنه وضعف الدواعي إلي لا يمكن أن يحصل لأحد مثله ممن بعدهم‏.‏

والشاهد من الحديث‏:‏ أن فيه تحريم سب الصحابة‏.‏ وبيان فضلهم على غيرهم‏.‏ وأن العمل يتفاضل بحسب نية صاحبه وبحسب الوقت الذي أدي فيه‏.‏ والله أعلم‏.‏ وفي الحديث أن من أحب الصحابة وأثنى عليهم فقد أطاع الرسول ـ صلى الله عليه وسلم ـ ومن سبهم وأبغضهم فقد عصى الرسول ـ صلى الله عليه وسلم ـ‏.‏

فضل الصحابة وموقف أهل السنة والجماعة منه وبيان تفاضلهم

ويقبلون ما جاء به الكتاب والسنة والإجماع من فضائلهم ومراتبهم‏.‏ ويفضلون من أنفق من قبل الفتح ـ وهو صلح الحديبية ـ وقاتل على من أنفق من بعد وقاتل‏.‏ ويفضلون المهاجرين على الأنصار‏.‏ ويؤمنون بأن الله قال لأهل بدر وكانوا ثلاثمائة وبضعة عشر‏:‏ ‏(‏اعملوا ما شئتم فقد غفرت لكم‏)‏ ‏[‏رواه البخاري ‏(‏3007‏)‏ ومسلم ‏(‏2494‏)‏ عن أنس‏]‏‏.‏ وبأنه لا يدخل النار أحد بايع تحت الشجرة كما أخبر به النبي ـ صلى الله عليه وسلم ـ (2) وكانوا أكثر من ألف وأربعمائة (3) ويشهدون بالجنة لمن شهد له رسول الله ـ صلى الله عليه وسلم ـ كالعشرة وثابت بن قيس بن شماس وغيرهم من الصحابة (4) ويقرون بما تواتر به النقل عن أمير المؤمنين علي بن أبي طالب ـ رضي الله عنه ـ وغيره من أن خير هذه الأمة بعد نبيها أبو بكر ثم عمر ويثلثون بعثمان ويربعون بعلي ـ رضي الله عنهم ـ (5) كما دلت عليه الآثار وكما أجمع الصحابة على تقديم عثمان في البيعة مع أن بعض أهل السنة كانوا قد اختلفوا في عثمان وعلي ـ رضي الله عنهما ـ بعد اتفاقهم على تقديم أبي بكر وعمر أيهما أفضل، فقدم قوم عثمان وسكتوا، وربعوا بعلي، وقدم قوم عليًا وقوم توقفوا، لكن استقر أمر أهل السنة على تقديم عثمان ثم علي‏.‏

الشرح‏:‏

بين الشيخ ـ رحمه الله ـ في هذا المقطع من كلامه تفاضل الصحابة بعد أن بين فيما سبق فضلهم عمومًا وموقف أهل السنة والجماعة من ذلك‏.‏ فقوله‏:‏ ‏(‏ويقبلون‏)‏ أي‏:‏ أهل السنة والجماعة ‏(‏ما جاء في الكتاب والسنة والإجماع‏)‏ أي‏:‏ إجماع المسلمين ‏(‏من فضائلهم ومراتبهم‏)‏ وكفى بهذه المصادر الثلاثة شاهدًا على فضلهم‏.‏

ثم إنهم ليسوا على درجة واحدة في الفضل بل بحسب سبقهم إلى الإسلام والجهاد والهجرة، وبحسب ما قاموا به من أعمال تجاه نبيهم ودينهم ورضي الله عنهم ولذلك قال الشيخ ـ رحمه الله ـ‏:‏ ‏(‏ويفضلون من أنفق من قبل الفتح وهو صلح الحديبية‏)‏ لأن الله سماه فتحًا بقوله تعالى‏:‏ ‏{‏إِنَّا فَتَحْنَا لَكَ فَتْحًا مُّبِينًا‏}‏ الآية ‏(‏1‏)‏ الفتح، وذلك هو المشهور أن المراد بالفتح صلح الحديبية لأن سورة الفتح نزلت عقيبه‏.‏

والحديبية‏:‏ بئر قرب مكة وقعت عنده البيعة تحت شجرة كانت هناك حينما صد المشركون رسول الله ـ صلى الله عليه وسلم ـ وأصحابه عن دخول مكة فبايعوه على الموت‏.‏ وسميت هذه البيعة فتحًا لما حصل بسببها من الخير والنصر للمسلمين‏.‏ والدليل على تفضيل هؤلاء قوله تعالى‏:‏ ‏{‏لا يَسْتَوِي مِنكُم مَّنْ أَنفَقَ مِن قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِّنَ الَّذِينَ أَنفَقُوا مِن بَعْدُ وَقَاتَلُوا‏}‏ الآية ‏(‏10‏)‏ الحديد‏.‏ وهؤلاء هم السابقون الأولون من المهاجرين والأنصار قال الله تعالى‏:‏ ‏{‏وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُواْ عَنْهُ‏}‏ الآية ‏(‏100‏)‏ من سورة التوبة‏.‏

قال‏:‏ ‏(‏ويقدمون المهاجرين على الأنصار‏)‏ المهاجرون جمع مهاجر والمراد بهم الذين هاجروا من مكة إلى المدينة، والهجرة لغة‏:‏ الترك، وشرعًا‏:‏ الانتقال من بلد الشرك إلى بلد الإسلام‏.‏ والأنصار‏:‏ أي الذين ناصروا الرسول ـ صلى الله عليه وسلم ـ وهم الأوس وإلخزرج سماهم النبي ـ صلى الله عليه وسلم ـ بهذا الاسم‏.‏

والدليل على تفضيل المهاجرين على الأنصار أن الله قدمهم في الذكر كما قال تعالى‏:‏ ‏{‏وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ‏}‏ وقال تعالى‏:‏ ‏{‏وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ‏}‏ وقال تعالى‏:‏ ‏{‏لَقَد تَّابَ الله عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ‏}‏ الآية ‏(‏117‏)‏ التوبة‏.‏ وقال تعالى‏:‏ ‏{‏لِلْفُقَرَاء الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِن دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِّنَ اللَّهِ وَرِضْوَانًا وَيَنصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمُ الصَّادِقُونَ وَالَّذِينَ تَبَوَّؤُوا الدَّارَ وَالإِيمَانَ مِن قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ‏}‏ الآية‏.‏ الآيتان ‏(‏8 ـ 9‏)‏ الحشر‏.‏ فدلت هذه الآيات الكريمة على فضل المهاجرين والأنصار وعلى تقديم المهاجرين على الأنصار في الفضل لتقديمهم في الذكر ولما قاموا به من ترك بلادهم وأموالهم وأولادهم طلبًا للأجر ونصرة لله ولرسوله وصدقهم في ذلك ـ رضي الله عنهم ـ‏.‏

قال‏:‏ ‏(‏ويؤمنون بأن الله قال لأهل بدر وكانوا ثلاثمائة وبضعة عشر‏:‏ اعملوا ما شئتم فقد غفرت لكم‏)‏ كما جاء في الصحيحين في قصة حاطب بن أبي بلتعة‏.‏ وبدر‏:‏ قرية مشهورة على نحو أربع مراحل من المدينة حصلت عندها الوقعة التي أعز الله بها الإسلام وسمي يوم بدر يوم الفرقان‏.‏

وقوله‏:‏ ‏(‏وكانوا ثلاثمائة وبضعة عشر‏)‏ هكذا ورد عددهم في صحيح البخاري‏.‏ وقوله‏:‏ ‏(‏اعملوا ما شئتم فقد غفرت لكم‏)‏ قال ابن القيم في الفوائد‏:‏ أشكل على كثير من الناس معناه، ثم ذكر الأقوال في ذلك‏.‏ ثم قال‏:‏ فالذي نظن في ذلك ـ والله أعلم ـ أن هذا خطاب لقوم قد علم الله سبحانه أنهم لا يفارقون دينهم بل يموتون على الإسلام وأنهم قد يقارفون ما يقارفه غيرهم من الذنوب ولكن لا يتركهم سبحانه مصرين عليها بل يوقفهم لتوبة نصوح واستغفار وحسنات تمحو أثر ذلك‏.‏ ويكون تخصيصهم بهذا دون غيرهم لأنه قد تحقق ذلك فيهم وأنهم مغفور لهم، ولا يمنع ذلك كون المغفرة حصلت بأسباب تقوم بهم، كما لا يقتضي أن يعطلوا الفرائض وثوقًا بالمغفرة‏.‏ فلو كانت قد حصلت بدون الاستمرار على القيام بالأوامر لما احتاجوا بعد ذلك إلى صلاة ولا حج ولا زكاة ولا جهاد وهذا محال‏.‏ انتهى‏.‏

قال‏:‏ ‏(‏وبأنه لا يدخل النار أحد بايع تحت الشجرة كما أخبر به النبي ـ صلى الله عليه وسلم ـ‏.‏ بل لقد ـ رضي الله عنهم ـ ورضوا عنه وكانوا أكثر من ألف وأربعمائة‏)‏ هذا الكلام في شأن أهل بيعة الرضوان، وهي البيعة التي حصلت في الحديبية حين صد المشركون رسول الله ـ صلى الله عليه وسلم ـ عن دخول مكة كما سبق بيانه قريبًا‏.‏ وقد ذكر لهم الشيخ مزيتين‏:‏

الأولى‏:‏ أنه لا يدخل النار أحد منهم‏.‏ ودليل ذلك ما في صحيح مسلم من حديث جابر ـ رضي الله عنه ـ أن النبي ـ صلى الله عليه وسلم ـ قال‏:‏ ‏(‏لا يدخل النار أحد بايع تحت الشجرة‏)‏‏.‏

الثانية‏:‏ أن الله قد رضي عنهم‏.‏ وهذا صريح القرآن كما في قوله تعالى‏:‏ ‏{‏لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ‏}‏ الآية ‏(‏18‏)‏ الفتح‏.‏ وقوله‏:‏ ‏(‏وكانوا أكثر من ألف وأربعمائة‏)‏ هذا بناء على الصحيح في عددهم‏.‏ والله أعلم‏.‏

وقوله‏:‏ ‏(‏ويشهدون بالجنة لمن شهد له رسول الله ـ صلى الله عليه وسلم ـ كالعشرة وثابت بن قيس بن شماس وغيرهم من الصحابة‏)‏ أي‏:‏ يشهد أهل السنة والجماعة بالجنة لمن شهد له الرسول بذلك، أما من لم يشهد له الرسول ـ صلى الله عليه وسلم ـ بالجنة فلا يشهدون له لأن في هذا تقولًا على الله‏.‏ لكن يرجون للمحسنين ويخافون على المسيئين‏.‏ وهذا أصل من أصول العقيدة‏.‏

وقوله‏:‏ ‏(‏كالعشرة‏)‏ هم‏:‏ أبو بكر وعمر وعثمان وعلي وعبد الرحمن بن عوف والزبير بن العوام وسعد بن أبي وقاص وسعيد بن زيد وأبو عبيدة بن الجراح وطلحة بن عبيد الله ـ رضي الله عنهم ـ‏.‏ وقد صحت الأحاديث بالشهادة لهؤلاء بالجنة وقوله‏:‏ ‏(‏وثابت بن قيس بن شماس‏)‏ هو خطيب رسول الله ـ صلى الله عليه وسلم ـ وبشارته بالجنة ثابتة في صحيح البخاري (6) عن النبي ـ صلى الله عليه وسلم ـ‏.‏ وقوله‏:‏ ‏(‏وغيرهم من الصحابة‏)‏ أي‏:‏ غير من ذكر ممن أخبر النبي ـ صلى الله عليه وسلم ـ أنهم في الجنة كعكاشة بن محصن وعبد الله بن سلام وغيرهما‏.‏

قوله‏:‏ ‏(‏ويقرون بما تواتر به النقل عن أمير المؤمنين علي بن أبي طالب ـ رضي الله عنه ـ وغيره‏)‏ أي‏:‏ يعترف أهل السنة والجماعة ويعتقدون ‏(‏ما تواتر به النقل‏)‏ أي‏:‏ ما ثبت بطريق التواتر، ‏(‏والتواتر هو أقوى الأسانيد‏)‏، ‏(‏عن أمير المؤمنين علي بن أبي طالب ـ رضي الله عنه ـ وغيره‏)‏ من الصحابة ‏(‏أن خير هذه الأمة بعد نبيها أبو بكر ثم عمر، ويثلثون بعثمان‏)‏ أي‏:‏ يجعلونه الثالث في الترتيب ‏(‏ويربعون بعلي‏)‏ أي‏:‏ يجعلونه الرابع ‏(‏ ـ رضي الله عنهم ـ‏)‏ وفي هذه الرواية المتواترة عن علي رد على الرافضة الذين يفضلون عليًا على أبي بكر وعمر ويقدمونه عليهما في الخلافة، فيطعنون في خلافة الشيخين‏.‏ وهذا البحث يتضمن مسألتين‏:‏

الأولى‏:‏ مسألة الخلافة، الثانية‏:‏ مسألة التفضيل‏.‏ فأما مسألة الخلافة‏:‏ فقد أجمع أهل السنة والجماعة بما فيهم الصحابة ـ رضي الله عنهم ـ على أن إلخليفة بعد رسول الله ـ صلى الله عليه وسلم ـ أبو بكر ثم عمر ثم عثمان ثم علي‏.‏ وأما مسألة التفضيل‏:‏ فقد أجمعوا على أن أفضل هذه الأمة بعد نبيها أبو بكر ثم عمر، كما تواتر به النقل عن علي‏.‏

واختلفوا في عثمان وعلي ـ رضي الله عنهما ـ أيهما أفضل‏.‏ وقد ذكر الشيخ هنا في المسألة ثلاثة أقوال حيث يقول‏:‏ ‏(‏فقدم قوم عثمان وسكتوا، وربعوا بعلي‏.‏ وقدم قوم عليًا وقوم توقفوا‏)‏ هذا حاصل الخلاف في المسألة‏:‏ تقديم عثمان‏.‏ تقديم علي، التوقف عن تقديم أحدهما على الآخر‏.‏ وأشار الشيخ إلى ترجيح الرأي الأول وهو تقديم عثمان لأمور‏:‏ الأمر الأول‏:‏ أن هذا هو الذي دلت عليه الآثار الواردة في مناقب عثمان ـ رضي الله عنه ـ الثاني‏:‏ إجماع الصحابة على تقديم عثمان في البيعة وما ذاك إلا أنه أفضل فترتيبهم في الفضل كترتيبهم في الخلافة‏.‏

الثالث‏:‏ أنه استقر أمر أهل السنة على تقديم عثمان ثم علي، كما سبق أنهم قدموه في البيعة‏.‏ قال عبد الرحمن بن عوف لعلي ـ رضي الله عنه ـ‏:‏ إني نظرت أمر الناس فلم أرهم يعدلون بعثمان‏.‏ قال أبو أيوب‏:‏ من لم يقدم عثمان على علي فقد أزرى بالمهاجرين والأنصار‏.‏ فهذا دليل على أن عثمان أفضل لأنهم قدموه باختيارهم بعد تشاورهم وكان علي ـ رضي الله عنهم ـ من جملة من بايعه وكان يقيم الحدود بين يديه‏.‏

حكم تقديم علي ـ رضي الله عنه ـ على غيره من الخلفاء الأربعة في الخلافة

وإن كانت هذه المسألة ـ مسألة عثمان وعلي ـ ليست من الأصول التي يضلل المخالف فيها عند جمهور أهل السنة، لكن التي يضلل فيها مسألة الخلافة‏.‏ وذلك لأنهم يؤمنون أن إلخليفة بعد رسول الله ـ صلى الله عليه وسلم ـ أبو بكر ثم عمر ثم عثمان ثم علي‏.‏ ومن طعن في خلافة أحد من هؤلاء فهو أضل من حمار أهله‏.‏

الشرح‏:‏

أبدى الشيخ ـ رحمه الله ـ موازنة بين المسألتين‏:‏ مسألة تقديم علي على عثمان في الفضل، ومسألة تقديم علي على غيره في الخلافة من حيث ما يترتب على ذلك التقديم من خطورة‏.‏ فبين أن مسألة تفضيل علي على عثمان لا يضلل، أي لا يحكم بضلال من قال بها، نظرًا لوجود الخلاف فيها بين أهل السنة‏.‏ وإن كان الراجح تفضيل عثمان ـ رضي الله عنه ـ‏.‏ ‏(‏لكن التي يضلل فيها مسألة الخلافة‏)‏ أي‏:‏ يحكم بضلال من خالف فيها فرأى تقديم علي في الخلافة على عثمان أو غيره من الخلفاء الذين سبقوه‏.‏ أو قدم عليًا على أبي بكر وعمر في الفضيلة‏.‏

فأهل السنة والجماعة يؤمنون بأن إلخليفة بعد رسول الله ـ صلى الله عليه وسلم ـ أبو بكر الصديق ـ رضي الله عنه ـ لفضله وسابقته، وتقديم النبي ـ صلى الله عليه وسلم ـ له على جميع الصحابة وإجماع الصحابة على بيعته‏.‏ ثم إلخليفة من بعد أبي بكر عمر بن الخطاب ـ رضي الله عنه ـ لفضله وسابقته وعهد أبي بكر إليه واتفاق الأمة عليه بعد أبي بكر‏.‏ ثم إلخليفة بعد عمر عثمان بن عفان ـ رضي الله عنه ـ لتقديم أهل الشورى له واتفاق الأمة عليه‏.‏ ثم بعد عثمان إلخليفة علي ـ رضي الله عنه ـ لفضله وإجماع أهل عصره عليه‏.‏ فهؤلاء هم الخلفاء الأربعة المشار إليهم في حديث العرباض بن سارية ـ رضي الله عنه ـ بقوله ـ صلى الله عليه وسلم ـ‏:‏ ‏(‏عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي‏)‏‏.‏

ولهذا قال الشيخ‏:‏ ‏(‏ومن طعن في خلافة أحد من هؤلاء‏)‏ يعني‏:‏ الأربعة المذكورين ‏(‏فهو أضل من حمار أهله‏)‏ لمخالفته النص والإجماع من غير حجة ولا برهان، وذلك كالرافضة الذين يزعمون أن الخلافة بعد النبي ـ صلى الله عليه وسلم ـ لعلي بن أبي طالب‏.‏ والحاصل في مسألة تقديم علي ـ رضي الله عنه ـ على غيره من الخلفاء الثلاثة‏:‏

1 ـ من قدمه في الخلافة فهو ضال بالاتفاق‏.‏

2 ـ من قدمه في الفضيلة على أبي بكر وعمر فهو ضال أيضًا‏.‏ ومن قدمه على عثمان في الفضيلة فلا يضلل وإن كان هذا خلاف الراجح‏.‏

مكانة أهل بيت النبي ـ صلى الله عليه وسلم ـ عند أهل السنة والجماعة

ويحبون أهل بيت رسول الله ـ صلى الله عليه وسلم ـ ويتولونهم ويحفظون فيهم وصية رسول الله ـ صلى الله عليه وسلم ـ حيث قال يوم غدير خم‏:‏ ‏(‏أذكركم الله في أهل بيتي‏)‏ ‏[‏رواه مسلم ‏(‏2408‏)‏ عن زيد بن أرقم‏]‏‏.‏ وقال أيضًا للعباس عمه وقد اشتكى إليه أن بعض قريش يجفو بني هاشم‏:‏ فاقل‏:‏ ‏(‏والذي نفسي بيده لا يؤمنون حتى يحبوكم لله ولقرابتي‏)‏ ‏[‏رواه طرد الزيني في ‏(‏أماليه‏)‏ ‏(‏ق 88/ب‏)‏ عن العباس، بسند صحيح‏]‏‏.‏ وقال‏:‏ ‏(‏إن الله اصطفى بني إسماعيل واصطفى من بني إسماعيل كنانة، واصطفى من كنانة قريشًا، واصطفى من قريش بني هاشم واصطفاني من بني هاشم‏)‏ ‏[‏رواه مسلم ‏(‏2276‏)‏ عن وائلة بن الأسقع‏]‏‏.‏

الشرح‏:‏

بين الشيخ ـ رحمه الله ـ في هذا مكانة أهل البيت عند أهل السنة والجماعة وأنهم ‏(‏يحبون أهل بيت رسول الله ـ صلى الله عليه وسلم ـ‏)‏ وأهل البيت هم آل النبي ـ صلى الله عليه وسلم ـ الذين حرمت عليهم الصدقة، وهم‏:‏ آل علي وآل جعفر وآل عقيل وآل العباس وبنو الحارث بن عبد المطلب، وأزواج النبي ـ صلى الله عليه وسلم ـ وبناته من أهل بيته، كما قال تعالى‏:‏ ‏{‏إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ‏}‏ الآية ‏(‏33‏)‏ الأحزاب‏.‏

فأهل السنة يحبونهم ويحترمونهم ويكرمونهم لأن ذلك من احترام النبي ـ صلى الله عليه وسلم ـ وإكرامه، ولأن الله ورسوله قد أمرا بذلك قال تعالى‏:‏ ‏{‏قُل لاَّ أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلاَّ الْمَوَدَّةَ فِي الْقُرْبَى‏}‏ الآية ‏(‏23‏)‏ الشورى وجاءت نصوص من السنة بذلك منها ما ذكره الشيخ، وذلك إذا كانوا متبعين للسنة مستقيمين على الملة كما كان عليه سلفهم كالعباس وبنيه وعلي وبنيه، أما من خالف السنة ولم يستقم على الدين، فإنه لا تجوز محبته ولو كان من أهل البيت‏.‏

وقوله‏:‏ ‏(‏ويتولونهم‏)‏ أي‏:‏ يحبونهم من الولاية بفتح الواو، وهي المحبة‏.‏ وقوله‏:‏ ‏(‏ويحفظون فيهم وصية رسول الله ـ صلى الله عليه وسلم ـ‏)‏ أي‏:‏ يعملون بها ويطبقونها ‏(‏حيث قال يوم غدير خم‏)‏ الغدير هنا‏:‏ هو مجمع السيل، ‏(‏وخم‏)‏ قيل‏:‏ اسم رجل نسب الغدير إليه‏.‏ وقيل‏:‏ هو الغيضة أي‏:‏ الشجر الملتف، نسب هذا الغدير إليها لأنه واقع فيها‏.‏ وهذا الغدير كان في طريق المدينة مر به ـ صلى الله عليه وسلم ـ في عودته من حجة الوداع وخطب فيه فكان من خطبته ما ذكره الشيخ‏:‏ ‏(‏أذكركم الله في أهل بيتي‏)‏ أي‏:‏ أذكركم ما أمر الله به في حق أهل بيتي من احترامهم وإكرامهم والقيام بحقهم‏.‏

وقال أيضًا‏:‏ ‏(‏للعباس عمه‏)‏ هو العباس بن عبد المطلب بن هاشم بن عبد مناف ‏(‏وقد اشتكى إليه‏)‏ أي‏:‏ أخبره بما يكره ‏(‏أن بعض قريش يجفو‏)‏ الجفاء ترك البر والصلة ‏(‏فقال‏)‏ أي‏:‏ النبي ـ صلى الله عليه وسلم ـ‏:‏ ‏(‏والذي نفسي بيده‏)‏ هذا قسم منه ـ صلى الله عليه وسلم ـ ‏(‏لا يؤمنون‏)‏ أي‏:‏ الإيمان الكامل الواجب ‏(‏حتى يحبوكم لله ولقرابتي‏)‏ أي لأمرين‏:‏ الأول‏:‏ التقرب إلى الله بذلك لأنهم من أوليائه‏.‏

الثاني‏:‏ لكونهم قرابة رسول الله ـ صلى الله عليه وسلم ـ وفي ذلك إرضاء له وإكرام له‏.‏ ‏(‏وقال‏)‏ النبي ـ صلى الله عليه وسلم ـ مبينًا فضل بني هاشم الذين هم قرابته‏:‏ ‏(‏إن الله اصطفى‏)‏ أي‏:‏ اختار‏.‏ والصفوة‏:‏ إلخيار ‏(‏بني إسماعيل‏)‏ بن إبراهيم إلخليل عليهما السلام ‏(‏واصطفى من بني إسماعيل كنانة‏)‏ اسم قبيلة أبوهم كنانة بن خزيمة ‏(‏واصطفى من كنانة قريشًا‏)‏ وهم أولاد مضر بن كنانة ‏(‏واصطفى من قريش بني هاشم‏)‏ وهم بنو هاشم بن عبد مناف ‏(‏واصطفاني من بني هاشم‏)‏ فهو محمد بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف بن قصي بن كلاب بن مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن إلياس بن مضر بن نزار بن معد بن عدنان‏.‏

والشاهد من الحديث‏:‏ أن فيه دليلًا على فضل العرب، وأن قريشًا أفضل العرب وأن بني هاشم أفضل قريش، وأن الرسول ـ صلى الله عليه وسلم ـ أفضل بني هاشم فهو أفضل الخلق نفسًا وأفضلهم نسبًا‏.‏ وفيه فضل بني هاشم الذين هم قرابة الرسول ـ صلى الله عليه وسلم ـ‏.‏

مكانة أزواج النبي ـ صلى الله عليه وسلم ـ عند أهل السنة والجماعة

ويتولون أزواج النبي ـ صلى الله عليه وسلم ـ أمهات المؤمنين‏.‏ ويؤمنون بأنهن أزواجه في الآخرة خصوصًا خديجة ـ رضي الله عنها ـ أم أكثر أولاده، وأول من آمن به وعاضده على أمره وكان لها منه المنزلة العالية‏.‏ والصديقة بنت الصديق ـ رضي الله عنها ـ التي قال فيها النبي ـ صلى الله عليه وسلم ـ‏:‏ ‏(‏فضل عائشة على النساء كفضل الثريد على سائر الطعام‏)‏ ‏[‏رواه البخاري ‏(‏3770‏)‏ ومسلم ‏(‏2446‏)‏ عن أنس‏]‏‏.‏

الشرح‏:‏

ذكر الشيخ ـ رحمه الله ـ تعالى في هذه الجملة عقيدة أهل السنة والجماعة في أزواج النبي ـ صلى الله عليه وسلم ـ فقال‏:‏ ‏(‏ويتولون أزواج رسول الله ـ صلى الله عليه وسلم ـ‏)‏ أي‏:‏ يحبونهم ويوقرونهم لأنهن ‏(‏أمهات المؤمنين‏)‏ في الاحترام والتوقير وتحريم نكاحهن على الأمة‏.‏ أما بقية الأحكام فحكمهن حكم الأجنبيات من حيث تحريم إلخلوة بهن والنظر إليهن‏.‏ قال تعالى‏:‏ ‏{‏النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ‏}‏ الآية ‏(‏6‏)‏ الأحزاب‏.‏ وقال تعالى‏:‏ ‏{‏وَمَا كَانَ لَكُمْ أَن تُؤْذُوا رَسُولَ اللَّهِ وَلا أَن تَنكِحُوا أَزْوَاجَهُ مِن بَعْدِهِ أبدًا إِنَّ ذَلِكُمْ كَانَ عِندَ اللَّهِ عَظِيمًا‏}‏ الآية ‏(‏53‏)‏ الأحزاب، وقال تعالى‏:‏ ‏{‏وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِن وَرَاء حِجَابٍ‏}‏ الآية ‏(‏53‏)‏ الأحزاب، فهن أمهات المؤمنين في الاحترام والتحريم لا في المحرمية‏.‏

وقد توفي ـ صلى الله عليه وسلم ـ عن تسع وهن‏:‏ ‏(‏عائشة وحفصة وزينب بنت جحش وأم سلمة وصفية وميمونة وأم حبيبة وسودة وجويرية‏)‏ وأما خديجة فقد تزوجها قبل النبوة ولم يتزوج عليها حتى ماتت‏.‏ وتزوج ـ صلى الله عليه وسلم ـ زينب بنت خزيمة الهلالية ولم تلبث إلا يسيرًا ثم توفيت‏.‏ هؤلاء جملة من دخل بهن من النساء، وهن إحدى عشرة ـ رضي الله عنهن ـ‏.‏ ‏(‏ويؤمنون‏)‏ أي‏:‏ أهل السنة والجماعة ‏(‏بأنهن أزواجه في الآخرة‏)‏ وفي هذا شرف لهن وفضيلة جليلة ‏(‏خصوصًا خديجة ـ رضي الله عنها ـ‏)‏ فلها من المزايا والفضائل الشيء الكثير وقد ذكر الشيخ منها‏:‏

1 ـ أنها أم أكثر أولاده، فكل أولاده منها ما عدا إبراهيم فمن مارية القبطية‏.‏

2 ـ أنها أول من آمن به، مطلقًا على قول، وهو الذي ذكر الشيخ هنا، أو هي أول من آمن به من النساء على القول الآخر‏.‏

3 ـ هي أول من عاضده وأعانه في أول أمره وكانت نصرتها له في أعظم أوقات الحاجة‏.‏

4 ـ أنها كان لها منه ـ صلى الله عليه وسلم ـ المنزلة العالية فكان يحبها ويذكرها كثيرًا ويثني عليها‏.‏

‏(‏والصديقة بنت الصديق ـ رضي الله عنهما ـ‏)‏ يعني‏:‏ عائشة بنت أبي بكر، والصديق‏:‏ هو المبالغ في الصدق، وقد لقب النبي ـ صلى الله عليه وسلم ـ أبا بكر بذلك‏.‏ ولعائشة ـ رضي الله عنها ـ فضائل كثيرة منها‏:‏ أنها أحب أزواج النبي ـ صلى الله عليه وسلم ـ إليه‏.‏ وأنه لم يتزوج بكرًا غيرها‏.‏ وأنه ـ صلى الله عليه وسلم ـ كان ينزل عليه الوحي في لحافها‏.‏ وأن الله برأها مما رماها به أهل الإفك، وأنها أفقه نسائه وكان أكابر الصحابة إذا أشكل عليهم الأمر استفتوها‏.‏ وأن الرسول ـ صلى الله عليه وسلم ـ توفى في بيتها، بين سحرها ونحرها ودفن في بيتها إلى غير ذلك من فضائلها‏.‏

وقد ذكر الشيخ من فضائلها هنا‏:‏ ‏(‏أن النبي ـ صلى الله عليه وسلم ـ قال فيها‏:‏ فضل عائشة على النساء كفضل الثريد على سائر الطعام‏)‏ والثريد‏:‏ هو أفضل الأطعمة لأنه‏:‏ ‏(‏خبز ولحم‏)‏ وإلخبز من البر وهو أفضل الأقوات، واللحم أفضل الإدام، فإذا كان اللحم سيد الإدام والبر سيد القوت ومجموعها الثريد كان الثريد أفضل الطعام‏.‏

تبرؤ أهل السنة والجماعة مما يقوله المبتدعة في حق الصحابة وأهل البيت

ويتبرؤون من طريقة الروافض الذين يبغضون الصحابة ويسبونهم، ومن طريقة النواصب الذين يؤذون أهل البيت بقول أو عمل‏.‏ ويمسكون عما شجر بين الصحابة‏.‏ ويقولون‏:‏ إن هذه الآثار المروية في مساويهم منها ما هو كذب، ومنها ما قد زيد فيه ونقص وغيره عن وجهه‏.‏ والصحيح منه هم فيه معذورون إما مجتهدون مصيبون وإما مجتهدون مخطئون‏.‏ وهم مع ذلك يعتقدون أن كل واحد من الصحابة معصوم عن كبائر الإثم وصغائره‏.‏ بل تجوز عليهم الذنوب في الجملة‏.‏ ولهم من السوابق والفضائل ما يوجب مغفرة ما يصدر منهم إن صدر‏.‏ حتى أنهم يغفر لهم من السيئات ما لا يغفر لمن بعدهم‏.‏ لأن لهم من الحسنات التي تمحو السيئات ما ليس لمن بعدهم‏.‏ وقد ثبت بقول رسول الله ـ صلى الله عليه وسلم ـ أنهم خير القرون‏.‏ وأن المد من أحدهم إذا تصدق به كان أفضل من جبل أحد ذهبًا ممن بعدهم‏.‏ ثم إذا كان قد صدر من أحدهم ذنب فيكون قد تاب منه‏.‏ أو أتى بحسنات تمحوه، أو غفر له بفضل سابقته أو بشفاعة محمد ـ صلى الله عليه وسلم ـ الذي هم أحق الناس بشفاعته‏.‏ أو ابتلي ببلاء في الدنيا كفر به عنه‏.‏ فإذا كان هذا في الذنوب المحققة، فكيف الأمور التي كانوا فيها مجتهدين إن أصابوا فلهم أجران وإن أخطأوا فلهم أجر واحد والخطأ مغفور‏؟‏ ثم القدر الذي ينكر من فعلهم قليل نزر مغمور في جنب فضائل القوم ومحاسنهم من الإيمان بالله ورسوله والجهاد في سبيله والهجرة والنصرة والعلم النافع والعمل الصالح‏.‏ ومن نظر في سيرة القوم بعلم وبصيرة وما من الله عليهم به من الفضائل علم يقينًا أنهم خير الخلق بعد الأنبياء، لا كان ولا يكون مثلهم وأنهم الصفوة من قرون هذه الأمة التي هي خير الأمم وأكرمها على الله‏.‏

الشرح‏:‏

بين الشيخ ـ رحمه الله ـ في هذا‏:‏

أولًا‏:‏ موقف أهل السنة والجماعة من الصحابة وأهل البيت وأنه موقف الاعتدال والوسط بين الإفراط والتفريط والغلو والجفاء، يتولون جميع المؤمنين لا سيما السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بإحسان ويتولون أهل البيت‏.‏ يعرفون قدر الصحابة وفضلهم ومناقبهم ويرعون حقوق أهل البيت التي شرعها الله لهم‏.‏

‏(‏ويتبرؤون من طريقة الروافض‏)‏ الذين يسبون الصحابة ويطعنون فيهم‏.‏ ويغلون في حق علي بن أبي طالب وأهل البيت‏.‏ ‏(‏ومن طريقة النواصب‏)‏ الذين ينصبون العدواة لأهل البيت ويكفرونهم ويطعنون فيهم، وقد سبق بيان مذهب أهل السنة والجماعة في الصحابة وأهل البيت، ولكن الغرض من ذكره هنا مقارنته بالمذاهب المنحرفة المخالفة له‏.‏

ثانيًا‏:‏ بين الشيخ ـ رحمه الله ـ موقف أهل السنة والجماعة من الاختلاف الذي وقع بين الصحابة في وقت الفتنة والحروب التي حصلت بينهم‏.‏ وموقفهم مما ينسب إلى الصحابة من مساوئ ومثالب اتخذها أعداء الله سببًا للوقيعة فيهم والنيل منهم، كما حصل من بعض المتأخرين والكتاب العصريين الذين جعلوا أنفسهم حكمًا بين أصحاب رسول الله ـ صلى الله عليه وسلم ـ فصوبوا وخطؤوا بلا دليل، بل باتباع الهوى وتقليد المغرضين الذين يحاولون الدس على المسلمين بتشكيكهم بتاريخهم المجيد وسلفهم الصالح الذين هم خير القرون، لينفذوا من ذلك إلى الطعن في الإسلام وتفريق كلمة المسلمين‏.‏

وما أحسن ما ذكره الشيخ هنا من تجلية الحق وإيضًاح الحقيقة فقد ذكر أن موقف أهل السنة مما نسب إلى الصحابة وما شجر بينهم، أي‏:‏ تنازعوا فيه‏.‏ يتلخص في أمرين‏:‏

الأمر الأول‏:‏ أنهم ‏(‏يمسكون عما شجر بين الصحابة‏)‏ أي‏:‏ يكفون عن البحث فيه ولا يخوضون فيها لما في إلخوض في ذلك من توليد الإحن والحقد على أصحاب ـ رسول الله ـ صلى الله عليه وسلم ـ وذلك من أعظم الذنوب، فطريق السلامة هو السكوت عن ذلك وعدم التحدث به‏.‏

الأمر الثاني‏:‏ الاعتذار عن الآثار المروية في مساويهم لأن في ذلك دفاعًا عنهم وردًا لكيد أعدائهم، وقد ذكر أن جملة الاعتذارات تتلخص فيما يلي‏:‏

1 ـ ‏(‏هذه الآثار المروية في مساويهم منها ما هو كذب‏)‏ قد افتراه أعداؤهم ليشوهوا سمعتهم كما تفعله الرافضة قبحهم الله‏.‏ والكذب لا يلتفت إليه‏.‏

2 ـ هذه المساوئ المروية ‏(‏منها ما قد زيد فيه ونقص وغير عن وجهه الصحيح‏)‏ ودخله الكذب فهو محرف لا يعتمد عليه‏.‏ لأن فضل الصحابة معلوم وعدالتهم متيقنة، فلا يترك المعلوم المتيقن لأمر محرف مشكوك فيه‏.‏

3 ـ ‏(‏والصحيح منه‏)‏ أي‏:‏ من هذه الآثار المروية ‏(‏هم فيه معذورون إما مجتهدون مصيبون وإما مجتهدون مخطئون‏)‏ فهو من موارد الاجتهاد التي إن أصاب المجتهد فيها فله أجران، وإن أخطأ فله أجر واحد‏.‏ لما في الصحيحين عن أبي هريرة وعمرو بن العاص ـ رضي الله عنهما ـ‏:‏ أن رسول الله ـ صلى الله عليه وسلم ـ قال‏:‏ ‏(‏إذا اجتهد الحاكم فأصاب فله أجران‏.‏ وإن اجتهد وأخطأ فله أجر واحد‏)‏ ‏[‏رواه البخاري ‏(‏7352‏)‏ ومسلم ‏(‏1716‏)‏ عن عمرو بن العاص‏]‏‏.‏

4 ـ أنهم بشر يجوز على أفرادهم ما يجوز على البشر من الخطأ فأهل السنة‏:‏ ‏(‏لا يعتقدون أن كل واحد من الصحابة معصوم عن كبائر الإثم وصغائره، بل يجوز عليهم الذنوب في الجملة‏)‏ لكن ما يقع منهم من ذلك فله مكفرات عديدة منها‏:‏

أ ـ أن ‏(‏لهم من السوابق والفضائل ما يوجب مغفرة ما يصدر منهم إن صدر‏)‏ فما يقع من أحدهم يغتفر بجانب ماله من الحسنات العظيمة، كما في قصة حاطب لما وقع منه ما وقع في غزوة الفتح غفر له بشهوده وقعة بدر ‏(‏حتى إنهم يغفر لهم من السيئات ما لا يغفر لمن بعدهم لأن لهم من الحسنات التي تمحو السيئات ما ليس لمن بعدهم‏)‏ وقد قال الله تعالى‏:‏ ‏{‏إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ‏}‏ ‏[‏الآية ‏(‏114‏)‏ من سورة هود‏]‏‏.‏

ب ـ أنهم تضاعف لهم الحسنات أكثر من غيرهم ولا يساويهم أحد في الفضل، ‏(‏وقد ثبت بقول رسول الله أنهم خير القرون ‏[‏رواه البخاري ‏(‏3651‏)‏ ومسلم ‏(‏2513‏)‏ عن ابن مسعود‏]‏‏.‏ وأن المد من أحدهم إذا تصدق به كان أفضل من جبل أحد ذهبًا ممن بعدهم ‏[‏تقدم تخريجه‏]‏‏.‏ أخرجه الشيخان وغيرهما أحاديث عن أبي هريرة وابن مسعود وعمران بن حصين‏:‏ ‏(‏أن رسول الله ـ صلى الله عليه وسلم ـ قال‏:‏ خير القرون قرني ثم الذين يلونهم‏)‏ الحديث‏.‏ والقرون‏:‏ جمع قرن‏.‏ والقرن‏:‏ أهل زمان واحد متقارب اشتركوا في أمر من الأمور المقصودة، ويطلق القرن على المدة من الزمان‏.‏

ج ـ كثرة مكفرات الذنوب لديهم فإنهم يتوفر لهم من المكفرات ما لم يتوفر لغيرهم ‏(‏فإذا كان قد صدر من أحدهم ذنب فيكون قد تاب منه، أو أتى بحسنات تمحوه، أو غفر له بفضل سابقته‏)‏ أي‏:‏ الأعمال الصالحة التي أسبقها قبله ‏(‏أو بشفاعة محمد ـ صلى الله عليه وسلم ـ الذي هم أحق الناس بشفاعته، أو ابتلي ببلاء في الدنيا كفر به عنه‏)‏ أي‏:‏ امتحن وأصيب بمصيبة محي عنه ذلك الذنب بسببها‏.‏ كما في الصحيح أن رسول الله ـ صلى الله عليه وسلم ـ قال‏:‏ ‏(‏ما يصيب المؤمن من وصف ولا نصب ولا غم ولا هم ولا حزن حتى الشوكة يشاكها إلا كفر الله بها من خطاياه‏)‏ متفق عليه ‏[‏رواه البخاري ‏(‏5641‏)‏ ومسلم ‏(‏2573‏)‏ عن أبي هريرة وأبي سعيد‏.‏ والصحابة أولى الناس بذلك‏]‏‏.‏

قال‏:‏ ‏(‏فإذا كان هذا في الذنوب المحققة‏)‏ أي‏:‏ الواقعة منهم فعلًا وأن لديهم رصيدًا من الأعمال الصالحة التي تكفرها ‏(‏فكيف بالأمور التي كانوا فيها مجتهدين‏)‏ الاجتهاد‏:‏ هو بذل الطاقة في معرفة الحكم الشرعي ‏(‏إن أصابوا فلهم أجران وإن أخطأوا فلهم أجر واحد، والخطأ مغفور، كما سبق بيان دليل ذلك قريبًا، وإذًا فما يصدر من الصحابي من خطأ على قلته هو بين أمرين‏:‏ الأول‏:‏ أن يكون صدر عن اجتهاد، وعنده من الأعمال والفضائل والسوابق الخيرة ما يكفره ويمحوه‏.‏

وقوله‏:‏ ‏(‏ثم القدر الذي نكر من فعل بعضهم‏)‏ إلخ، هو كالتلخيص لما سبق وبيان فضائل الصحابة إجمالًا وهي‏:‏

1 ـ الإيمان بالله ورسوله وهو أفضل الأعمال‏.‏

2 ـ الجهاد في سبيل الله وهي من أفضل الأعمال‏.‏

3 ـ الهجرة في سبيل الله وهي من أفضل الأعمال‏.‏

4 ـ النصرة لدين الله، قال تعالى فيهم‏:‏ ‏{‏وَيَنصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمُ الصَّادِقُونَ‏}‏ ‏[‏الآية ‏(‏80‏)‏ من سورة الحشر‏]‏‏.‏

5 ـ العلم النافع والعمل الصالح‏.‏

6 ـ أنهم خير الخلق بعد الأنبياء، فأمة محمد ـ صلى الله عليه وسلم ـ خير الأمم كما قال تعالى‏:‏ ‏{‏كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ‏}‏ ‏[‏الآية ‏(‏110‏)‏ من سورة آل عمران‏]‏‏.‏ وخير هذه الأمة صحابة رسول الله ـ صلى الله عليه وسلم ـ لقوله ـ صلى الله عليه وسلم ـ‏:‏ ‏(‏خيركم قرني ثم الذين يلونهم‏)‏ الحديث‏.‏

7 ـ أنهم الصفوة من قرون هذه الأمة التي هي خير الأمم وأكرمها على الله، كما في الحديث الذي رواه الإمام أحمد‏:‏ أن النبي ـ صلى الله عليه وسلم ـ قال‏:‏ ‏(‏أنتم توفون سبعين أمة أنتم خيرها وأكرمها على الله سبحانه‏)‏ رواه الترمذي وابن ماجه والحاكم في مستدركه ‏[‏رواه الترمذي ‏(‏4087‏)‏ وابن ماجه ‏(‏4287‏)‏ والحاكم ‏(‏4/84‏)‏ وأحمد ‏(‏2/391‏)‏ والطبراني ‏(‏1012‏)‏ وحسنه الترمذي، وصححه الحاكم‏]‏‏.‏

مذهب أهل السنة والجماعة في كرامات الأولياء

ومن أصول أهل السنة التصديق بكرامات الأولياء وما يجري الله على أيديهم من خوارق العادات في أنواع العلوم والمكاشفات وأنواع القدرة والتأثيرات‏.‏ والمأثور عن سالف الأمم في سورة الكهف وغيرها وعن صدر هذه الأمة من الصحابة والتابعين وسائر فرق الأمة، وهي موجودة فيها إلى يوم القيامة‏.‏

الشرح‏:‏

قوله‏:‏ ‏(‏ومن أصول أهل السنة‏)‏ أي‏:‏ من أصول عقيدتهم ‏(‏التصديق بكرامات الأولياء‏)‏ الكرامات‏:‏ جمع كرامة وهي ‏(‏ما يجري الله على أيديهم من خوارق العادات‏)‏ فالكرامة‏:‏ أمر خارق للعادة‏.‏ أي‏:‏ لمألوف الآدميين‏.‏ والأولياء جمع ولي، وهو المؤمن المتقي كما قال تعالى‏:‏ ‏{‏أَلا إِنَّ أَوْلِيَاء اللَّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ‏}‏ ‏[‏الآيتان ‏(‏62، 63‏)‏ من سورة يونس‏]‏‏.‏ سمي وليًا اشتقاقًا من الولاء وهو المحبة والقرب، فولي الله‏:‏ من والى الله بموافقته في محبوباته والتقرب إليه بمرضاته‏.‏

وكرامات الأولياء حق، وقد دل عليها الكتاب والسنة والآثار المتواترة عن الصحابة والتابعين‏.‏ والناس في كرامات الأولياء على ثلاثة أصناف‏:‏

الصنف الأول‏:‏ من ينفيها من المبتدعة كالمعتزلة والجهمية وبعض الأشاعرة، وشبهتهم‏:‏ أن الخوارق لو جاز ظهورها على أيدي الأولياء لالتبس النبي بغيره، إذ الفرق بين النبي وغيره هو المعجزة التي هي خرق العادة‏.‏

الصنف الثاني‏:‏ من يغلو في إثبات الكرامة من أصحاب الطرق الصوفية والقبوريين الذين يدجلون على الناس ويأتون بخوارق شيطانية، كدخول النار وضرب أنفسهم بالسلاح وإمساك الثعابين، وغير ذلك مما يدعونه لأصحاب القبور من التصرفات التي يسمونه كرامات‏.‏

الصنف الثالث‏:‏ الذين ذكرهم الشيخ هنا وهم أهل السنة والجماعة فيؤمنون بكرامات الأولياء ويثبتونها على مقتضى ما جاء في الكتاب والسنة‏.‏ ويردون على من نفاها بحجة منع الاشتباه بين النبي وغيره‏:‏ بأن هناك فوارق عظيمة بين الأنبياء وغيرهم غير خوارق العادات‏.‏ وأن الولي لا يدعي النبوة ولو ادعاها لخرج عن الولاية وصار مدعيا كذابًا لا وليًا، ومن سنة الله أن يفضح الكاذب، كما حصل لمسيلمة الكذاب وغيره‏.‏ ويردون على من غلا في إثباتها فادعاها للمشعوذين والدجالين، بأن هؤلاء ليسوا أولياء الله، وإنما هم أولياء للشيطان وما يجري عليهم إما كذب وتدجيل، أو فتنة لهم ولغيرهم واستدراج، والله أعلم‏.‏ ولشيخ الإسلام ابن تيمية في هذا الموضوع كتاب جليل اسمه‏:‏ ‏(‏الفرقان بين أولياء الرحمن وأولياء الشيطان‏)‏‏.‏

وفي قوله‏:‏ ‏(‏في أنواع العلوم والمكاشفات وأنواع القدرة والتأثيرات‏)‏ إشارة إلى أن الكرامة منها ما يكون من باب العلم والكشف بأن يسمع العبد ما لا يسمعه غيره أو يرى ما لا يراه غيره يقظة أو منامًا‏.‏ أو يعلم ما لا يعلمه غيره‏.‏ ومنها ما هو من باب القدرة والتأثير‏.‏

مثال النوع الأول‏:‏ قول عمر‏:‏ يا سارية الجبل وهو بالمدينة، وسارية في المشرق (7) وإخبار أبي بكر بأن ببطن زوجته أنثى (8) وإخبار عمر بمن يخرج من ولده فيكون عادلًا‏.‏ وقصة صاحب موسى وعلمه بحال الغلام‏.‏

ومثال النوع الثاني‏:‏ قصة الذي علم من الكتاب وإتيانه بعرش بلقيس إلى سليمان ـ عليه السلام ـ‏.‏ وقصة أهل الكهف وقصة مريم وقصة خالد بن الوليد لما شرب السم ولم يحصل له منه ضرر (9)

وقوله‏:‏ ‏(‏والمأثور عن سالم الأمم في سورة الكهف وغيرها، وعن صدر هذه الأمة من الصحابة والتابعين وسائر فرق الأمة‏)‏ يشير بذلك إلى الكرامات التي وقعت وذكرت في القرآن الكريم وغيره من النقول الصحيحة، فمما ذكره الله في القرآن الكريم عن سالم الأمم مما ذكره الله عن حمل مريم بلا زوج، وما ذكر في سورة الكهف من قصة أصحاب الكهف وقصة صاحب موسى وقصة ذي القرنين‏.‏

وكالمأثور، أي‏:‏ المنقول بالسند الصحيح عن ‏(‏صدر هذه الأمة‏)‏ أي‏:‏ أولها من الصحابة والتابعين كرؤية عمر لجيش سارية وهو على منبر المدينة وجيش سارية بنهاوند بالمشرق وندائه له‏:‏ يا سارية الجبل، فسمعه سارية وانتفع بهذا التوجيه وسلم من كيد العدو‏.‏ وقوله‏:‏ ‏(‏وهي موجودة فيها إلى يوم القيامة‏)‏ أي‏:‏ لا تزال الكرامات موجودة في هذه الأمة إلى يوم القيامة ما وجدت فيهم الولاية بشروطها والله أعلم‏.‏

فصل في صفات أهل السنة والجماعة ولم سموا بذلك

ثم من طريقة أهل السنة والجماعة اتباع آثار رسول الله ـ صلى الله عليه وسلم ـ باطنًا وظاهرًا واتباع سبيل السابقين الأولين من المهاجرين والأنصار‏.‏ واتباع وصية رسول الله ـ صلى الله عليه وسلم ـ حيث قال‏:‏ ‏(‏عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور فإن كل بدعة ضلالة‏)‏ ‏[‏رواه أحمد ‏(‏4/126‏)‏ وأبو داود ‏(‏4607‏)‏ والترمذي ‏(‏2676‏)‏ وابن ماجه ‏(‏42‏)‏ عن العرباض وصححه جماهير علماء الأمة‏]‏‏.‏ ويعلمون أن أصدق الكلام كلام الله، وخير الهدي هدي محمد ـ صلى الله عليه وسلم ـ‏.‏

ويؤثرون كلام الله على غيره من كلام أصناف الناس ويقدمون هدي محمد ـ صلى الله عليه وسلم ـ على هدي كل أحد، ولهذا سموا أهل الكتاب والسنة، وسموا أهل الجماعة لأن الجماعة هي الاجتماع وضدها الفرقة‏.‏ وإن كان لفظ الجماعة قد صار اسمًا لنفس القوم المجتمعين‏.‏ والإجماع هو الأصل الثالث الذي يعتمد عليه في العلم والدين‏.‏ وهم يزنون بهذه الأصول الثلاثة جميع ما عليه الناس من أقوال وأعمال باطنة أو ظاهرة مما له تعلق بالدين‏.‏ والإجماع الذي ينضبط هو ما كان عليه السلف الصالح إذ بعدهم كثر الاختلاف وانتشرت الأمة‏.‏

الشرح‏:‏

لما ذكر الشيخ طريقة أهل السنة في مسائل العقيدة ذكر في هذا الفصل والذي بعده طريقتهم في عموم الدين أصوله وفروعه وأوصافهم التي تميزوا بها عن أهل البدع والمخالفات فمن صفاتهم‏:‏

1 ـ ‏(‏اتباع آثار النبي ـ صلى الله عليه وسلم ـ باطنًا وظاهرًا‏)‏ أي‏:‏ سلوك طريقه والسير على منهاجه ‏(‏باطنًا وظاهرًا‏)‏ بخلاف المنافقين الذين يتبعونه في الظاهر دون الباطن‏.‏ وآثار الرسول ـ صلى الله عليه وسلم ـ سنته، وهي ما روي عنه وأثر عنه من قول أو فعل أو تقرير‏.‏ لا آثاره الحسية كمواضع جلوسه ونومه ونحو ذلك لأن تتبع ذلك سبب للوقوع في الشرك‏.‏ كما حصل في الأمم السابقة‏.‏

2 ـ ومن صفات أهل السنة ‏(‏اتباع سبيل السابقين الأولين من المهاجرين والأنصار‏)‏ لما خصهم الله به من العلم والفقه فقد شاهدوا التنزيل وسمعوا التأويل وتلقوا عن الرسول ـ صلى الله عليه وسلم ـ بدون واسطة فهم أقرب إلى الصواب وأحق بالاتباع بعد الرسول ـ صلى الله عليه وسلم ـ‏.‏ فاتباعهم يأتي بالدرجة الثانية بعد اتباع الرسول ـ صلى الله عليه وسلم ـ‏.‏ فأقوال الصحابة حجة يجب اتباعها إذا لم يوجد نص عن النبي ـ صلى الله عليه وسلم ـ‏.‏ لأن طريقهم أسلم وأعلم وأحكم، لا كما يقول بعض المتأخرين‏:‏ إن طريقة السلف أسلم، وطريقة الخلف أعلم وأحكم فيتبعون طريقة الخلف ويتركون طريقة السلف‏.‏

3 ـ ومن صفات أهل السنة اتباع وصية رسول الله ـ صلى الله عليه وسلم ـ حيث قال‏:‏ ‏(‏عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور‏.‏ فإن كل بدعة ضلالة‏)‏ رواه الإمام أحمد وأبو داود والترمذي وابن ماجه‏.‏ وقال الترمذي‏:‏ حسن صحيح‏.‏

وغرض الشيخ أن يبين أن أهل السنة والجماعة يتبعون طريقة الخلفاء الراشدين على الخصوص بعد اتباعهم لطريقة السابقين الأولين من المهاجرين والأنصار على وجه العموم لأن النبي ـ صلى الله عليه وسلم ـ أوصى باتباع طريقة الخلفاء الراشدين وصية خاصة في هذا الحديث، ففيه قرن سنة الخلفاء الراشدين بسنته عليه الصلاة والسلام، فدل على أن ما سنه الخلفاء الراشدون أو أحدهم لا يجوز العدول عنه‏.‏

‏(‏والخلفاء الراشدون‏)‏ هم الخلفاء الأربعة‏:‏ أبو بكر وعمر وعثمان وعلي ووصفوا بالراشدين لأنهم عرفوا الحق واتبعوه، فالراشد هو من عرف الحق وعمل به، وضده الغاوي، وهو من عرف الحق ولم يعمل به‏.‏

وقوله‏:‏ ‏(‏المهديين‏)‏ أي‏:‏ الذين هداهم الله إلى الحق‏.‏ ‏(‏تمسكوا بها‏)‏ أي‏:‏ الزموها ‏(‏وعضوا عليها بالنواجذ‏)‏ كناية عن شدة التمسك بها، والنواجذ‏:‏ آخر الأضراس‏.‏ و ‏(‏محدثات الأمور‏)‏ هي البدع ‏(‏فإن كل بدعة ضلالة‏)‏‏.‏ والبدعة لغة‏:‏ ما ليس له مثال سابق‏.‏ وشرعًا‏:‏ ما لم يدل عليه دليل شرعي‏.‏ فكل من أحدث شيئًا ونسبه إلى الدين، ولم يكن له دليل هو بدعة وضلالة سواء في العقيدة أو في الأقوال أو الأفعال‏.‏

4 ـ ومن صفات أهل السنة أنهم يعظمون كتاب الله وسنة رسوله ويجلونهما ويقدمونهما في الاستدلال بهما والاقتداء بهما على أقوال الناس وأعمالهم لأنهم‏:‏ ‏(‏يعلمون أن أصدق الكلام كلام الله‏)‏ قال الله تعالى‏:‏ ‏{‏وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا‏}‏‏.‏ ‏{‏وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا‏}‏ ‏[‏الآيتان ‏(‏122، 87‏)‏ من سورة النساء‏]‏‏.‏ ويعلمون‏:‏ ‏(‏أن خير الهدي هدي محمد‏)‏ الهدي، بفتح الهاء وسكون الدال‏:‏ السمت والطريقة والسيرة‏.‏ وقرئ بضم الهاء وفتح الدال‏.‏ أي‏:‏ الدلالة والإرشاد‏.‏

‏(‏ويؤثرون كلام الله على غيره من كلام أصناف الناس‏)‏ أي‏:‏ يقدمونه ويأخذون به ويتركون ما عارضه من كلام الخلق أيًا كانوا رؤساء أو علماء أو عبادًا ‏(‏ويقدمون هدي محمد ـ صلى الله عليه وسلم ـ‏)‏ أي‏:‏ سنته وسيرته وتعليمه وإرشاده ‏(‏على هدي كل أحد‏)‏ من الخلق مهما عظمت مكانته إذا كان هديه يعارض هدي رسول الله ـ صلى الله عليه وسلم ـ‏.‏ وذلك عملًا بقوله تعالى‏:‏ ‏{‏يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللَّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ‏}‏ ‏[‏الآية ‏(‏59‏)‏ من سورة النساء‏]‏‏.‏

وقوله‏:‏ ‏(‏ولهذا سموا أهل الكتاب والسنة‏)‏ أي‏:‏ لأجل تمسكهم بكتاب الله وإيثارهم لكلامه على كلام كل أحد‏.‏ وتمسكهم بهدي رسول الله ـ صلى الله عليه وسلم ـ وتقديمه على هدي كل أحد سموا أهل الكتاب والسنة لأجل ذلك لقبوا بهذا اللقب الشريف الذي يفيد اختصاصهم بهما دون غيرهم ممن حاد عن الكتاب والسنة من فرق أهل الضلال كالمعتزلة والخوارج والروافض ومن وافقهم في أقوالهم أو في بعضها‏.‏

وقوله‏:‏ ‏(‏وسموا أهل الجماعة‏)‏ أي‏:‏ كما سموا أهل الكتاب والسنة سموا ‏(‏أهل الجماعة‏)‏ والجماعة‏:‏ ضد الفرقة، لأن التمسك بالكتاب والسنة يفيد الاجتماع والائتلاف، قال تعالى‏:‏ ‏{‏وَاعْتَصِمُواْ بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ‏}‏ ‏[‏الآية ‏(‏103‏)‏ من سورة آل عمران‏]‏‏.‏ فالجماعة هنا هم المجتمعون على الحق‏.‏

5 ـ فمن صفات أهل السنة الاجتماع على الأخذ بالكتاب والسنة والاتفاق على الحق والتعاون على البر والتقوى، وقد أثمر هذا وجود الإجماع ‏(‏والإجماع هو الأصل الثالث الذي يعتمد عليه في العلم والدين‏)‏ وقد عرف الأصوليون الإجماع بأنه‏:‏ اتفاق علماء العصر على أمر ديني، وهو حجة قاطعة يجب العمل به‏.‏ وقوله‏:‏ ‏(‏وهو الأصل الثالث‏)‏ أي‏:‏ بعد الأصلين الأولين وهما الكتاب والسنة‏.‏

6 ـ من صفات أهل السنة أنهم ‏(‏يزنون بهذه الأصول الثلاثة‏)‏ الكتاب والسنة والإجماع ‏(‏جميع ما عليه الناس من أقوال وأعمال باطنة أو ظاهرة مما له تعلق بالدين‏)‏ فهم يجعلون هذه الأصول الثلاثة ميزانًا لبيان الحق من الباطل والهدى من الضلال فيما يصدر من الناس من تصرفات قولية أو فعلية اعتقادية أو عملية ‏(‏مما له تعلق بالدين‏)‏ من أعمال الناس كالصلاة والصيام والحج والزكاة والمعاملات وغيرها‏.‏ أما ما ليس له تعلق بالدين من الأمور العادية والأمور الدنيوية فالأصل فيه الإباحة‏.‏

ثم بين الشيخ ـ رحمه الله ـ حقيقة الإجماع الذي جعل أصلًا في الاستدلال فقال‏:‏ ‏(‏والإجماع الذي ينضبط‏)‏ أي‏:‏ يجزم بحصوله ووقوعه‏:‏ ‏(‏هو ما كان عليه السلف الصالح‏)‏ لما كانوا قليلين مجتمعين في الحجاز يمكن ضبطهم ومعرفة رأيهم في القضية ‏(‏وبعدهم كثر الاختلاف وانتشرت الأمة‏)‏ أي‏:‏ بعد السلف الصالح صار الإجماع لا ينضبط لأمرين‏:‏

أولًا‏:‏ كثرة الاختلاف بحيث لا يمكن الإحاطة بأقوالهم‏.‏

ثانيًا‏:‏ انتشار الأمة في أقطار الأرض بعد الفتوح بحيث لا يمكن عادة بلوغ الحادثة لكل واحد منهم ووقوفه عليها‏.‏ ثم لا يمكن الجزم بأنهم أطبقوا على قول واحد فيها‏.‏

تنبيه‏:‏ إنما اقتصر الشيخ ـ رحمه الله ـ على ذكر الأصول الثلاثة، ولم يذكر الأصل الرابع وهو القياس، لأن القياس مختلف فيه كما اختلفوا في أصول أخرى مرجعها كتب الأصول‏.‏

فصل في بيان مكملات العقيدة من مكارم الأخلاق ومحاسن الأعمال التي تحلى بها أهل السنة

ثم هم مع هذه الأصول يأمرون بالمعروف وينهون عن المنكر على ما توجبه الشريعة، ويرون إقامة الحج والجمع والأعياد مع الأمراء أبرارًا كانوا أو فجارًا‏.‏ ويحافظون على الجماعات‏.‏ ويدينون بالنصحية للأمة‏.‏ ويعتقدون معنى قوله ـ صلى الله عليه وسلم ـ‏:‏ ‏(‏المؤمن للمؤمن كالبنيان يشد بعضه بعضًا وشبك بين أصابعه‏)‏ ‏[‏رواه البخاري ‏(‏6026‏)‏ ومسلم ‏(‏2585‏)‏ عن أبي موسى‏]‏‏.‏ وقوله ـ صلى الله عليه وسلم ـ‏:‏ ‏(‏مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر‏)‏ ‏[‏رواه البخاري ‏(‏6011‏)‏ ومسلم ‏(‏2586‏)‏ عن النعمان بن بشير‏]‏‏.‏ ويأمرون بالصبر عند البلاء، والشكر عند الرخاء، والرضا بمر القضاء‏.‏

الشرح‏:‏

هذا الفصل كالمتمم للفصل الذي قبله فيه بيان لصفات أهل السنة التي هي من مكملات العقيدة فقوله‏:‏ ‏(‏ثم هم‏)‏ أي‏:‏ أهل السنة ‏(‏مع هذه الأصول‏)‏ أي‏:‏ التي مر ذكرها، أي‏:‏ مع قيامهم بها علمًا وعملًا يتحلون بصفات هي من مكملاتها وثمراتها فهم ‏(‏يأمرون بالمعروف وينهون عن المنكر‏)‏ كما وصفهم الله بذلك في قوله‏:‏ ‏{‏كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ‏}‏ ‏[‏الآية ‏(‏110‏)‏ من سورة آل عمران‏]‏‏.‏ والمعروف هو اسم جامع لكل ما يحيه الله من الإيمان والعمل الصالح‏.‏ والمنكر‏:‏ اسم جامع لكل ما يكرهه الله وينهى عنه‏.‏

‏(‏على ما توجبه الشريعة‏)‏ أي‏:‏ باليد ثم باللسان ثم بالقلب تبعًا للقدرة والمصلحة، خلافًا للمعتزلة الذين يخالفون ما توجبه الشريعة في هذا، فيرون أن الأمر بالمعروف والنهي عن المنكر هو الخروج على الأئمة‏.‏

قوله‏:‏ ‏(‏ويرون إقامة الحج والجمع والأعياد مع الأمراء أبرارًا كانوا أو فجارًا‏)‏ أي‏:‏ ويعتقد أهل السنة وجوب إقامة هذه الشعائر مع ولاة أمور المسلمين ‏(‏أبرارًا كانوا أو فجارًا‏)‏ أي‏:‏ سواء كانوا صالحين مستقيمين أو فساقًا فسقًا لا يخرجهم عن الملة‏.‏ وذلك لأن غرض المسلمين من ذلك هو جمع الكلمة والابتعاد عن الفرقة والخلاف، ولأن الوالي الفاسق لا ينعزل بفسقه، ولا يجوز الخروج عليه لما يترتب على ذلك من ضياع الحقوق وإراقة الدماء‏.‏ قال شيخ الإسلام ابن تيمية ـ رحمه الله ـ‏:‏ ولعله لا يكاد يعرف طائفة خرجت على ذي سلطان إلا وكان في خروجها من الفساد أكثر من الذي في إزالته‏.‏ ا ه ـ‏.‏ وأهل السنة يخالفون في ذلك أهل البدع من الخوارج والمعتزلة والشيعة الذين يرون قتال الولاة والخروج عليهم، إذا فعلوا ما هو ظلم أو ظنوه ظلمًا، ويرون ذلك من باب الأمر بالمعروف والنهي عن المنكر‏.‏

وقوله‏:‏ ‏(‏ويحافظون على الجماعات‏)‏ أي‏:‏ ومن صفات أهل السنة أنهم يحافظون على حضور صلاة الفريضة مع الجماعة جمعة أو غيرها، لأن ذلك من أعظم شعائر الإسلام وطاعة لله ورسوله في ذلك خلافًا للشيعة الذين لا يرون الصلاة إلا مع الإمام المعصوم‏.‏ وخلافًا للمنافقين الذين يتخلفون عن صلاة الجماعة‏.‏ وقد وردت أحاديث في فضل صلاة الجماعة والأمر بها والنهي عن تركها، ليس هذا موضع ذكرها‏.‏

قوله‏:‏ ‏(‏ويدينون بالنصيحة للأمة‏)‏ أي‏:‏ يرونها من الدين‏.‏ وأصل النصح في اللغة‏:‏ الخلوص، وشرعًا‏:‏ هي إرادة الخير المنصوح له وإرشاده إلى مصالحه‏.‏ فأهل السنة يريدون الخير للأمة ويرشدونها إلى ما فيه صلاحها‏.‏ ومن صفات أهل السنة التعاون على الخير‏.‏ والتألم لألم المصابين منهم فهم يعتقدون معنى قوله ـ صلى الله عليه وسلم ـ‏:‏ ‏(‏المؤمن للمؤمن كالبنيان يشد بعضه بعضًا وشبك بين أصابعه‏)‏ رواه البخاري ومسلم وقوله ـ صلى الله عليه وسلم ـ‏:‏ ‏(‏مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر‏)‏ رواه البخاري ومسلم وغيرهما‏.‏

فالحديثان يمثلان ما ينبغي أن يكون عليه المسلمون من تعاون وتراحم‏.‏ وأهل السنة يعملون بمقتضاهما وقوله‏:‏ ‏(‏المؤمن للمؤمن‏)‏ وقوله‏:‏ ‏(‏مثل المؤمنين‏)‏ المراد بالإيمان هنا الإيمان الكامل، ‏(‏كالبنيان‏)‏ هذا التمثيل يقصد منه التقريب للفهم ‏(‏يشد بعضه بعضًا‏)‏ بيان لوجه الشبه ‏(‏وشبك بين أصابعه‏)‏ تمثيل آخر يقصد منه التقريب للفهم‏.‏ قوله‏:‏ ‏(‏كمثل الجسد الواحد‏)‏ أي‏:‏ بالنسبة إلى جميع أعضائه من حيث الشعور بالراحة أو التعب‏.‏ ‏(‏توادهم‏)‏ أي‏:‏ محبة بعضهم لبعض ‏(‏تعاطفهم‏)‏ أي‏:‏ عطف بعضهم على بعض ‏(‏إذا اشتكى‏)‏‏:‏ تألم، ‏(‏تداعى‏)‏‏:‏ شارك بعضه البعض الآخر في الألم ‏(‏سائر الجسد‏)‏‏:‏ باقية ‏(‏بالحمى‏)‏‏:‏ ما ينشأ عن الألم من حرارة الجسم ‏(‏السهر‏)‏‏:‏ عدم النوم‏.‏

وهذا الحديث خبر معناه الأمر، أي كما أنه إذا تألم بعض جسده سرى ذلك الألم إلى جميع جسده، فكذا المؤمنون ليكونوا كنفس واحدة إذا أصاب أحدهم مصيبة يغتم جميعهم ويعملون على إزالتها وفي هذا التشبيه تقريب للفهم وإظهار المعاني في الصور المرئية‏.‏

ومن صفات أهل السنة ثباتهم في مواقف الامتحان ‏(‏يأمرون بالصبر عند البلاء‏)‏ الصبر لغة‏:‏ الحبس، ومعناه هنا‏:‏ حبس النفس عن الجزع وحبس اللسان عن التشكي والتسخط، وحبس الجوارح عن لطم الخدود وشق الجيوب‏.‏

‏(‏البلاء‏)‏‏:‏ الامتحان بالمصائب والشدائد ‏(‏والشكر عند الرخاء‏)‏ الشكر‏:‏ فعل ينبئ عن تعظيم المنعم لكونه منعمًا، وهو صرف العبد ما أنعم الله به عليه في طاعته‏.‏ ‏(‏الرخاء‏)‏‏:‏ اتساع النعمة ‏(‏والرضا بمر القضاء‏)‏ الرضا‏:‏ ضد السخط، والقضاء لغة‏:‏ الحكم‏.‏ وعرفًا‏:‏ إرادة الله المتعلقة بالأشياء على ما هي عليه‏.‏ ومر القضاء، ما يجري على العبد مما يكرهه كالمرض والفقر وأذى الخلق والحر والبرد والآلام‏.‏

ويدعون إلى مكارم الأخلاق ومحاسن الأعمال‏.‏ ويعتقدون معنى قوله ـ صلى الله عليه وسلم ـ‏:‏ ‏(‏أكمل المؤمنين إيمانًا أحسنهم خلقًا‏)‏ ‏[‏رواه أحمد ‏(‏2/472‏)‏ وأبو داود ‏(‏4682‏)‏ والترمذي ‏(‏1162‏)‏ وابن حبان ‏(‏1311‏)‏ عن أبى هريرة‏.‏ وصححه الترمذي وابن حبان‏]‏‏.‏ ويندبون إلى أن تصل من قطعك وتعطي من حرمك وتعفو عمن ظلمك ويأمرون ببر الوالدين، وصلة الأرحام، وحسن الجوار، والإحسان إلى اليتامى والمساكين وابن السبيل، والرفق بالمملوك‏.‏ وينهون عن الفخر والخيلاء والبغي والاستطالة على الخلق بحق أو بغير حق‏.‏‏.‏ ويأمرون بمعالي الأخلاق وينهون عن سفسافها‏.‏ وكل ما يقولونه ويفعلونه من هذا وغيره فإنما هم فيه متبعون للكتاب والسنة‏.‏

الشرح‏:‏

يهتم أهل السنة بالأخلاق فيتحلون بالأخلاق الفاضلة ويرغبون فيها غيرهم فهم ‏(‏يدعون إلى مكارم الأخلاق‏)‏ أي‏:‏ أحسنها‏.‏ والأخلاق‏:‏ جمع خلق، بضم الخاء واللام وهو الصورة الباطنة، والخلق‏:‏ بفتح الخاء وسكون اللام هو الصورة الظاهرة، وهو الدين والسجية والطبع، ويدعون إلى ‏(‏محاسن الأعمال‏)‏ كالكرم والشجاعة والصدق والأمانة ‏(‏ويعتقدون معنى قوله ـ صلى الله عليه وسلم ـ‏)‏ أي‏:‏ يؤمنون به ويعملون بمقتضاه‏.‏ ‏(‏أكمل المؤمنين إيمانًا أحسنهم خلقًا‏)‏ رواه أحمد والترمذي وقال حسن صحيح‏.‏ وقوله‏:‏ ‏(‏أحسنهم خلقًا‏)‏ أي‏:‏ ألينهم وألطفهم وأجملهم‏.‏

ففي الحديث الحث على التخلق بأحسن الأخلاق‏.‏ وفيه أن الأعمال تدخل في مسمى الإيمان‏.‏ وأن الإيمان يتفاضل‏.‏ وأهل السنة يدعون إلى التعامل مع الناس بالتي هي أحسن، وإلى إيتاء ذوي الحقوق حقوقهم، ويحذرون من أضداد تلك الأخلاق من الكبر والتعدي على الناس، فهم ‏(‏يندبون‏)‏ أي‏:‏ يدعون ‏(‏إلى أن تصل من قطعك‏)‏ أي‏:‏ تحسن إلى من أساء إليك ‏(‏وتعطي من حرمك‏)‏ أي‏:‏ تبذل العطاء وهو التبرع والهدية ونحوها لمن منع ذلك عنك لأن ذلك من الإحسان، ‏(‏وتعفو عمن ظلمك‏)‏ أي‏:‏ تسامح من تعدى عليك في مال أو عرض، لأن ذلك مما يجلب المودة ويكسب الأجر والثواب‏.‏

‏(‏ويأمرون‏)‏ أي‏:‏ أهل السنة بما أمر الله به من إعطاء ذوي الحقوق حقوقهم ‏(‏ببر الوالدين‏)‏ أي‏:‏ طاعتهما في غير معصية والإحسان إليهما بالقول والفعل‏:‏ ‏(‏وصلة الأرحام‏)‏ أي‏:‏ الإحسان إلى الأقربين، والأرحام‏:‏ جمع رحم وهو من تجمعك به قرابة ‏(‏وحسن الجوار‏)‏ أي‏:‏ الإحسان إلى من يسكن بجوارك يبذل المعروف وكف الأذى ‏(‏والإحسان إلى اليتامى‏)‏‏:‏ جمع يتيم، وهو لغة‏:‏ المنفرد، وشرعًا‏:‏ من مات أبوه قبل بلوغه‏.‏ والإحسان إليهما هو برعاية أحوالهم وأموالهم والشفقة عليهم‏.‏ ‏(‏والمساكين‏)‏ أي‏:‏ والإحسان إلى المساكين، جمع مسكين، وهو المحتاج الذي أسكنته الحاجة والفقر، والإحسان إليهم يكون بالتصدق عليهم والرفق بهم ‏(‏وابن السبيل‏)‏ أي‏:‏ والإحسان إلى ابن السبيل، وهو المسافر المنقطع به الذي نفدت نفقته أو ضاعت أو سرقت، وقيل‏:‏ هو الضيف‏.‏ ‏(‏والرفق بالمملوك أي‏:‏ ويأمرون بالرفق بالمملوك، وهو الرقيق، ويدخل فيه من البهائم، والرفق ضد العنف وهو لين الجانب‏.‏

‏(‏وينهون عن الفخر‏)‏ وهو المباهاة بالمكارم والمناقب من حسب ونسب ‏(‏والخيلاء‏)‏ بضم إلخاء‏:‏ الكبر والعجب ‏(‏والبغي‏)‏ وهو العدوان على الناس ‏(‏والاستطالة على الخلف‏)‏ أي‏:‏ الترفع عليهم واحتقارهم والوقيعة فيهم ‏(‏بحق وبغير حق‏)‏ لأن المستطيل إن استطال بحق فقد افتخر، وإن استطال بغير حق فقد بغى، ولا يحل لا هذا ولا هذا‏.‏ ‏(‏ويأمرون بمعالي الأخلاق‏)‏ أي‏:‏ يأمر أهل السنة بالأخلاق العالية‏.‏ وهي الأخلاق الحسنة ‏(‏وينهون عن سفاسفها‏)‏ أي‏:‏ رديئها وحقيرها، السفساف‏:‏ الأمر الحقير والرديء من كل شيء، وهو ضد المعالي والمكارم، وأصله ما يطير من غبار الدقيق إذا نخل والتراب إذا أثير‏.‏

‏(‏وكل ما يقولونه ويفعلونه من هذا وغيره فإنما هم فيه متبعون للكتاب والسنة‏)‏ أي‏:‏ كل ما يقوله وفعله أهل السنة ويأمرون به وينهون عنه مما تقدم ذكره في هذه الرسالة وما لم يذكر؛ فقد استفادوه من كتاب ربهم وسنة نبيهم، لم يبتدعوه من عند أنفسهم ولم يقلدوا فيه غيرهم‏.‏ فقد قال الله تعلى‏:‏ ‏{‏وَاعْبُدُواْ اللَّهَ وَلاَ تُشْرِكُواْ بِهِ شيئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالجَنبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لاَ يُحِبُّ مَن كَانَ مُخْتَالًا فَخُورًا‏}‏ والأحاديث في هذا كثيرة منها ما ذكره الشيخ‏.‏

وطريقتهم هي دين الإسلام الذي بعث الله به محمدًا ـ صلى الله عليه وسلم ـ‏.‏ لكن لما أخبر النبي ـ صلى الله عليه وسلم ـ أن أمته ستفترق على ثلاث وسبعين فرقة كلها في النار إلا واحدة وهي الجماعة‏.‏ وفي حديث عنه أنه قال‏:‏ ‏(‏هم من كان على مثل ما أنا عليه اليوم وأصحابي‏)‏ صار المتمسكون بالإسلام المحض الخالص عن الشوب هم أخل السنة والجماعة، وفيهم الصديقون والشهداء والصالحون، ومنهم أعلام الهدى ومصابيح الدجى أولو المناقب المأثورة والفضائل المذكورة‏.‏

وفيهم الأبدال، وفيهم أئمة الدين الذين أجمع المسلمون على هديتهم‏.‏ وهم الطائفة المصورة الذين قال فيهم النبي ـ صلى الله عليه وسلم ـ‏:‏ ‏(‏لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خالفهم ولا من خذلهم حتى تقوم الساعة‏)‏‏.‏ فنسأل الله أن يجعلنا منهم وأن لا يزيغ قلوبنا بعد إذ هدانا‏.‏ وأن يهب لنا من لدنه رحمة إنه هو الوهاب‏.‏ وصلى الله على محمد آله وصحبه وسلم تسليمًا كثيرًا‏.‏

الشرح‏:‏

يواصل الشيخ ـ رحمه الله ـ بيان مزايا أهل السنة والجماعة فيبين مزيتهم العظمى وهي‏:‏ أن ‏(‏طريقتهم دين الإسلام‏)‏ أي‏:‏ هو مذهبهم وطريقهم إلى الله، وأنهم عند الافتراق الذي أخبر النبي ـ صلى الله عليه وسلم ـ عن حدوثه في هذه الأمة ثبتوا على الإسلام وصاروا هم الفرقة الناجية من بين تلك الفرق، وهم الجماعة الثابتة على ما كان عليه النبي ـ صلى الله عليه وسلم ـ وأصحابه، وهو الإسلام المحض الخالص من الشوائب ولذلك فازوا بلقب أهل السنة والجماعة‏.‏ وصار فيهم ‏(‏الصديقون‏)‏، المبالغون في الصدع والتصديق ‏(‏والشهداء‏)‏‏:‏ القتلى في سبيل الله ‏(‏والصالحون‏)‏‏:‏ أهل الأعمال الصالحة ‏(‏وفيهم أعلام الهدى‏.‏‏.‏‏.‏ إلخ‏)‏ أي‏:‏

وفي أهل السنة العلماء الأعلام المتصفون بكل وصف حميد علمًا وعملًا ‏(‏وفيهم الأبدًال‏)‏ وهم الأولياء والعباد، سموا بذلك ـ قيل ـ لأنهم كلما مات منهم أحد أبدل بآخر‏.‏ وفي رواية عن أحمد أنهم أصحاب الحديث ‏(‏وفيهم أئمة الدين‏)‏ أي‏:‏ في أهل السنة العلماء المقتدى بهم كالأئمة الأربعة وغيرهم ‏(‏وهم الطائفة المنصورة‏)‏ أي‏:‏ وأهل السنة هم الطائفة المذكورة في الحديث ‏(‏لا تزال طائفة من أمتي‏)‏ الحديث رواه البخاري ومسلم‏.‏ ثم ختم الشيخ رسالته المباركة بالدعاء والصلاة والسلام على النبي ـ صلى الله عليه وسلم ـ وهو خير ختام والحمد لله رب العالمين وصلى الله على نبينا محمد وعلى آله وصحبه وسلم‏.‏

ثبت المصادر والمراجع
ملحوظة رتبت هذه المصادر حسب ورودها في الكتاب‏:‏
1- القرآن الكريم‏.‏
2- ‏"‏الروضة الندية شرح العقيدة الواسطية‏"‏ للشيخ زيد بن عبد العزيز بن فياض‏.‏
3- ‏"‏التنبيهات السنية على العقيدة الواسطية‏"‏ للشيخ عبد العزيز بن ناصر الرشيد‏.‏
4- ‏"‏التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة‏"‏ للشيخ عبد الرحمن بن ناصر السعدي‏.‏
5- نقلت من فوائد علقتها على نسختي وقت الطلب‏.‏
6- وفيما يتعلق بتفسير الآيات نقلت من كتب التفسير ‏"‏كفتح القدير‏"‏ للإمام محمد بن علي الشوكاني‏.‏ و‏"‏تفسير القرآن العظيم‏"‏ للشيخ‏:‏ إسماعيل بن كثير‏.‏
7- سنن إبي داود .
8- الجامع لأخلاق الراوي وآداب السامع للخطيب البغدادي‏.‏
9- الفتوحات الربانية لابن جحر‏.‏
10- أدب الإملاء والاستملاء للسمعاني‏.‏
11- صحيح البخاري‏.‏
12- صحيح مسلم‏.‏
13- المستدرك للحاكم‏.‏
14- شرح أصول اعتقاد أهل السنة اللالكائي‏.‏
15- فتح الباري لابن حجر العسقلاني‏.‏
16- سنن النسائي‏.‏
17- سنن البيهقي‏.‏
18- الأذكار للنووي‏.‏
19- أسباب النزول للواحدي‏.‏
20- الكشاف للزمخشري‏.‏
21- حادي الأرواح لابن القيم‏.‏
22- شرح الطحاوي لابن أبي العز الحنفي‏.‏
23- مسند أحمد
24- سنن ابن ماجه‏.‏
25- السلسلة الصحيحة للألباني‏.‏
26- مصباح الزجاجة‏.‏
27- عمل اليوم والليلة للنسائي‏.‏
28- المعجم الأوسط للطبراني‏.‏
29- المعجم الكبير للطبراني‏.‏
30- تفسير الطبري‏.‏
31- تهذيب السنن لابن القيم‏.‏
32- صحيح ابن حبان‏.‏
33- التوحيد لابن خزيمة‏.‏
34- سنن الترمذي‏.‏
35- جامع العلوم والحكم لابن رجب‏.‏
36- السنة لابن أبي عاصم‏.‏
37- الأسماء والصفات للبيهقي‏.‏
38- العظمة لأبي الشيخ‏.‏
39- أجوبة المصابيح لابن حجر‏.‏
40- فضائل الصحابة لأحمد‏.‏
41- المصنف لابن أبي شيبة‏.‏
42- دلائل النبوة للبيهقي‏.‏
43- الدلائل لأبي نعيم‏.‏
44- تاريخ ابن كثير‏.‏
45- الإصابة لابن حجر‏.‏
46- تخريج الأربعين السلمية للسخاوي‏.‏
47- المقاصد للسخاوي‏.‏
48- الموطأ للإمام مالك بن أنس‏.‏
49- كرامات الأولياء لللالكائي‏.‏
50- مجمع الزوائد للهيثمي‏.‏


شرح القواعد الأربع

تأليف:

صالح بن فوزان بن عبد الله الفوزان

دراسة وتحقيق:

خالد الردادي

الناشر:

مؤسسة الرسالة

الطبعة الأولى 1424هـ -2003م

ص -5- المقدمة:
 الحمد لله، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.
وبعد:
فهذا شرحٌ للقواعد الأربع التي ألفها شيخ الإسلام المجدد: محمد بن عبد الوهاب رحمه الله، لأنني لم أر من شرحها، فأحببت أن أشرحها حسب وُسعي وطاقتي.
والله يعفو عما قصّرت فيه.

ص -7- قال المؤلف رحمه الله تعالى:
بسم الله الرحمن الرحيم
1- أسأل الله الكريم ربّ العرش العظيم أن يتولاّك في الدنيا والآخرة، وأن يجعلك مبارَكًا أينما كنت، وأن يجعلك ممّن إذا أُعطيَ شكر، وإذا ابتُلي صبر، وإذا أذنب استغفر، فإنّ هؤلاء الثلاث عنوان السعادة.

ــــــــــــــــــــــــــــــــــــ
1- هذه "القواعد الأربع" التي ألّفها شيخ الإسلام محمد بن عبد الوهّاب رحمه الله.
هي رسالة مستقلّة، ولكنها تُطبع مع "ثلاثة الأصول" من أجل الحاجة إليها لتكون في متناول أيدي طلبة العلم.
والقواعد: جمع قاعدة، والقاعدة هي: الأصل الذي يتفرّع عنه مسائل كثيرة – أو فروعٌ كثيرة-.
ومضمون هذه القواعد الأربع التي ذكرها الشيخ رحمه الله: معرفة التوحيد ومعرفة الشرك.
وما هي القاعدة في التوحيد؟ وما هي القاعدة في الشرك؟، لأنّ كثيراً من الناس يتخبطون في هذين الأمرين، يتخبّطون في معنى التوحيد ما هو؟ ويتخبّطون في معنى الشرك، كلٌّ يفسرهما على حسب هواه.
ولكن الواجب: أننا نرجع في تقعيدنا إلى الكتاب والسنّة،=

ص -8- ..................................................................................

ــــــــــــــــــــــــــــــــــــ
= ليكون هذا التقعيد تقعيداً صحيحاً سليماً مأخوذاً من كتاب الله وسنة رسوله صلى الله عليه وسلم، لا سيّما في هذين الأمرين العظيمين – التوحيد والشرك-.
والشيخ رحمه الله لم يذكر هذه القواعد من عنده أو من فكره كما يفعل كثيرٌ من المتخبّطين، وإنما أخذ هذه القواعد من كتاب الله ومن سنة رسول الله –صلى الله عليه وسلم-.
فإذا عرفت هذه القواعد وفهمتها سهُل عليك بعد ذلك معرفة التوحيد الذي بعث الله به رسُله وأنزل به كتبه، ومعرفة الشرك الذي حذّر الله منه وبيّن خطره وضرره في الدنيا والآخرة. وهذا أمرٌ مهمّ جداً، وهو ألزم عليك من معرفة أحكام الصلاة والزكاة والعبادات وسائر الأمور الدينية، لأن هذا هو الأمر الأوّلي والأساس، لأن الصلاة والزكاة والحج وغيرها من العبادات لا تصحّ إذا لم تُبن على أصل العقيدة الصحيحة، وهي التوحيد الخالص لله عزّ وجل.
وقد قدّم رحمه الله لهذه القواعد الأربع بمقدمة عظيمة فيها الدعاء لطلبة العلم، والتنبيه على ما سيقوله، حيث قال: " أسأل الله العظيم ربّ العرش الكريم أن يتولاّك في الدنيا والآخرة، وأن يجعلك مبارَكاً أينما كنت، وأن يجعلك ممّن إذا أُعطيَ شكر، وإذا ابتُلي صبر، وإذا أذنب استغفر، فإنّ هؤلاء الثلاث هي عنوان السعادة".
هذه مقدمة عظيمة، فيها دعاءٌ من الشيخ رحمه الله لكل طالب علم يتعلم عقيدته يريد بذلك الحق، ويريد بذلك تجنّب الضلال والشرك، فإنه حريٌّ بأن يتولاه الله في الدنيا والآخرة.=

ص -9- ..................................................................................

ــــــــــــــــــــــــــــــــــــ
= وإذا تولّاه الله في الدنيا والآخرة فإنه لا سبيل إلى المكاره أن تصل إليه، لا في دينه ولا في دنياه، قال –تعالى-: {اللّهُ وَلِيُّ الَّذِينَ آمَنُواْ يُخْرِجُهُم مِّنَ الظُّلُمَاتِ إِلَى النُّوُرِ وَالَّذِينَ كَفَرُواْ أَوْلِيَاؤُهُمُ الطَّاغُوتُ}[البقرة: 257]، فإذا تولاك الله أخرجك من الظلمات –ظلمات الشرك والكفر والشكوك والإلحاد- إلى نور الإيمان والعلم النافع والعمل الصالح، {ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لَا مَوْلَى لَهُمْ} [محمد: 11].
فإذا تولاّك الله برعايته وبتوفيقه وهدايته في الدنيا والآخرة؛ فإنّك تسعد سعادة لا شقاء بعدها أبداً، في الدنيا يتولاّك بالهداية والتوفيق والسير على المنهج السليم، وفي الآخرة يتولاّك بأن يُدخلك جنته خالداً مخلّداً فيها لا خوف ولا مرض ولا شقاء ولا كرب ولا مكاره، وهذه ولاية الله لعبده المؤمن في الدنيا والآخرة. قال ابن القيم:
إذا تولاه امرؤٌ دون الورى
تولاه العظيم الشان
قال: "وأن يجعلك مباركاً أينما كنت" إذا جعلك الله مباركاً أينما كنت فهذا هو غاية المطالب، يجعل الله البركة في عمرك، ويجعل البركة في رزقك، ويجعل البركة في علمك، ويجعل البركة في عملك، ويجعل البركة في ذريتك، أينما كنت تصاحبك البركة، أينما توجّهت، وهذا خيرٌ عظيم، وفضلٌ من الله عز وجل.
قال: "وأن يجعلك ممن إذا أُعطي شكر" خلاف الذي إذا أُعطي كفر النعمة وبطِرها، فإن كثيراً من الناس إذا أُعطوا النعمة كفروها وأنكروها، وصرفوها في غير طاعة الله عز وجل، فصارت سبباً لشقاوتهم، أما من يشكر فإن الله يزيده: {وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِن =

ص -10- ..................................................................................

ــــــــــــــــــــــــــــــــــــ
= شَكَرْتُمْ لأَزِيدَنَّكُمْ} [إبراهيم: 7] والله –جل وعلا- يزيد الشاكرين من فضله وإحسانه. فإذا أردت المزيد من النعم فاشكر الله عز وجل، وإذا أردت زوال النعم فاكفُرها.
قال: "وإذا ابتُلي صبر" الله جل وعلا يبتلي العباد، يبتليهم بالمصائب، وبيتليهم بالمكاره، يبتليهم بالأعداء من الكفّار والمنافقين؛ فيحتاجون إلى الصبر وعدم اليأس وعدم القنوط من رحمة الله، ويثبتون على دينهم، ولا يتزحزحون مع الفِتن، أو يستسلمون للفتن، بل يثبتون على دينهم، ويصبرون على ما يقاسون من الأتعاب في سبيلها بخلاف الذي إذا ابتُلي جزع وتسخّط وقنط من رحمة الله –عز وجل- فهذا يُزاد ابتلاء إلى ابتلاء ومصائب إلى مصائب، قال: -صلى الله عليه وسلم-: "إن الله إذا أحب قوماً ابتلاهم، فمن رضي فله الرضى ومن سخط فعليه السخط"(1)، "وأعظم الناس بلاءً: الأنبياء، ثم الأمثل فالأمثل"(2)، ابتُلي الرسل، وابتُلي الصديقون، وابتُلي =

ـــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه الترمذي في الزهد، باب ما جاء في الصبر على البلاء (4/601)، وابن ماجة في الفتن، باب الصبر على البلاء (رقم 4031) من حديث أنس بن مالك –رضي الله عنه-.
وقال الترمذي: "هذا حديث غريب".
وأخرجه أحمد (5/428) من حديث محمود بن لبيد –رضي الله عنه-.
(2) قطعةٌ من حديث أخرجه الترمذي في الزهد، باب ما جاء في الصبر على البلاء (4/601-602)، وابن ماجة في الفتن، باب ما جاء في الصبر على البلاء، (رقم: 4023)، وأحمد (1/172، 173-174، 180، 185)، والدارمي (2/320)، وابن حبان في صحيحه (7/131- الإحسان)، والحاكم (1/41)، والبيهقي (3/372)، وقال الترمذي: "هذا حديث حسن صحيح".

ص -11- ..................................................................................

ــــــــــــــــــــــــــــــــــــ
= الشهداء، وابتُلي عباد الله المؤمنون، لكنهم صبروا، أما المنافق فقد قال الله فيه: {وَمِنَ النَّاسِ مَن يَعْبُدُ اللَّهَ عَلَى حَرْفٍ} يعني طرَف {فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} [الحج: 11].، فالدنيا ليست دائماً نعيماً وترفاً وملذات وسروراً ونصراً، ليست دائماً هكذا، الله يداولها بين العباد، الصحابة أفضل الأمة ماذا جرى عليهم من الابتلاء والامتحان؟ قال تعالى: {وَتِلْكَ الأيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ} [آل عمران: 140]، فليوطِّن العبد نفسه أنه إذا ابتُلي فإن هذا ليس خاصّاً به، فهذا سبق لأولياء الله، يوطن نفسه ويصبر وينتظر الفرج من الله – تعالى-، والعاقبة للمتقين.
قال: "وإذا أذنب استغفر" أما الذي إذا أذنب لا يستغفر ويزيد من الذنوب فهذا شقي –والعياذ بالله-، لكن العبد المؤمن كلما صدر منه ذنب بادر بالتوبة {وَالَّذِينَ إِذَا فَعَلُواْ فَاحِشَةً أَوْ ظَلَمُواْ أَنْفُسَهُمْ ذَكَرُواْ اللّهَ فَاسْتَغْفَرُواْ لِذُنُوبِهِمْ وَمَن يَغْفِرُ الذُّنُوبَ إِلاَّ اللّهُ} [آل عمران: 135]، {إِنَّمَا التَّوْبَةُ عَلَى اللّهِ لِلَّذِينَ يَعْمَلُونَ السُّوَءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِن قَرِيبٍ} [النساء: 17]، والجهالة ليس معناها عدم العلم، لأن الجاهل لا يؤاخذ، لكن الجهالة هنا هي ضد الحلم. فكل من عصى الله فهو جاهل بمعنى ناقص الحلم وناقص العقلية وناقص الإنسانية، وقد يكون عالماً لكنه جاهل من ناحية أنه ليس عنده حلم ولا ثبات في الأمور، {ثُمَّ يَتُوبُونَ مِن قَرِيبٍ} يعني: كلما أذنبوا استغفروا، ما هناك أحد معصوم من الذنوب، ولكن الحمد لله أن الله فتح باب التوبة، فعلى العبد إذا أذنب أن يبادر بالتوبة، لكن إذا لم =

ص -12- 2- اعلم - أرشدك الله لطاعته-: أن الحنيفيّة ملّة إبراهيم: أن تعبد الله مخلصاً له الدين، كما قال –تعالى-: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِِ} [الذاريات:56].

ــــــــــــــــــــــــــــــــــــ
= يتب ولم يستغفر فهذه علامة الشقاء. وقد يقنط من رحمة الله ويأتيه الشيطان ويقول له: ليس لك توبة.
هذه الأمور الثلاث: إذا أُعطي شكر، وإذا ابتُلي صبر، وإذا أذنب استغفر هي عنوان السعادة، من وُفِّق لها نال السعادة، ومن حُرم منها – أو من بعضها- فإنه شقي.
2- "اعلم أرشدك الله" هذا دعاء من الشيخ –رحمه الله-، وهكذا ينبغي للمعلم أ، يدعو للمتعلم.
وطاعة الله معناها: امتثال أوامره واجتناب نواهيه.
"أن الحنيفية ملة إبراهيم" الله –جل وعلا- أمر نبينا باتباع ملة إبراهيم، قال تعالى: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [النحل: 123].
والحنيفية: ملة الحنيف وهو ملة إبراهيم – عليه الصلاة والسلام-، والحنيف هو: المقبل على الله المعرض عما سواه، هذا هو الحنيف: المقبل على الله بقلبه وأعماله ونياته ومقاصده كلها لله، المعرِض عما سواه، والله أمرنا باتباع ملة إبراهيم: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِّلَّةَ أَبِيكُمْ إِبْرَاهِيمَ} [الحج: 78].
وملة إبراهيم: "أن تعبد الله مخلصاً له الدين" هذه الحنيفية، ما قال: "أن تعبد الله" فقط، بل قال: "مخلصاً له الدين" يعني: وتجتنب الشرك، لأن العبادة إذا خالطها الشرك بطلت، فلا تكون =

ص -13- ..................................................................................

ــــــــــــــــــــــــــــــــــــ
= عبادة إلا إذا كانت سالمةٌ من الشرك الأكبر والأصغر.
"كما قال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء} [البينة: 5]" جمع حنيف، وهو: المخلص لله عز وجل.
وهذه العبادة أمر الله بها جميع الخلق كما قال – تعالى- {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِِ} [الذاريات:56]، ومعنى يعبدون: يفردوني بالعبادة، فالحكمة من خلق الخلق: أنهم يعبدون الله عز وجل مخلصين له الدين، منهم من امتثل ومنهم من لم يمتثل، لكن الحكمة من خلقهم هي هذه، فالذي يعبد غير الله مخالف للحكمة من خلق الخلق، ومخالف للأمر والشرع.
وإبراهيم هو: أبو الأنبياء الذين جاءوا من بعده، فكلهم من ذريته، ولهذا قال – جل وعلا- {وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ} [العنكبوت: 261]، فكلهم من بني إسرائيل –حفيد إبراهيم عليه السلام-، إلا محمداً –صلى الله عليه وسلم- فإنه من ذرية إسماعيل، فكل الأنبياء من بعد إبراهيم من أبناء إبراهيم –عليه الصلاة والسلام-، تكريماً له.
وجعله الله إماماً للناس –يعني: قدوة-: {قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا} [البقرة: 124] يعني: قدوة، {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً} [النحل: 120] يعني: إماماً يقتدى به. وبذلك أمر الله جميع الخلق كما قال –تعالى-: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِِ} [الذاريات:56]، فإبراهيم دعا الناس إلى عبادة الله عز وجل كغيره من النبيين، كل الأنبياء دعوا الناس إلى عبادة الله وترك عبادة ما سواه كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [النحل: 36].=

ص -14- 3- فإذا عرفت أنّ الله خلقك لعبادته فاعلم: أنّ العبادة لا تسمّى عبادة إلا مع التوحيد، كما أنّ الصلاة لا تسمّى صلاة إلا مع الطهارة، فإذا دخل الشرك في العبادة فسدتْ كالحدَث إذا دخل في الطهارة.

ــــــــــــــــــــــــــــــــــــ
= وأما الشرائع التي هي الأوامر والنواهي والحلال والحرام فهذه تختلف باختلاف الأمم حسب الحاجات، يشرع الله شريعة ثم ينسخها بشريعة أخرى إلى أن جاءت شريعة الإسلام فنسخت جميع الشرائع وبقيت هي إلى أن تقوم الساعة، أما أصل دين الأنبياء – وهو التوحيد- فهو لم ينسخ ولن يُنسخ، دينهم واحد وهو دين الإسلام بمعنى: الإخلاص لله بالتوحيد. أما الشرائع فقد تختلف، وتُنسخ، لكن التوحيد والعقيدة من آدم إلى آخر الأنبياء، كلهم يدعون إلى التوحيد وإلى عبادة الله، وعبادة الله: طاعته في كل وقت بما أمر به من الشرائع، فإذا نسخت صار العمل بالناسخ هو العبادة، والعمل بالمنسوخ ليس عبادة الله.
3- "فإذا عرفت أن الله خلقك لعبادته" يعني: إذا عرفت من هذه الآية {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] وأنت من الإنس، داخلٌ في هذه الآية، وعرفت أن الله ما خلقك عبثاً، أو خلقك لتأكل وتشرب فقط، تعيش في هذه الدنيا وتسْرح وتمرح، لم يخلقك لهذا، خلقك الله لعبادته، وإنما سخر لك هذه الموجودات من أجل أن تستعين بها على عبادته لأنك لا تستطيع أن تعيش إلا بهذه الأشياء، ولا تتوصل إلى عبادة الله إلا بهذه الأشياء، سخرها الله لك لأجل أن تعبده، ليس من أجل أن تفرح بها وتسرح وتمرح وتفسُق وتفجر تأكل وتشرب ما اشتهيت، هذا شأن البهائم، أما الآدميون فالله جل وعلا خالقهم لغاية عظيمة وحكمة عظيمة وهي =

ص -15- ..................................................................................

ــــــــــــــــــــــــــــــــــــ
= العبادة، قال –تعالى-: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ، مَا أُرِيدُ مِنْهُم مِّن رِّزْقٍ} [الذاريات: 56-57]، الله ما خلقك لتكتسب له، أن تحترف وتجمع له مالاً، كما يفعل بنو آدم بعضهم لبعض يجعلون عُمّالاً يجمعون لهم المكاسب، لا، الله غنيّ عن هذا، والله غني عن العالمين، ولهذا قال: {مَا أُرِيدُ مِنْهُم مِّن رِّزْقٍ وَمَا أُرِيدُ أَن يُطْعِمُونِ} [الذاريات: 57] الله –جل وعلا- يُطعِم ولا يُطعَم، غني عن الطعام، وغني –جل وعلا- بذاته، وليس هو في حاجة إلى عبادته، لو كفرت ما نقصت ملك الله، ولكن أنت الذي بحاجة إليه، أنت الذي بحاجة إلى العبادة، فمن رحمته: أنه أمرك بعبادته من أجل مصلحتك، لأنك إذا عبدته فإنه سبحانه وتعالى يكرمك بالجزاء والثواب، فالعبادة سببٌ لإكرام الله لك في الدنيا والآخرة، فمن الذي يستفيد من العبادة؟ المستفيد من العبادة هو العابد نفسه، أما الله –جل وعلا- فإنه غنيّ عن خلقه.
قال: "فاعلم: أن العبادة لا تُسمى عبادة إلا مع التوحيد، كما أن الصلاة لا تسمّى صلاة إلا مع الطهارة".
إذا عرفت أن الله خلقك لعبادته فإن العبادة لا تكون صحيحة يرضاها الله سبحانه وتعالى إلا إذا توفّر فيها شرطان، إذا اختل شرطٌ من الشرطين بطلت:
الشرط الأول: أن تكون خالصة لوجه الله، ليس فيها شرك. فإن خالطها شركٌ بطلت، مثل الطهارة إذا خالطها حدث بطلت، كذلك إذا عبدت الله ثم أشركت به بطلت عبادتك. هذا الشرط الأول.
الشرط الثاني: المتابعة للرسول –صلى الله عليه وسلم-، فأي عبادة لم يأت بها الرسول فإنها باطلة ومرفوضة، لأنها بدعة وخرافة، ولهذا يقول –صلى الله عليه وسلم-: =

ص -16- ...................................................................................

ــــــــــــــــــــــــــــــــــــ
= "من عمل عملاً ليس عليه أمرنا فهو رد"(1)، وفي رواية: "من أحدث في أمرنا هذا ما ليس منه فهو رد"(2)، فلا بد أن تكون العبادة موافقة لما جاء به الرسول –صلى الله عليه وسلم-، لا باستحسانات الناس ونيّاتهم ومقاصدهم ما دام أنها لم يدل عليها دليل من الشرع فهي بدعة ولا تنفع صاحبها بل تضره لأنها معصية، وإن زعم أنه تقرب بها إلى الله –عز وجل-.
فلا بد في العبادة من هذين الشرطين: الإخلاص، والمتابعة للرسول –صلى الله عليه وسلم- حتى تكون عبادة صحيحة نافعة لصاحبها، فإن دخلها شرك بطلت، وإذا صارت مبتدَعة ليس عليها دليل فهي باطلة أيضاً، بدون هذين الشرطين لا فائدة من العبادة، لأنها على غير ما شرع الله سبحانه وتعالى، والله لا يقبل إلا ما شرع في كتابه أو على لسان رسوله –صلى الله عليه وسلم-.
فلا هناك أحد من الخلق يجب اتباعه إلا الرسول –صلى الله عليه وسلم-، أما ما عدا الرسول فإنه يتبع ويطاع إذا اتبع الرسول، أما إذا خالف الرسول فلا طاعة، يقول الله –تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ} [النساء: 59]، وأولوا الأمر هم: الأمراء والعلماء، فإذا أطاعوا الله وجبت طاعتهم واتباعهم، أما إذا خالفوا أمر الله فإنها لا تجوز طاعتهم ولا اتباعهم فيما خالفوا فيه، لأنه ليس هناك أحدٌ يطاع استقلالاً من الخلق إلا رسول الله –صلى الله عليه وسلم-، وما عداه فإنه يطاع ويُتّبع إذا أطاع الرسول –صلى الله عليه وسلم- واتبع الرسول، هذه هي العبادة الصحيحة.

ـــــــــــــــــــــــــــــــــــــــ
(1) أخرجه مسلم (رقم: 1718) في الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، من حديث عائشة –رضي الله عنها-.
(2) أخرجه البخاري (رقم: 2697) في الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، ومسلم (رقم: 1718)، من حديث عائشة –رضي الله عنها-.

ص -17- فإذا عرفتَ أن الشرك إذا خالط العبادة أفسدها وأحبط العمل وصار صاحبه من الخالدين في النار عرفتَ أنّ أهمّ ما عليك: معرفة ذلك، لعلّ الله أن يخلّصك من هذه الشَّبَكة، وهي الشرك بالله الذي قال الله –تعالى- فيه: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء:116], وذلك بمعرفة أربع قواعد ذكرها الله –تعالى- في كتابه:

ــــــــــــــــــــــــــــــــــــ
4- " فإذا عرفتَ أن الشرك إذا خالط العبادة أفسدها وأحبط العمل، وصار صاحبه من الخالدين في النار..." أي: ما دام أنك عرفت التوحيد وهو: إفراد الله بالعبادة، يجب أن تعرف ما هو الشرك، لأن الذي لا يعرف الشيء يقع فيه، فلا بد أنك تعرف أنواع الشرك من أجل أن تتجنبها، لأن الله حذّر من الشرك قال: {إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء} [النساء: 48]، فهذا الشرك الذي هذا خطره، وهو أنه يحرم من الجنة: {إِنَّهُ مَن يُشْرِكْ بِاللّهِ فَقَدْ حَرَّمَ اللّهُ عَلَيهِ الْجَنَّةَ} [المائدة: 72]، ويحرم من المغفرة: {إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ} [النساء: 48].
إذاً: هذا خطرٌ عظيم، يجب عليك أن تعرفه قبل أي خطر، لأن الشرك ضلّت فيه أفهام وعقول. فالواجب أن نعرف ما هو الشرك من الكتاب والسنة، الله ما حذر من شيء إلا ويبينه، وما أمر بشيء، إلا ويبينه للناس، فهو لم يحرم الشرك ويتركه مجملاً، بل بينه في القرآن العظيم وبينه الرسول –صلى الله عليه وسلم- في السنة، بياناً شافياً، فإذا أردنا أن نعرف ما هو الشرك نرجع إلى الكتاب والسنة حتى نعرف الشرك، ولا نرجع إلى قول فلان وفلان، وهذا سيأتي.

ص -18- 5- القاعدة الأولى: أن تعلم أنّ الكفّار الذين قاتلهم رسول الله –صلى الله عليه وسلم- مقِرُّون بأنّ الله –تعال-ى هو الخالِق المدبِّر، وأنّ ذلك لم يُدْخِلْهم في الإسلام، والدليل: قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ} [يونس:31].

ــــــــــــــــــــــــــــــــــــ
5- "القاعدة الأولى": أن تعرف أن الكفار الذين قاتلهم رسول الله –صلى الله عليه وسلم- كانوا مقرين بتوحيد الربوبية، ومع ذلك إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام، ولم يحرم دماءهم ولا أموالهم.
فدل على أن التوحيد ليس هو الإقرار بالربوبية فقط، وأن الشرك ليس هو الشرك في الربوبية فقط، بل ليس هناك أحدٌ أشرك في الربوبية إلا شواذ من الخلق، وإلا فكل الأمم تقر بتوحيد الربوبية، وتوحيد الربوبية هو: الإقرار بأن الله هو الخالق الرازق المحيي المميت المدبر، أو بعبارة أخصر: توحيد الربوبية هو: إفراد الله –تعالى- بأفعاله –سبحانه وتعالى-.
فلا أحد من الخلق ادعى أن هناك أحداً يخلق مع الله –تعالى-، أو يرزق مع الله، أو يحيي، أو يميت، بل المشركون مقرّون بأن الله هو الخالق الرازق المحيي المميت المدبر: {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} [لقمان: 25]، {قُلْ مَن رَّبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ، سَيَقُولُونَ لِلَّهِ} [المؤمنون: 86]، اقرءوا الآيات من آخر سورة المؤمنون تجدون أن المشركين كانوا مقرين بتوحيد الربوبية، وكذلك في سورة يونس {قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاء وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ =

ص -19- 6- القاعدة الثانية: أنّهم يقولون: ما دعوناهم وتوجّهنا إليهم إلا لطلب القُرْبة والشفاعة، فدليل القُربة قوله –تعالى-: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر:3].

ــــــــــــــــــــــــــــــــــــ
= مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللّهُ} [يونس: 31]، فهم مقرون بهذا.
فليس التوحيد هو الإقرار بتوحيد الربوبية كما يقول ذلك علماء الكلام والنُّظّار في عقائدهم، فإنه يقررون بأن التوحيد هو الإقرار بأن الله هو الخالق الرازق المحيي المميت، فيقولون: (واحد في ذاته لا قسيم له، واحد في صفاته لا شبيه له، واحد في أفعاله لا شريك له) وهذا هو توحيد الربوبية، ارجعوا إلى أي كتاب من كتب علماء الكلام تجدون لا يخرجون عن توحيد الربوبية، وهذا ليس هو التوحيد الذي بعث الله به الرسل، والإقرار بهذا وحده لا ينفع صاحبه، لأن هذا أقرّ به المشركون وصناديد الكفرة، ولم يخرجهم من الكفر، ولم يدخلهم في الإسلام، فهذا غلطٌ عظيم، فمن اعتقد هذا الاعتقاد ما زاد على اعتقاد أبي جهل وأبي لهب، فالذي عليه الآن بعض المثقّفين هو تقرير توحيد الربوبية فقط، ولا يتطرقون إلى توحيد الألوهية، وهذا غلط عظيم في مسمّى التوحيد.
وأما الشرك فيقولون: (هو أن تعتقد أن أحداً يخلق مع الله أو يرزق مع الله)، نقول: هذا ما قاله أبو جهل وأبو لهب، ما قالوا: إن أحداً يخلق مع الله، ويرزق مع الله، بل مقرّون بأن الله هو الخالق الرازق المحيي المميت.
6- "القاعدة الثانية": أن المشركين الذين سماهم الله مشركين =

ص -20- ..................................................................................

ــــــــــــــــــــــــــــــــــــ
= وحكم عليهم بالخلود في النار، لم يشركوا في الربوبية وإنما أشركوا في الألوهية، فهم لا يقولون إن آلهتهم تخلق وترزق مع الله، وأنهم ينفعون أو يضرون أو يدبرون مع الله، وإنما اتخذوهم شفعاء، كما قال الله تعالى عنهم: {وَيَعْبُدُونَ مِن دُونِ اللّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاء شُفَعَاؤُنَا عِندَ اللّهِ} [يونس: 18]، {مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ} هم معترفون بهذا إنهم لا ينفعون ولا يضرون، وإنما اتخذوهم شفعاء، يعني: وُسطاء عند الله في قضاء حوائجهم، يذبحون لهم، وينذرون لهم، لا لأنهم يخلقون أو يرزقون أو ينفعون أو يضرون في اعتقادهم، وإنما لأنهم يتوسطون لهم عند الله، ويشفعون عند الله، هذه عقيدة المشركين.
وأنت لمّا تناقش الآن قبورياً من القبوريين يقول هذه المقالة سواءً بسواء، يقول: أنا أدري أن هذا الولي أو هذا الرجل الصالح لا يضر ولا ينفع، ولكن هو رجلٌ صالحٌ وأريد منه الشفاعة لي عند الله.
والشفاعة فيها حق وفيها باطل، الشفاعة، التي هي حق وصحيحة هي ما توفر فيها شرطان:
الشرط الأول: أن تكون بإذن الله.
الشرط الثاني: أن يكون المشفوع فيه من أهل التوحيد، أي: من عصاة الموحدين.
إن اختل شرط من الشرطين فالشفاعة باطلة، قال –تعالى-: {مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} [البقرة: 255]، {وَلَا يَشْفَعُونَ إِلَّا =

ص -21- ودليل الشفاعة قوله –تعالى-: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس:18]، والشفاعة شفاعتان: شفاعة منفيّة وشفاعة مثبَتة:
فالشفاعة المنفيّة ما كانت تٌطلب من غير الله فيما لا يقدر عليه إلاّ الله، والدليل: قوله –تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خُلَّةٌ وَلَا شَفَاعَةٌ وَالْكَافِرُونَ هُمْ الظَّالِمُونَ} [البقرة:254].
والشفاعة المثبَتة هي: التي تُطلب من الله، والشّافع مُكْرَمٌ بالشفاعة، والمشفوع له: من رضيَ اللهُ قوله وعمله بعد الإذن كما قال –تعالى-: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة:255].

ــــــــــــــــــــــــــــــــــــ
= لِمَنِ ارْتَضَى} [الأنبياء: 28]، وهم عصاة الموحدين، أما الكفار والمشركون فما تنفعهم شفاعة الشافعين {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ} [غافر: 18] فهؤلاء سمعوا بالشفاعة ولا عرفوا معناها، وراحوا يطلبونها من هؤلاء بدون إذن الله –عز وجل-، بل طلبوها لمن هو مشركٌ بالله لا تنفعه شفاعة الشافعين، فهؤلاء يجهلون معنى الشفاعة الحقة والشفاعة الباطلة.
7- الشفاعة لها شروط ولها قيود، ليس مطلقة.
فالشفاعة شفاعتان: شفاعة نفاها الله –جل وعلا-، وهي الشفاعة بغير إذنه –سبحانه وتعالى-، فلا يشفع أحد عند الله إلا بإذنه، وأفضل الخلق وخاتم النبيين محمد –صلى الله عليه وسلم- إذا أراد أن يشفع لأهل الموقف يوم القيامة يخرّ ساجداً بين يدي ربه ويدعوه ويحمده ويُثني عليه، ولا يزال ساجداً حتى يُقال له: "ارفع رأسك، وقل تُسمع، واشفع =

ص -22- 8- والقاعدة الثالثة: أنّ النبي –صلى الله عليه وسلم- ظهر على أُناسٍ متفرّقين في عباداتهم منهم مَن يعبُد الملائكة، ومنهم من يعبد الأنبياء والصالحين، ومنهم من يعبد الأحجار والأشجار، ومنهم مَن يعبد الشمس والقمر. وقاتلهم رسول الله –صلى الله عليه وسلم- ولم يفرِّق بينهم.

ــــــــــــــــــــــــــــــــــــ
= تشفّع"(1)، فلا يشفع إلا بعد الإذن.
والشفاعة المثبتة هي التي تكون لأهل التوحيد، فالمشرك لا تنفعه شفاعة، والذي يقدّم القرابين للقبور والنذور للقبور هذا مشرك لا تنفعه شفاعة.
وخلاصة القول: أن الشفاعة المنفية هي التي تطلب بغير إذن الله، أو تطلب لمشرك.
والشفاعة المثبتة هي التي تكون بعد إذن الله، ولأهل التوحيد.
8- القاعدة الثالثة: أن النبي –صلى الله عليه وسلم- بُعث إلى أناس من المشركين، منهم من يعبد الملائكة، ومنهم من يعبد الشمس والقمر ومنهم من يعبد الأصنام والأحجار والأشجار، ومنهم من يعبد الأولياء والصالحين.
وهذا من قبح الشرك أن أصحابه لا يجتمعون على شيء واحد، بخلاف الموحّدين فإن معبودهم واحد –سبحانه وتعالى-: {ءأَرْبَابٌ مُّتَفَرِّقُونَ خَيْرٌ أَمِ اللّهُ الْوَاحِدُ الْقَهَّارُ، مَا تَعْبُدُونَ مِن دُونِهِ إِلاَّ أَسْمَاء سَمَّيْتُمُوهَا} [يوسف: 39]، فمن سلبيّات الشرك وأباطيله: أن أهله متفرقون في عباداتهم لا =

ــــــــــــــــــــــــــــــــــ
(1) قطعةٌ من حديث طويل أخرجه البخاري (رقم: 7510)، في التوحيد، باب كلام الرب عز وجل يوم القيامة مع الأنبياء وغيرهم، ومسلم (رقم: 193) في الإيمان، باب أدنى أهل الجنة منزلة فيها؛ من حديث أنس بن مالك –رضي الله عنه-.

ص -23- ..................................................................................

ــــــــــــــــــــــــــــــــــــ
= يجمعهم ضابط لأنهم لا يسيرون على أصل، وإنما يسيرون على أهوائهم ودعايات المضللين، فتكثر تفرقاتهم: {ضَرَبَ اللَّهُ مَثَلًا رَّجُلًا فِيهِ شُرَكَاء مُتَشَاكِسُونَ وَرَجُلًا سَلَمًا لِّرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلًا الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ} [الزمر: 29]، فالذي يعبد الله وحده مثل المملوك الذي يملكه شخص واحد يرتاح معه، يعرف مقاصده ويعرف مطالبه ويرتاح معه، لكن المشرك مثل الذي له عدة مالكين، ما يدري من يُرضي منهم، كل واحد له هوى، وكل واحد له طلب، وكل واحد له رغبة، كل واحد يريده أن يأتي عنده، ولهذا قال سبحانه: {ضَرَبَ اللَّهُ مَثَلًا رَّجُلًا فِيهِ شُرَكَاء مُتَشَاكِسُونَ} يعني: يملكه أشخاص، لا يدري من يرضي منهم، {وَرَجُلًا سَلَمًا لِّرَجُلٍ} مالكه شخص واحد، هذا يرتاح معه، هذا مثل ضرب الله للمشرك وللموحد.
فالمشركون متفرقون في عباداتهم، والنبي – صلى الله عليه وسلم- قاتلهم ولم يفرّق بينهم، قاتل الوثنيين، وقاتل اليهود والنصارى، قاتل المجوس، قاتل جميع المشركين، وقاتل الذين يعبدون الملائكة، والذين يعبدون الأولياء الصالحين، لم يفرّق بينهم.
فهذا فيه ردّ على الذين يقولون: الذي يعبد الصنم ليس مثل الذي يعبد رجلاً صالحاً وملكاً من الملائكة، لأن هؤلاء يعبدون أحجاراً وأشجاراً، ويعبدون جمادات، أما الذي يعبد رجلاً صالحاً وولياً من أولياء الله ليس مثل الذي يعبد الأصنام.
ويريدون بذلك أن الذي يعبد القبور الآن يختلف حكمه عن الذي يعبد الأصنام، فلا يكفر، ولا يُعتبر عمله هذا شركاً، ولا يجوز قتاله. =

ص -24- 9- والدليل قوله -تعالى-: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ} [البقرة:193].
10 ودليل الشمس والقمر قوله –تعالى-: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ} [فصلت:37].

ــــــــــــــــــــــــــــــــــــ
= فنقول: الرسول لم يفرّق بينهم، بل اعتبرهم مشركين كلهم، واستحل دماءهم وأموالهم، ولم يفرق بينهم، والذين يعبدون المسيح، والمسيح رسول الله، ومع هذا قاتلهم. واليهود يعبدون عزيراً، هو من أنبيائهم، أو من صالحيهم، قاتلهم رسول الله –صلى الله عليه وسلم-، لم يفرّق بينهم، فالشرك لا تفريق فيه بين من يعبد رجلاً صالحاً أو يعبد صنماً أو حجراً أو شجراً، لأن الشرك هو: عبادة غير الله كائناً من كان، ولهذا يقول: {وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} [النساء: 36]، {شَيْئًا} نكرة في سياق النهي تعم كل شيء، تعم كل من أشرك مع الله – عز وجل- من الملائكة والرسل والصالحين والأولياء، والأحجار والأشجار.
9- قوله: "والدليل قوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ}" أي: الدليل على قتال المشركين من غير تفريق بينهم حسب معبوداتهم؛ قوله تعالى: {وَقَاتِلُوهُمْ}، وهذا عامّ لكل المشركين، لم يستثن أحداً، ثم قال: {حَتَّى لَا تَكُونَ فِتْنَةٌ} والفتنة: الشرك، أي: لا يوجد شرك، وهذا عامّ؛ أي شرك، سواء الشرك في الأولياء والصالحين، أو بالأحجار، أو بالأشجار، أو بالشمس أو بالقمر.
 {وَيَكُونَ الدِّينُ لِلَّهِ}: تكون العبادة كلها لله، ليس فيها شِركة لأحد كائناً من كان، فلا فرق بين الشرك بالأولياء والصالحين أو بالأحجار أو بالأشجار أو بالشياطين، أو غيرهم.
10- دل على أن هناك من يسجد للشمس والقمر، ولهذا نهى =

ص -25- 11- ودليل الملائكة قوله –تعالى-: {وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا} [آل عمران:80].
12- ودليل الأنبياء قوله –تعالى-: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ} [المائدة:116].

ــــــــــــــــــــــــــــــــــــ
= الرسول –صلى الله عليه وسلم- عن الصلاة عند طلوع الشمس وعند غروبها(1) سداً للذريعة، لأن هناك من يسجد للشمس عند طلوعها ويسجد لها عند غروبها، فنهينا أن نصلي في هذين الوقتين وإن كانت الصلاة لله، لكن لما كان في الصلاة في هذا الوقت مشابهة لفعل المشركين مُنع من ذلك سداً للذريعة التي تُفضي إلى الشرك، والرسول –صلى الله عليه وسلم- جاء بالنهي عن الشرك وسد ذرائعه المفضية إليه(2).
11- قوله: "ودليل الملائكة... إلخ" دل على أن هناك من عبد الملائكة والنبيين، وأن ذلك شرك.
وعباد القبور اليوم يقولون: الذي يعبد الملائكة والنبيين والصالحين ليس بكافر.
12- وقوله: "ودليل الأنبياء... إلخ" هذا فيه دليل على أن عبادة الأنبياء شرك مثل عبادة الأصنام. =

ــــــــــــــــــــــــــــــــ
(1) كما في حديث عبد الله بن عمر –رضي الله عنه-: أن رسول الله –صلى الله عليه وسلم- قال: "لا يتحرّى أحدكم، فيصلي عند طلوع الشمس ولا عند غروبها".د
أخرجه البخاري (رقم: 585) في المواقيت، باب لا يتحرى الصلاة قبل غروب الشمس، ومسلم (رقم: 828) فيس المساجد، باب الأوقات التي نهي عن الصلاة فيها.
(2) انظر: "فتح المجيد لشرح كتاب التوحيد": (2/835-839).

ص -26- ودليل الصالحين قوله -تعالى-: {أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [الإسراء:57].

ــــــــــــــــــــــــــــــــــــ
= ففيه ردّ على من فرّق في ذلك من عباد القبور.
فهذا فيه رد على هؤلاء الذين يقولون: إن الشرك عبادة الأصنام، ولا يسوّى عندهم بين من عبد الأصنام وبين من عبد ولياً أو رجلاً صالحاً، وينكرون التسوية بين هؤلاء، ويزعمون أن الشرك مقصورٌ على عبادة الأصنام فقط، وهذا من المغالطة الواضحة من ناحيتين:
الناحية الأولى: أن الله –جل وعلا- في القرآن أنكر على الجميع، وأمر بقتال الجميع.
الناحية الثانية: أن النبي –صلى الله عليه وسلم- لم يفرّق بين عابدِ صنمٍ وعابد ملك أو رجل صالح.
13- "ودليل الصالحين" يعني: ودليل أن هناك من عبد الصالحين من البشر: قوله –تعالى-: {أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} قيل: نزلت هذه الآية فيمن يعبد المسيح وأمه وعزيراً فأخبر –سبحانه- أن المسيح وأمه مريم، وعزيراً كلهم عِبادٌ لله، يتقربون إلى الله ويرجون رحمته ويخافون عذابه، فهم عِبادٌ محتاجون إلى الله مفتقرون إليه يدعونه ويتوسلون إليه بالطاعة {يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ} [المائدة: 35]، يعني: القرب منه –سبحانه- بطاعته وعبادته، فدل على أنهم لا يصلحون للعبادة لأنهم بشرٌ محتاجون فقراء، يدعون الله، ويرجون رحمته، ويخافون عذابه، ومن كان كذلك لا يصلح أن يُعبد مع الله –عز وجل-. =

ص -27- ..................................................................................

ــــــــــــــــــــــــــــــــــــ
= والقول الثاني: أنها نزلت في أناس من المشركين كانوا يعبدون نفراً من الجن فأسلم الجن ولم يعلم هؤلاء بإسلامهم، وصاروا يتقربون إلى الله بالطاعة والضراعة ويرجون رحمته ويخافون عذابه، فهم عِباد محتاجون فقراء لا يصلحون للعبادة.
وأياً كان المراد بالآية الكريمة فإنها تدل على أنه لا يجوز عبادة الصالحين، سواءٌ كانوا من الأنبياء والصدّيقين، أو من الأولياء والصالحين، فلا تجوز عبادتهم، لأن الكل عباد لله فقراء إليه، فكيف يُعبدون مع الله –جل وعلا-.
والوسيلة معناها: الطاعة والقرب، فهي في اللغة: الشيء الذي يوصّل إلى المقصود، فالذي يوصّل إلى رضى الله وجنته هو الوسيلة إلى الله، هذه هي الوسيلة المشروعة في قوله تعالى: {وَابْتَغُواْ إِلَيهِ الْوَسِيلَةَ}.
أما المحرفون المخرفون فيقولون: الوسيلة: أن تجعل بينك وبين الله واسطة من الأولياء والصالحين والأموات، تجعلهم واسطة بينك وبين الله ليقربوك إلى الله {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3]، فمعنى الوسيلة عند هؤلاء المخرفين: أن تجعل بينك وبين الله واسطة تُعرّف الله بك وتنقل له حاجاتك وتخبره عنك، كأن الله –جل وعلا- لا يعلم، أو كأن الله –جل وعلا- بخيلاً لا يعطي إلا بعد أن يلح عليه بالوسائط –تعالى الله عما يقولون-. {أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ} فدل على أن اتخاذ الوسائط من الخلق إلى الله أمرٌ مشروع لأن الله أثنى على =

ص -28- ..................................................................................

ــــــــــــــــــــــــــــــــــــ
= أهله، وفي الآية الأخرى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ وَابْتَغُواْ إِلَيهِ الْوَسِيلَةَ وَجَاهِدُواْ فِي سَبِيلِهِ} [المائدة: 35]، قالوا: إن الله أمرنا أن نتخذ الوسيلة إليه، والوسيلة معناها: الواسطة، هكذا يحرّفون الكلم عن مواضعه، فالوسيلة المشروعة في القرآن وفي السنة هي: الطاعة التي تقرّب إلى الله، والتوسل إليه بأسمائه وصفاته. هذه هي الوسيلة المشروعة، أما التوسل بالمخلوقين إلى الله فهو وسيلة ممنوعة، ووسيلة شركيّة، وهي التي اتخذها المشركون من قبل: {وَيَعْبُدُونَ مِن دُونِ اللّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاء شُفَعَاؤُنَا عِندَ اللّهِ} [يونس: 18]، {وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3]، هذه هو شرك الأولين والآخرين سواء بسواء، وإن سموه وسيلة فهو الشرك بعينه، وليس هو الوسيلة التي شرعها الله سبحانه وتعالى، لأن الله لم يجعل الشرك وسيلة إليه أبداً، وإنما الشرك مبْعِد عن الله سبحانه وتعالى: {إِنَّهُ مَن يُشْرِكْ بِاللّهِ فَقَدْ حَرَّمَ اللّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ} [المائدة: 72] فكيف يُجعل الشرك وسيلة إلى الله –تعالى الله عما يقولون-.
الشاهد من الآية: أن فيها دليلاً على أن هناك من المشركين من يعبد الصالحين، لأن الله بيّن ذلك، وبين أن هؤلاء الذين تعبدونهم هم عِبادٌ فقراء {يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ} يعني: يتقربون إليه بالطاعة {أَيُّهُمْ أَقْرَبُ} يتسابقون إلى الله –جل وعلا- بالعبادة لفقرهم إلى الله وحاجتهم {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} ومن كان كذلك فإنه لا يصلح أن يكون إلهاً يُدعى مع الله –عز وجل-.

ص -29- 14- ودليل الأحجار والأشجار قوله تعالى: {أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى، وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [النجم:19-20].

ــــــــــــــــــــــــــــــــــــ
14- "ودليل الأحجار والأشجار...إلخ" في هذه الآية دليل أن هناك من يعبد الأحجار والأشجار من المشركين.
فقوله: {أَفَرَأَيْتُمْ} هذا استفهام إنكار، أي: أخبروني، من باب استفهام الإنكار والتوبيخ.
 {اللَّاتَ} –بتخفيف التاء-: اسم صنم في الطائف، وهو عبارة عن صخرة منقوشة، عليها بيت مبنيّ، وعليه ستائر، يضاهي الكعبة، وحوله ساحة، وعنده سدَنة، كانوا يعبدونها من دون الله – عز وجل، وهي لثقيف وما والاهم من القبائل، يفاخرون بها.
وقُرئ: {أَفَرَأَيْتُمْ اللَّاتَ} –بتشديد التاء- اسم فاعل من (لتَّ يَلُتُّ)، وهو: رجل صالح كان يلتّ السويق ويُطعمه للحجاج، فلما مات بنوا على قبره بيتاً، وأرخو عليه الستائر، فصاروا يعبدونه من دون الله عز وجل، هذا هو اللات.
 {وَالْعُزَّى}: شجرات من السَّلم في وادي نخلة بين مكّة والطائف، حولها بناء وستائر، وعندها سدَنة، فيها شياطين يكلّمون الناس، ويظن الجُهّال أن الذي يكلمهم هو نفس هذه الشجرات أو هذا البيت الذي بنوه مع أن الذي تكلِّمهم هي الشياطين لتضلهم عن سبيل الله، وكان هذا الصنم لقريش وأهل مكة ومن حولهم.
 {وَمَنَاةَ}: في مكان يقع قريباً من جبل قُديد، بين مكة والمدينة، وكانت لخُزاعة والأوس والخزرج، وكانوا يُحرِمون من عندها بالحج، ويعبدونها من دون الله فهذه الأصنام الثلاث هي أكبر أصنام العرب. =

ص -30- ..................................................................................

ــــــــــــــــــــــــــــــــــــ
= قال الله تعالى: {أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى، وَمَنَاةَ} هل أغنتكم شيئاً؟ هل نفعتكم؟ هل نصرتكم؟، هل كانت تخلق وترزق وتحيي وتميت؟، ماذا وجدتم فيها؟، هذا من باب الإنكار وتنبيه العقول إلى أن ترجع إلى رشدها، فهذه إنما هي صخرات وشجرات ليس فيها نفع ولا ضر، مخلوقة.
ولما جاء الله بالإسلام وفتح رسول الله –صلى الله عليه وسلم- مكة المشرفة أرسل المغيرة بن شعبة وأبا سفيان بن حرب إلى (اللات) في الطائف فهدماها بأمر رسول الله –صلى الله عليه وسلم-، وأرسل خالد بن الوليد إلى العُزّى فهدمها وقطع الأشجار وقتل الجنيّة التي كانت فيها تخاطِب الناس وتضلهم ومحاها عن آخرها –والحمد لله-، وأرسل عليّ بن أبي طالب ِإلى (مناة) فهدمها ومحاها(1)، وما أنقذت نفسها، فكيف تُنقذ أهلها وعبّادها {أَفَرَأَيْتُمْ اللَّاتَ وَالْعُزَّى، وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} أين ذهبت؟ هل نفعتكم؟، هل منعت نفسها من جنود الله وجيوش الموحِّدين؟
فهذا فيه دليل على أن هناك من يعبد الأشجار والأحجار، بل إن هذه الأصنام الثلاثة كانت هي أكبر أصنامهم ومع هذا محاها الله من الوجود، وما دفعت عن نفسها ولا نفعت أهلها فقد غزاهم رسول الله –صلى الله عليه وسلم- وقاتلهم ولم تمنعهم أصنامهم، فهذا فيه ما استدلّ له الشيخ –رحمه الله- أن هناك من يعبد الأحجار والأشجار.
يا سبحان الله! بشر عقلاء يعبدون الأشجار والأحجار الجامدة =

ـــــــــــــــــــ
(1) انظر: "زاد المعاد" (4/413- 415).

ص -31- 15- وحديث أبي واقدٍ الليثي –رضي الله عنه- قال: "خرجنا مع النبي –صلى الله عليه وسلم- إلى حُنين ونحنُ حدثاء عهدٍ بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها: ذات أنواط، فمررنا بسدرة فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط..." الحديث(1).

ــــــــــــــــــــــــــــــــــــ
= التي فيها عقول وليس فيها حركة ولا حياة، أين عقول البشر؟ تعالى الله عما يقولون علواً كبيراً.
51- عن أبي واقد الليثي –رضي الله عنه-، وكان ممن أسلم عام الفتح على المشهور سنة ثمان من الهجرة. وقوله: يقال لها: (ذات أنواط)، والأنواط جمع نوط وهو: التعليق، أي: ذات تعاليق، يعلِّقون بها أسلحتهم للتبرك بها، فقال بعض الصحابة الذين أسلموا قريباً ولم يعرفوا التوحيد تماماً:
"اجعل لنا ذات أنواط كما لهم ذات أنواط"، وهذه بليّة التقليد والتشبه؛ وهي من أعظم البلايا، فعند ذلك تعجّب النبي –صلى الله عليه وسلم- وقال: "الله أكبر!، الله أكبر!، الله أكبر!"، وكان –صلى الله عليه وسلم- إذا أعجبه شيء أو استنكر شيئاً فإنه يكبر أو يقول: "سبحان الله" ويكرر ذلك.
"إنها السنن" أي: الطرق التي يسلكها الناس ويقتدي بعضهم =

ــــــــــــــــــــــــــــــــــ
(1) أخرجه الترمذي (رقم: 2180) في الفتن، باب ما جاء لتركبن سنن من كان قبلكم؛ وقال: "حديث حسن صحيح"، وأخرجه أحمد (5/218)، وابن أبي عاصم في "السنة": (رقم 76)، وابن حبان في "صحيحه": (رقم 6702- الإحسان).
وصححه ابن حجر في "الإصابة": (4/216).

ص -32- ..................................................................................

ــــــــــــــــــــــــــــــــــــ
= ببعض، فالسبب الذي حملكم على هذا هو اتباع سنن الأولين والتشبه بالمشركين.
"قلتم –والذي نفسي بيده- كما قالت بنوا إسرائيل لموسى: {اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [الأعراف: 138]". موسى –عليه السلام- لما تجاوز البحر ببني إسرائيل وأغرق الله عدوهم فيه وهم ينظرون، مروا على أناس يعكفون على أصنام لهم من المشركين، فقال هؤلاء لموسى –عليه السلام-: {اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} أنكر عليهم وقال: {إِنَّ هَؤُلاء مُتَبَّرٌ مَّا هُمْ فِيهِ} يعني: باطل: {وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ} لأنه شرك، {قَالَ أَغَيْرَ اللّهِ أَبْغِيكُمْ إِلَهًا وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ} [الأعراف: 140]، أنكر عليهم –عليه الصلاة والسلام- كما أن نبينا محمداً –صلى الله عليه وسلم- أنكر على هؤلاء، ولكن هؤلاء وهؤلاء لم يشركوا، فبنوا إسرائيل لما قالوا هذه المقالة لم يُشركوا لأنهم لم يفعلوا، وكذلك هؤلاء الصحابة لو اتخذوا ذات أنواط لأشركوا ولكن الله حماهم، لما نهاهم نبيهم انتهوا، وقالوا هذه المقالة عن جهل، ما قالوها عن تعَمُّد، فلما علموا أنها شرك انتهوا ولم ينفذوا، ولو نفّذوا لأشركوا بالله عز وجل.
فالشاهد من الآية: أن هناك من يعبد الأشجار، لأن هؤلاء المشركين اتخذوا ذات أنواط، وحاول هؤلاء الصحابة الذين لم يتمكن العلم في قلوبهم حاولوا أن يتشبهوا بهم لولا أن الله حماهم برسوله –صلى الله عليه وسلم-.
الشاهد: أن هناك من يتبرك بالأشجار ويعكُف عندها، والعكوف معناه: البقاء عندها مدة تقرباً إليها. فالعكوف هو: البقاء في المكان. =

ص -33- 16-القاعدة الرابعة: أنّ مشركي زماننا أغلظ شركًا من الأوّلين، لأنّ الأوّلين يُشركون في الرخاء ويُخلصون في الشدّة، ومشركوا زماننا شركهم دائم؛ في الرخاء والشدّة.

ــــــــــــــــــــــــــــــــــــ
= فدل هذا على مسائل عظيمة:
المسألة الأولى: خطر الجهل بالتوحيد، فإن من كان يجهل التوحيد حريّ أن يقع في الشرك وهو لا يدري، ومن هنا يجب تعلُّم التوحيد، وتعلم ما يضاده من الشرك حتى يكون الإنسان على بصيرة لئلا يؤتى من جهله، لا سيما إذا رأى من يفعل ذلك فحسبه حقاً بسبب جهله، ففيه: خطر الجهل، لا سيّما في أمور العقيدة.
ثانياً: في الحديث خطر التشبه بالمشركين، وأنه قد يؤدّي إلى الشرك، قال –صلى الله عليه وسلم-: "من تشبه بقومٍ فهو منهم"(1)، فلا يجوز التشبه بالمشركين.
المسألة الثالثة: أن التبرك بالأحجار والأشجار والأبنية شرك وإن سُمي بغير اسمه، لأنه طلب البركة من غير الله من الأحجار والأشجار والقبور والأضرحة، وهذا شرك وإن سموه بغير اسم الشرك.
16- القاعدة الربعة –وهي الأخيرة-: أن مشركي زماننا أعظم شركاً من الأولين الذي بعث إليهم رسول الله –صلى الله عليه وسلم-.
والسبب في ذلك واضح: أن الله –جل وعلا- أخبر أن =

ـــــــــــــــــــ
(1) أخرجه أبو داود (رقم: 4031) في اللباس، باب في لبس الشهرة، وأحمد (2/50) من حديث عبد الله بن عمر –رضي الله عنه-: قال شيخ الإسلام ابن تيمية: "هذا إسناد جيِّد". "اقتضاء الصراط المستقيم" (1/236-239).
وقال الحافظ العراقي في "تخريج الإحياء": (2/65): "سنده صحيح".
وقال الحافظ ابن حجر في "فتح الباري": (6/98): "سنده حسن".

ص -34- ..................................................................................

ــــــــــــــــــــــــــــــــــــ
المشركين الأولين يخلصون لله إذا اشتد بهم الأمر، فلا يدعون غير الله عز وجل لعلمهم أنه لا ينقذ من الشدائد إلا الله كما قال –تعالى-: {وَإِذَا مَسَّكُمُ الْضُّرُّ فِي الْبَحْرِ ضَلَّ مَن تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإِنْسَانُ كَفُورًا} [الإسراء: 67]، وفي الآية الأخرى: {وَإِذَا غَشِيَهُم مَّوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [لقمان: 32] يعني: مخلصين له الدعاء، {فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُم مُّقْتَصِدٌ} [لقمان: 32]، وفي الآية الأخرى: {فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت: 65]، فالأولون يشركون في الرخاء، يدعون الأصنام والأحجار والأشجار. أما إذا وقعوا في شدة وأشرفوا على الهلاك فإنهم لا يدعون صنماً ولا شجراً ولا حجراً ولا أي مخلوق، وإنما يدعون الله وحده –سبحانه وتعالى-، فإذا كان لا يخلِّص من الشدائد إلا الله –جل وعلا- فكيف يُدعى غيرُه في الرخاء.
أما مشركو هذا الزمان يعني: المتأخرين الذين حدث فيهم الشرك من هذه الأمة المحمدية فإن شركهم دائم في الرخاء والشدة، لا يُخلصون لله ولا في حالة الشدة، بل كلما اشتد بهم الأمر اشتد شركهم ونداؤهم للحسن والحسين وعبد القادر والرِّفاعي وغير ذلك، هذا شيء معروف، ويذكر عنهم العجائب في البحار، أنهم إذا اشتد بهم الأمر صاروا يهتفون بأسماء الأولياء والصالحين ويستغيثون بهم من دون الله عز وجل، لأن دعاة الباطل والضلال يقولون لهم: نحن ننقذكم من البحار، فإذا أصابكم شيء اهتفوا بأسمائنا ونحن ننقذكم. كما يُروى هذا عن مشايخ الطرق الصوفية، واقرءوا –وإن شئتم- "طبقات الشعراني" ففيها ما تقشعرّ منه الجلود مما يسميه كرامات الأولياء، وأنهم =

ص -35- والدليل قوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت:65] والله أعلم.
وصلى الله وسلم على نبينا محمد وآله وصحبه وسلم.

ــــــــــــــــــــــــــــــــــــ
= يُنقِذون من البحار، وأنه يمد يده إلى البحر ويحمل المركب كله ويخرجه إلى البر ولا تتندَّ أكمامه، إلى غير ذلك من تُرَّهاتهم وخرافاتهم، فشركهم دائم في الرخاء والشدة، فهم أغلظ من المشركين الأولين.
وأيضاً –كما قال الشيخ في "كشف الشبهات"(1): من وجه آخر: (أن الأولين يعبدون أناساً صالحين من الملائكة والأنبياء والأولياء، أما هؤلاء فيعبدون أناساً من أفجر الناس، وهم يعترفون بذلك، فالذين يسمونهم الأقطاب والأغواث لا يصلون، ولا يصومون ولا يتنزهون عن الزنا واللواط والفاحشة، لأنهم بزعمهم ليس عليهم تكاليف، فليس عليهم حرام ولا حلال، إنما هذا للعوام فقط. وهم يعترفون أن سادتهم لا يصلون ولا يصومون، وأنهم لا يتورّعون عن فاحشة، وابن عربي، والرفاعي، والبدوي، وغيرهم).
17- ساق الشيخ الدليل على أن المشركين المتأخرين أعظم وأغلظ شركاً من الأولين، لأن الأولين يخلصون في الشدة ويشركون في الرخاء، فاستدل بقوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [العنكبوت:65].
وصلى الله وسلم على نبينا محمد، وآله وصحبه أجمعين. ـــــــــــــــــــ
(1) انظر: "كشف الشبهات": (ص 169-170) ضمن مؤلفات الإمام المجدد/ قسم العقيدة.


شرح كتاب كشف الشبهات
بقلم الشيخ/ صالح بن عبد الله الفوزان

بسم الله الرحمن الرحيم
المقدمة
الحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين. أما بعد:
فهذه رسالة كشف الشبهات للإمام المجدد الشيخ محمد بن عبد الوهاب – رحمه الله تعالى -.
وقبل أن ندخل في موضوع الرسالة نتكلم عن المؤلِّف والتعريف به من أجل أن يكون عند طالب العلم معرفة بهذا المؤلف وطريقته في دعوته لأن هذا من الأمور المهمة في معرفة الأئمة والدعاة إلى الله ومعرفة نشأتهم ودعوتهم من أجل أن يسير طلاب العلم على نهجهم ويقتبسوا من سيرتهم ويقتدوا بهم.

فهو الشيخ الإمام المجدِّد شيخ الإسلام محمد بن عبد الوهاب بن سليمان بن علي بن مشرف التميمي النَّجدي ولد رحمه الله في بلدة العيينة(1) وهي قرية في شمال الرياض، وكانت محل أسرته.
نشأ في بيت علم فأبوه كان القاضي في البلد وجده الشيخ سليمان كان هو المفتي والمرجع للعلماء وأعمامه كلهم علماء.
فنشأ في بيت علم. ودرس على يد أبيه عبد الوهاب وعلى أعمامه منذ صغره فقد حفظ القرآن الكريم قبل أن يبلغ سن العاشرة فاشتغل في طلب العلم وحفظ القرآن على أبيه. وقرأ كتب التفسير والحديث حتى برع في العلم وهو صغير وأعجب أبوه والعلماء من حوله بذكائه ونبوغه وكان يناقش في المسائل العلمية حتى أنهم استفادوا من مناقشته فاعترفوا له بالفضل ثم إنه لم يكتف بهذا القدر من العلم وإن كان فيه الخير إلا أن العلم لا يشبع منه.
فرحل لطلب العلم وترك أهله ووطنه وسافر إلى الحج وبعد الحج ذهب إلى المدينة والتقى بعلمائها في المسجد النّبوي خصوصًا الشيخ عبد الله بن إبراهيم بن سيف وكان إمامًا في الفقه وأصوله وهو من أهل نجد من أهل المجمعة في سدير وكذلك ابنه إبراهيم بن عبد الله مؤلف كتاب العذب الفائض شرح ألفية الفرائض. والتقى كذلك بالمحدث الشيخ محمد حياة السندي وأخذ منه إجازة في مروياته من كتب الحديث ثم رجع إلى بلاده، ولم يكتف بهذا بل سار إلى بلاد الأحساء في شرق بلاد نجد وفيها العلماء من حنابلة وشافعية ومالكية وحنفية وأخذ عنهم خصوصًا عن الحنابلة ومنهم محمد بن فيروز وعبد الوهاب بن فيروز أخذ عنهم الفقه.
وأخذ عن عبد الله بن عبد اللطيف الأحسائي.
ولم يكتف بهذا بل ذهب أيضًا إلى العراق – إلى البصرة خاصة – وكانت آن ذاك آهلة بالعلماء في الحديث والفقه فأخذ عن علمائها خصوصًا الشيخ محمد المجموعي وغيره. وكان في كل تنقلاته إذا ظفر بكتاب من كتب شيخ الإسلام ابن تيمية ومن كتب تلميذه ابن القيم نسخه بقلمه ونسخ كثيرًا من الكتب في الأحساء وفي البصرة فتجمعت لديه مجموعة عظيمة من الكتب.
ثم إنه هم بالسفر إلى بلاد الشام لما فيها من أهل العلم خصوصًا من الحنابلة وأهل الحديث، ولكنه بعدما سار إليها شقّ عليه الطريق وحصل عليه جوع وعطش وكاد أن يهلك في الطريق، وأنتم تعلمون الإمكانات في ذلك الوقت وبعد المسافة.. فرجع إلى البصرة وعدل عن السفر إلى الشام ثم رجع إلى نجد بعد ما تسلح بالعلم وبعدما حصل على مجموعة كبير من الكتب إضافة إلى الكتب التي كانت عند أهله وعند أهل بلده ثم اتجه إلى الدعوة والإصلاح ونشر العلم النَّافع ولم يرض بأن يسكت ويترك الناس على ما هم عليه بل أراد أن ينتشر علمه وأن يدعو إلى الله فنظر في مجتمعه فوجد فيه من الشر والشرك الأمور الكثيرة فأخذته الغَيرة على دين الله والرحمة للمسلمين ورأى أنه لا يسعه السكوت على هذا الوضع.
وكان علماء نجد يعنون بالفقه وهم في العقيدة على عقيدة المتكلمين من أشاعرة وغيرهم ليس لهم عناية بعقيدة السّلف كما هو في الشام وفي مصر وغيرها من الأقطار وكانت العقيدة المنتشرة فيها هي عقيدة الأشاعرة، مع ما عند كثير منهم من الإخلال بتوحيد الألوهية.
وأما عقيدة السلف فقلّ من يعنى بها وطغت على الكثير منهم الخرافات والبدع والشرك في العبادة المتمثل بعبادة القبور هذا من النَّاحية العلمية.
وأما من النَّاحية السياسية فكانوا متفرقين ليس لهم دولة تجمعهم بل كل قرية لها أمير مستقل بها. فالعيينة فيها حاكم والدرعية فيها حاكم والرياض فيها حاكم وكل قرية صغيرة فيها حاكم، وكانت بينهم حروب وسلب ونهب فيما بينهم وبين القرى والبادية.
فمن النّاحية السياسية كانت البلاد في قلق وتفرق وفي تناحر وضياع حتى أن أهل البلد الواحد يقاتل بعضهم بعضًا.
وفي بلاد نجد عبادة القبور والاستغاثة بالأموات، فقد كانت عندهم قبور للصَّحابة كقبر زيد بن الخطاب رضي الله عنه الذي استشهد مع جماعة من الصحابة في حرب مسيلمة الكذاب وكانوا يستنجدون بها ويستغيثون بها وعلى قبر زيد قبة وكانوا يأتون إليها من بعيد. وهي مشهورة عندهم.
وعندهم أشجار ونخيل يعتقدون فيها ويتبركون بها بل كانت عندهم النِّحل الباطلة مثل الصوفية ووحدة الوجود في الرياض والخرج؛ هكذا كانت حالتهم الدينية والعلماء ساكتون عن هذا الوضع بل إن بعض العلماء يشجعون على هذه الخرافات ويؤيدونها. فلما رأى – رحمه الله – حال المسلمين تحرك للدعوة إلى الله عز وجل وقام يدعو إلى الله ويدرِّس التوحيد وينكر هذه الشركيات والخرافات ويقرر منهج السلف الصالح فتكوّن عنده تلاميذ من الدرعية والعيينة ممن أراد الله له الخير.
ثم إنه اتصل بأمير العيينة وعرض عليه الدعوة فقبل منه الأمير ووعده بالمناصرة في أول الأمر وهدم قبة زيد بن الخطاب حيث طلب من الأمير هدمها لأنه لا يمكن أن يهدمها إلا من له سلطة أما الفرد فلا يستطيع، ذلك فاستجاب له الأمير. وجاء إلى الشيخ امرأة اعترفت بالزنا وطلبت منه أن يقيم عليها الحد فردها حتى كررت عليه الطلب مثل ما فعلت الغامدية رضي الله عنها في عهد النبي ? (1)، فأقام عليها الحد ورجمها. فلما بلغ أمير الأحساء هدم القبة وأنه رجم المرأة أرسل إلى أمير العيينة وقال: إما أن تطرد هذا المطوع(2) وإلاّ قطعت عنك المساعدة التي أرسلها إليك. فجاء الأمير إلى الشيخ وعرض عليه الأمر وقال أنا لا أقدر أن أقاوم هؤلاء فهدّأه الشيخ ووعده بالخير وأن يتوكل على الله وأن الرزق بيد الله وأن هذه عقيدة التوحيد من قام بها فإن الله يعينه وينصره. لكن الأمير أصرّ على خروج الشيخ من بلده فخرج الشيخ من العيينة في وقت القيلولة وذهب إلى الدرعية وكان له فيها تلميذ من خيار التلاميذ يقال له ابن سويلم فذهب الشيخ من العيينة إلى الدرعية ليس معه إلا المروحة اليدوية يهوي بها على وجهه وهو يمشي ويقول { وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا ، وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ }(3) يردد هذه الآية وهو يمشي فلما وصل إلى تلميذه في الدرعية أصاب التلميذ خوف وقلق من مجيء الشيخ لأنه يخشى على نفسه وعلى الشيخ من أهل البلد لأنهم متحاذرون من هذا الشيخ، فهدأه الشيخ وقال: لا يخطر في بالك شيء أبدًا توكل على الله جل وعلا فهو ينصر من نصره.
وفيما هم كذلك علمت زوجة أمير الدرعية وكانت امرأة صالحة فعرضت على زوجها الأمير محمد بن سعود أن يناصر هذا الشيخ الذي جاء وأنه نعمة من الله ساقها إليه فالبدار باغتنامه، فأدخلت عليه الطمأنينة وحب الدعوة وحب هذا العلم فقال الأمير: يأتيني، فقالت زوجته بل اذهب أنت إليه لأنك إذا أرسلت إليه وقلت يأتيني ربما يقول الناس طلبه من أجل أن يبطش به، لكنك إذا ذهبت إليه يكون هذا عزًا له ولك.. فذهب إليه الأمير في بيت التلميذ وسلّم عليه وسأله عن قدومه... فشرح له الشيخ وبيّن له أنه ليس عنده إلا دعوة الرسل صلوات الله وسلامه عليهم وهي الدعوة إلى كلمة التوحيد وهي لا إله إلا الله، وشرح معناها وبيّن له أنها عقيدة الرسل...
فقال الأمير: أبشر بالنصر والتأييد، وقال له الشيخ: وأبشر بالعز والتمكين لأن هذه الكلمة – لا إله إلا الله – من قام بها فإن الله يمكّن له. فقال له الأمير: لكني أشترط عليك شرطًا، قال وما هو؟ قال أن تتركني وما آخذ من الناس، قال الشيخ لعل الله يغنيك عن هذا ويفتح لك باب رزق من عنده. فتفرقا على هذا وقام الشيخ بالدعوة وقام الأمير بالمناصرة. ثم توافد الطلاب على الدرعية وصار للشيخ مكانة فيها، فكان هو الإمام في الصَّلاة والمفتي والقاضي، فتكونت إمارة للتوحيد في بلاد الدرعية من ذلك الوقت وأرسل الشيخ رسائل إلى أهل البلدان والقرى يدعوهم إلى الله والدخول في عقيدة التوحيد وترك البدع والخرافات فمنهم من استجاب وانضم إلى الدعوة بدون جهاد وبدون قتال ومنهم من مانعه وعانده فقاتل جنود التوحيد بقيادة الأمير محمد بن سعود وريادة الشيخ محمد بن عبد الوهاب قاتلوا من عاند وعارض.. وامتدت الدعوة في بلاد نجد وسلّمت له البلاد ومن حولها، حتى أمير العيينة الذي كان له موقف مع الشيخ دخل في ولاية محمد بن سعود. وكذلك دخلت الرياض بعد قتال شديد وامتدت إلى الخرج وما وراء الخرج وإلى الشمال والجنوب حتى عمت من حدود الشام شمالاً إلى حدود اليمن جنوبًا ومن البحر الأحمر إلى الخليج العربي شرقًا كلها صارت تحت ولاية الدرعية بادية وحاضرة. وأفاء الله على الناس في الدرعية الخير والرزق والغنى والثروة وقامت بها أسواق تجارية واستنارت بالعلم والقوة ببركة هذه الدعوة السَّلفية التي هي دعوة الرسل عليهم السَّلام.
مؤلفاته:
ألّف الشيخ الكتب وأعظمها كتاب التوحيد الذي هو حق الله على العبيد.
ومن مؤلفاته هذه الرسالة « كشف الشبهات » التي نحن بصدد شرحها – إن شاء الله تعالى – وهي عبارة عن رد الشبهات التي أثيرت حول دعوة التوحيد التي قام بها الشيخ.
والمراد بالكشف إزالة الغطاء عن الشيء.
قال تعالى: { فَكَشَفْنَا عَنكَ غِطَاءَكَ }(1) والشبهات جمع شبهة وهي الأمر المشتبه المختلف الذي لا يُدْرَى هل هو حق أم باطل؟ ومنه قول الرسول ( : « إن الحلال بيّن والحرام بيّن وبينهما أمور مشتبهات لا يعلمها كثير من الناس فمن اتقى الشبهات فقد استبرأ لدينه وعرضه »(2).
المشتبهات هنا المراد بها الأمور التي لا يُدْرَى هل هي من الحلال أو من الحرام لسبب تجاذب الأدلة فيها، ولا يعلمها إلا الخواص من أهل العلم. فالشبهات هنا المراد بها الأمور المشتبهة التي فيها تلبيس وتغطية وتمويه على النَّاس يظنونها حقًا وهي ليست بحق وكشفها هو الإيضاح لبطلانها.
والمراد هنا كشف ما كان عند النَّاس من شبهات حول عبادة القبور والاستغاثة بها التي عمت كثيرًا من بلاد الإسلام من بعد القرون المفضلة، حيث أُدخل في الإسلام ما ليس منه وذلك عن طريق الشيعة والمتصوفة فهم الذين تسببوا في نشر هذه الشبهات وهذه الشركيات التي انتشرت في بلاد الإسلام بحجج واهية، والجهال يظنونها حقًا؛ فيقولون إن هؤلاء الموتى عباد صالحون ولهم مكانة عند الله ونحن أناس مذنبون فهم يتوسلون بهم ويجعلونهم وسائط بينهم وبين الله في غفران الذنوب ويتقربون إليهم. وبسبب ذلك تغيرت عقيدة التوحيد عند كثير من النّاس من عهد بعيد بعد المائة الرابعة ومضي القرون المفضلة، حتى قيّض الله لهذه الأمة علماء يكشفون هذه الشبهات ومن أبرزهم شيخ الإسلام أحمد بن تيمية الذي قام ودحض هذه الشبهات ووضَّح للناس عقيدة التوحيد وكتب في ذلك الكتب النافعة وبيّن عقيدة السَّلف الصَّالح وسجلها في كتبه مدعمًا مسائلها بالأدلة القاطعة والبراهين الساطعة، ودحض هذه الشبهات، ثم تلاه تلاميذه كالإمام ابن القيم في كتبه والإمام ابن كثير والإمام الذهبي والإمام المزّي وجاء بعدهم الحافظ ابن رجب الحنبلي رحمه الله إلى أن وصل الأمر للشيخ الإمام المجدد محمد بن عبد الوهاب فتلقى هذه العقيدة بقوة وقام بالدعوة إليها والجهاد في سبيلها حتى استنارت بها هذه البلاد، ولله الحمد وامتدت إلى البلاد المجاورة في مصر والشام والعراق وحتى في بلاد فارس عند أهل السنة وامتدت إلى الهند وإلى المغرب وإلى كثير من البلاد ولله الحمد، فمن أراد الله له الخير فإنه تأثر بهذه الدعوة المباركة وعرف أنها دعوة حق فاستجاب لها وأيّدها، وقامت الحجة على المعاندين ولله الحمد والمنة وزالت عن البلاد معالم الشرك والوثنية وعوائد الجاهلية.

[ قال رحمه الله: بسم الله الرحمن الرحيم ] ابتدأ الرسالة ببسم الله الرحمن الرحيم وهذه هي السُّنَّة: أن تبدأ الكتب والرسائل ببسم الله الرحمن الرحيم كما ابتدأ الله تعالى بها في كتابه فأول ما ترون في المصحف الشريف { بِسْمِ اللهِ الرَّحْمنِ الرَّحِيم، الْحَمْدُ للّهِ رَبِّ الْعَالَمِينَ }(1) وكذلك قبل كل سورة « بسم الله الرحمن الرحيم »، والنبي ( كان إذا كتب يبدأ كتبه بـ« بسم الله الرحمن الرحيم »(2). وإذا تحدث إلى أصحابه يبدأ مجلسه ببسم الله الرحمن الرحيم. والحكمة في البدء ببسم الله الرحمن الرحيم التبرك بها لأنها كلمة مباركة فإذا ذكرت في أول الكتاب أو في أول الرسالة تكون بركة عليه. أما الكتب أو الرسائل التي لا تبدأ ببسم الله الرحمن الرحيم فإنها تكون ناقصة لا خير فيها، ومن ناحية أخرى بسم الله الرحمن الرحيم فيها الاستعانة بالله جل وعلا فقوله: { بِسْمِ اللهِ الرَّحْمنِ الرَّحِيم } أي أستعين وأتبرك ببسم الله الرحمن الرحيم. فالجار والمجرور متعلق بمحذوف تقديره أستعين وأتبرك بـ{ بِسْمِ اللهِ الرَّحْمنِ الرَّحِيم}. والله عَلَم على الذات المقدسة. والرحمن الرحيم اسمان كريمان من أسمائه الحسنى يتضمنان الرحمة. [اعلم رحمك الله] اعلم: هذه الكلمة يبدأ بها في التنبيه إلى الأمور المهمة فإذا أردت أن تنبه شخصًا على شيء مهم من مسائل العلم تقول له: اعلم من أجل أن ينتبه. واعلم فعل أمر من العلم يعني تلعّم ما يأتي واهتم به وألق بالك لما يلقى عليك ولما يكتب لك. فهذه كلمة يُؤتى بها لأهمية ما يأتي بعدها قال تعالى: { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا }(3) وقال تعالى: { فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ }(4) وقال تعالى: { اعْلَمُواْ أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ وَأَنَّ اللَّهَ غَفُورٌ رَّحِيمٌ }(5) وقال تعالى: { فَإِن تَوَلَّيْتُمْ فَاعْلَمُواْ أَنَّمَا عَلَى رَسُولِنَا الْبَلاَغُ الْمُبِينُ }(6).
فهذه كلمة عظيمة يؤتى بها للاهتمام. ثم قال: « رحمك الله » هذا دعاء من الشيخ رحمه الله لكل من قرأ هذه الرسالة، وهذا من باب التّلطّف لطالب العلم وتحسين الكلام له من أجل أن يُقبل على طلب العلم.
[ أن التوحيد هو إفراد الله سبحانه بالعبادة ] أي اعلم هذه المسألة العظيمة واجعلها في ذاكرتك واجعلها في اهتمامك دائمًا وأبدًا وهي « أن التوحيد هو إفراد الله بالعبادة » وليس هو إفراد الله بالربوبية فإن هذا أقرَّ به المشركون ولم يكونوا موحّدين لأنهم لم يفردوا الله بالعبادة، فإقرارهم بتوحيد الربوبية ليس هو التوحيد المطلوب وإنما توحيد الربوبية دليل على توحيد الألوهية ولازم له فمن أقر بتوحيد الربوبية لزمه أن يقر بتوحيد الألوهية والله تعالى يذكر في القرآن في كثير من الآيات توحيد الربوبية دليلاً على توحيد الألوهية كما قال تعالى: { يَا أَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ، الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَّكُمْ فَلاَ تَجْعَلُواْ لِلّهِ أَندَادًا وَأَنتُمْ تَعْلَمُونَ }(1) هذا هو توحيد الربوبية وهو دليل توحيد الألوهية، فأقام سبحانه وتعالى الحجة عليهم فيما أنكروه من توحيد الألوهية بما اعترفوا به من توحيد الربوبية ليلزمهم بذلك.
حيث قال لهم كيف تعترفون أنه هو الخالق الرازق المحيي المميت وأنه لا شريك له في ذلك ثم تشركون في عبادته. أما الذين يقولون إن التوحيد هو الإقرار بأن الله هو الخالق الرازق المحيي المميت... إلخ فهم غالطون غلطًا فاحشًا، ولم يأتوا بالتوحيد المطلوب الذي دعت إليه الرسل. وعلى هذا المنهج الباطل أغلب عقائد المتكلمين التي تدرس الآن في كثير من المدارس الإسلامية. وقصد الشيخ رحمه الله بهذا التعريف هو الرد على هؤلاء الذين ركّزوا على توحيد الربوبية وتركوا توحيد الألوهية، فهذه أول شبهة وهي: أنهم جعلوا توحيد الربوبية هو التوحيد المطلوب، وأن من أفرد الله به فهو الموحّد وألّفوا كتبهم فيه وبنوا منهجهم عليه وصرفوا همهم إلى تحقيقه.
[ وهو دين الرسل الذي أرسلهم الله به إلى عباده ] فالرسل كلهم ما طلبوا من النّاس أن يقرروا بأن الله هو الخالق الرازق المحيي المميت لأنهم معترفون بهذا وإنما طالبوا الأمم بإفراد الله بالعبادة. قال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللَّهَ وَاجْتَنِبُواْ الطَّاغُوتَ }(2) ما قال أن يقروا بأن الله هو الرب لأنهم مقرون بهذا بل قال: { اعْبُدُواْ اللَّهَ وَاجْتَنِبُواْ الطَّاغُوتَ } أي اتركوا الشرك بالله عز وجل في الألوهية.
وقال تعالى: { وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلاّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاّ أَنَاْ فَاعْبُدُونِ }(3) ما قال أنه لا رب سواي ولا خالق إلا أنا، بل قال سبحانه: { أَنَّهُ لا إِلَهَ إِلاّ أَنَاْ } أي لا معبود بحق سواي.
هذا الذي بعث به الله الرسل، ما بعث الرسل لتقرير توحيد الربوبية لأن هذا موجود لكنه لا يكفي بل بعثهم لتوحيد الألوهية الذي هو إفراد الله تعالى بالعبادة وهو دين الرسل كلهم من أوَّلهم إلى آخرهم.
[ فأوّلهم نوح عليه السَّلام ] كما قال الله سبحانه وتعالى: { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِن بَعْدِهِ }(4) فدلّت الآية الكريمة على أن أول الرسل هو نوح عليه الصَّلاة والسَّلام، فنوح هو أول رسول بعد حدوث الشرك في الأرض، وتتابعت بعده الرسل على هذا المنهج الرباني وآخرهم محمد ( وهو خاتمهم ولا نبي بعده إلى أن تقوم السَّاعة قال الله سبحانه وتعالى: { مَّا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِّن رِّجَالِكُمْ وَلَكِن رَّسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ }(1) وقال ( : « أنا خاتم النبيين لا نبي بعدي »(2) فهو آخر الرسل عليهم الصّلاة والسَّلام وآخر الأنبياء لأن كل رسول نبي فلا يبعث بعده لا رسول ولا نبي فمن اعتقد أنه يبعث بعده رسول أو نبي فهو كافر قال ( : « وسيخرج بعدي كذابون ثلاثون كل منهم يدعي أنه نبي وأنا خاتم النبيين لا نبي بعدي » فمن لم يعتقد ختم الرسالة بمحمد ( وأجاز أن يبعث بعده نبي فهو كافر بالله عز وجل مكذب لله ولرسوله ولإجماع المسلمين.
[ أرسله الله إلى قومه لما غلوا في الصالحين ] الغلو هو مجاوزة الحد. والغلو في الصَّالحين هو اعتقاد أنهم ينفعون أو يضرون من دون الله، وود إلخ هذه أسماء رجال صالحين من قوم نوح ماتوا في عام واحد، فحزن قومهم عليهم حزنًا شديدًا فجاء الشيطان إليهم وقال لهم: صوّروا صورهم وانصبوها على مجالسهم من أجل أن تتذكروا أحوالهم فتنشطوا على العبادة؛ جاءهم عن طريق النصيحة وهو يريد لهم الهلاك فخدعهم بهذه الحيلة واعتبروا هذه وسيلة صحيحة لأنها تنشِّط على العبادة، فهذا فيه التحذير من فتنة الصور وفتنة الغلو في الصالحين، وهؤلاء نظروا لمصلحة جزئية ولم ينتبهوا لما يترتب عليها من المفاسد فالإنسان لا ينظر إلى المصلحة الجزئية وينسى المضار العظيمة التي تترتب عليها في المستقبل. ثم أهلك قوم نوح بالطوفان فاندرست هذه الأصنام إلى أن جاء عهد الطاغية وهو ملك من ملوك العرب يقال له عمرو بن لحي الخزاعي، وكان له سلطان على الحجاز وكان في أول أمره رجلاً ناسكًا على دين قومه ولكن ذهب إلى الشام للعلاج، فوجد أن أهل الشام يعبدون الأصنام فدخل في فكره هذا الشيء فجاء إلى أهل الحجاز والجزيرة فدعاهم إلى الشرك وجاء الشيطان فأرشده إلى مواطن الأصنام التي كانت تعبد عند قوم نوح والتي سفى(3) عليها الرمل بعد الطوفان، فحفرها ونقَّب عنها فاستخرجها ووزعها على أحياء العرب فانتشر الشرك من ذلك الوقت. وكانت هذه الأصنام الموروثة عن قوم نوح هي أكبر الأصنام وإلا فلهم أصنام كثيرة حتى إنه كان حول الكعبة المشرفة ثلاثمائة وستون صنمًا اللات والعزى ومناة الثالثة الأخرى هي أكبر أصنامهم[« ودّ وسواع ويغوث ويعوق ونسر » ](4) [ وآخر الرسل محمد ( وهو الذي كسر صور هؤلاء الصَّالحين ] كانت حال العرب الدينية قبل بعث النبي محمد ( هي الوثنية ثم بعث الله نبيه محمدًا ( بملة إبراهيم الحنيفية السمحة ودعاهم إلى التوحيد بمكة وبقي ثلاث عشرة سنة يدعوهم إلى التوحيد بمكة وبقي ثلاثة عشرة سنة يدعوهم إلى التوحيد وينكر عليهم عبادة الأصنام. فاستجاب له من أراد الله له الهداية من الصَّحابة الذين أسلموا معه في مكة. ثم إن الله أذن لهم بالهجرة إلى الحبشة ثم إلى المدينة وهاجر النبي ( إلى المدينة. واجتمع حوله المهاجرون والأنصار وكوّن جيوش التوحيد وصاروا يغزون المشركين.. إلى أن جاء في السنة الثامنة من الهجرة إلى مكة فاتحًا وصارت مكة تحت سلطة الرسول ( وعند ذلك كسر هذه الأصنام التي حول الكعبة وغسل الصور التي في جوف الكعبة، وأرسل إلى الأصنام التي حول مكة (اللات والعزى ومناة) من الصَّحابة من كسرها ومنها صور هؤلاء الصَّالحين من قوم نوح وانتشر التوحيد واندحر الشرك ولله الحمد.
وهذا معنى قول الشيخ – رحمه الله – (كسر صور هؤلاء الصَّالحين) وذلك يوم فتح مكة وطهّر الله به حرمه الشريف من هذه الأصنام.
وامتد التوحيد من بعثته ( وعهد الخلفاء الراشدين وعهد القرون المفضلة كلها خاليًا من الشرك فلما انتهت القرون المفضلة انتشر التصوّف والتشَيُّع وعند ذلك حدث الشرك في الأمة بعبادة القبور والأضرحة وتقديس الأولياء والصالحين إلى وقتنا هذا، وهذا الشرك موجود في الأمة ولكن يقيّض الله جل وعلا من يقيم الحجة على العباد من الدعاة المخلصين، ويهدي الله على أيديهم من أراد الله هدايته.
وهكذا ينبغي ويجب على طلبة العلم والدعاة أن يهتموا بهذا الأمر وأن يجعلوا الدعوة للتوحيد وإنكار الشرك ودحض الشبهات من أولويات دعوتم فهذا هو الواجب وهذه دعوة الرسل عليهم الصّلاة والسّلام، لأن كل أمر يهون دون الشرك، فما دام الشرك موجودًا فكيف تنكر الأمور الأخرى! لابد أن نبدأ بإنكار الشرك أولاً ونخلّص المسلمين من هذه العقائد الجاهلية ونبيّن لهم بالحجة والبرهان وبالجهاد في سبيل الله إذا أمكن ذلك حتى تعود الحنيفية إلى المسلمين كل بحسب استطاعته ومقدرته في كل مكان وزمان. يجب على الدعاة ألا يغفلوا عن هذا الأمر ويهتموا بأمورٍ أُخرى ويبذلوا جهودهم فيها ولا يغطوا أعينهم عن واقع الناس الواقعين في الشرك وعبادة الأضرحة واستيلاء الخُرافيين وطواغيت الصوفية على عقول الناس. هذا أمر لا يجوز السُّكوت عليه وكل دعوة لا تتجه للنهي عنه فهي دعوة ناقصة أو دعوة غير صالحة أو دعوة غير مثمرة.
كما إنه يجب أن يعلم أن الإقرار بتوحيد الربوبية لا يكفي ولا ينفع إلا إذا كان معه الإقرار بتوحيد الألوهية وتحقيقه قولاً وعملاً واعتقادًا، وأنّ المشركين الذين بعث إليهم نبينا محمد ( كانوا مقرين بتوحيد الربوبية ولم ينفعهم إقرارهم به لما كانوا جاحدين لتوحيد الألوهية.
[ أرسله إلى قوم يتعبدون ويحجون ويتصدقون ويذكرون الله كثيرًا. ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله. يقولون نريد منهم التقرب إلى الله. ونريد شفاعتهم عنده. مثل الملائكة وعيسى ومريم وأناس غيرهم من الصالحين، فبعث الله محمدًا ( يجدد لهم دين أبيهم إبراهيم ويخبرهم أن هذا التقرب والاعتقاد محض حق الله لا يصلح منه شيء لا لملك مقرب ولا لنبي مرسل فضلاً عن غيرهما، وإلا فهؤلاء المشركون مقرون يشهدون أن الله هو الخالق الرزاق وحده لا شريك له، وأنه لا يرزق إلا هو ولا يحيي إلا هو ولا يميت إلا هو ولا يدبّر الأمر إلا هو وأن جميع السماوات السبع ومن فيهن والأرضين السبع ومن فيها كلها عبيده وتحت تصرفه وقهره ] أي أن مشركي العرب الذين بُعث إليهم محمد ( يعبدون الله ولم تنفعهم هذه العبادة لما كانت مخلوطة بالشرك الأكبر، ولا فرق بين أن يكون المشرك به مع الله سبحانه صنمًا أو عبدًا صالحًا أو نبيًا مرسلاً أو ملكًا مقربًا ولا أن يكون قصد المشرك أن معبوده ليس شريكًا لله في ملكه بل هو مجرد وسيلة إلى الله ومقرب إليه.
فدل ذلك على أمرين:
الأول: أن الإقرار بتوحيد الربوبية وحده لا يكفي للدخول في الإسلام ولا يعصم الدم والمال ولا ينجّي من عذاب الله.
الأمر الثاني: أن عبادة الله إذا دخلها شيء من الشرك أفسدها فلا تصح العبادة إلا مع الإخلاص.
[ فإذا أردت الدليل على أن هؤلاء المشركين الذين قاتلهم رسول الله ( يشهدون لله هذه الشهادة فاقرأ قوله تعالى: { قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلاَ تَتَّقُونَ }(1) وقوله: { قُل لِّمَنِ الأَرْضُ وَمَن فِيهَا إِن كُنتُمْ تَعْلَمُونَ ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلاَ تَذَكَّرُونَ ، قُلْ مَن رَّبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلاَ تَتَّقُونَ }(2) وغير ذلك من الآيات ] يقول الشيخ رحمه الله تعالى: فإذا طلبت الدليل على أن المشركين مقرُّون بهذا – يعني بتوحيد الربوبية – وأنهم يشركون في توحيد الألوهية، إذا أردت الدليل على هذه المسألة العظيمة التي يُعرف بها الحق من الباطل فاقرأ قوله تعالى: { قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلاَ تَتَّقُونَ } فالمشركون يعترفون بأن الله سبحانه وتعالى هو الخالق الرازق المتصرف في عباده الذي بيده الأمر لا ينكر أحد منهم هذا قال تعالى: { قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ } هذا الرزق الذي تأكلون منه وتشربون وتلبسون وتركبون من الذي جاء به هل جاءت به الأصنام؟ الأصنام جمادات وحجارة، أم الأشجار أو الأموات أو القبور والأضرحة كلها لا تأتي بأرزاقكم فهم يعترفون بأن أصنامهم لا تخلق ولا ترزق قال تعالى: { أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ } السمع الحاسة العظيمة التي تسمع بها الأصوات والبصر الذي تبصر به المرئيات هذه العين التي يجعل الله فيها هذا البصر وهذا النُّور من الذي خلقه فيك؟ هل خلقه أحد غير الله؟ فهل رأيتم أحدًا من الخلق أوجد في أحد السمع إذا سلب منه وهل يستطيع أحد أن يرد للأعمى البصر الذي ذهب عنه؟ لو اجتمع أهل الأرض كلهم على أن يجعلوا في عينه بصرًا ما استطاعوا لا الأصنام ولا الأطباء ولا الحُذاق من العلماء، فالمشركون معترفون بأن أصنامهم لا تعمل أي شيء من ذلك قال تعالى: { قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُم مَّنْ إِلَـهٌ غَيْرُ اللَّهِ يَأْتِيكُم بِهِ }(1) لا يوجد أحد يجيب عن هذا السؤال ولا أحد يستطيع غير الله أن يأتي بالسمع والبصر.
{ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ } هذا من العجائب يخرج الحي من الميت يُخرج الزرع من الحبّة ويخرج المؤمن من الكافر { وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ } يخرج الكافر من المؤمن ويخرج البيضة من الطائر. الذي يقدر على هذا هو الله سبحانه وتعالى: { وَمَن يُدَبِّرُ الأَمْرَ } هذا عموم. يعني كل الأمور من الموت والحياة والمرض والصحة والكفر والإيمان والغنى والفقر والليل والنهار والعز والذل والملك يعطي ذلك من يشاء ويأخذه ممن يشاء كل ما يجري في هذا الكون من تقلبات وتغيّرات من الذي يوجد هذه التغيرات وهذه التقلبات؟ فسيقولون الله، فقال الله لنبيه ( :{فَقُلْ أَفَلاَ تَتَّقُونَ} ما دام أنكم معترفون أن هذه الأمور بيد الله وأن أصنامكم لا تفعل شيئًا منها أفلا تتقون الله عز وجل وتوحدونه وتفردونه بالعبادة لأنكم إن لم تتقوا الله فإن الله يعذبكم لأنه أقام عليكم الحجة وقطع منكم المعذرة فلم يبق إلا العذاب ما دمتم عرفتم الحق ولم تعملوا به { فَذَلِكُمُ اللّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ فَأَنَّى تُصْرَفُونَ }(2) تبين لكم أن العبادة حق لله تعالى فلا معبود بحق إلا الله سبحانه وتعالى فإن لم تعبدوه فإن هذا ضلال فماذا بعد الحق الذي هو التوحيد وإفراد الله بالعبادة إلا الضلال الذي هو الشرك.
فليحذر المسلم من هذا وليقبل الحق إذا تبين له خصوصًا في أمر التوحيد والعقيدة. يقبل الحق إذا تبين له ويخاف أن يصرف عنه فلا يقبله بعد ذلك وقوله تعالى: { قُل لِّمَنِ الأَرْضُ وَمَن فِيهَا إِن كُنتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلاَ تَذَكَّرُونَ، قُلْ مَن رَّبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلاَ تَتَّقُونَ، قُلْ مَن بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِن كُنتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ }(3) هذه آيات من سورة المؤمنون مثل الآيات التي في سورة يونس التي ساقها المصنِّف ومثل غيرها من الآيات التي تقرر أن المشركين يعترفون لله بربوبيته ولكنهم يعارضون في توحيد الألوهية.
قال تعالى: { قُل لِّمَنِ الأَرْضُ وَمَن فِيهَا إِن كُنتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ } مادامت الأرض ومن فيها لله كيف تعبدون الأصنام التي لا تملك شيئًا وتعبدون القبور الميتة التي لا حياة في أصحابها؟
{ أَفَلاَ تَذَكَّرُونَ } أفلا تذكرون أن الذي يملك الأرض ومن فيها هو المستحق للعبادة دون هذه الأصنام التي تعبدونها.
وهذا إقامة للحجة عليهم بما يعترفون به على ما جحدوه فهم يعترفون بتوحيد الربوبية ويجحدون توحيد الألوهية.
[ فإذا تحققت أنهم مقرُّون بهذا، ولم يدخلهم في التوحيد الذي دعاهم إليه رسول الله ( وعرفت أنت التوحيد الذي جحدوه هو توحيد العبادة الذي يسميه المشركون في زماننا الاعتقاد ] أي إذا عرفت أن المشركين مقرون بتوحيد الربوبية وأن الذي جحدوه هو توحيد الألوهية وهم يقولون إن الله هو الخالق الرازق المحيي المميت لكن إذا قيل لهم قولوا لا إله إلا الله قالوا: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ }(1) أي إذا قيل لهم اعبدوا الله ولا تشركوا به شيئًا قالوا كما قال قوم نوح من قبل: { لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدًّا وَلا سُوَاعًا وَلا يَغُوثَ وَيَعُوقَ وَنَسْرًا }(2).
كذلك هؤلاء المشركون كان الجدال الذي بينهم وبين الرسول ( هو في عبادة الله وحده لا شريك له، فالرسول ( يقول لهم قولوا لا إله إلا الله تفلحوا وهم يقولون: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا }(3).
ويقولون هذا دين آبائنا وأجدادنا حتى إن أبا طالب عند الوفاة لما طلب منه الرسول ( أن يقول: « لا إله إلا الله » أبى أن يقولها. وقال: هو على ملة عبد المطلب(4) ، وملة عبد المطلب عبادة الأصنام. هذا هو محل النزاع بين الرسل وبين الأمم فالرسل يقولون للأمم اعبدوا الله ولا تشركوا به شيئًا ولكن المشركين أبوا إلا البقاء على عبادة الأصنام، فالخصومة بين الرسل وبين الأمم هي في توحيد الألوهية. أما توحيد الربوبية فهو محل إجماع عند الجميع لم يخالفوا فيه وإنما خالفوا في توحيد الألوهية فهو محل النزاع وهو الذي شرع من أجله الجهاد في سبيل الله يقول الرسول ( : « أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله »(5).
فلو كان الرسول ( يطلب منهم الإقرار بتوحيد الربوبية ما صار بينهم خصومة ولا نزاع لأنهم معترفون به. [ كما كانوا يدعون الله سبحانه ليلاً ونهارًا ] وهذا أمر ثان من شأن المشركين كما أنهم يعترفون بتوحيد الربوبية فهم أيضًا يعبدون الله فيدعونه ويحجون إلى البيت ويعتمرون ويتصدقون ويعبدون الله بأنواع من العبادة لكنهم يخلطونها بالشرك بحيث يعبدون الله ويعبدون غيره، وهذا لا ينفعهم شيئًا لأن الشرك يبطل عبادتهم فالعبادة لا تنفع إلا مع الإخلاص ولهذا يقول جل وعلا: { وَاعْبُدُواْ اللَّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا }(6) وقال سبحانه وتعالى: { فَمَن كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا }(7). ما اقتصر على قوله فليعمل عملاً صالحًا.
بل لابد أن يتجنب الشرك فإذا كان لم يتجنب الشرك ولو كان يعمل أعمالاً كثيرة فإنها تبطل ولا تنفع.
فالمشركون كان عندهم عبادات لله عز وجل وهي من بقايا دين إبراهيم الخليل عليه السَّلام، فكانوا في البداية على دين إبراهيم ولكن لما جاء عمرو بن لحي الخزاعي غيّر دينهم وأدخل فيه الشرك، لكن بقيت بقايا من دين إبراهيم عندهم وهم مشركون فهم يدعون الله خصوصًا إذا وقعوا في الشدة فإنهم يخلصون الدعاء لله عز وجل ويتركون دعاء الأصنام لأنها لا تنفع في هذا الموقف ولا تنجدهم في وقت الشدة عليهم بهذا فقال سبحانه: { وَإِذَا مَسَّكُمُ الْضُّرُّ فِي الْبَحْرِ ضَلَّ مَن تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإِنْسَانُ كَفُورًا }(1) وقال تعالى: { وَإِذَا غَشِيَهُم مَّوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُم مُّقْتَصِدٌ وَمَا يَجْحَدُ بِآيَاتِنَا إِلاّ كُلُّ خَتَّارٍ كَفُورٍ }(2).
فالعبادات إذا خالطها شرك تكون باطلة. فالذين يدَّعون الإسلام الآن ويصلّون ويصومون ويحجّون ولكنهم يَدْعُون الحسين والبدوي وعبد القادر الجيلاني هؤلاء مثل المشركين الأولين؛ فالمشركون يتعبدون لله عز وجل ولكنهم يدعون اللات والعزى ومناة الثالثة الأخرى ولا يقولون إن هذه أرباب بل يقولون هذه تقربنا إلى الله زلفى نريد منها الزلفى عند الله والتقرب إلى الله، فهي وسائط وشفعاء بيننا وبين الله. وهؤلاء يقولون الحسن والحسين وعبد القادر والبدوي إنما هم شفعاء لنا عند الله ولا يقولون إنهم يخلقون ويرزقون ويتصرفون في شيء من الأمور وإنما هذا لله عز وجل، إنما هؤلاء وسائط وشفعاء. ويقول بعض الناس هؤلاء مسلمون فنقول ولماذا لا يكون كفار قريش مسلمين أيضًا؟!.
وهذا القائل ليس عنده فهم للتوحيد ولا بصيرة لأنه ما فهم التوحيد. والواجب على الإنسان أن يعرف هذا الأمر لأنه مهم جدًا وهذه هي الثقافة الصحيحة. ليست الثقافة أن تعرف أحوال العالم والحكومات والسياسات، هذه ثقافة لا تنفع ولا تضر. الثقافة التي تنفع هي معرفة التوحيد الصحيح ومعرفة ما يضاده من الشرك أو ينقصه من البدع والمحدثات، هذه هي الثقافة الصحيحة وهذا هو المطلوب من المسلم ومن طالب العلم أن يعرف التوحيد وأن يدعو إليه هذا هو المطلوب. ماذا ينفع العلم الكثير من غير تحقيق ومن غير بصيرة؟ لا ينفع شيئًا ولا يفيد صاحبه شيئًا إذا لم يكن مبنيًا على تحقيق وتوحيد وعبادة لله ومعرفة للحق من الباطل فإنه لا ينفع صاحبه إذا كان مجرد اطلاع أو مجرد ثقافة عامة.
[ ثم منهم من يدعو الملائكة لأجل صلاحهم وقربهم من الله ليشفعوا له، أو يدعو رجلاً صالحًا مثل اللات أو نبيًا مثل عيسى ] هؤلاء المشركون متفرقون في عباداتهم منهم من يعبد الملائكة ومنهم من يعبد عيسى بن مريم ومنهم من يعبد الصَّالحين. هذا دين المشركين وهو الواقع في كثير من العالم الإسلامي اليوم مع الأسف يعبدون الله ويحجّون ويصومون ويصلّون لكنهم واقعون في الشرك الأكبر فيعبدون الأموات ويذبحون لهم ويستغيثون بهم وقد يعتذر لهم بعض من لا بصيرة عنده بالتوحيد.
فيقول: هؤلاء معذورون ولا يعتقدون في الأموات أنهم يخلقون ويرزقون وإنما اتخذوهم وسائط وشفعاء، فإن استحيى قال: هؤلاء مخطئون وربما يقول: هؤلاء مجتهدون والمجتهد مأجور أو يقول: هؤلاء جهال، وكيف يكونون جهالاً والقرآن يتلى عليهم والأحاديث تسمع وكلام أهل العلم يتردد عليهم، بل هؤلاء معاندون لأنهم قد قامت عليهم الحجّة فلم يقبلوها. وهناك من يقول إن الإنسان مهما فعل ومهما قال لا يحكم عليه بالكفر ولا بالشرك حتى يعلم ما في قلبه، ويا سبحان الله هل نحن نعلم ما في القلوب أو الله الذي يعلم ما في القلوب؟ نحن نحكم على الظواهر أما البواطن فلا يعلمها إلا الله سبحانه وتعالى، فالذي يعمل بالشرك يحكم عليه أنه مشرك ويعامل معاملة المشركين حتى يتوب إلى الله تعالى ويلتزم بعقيدة التوحيد. كما أن الذي يعمل بالتوحيد وينطق بالشهادتين يعامل معاملة المسلمين ما لم يظهر منه ما يناقض ذلك فنعامل كلاً حسب ما يظهر منه.
[ وعرفت أن رسول الله ( قاتلهم على هذا الشرك، ودعاهم إلى إخلاص العبادة لله وحده، كما قال تعالى: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا }(1) ] أي وعرفت أن تَعَبُّدهُم لله مع الشرك به لم ينفعهم لأن الرسول ( لم يقبله منهم بل دعاهم إلى إفراد الله بالعبادة وترك عبادة ما سواه. وهذه الآية تمنع عبادة الملائكة وتمنع عبادة الرسل وتمنع عبادة الصالحين ففيها إبطال عبادة غير الله عز وجل كائنًأ من كان ولو كان أصحابها لا يعتقدون فيهم أنهم يخلقون ويرزقون.
وإنما يقولون إن هؤلاء صالحون فيتخذونهم وسائط بينهم وبين الله وشفعاء لهم عند الله عزَّ وجلَّ يقربونهم إلى الله زلفى كما قال تعالى: { وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَـؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ }(2) وفي زماننا الحاضر يقولون هؤلاء وسائل نتوسل بهم إلى الله عز وجل وهذا كله دين الجاهلية وهو باطل. لأنّه عبادة لغير الله عز وجل.
[ وكما قال تعالى: { لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِن دُونِهِ لاَ يَسْتَجِيبُونَ لَهُم بِشَيْءٍ }(3)] له دعوة الحق أي العبادة الصحيحة كما قال تعالى: { أَلا لِلَّهِ الدِّينُ الْخَالِصُ }(4) والله جل وعلا لا يقبل إلا دعوة الحق يعني الدين الخالص، أما الذي يعبد الله ويعبد معه غيره فهذه دعوة شرك لا يقبلها الله.
وقوله: { وَالَّذِينَ يَدْعُونَ مِن دُونِهِ } عام في كل من دعي من دونه سواء من الملائكة أو من الرسل أو من الصالحين أو من الأصنام أو من أي شيء وقوله: { لاَ يَسْتَجِيبُونَ لَهُم بِشَيْءٍ } أي لا يستجيبون لمن دعاهم بشيء لأنهم عاجزون لا يقدرون على شيء.
( فائدة في بيان معنى الرب والإله )
الله جل وعلا في القرآن ذكر الرب في مواضع، وذكر الإله في مواضع. خذ مثلاً سورة الناس، يقول سبحانه وتعالى: بسم الله الرحمن الرحيم { قُلْ أَعُوذُ بِرَبِّ النَّاسِ، مَلِكِ النَّاسِ، إِلَهِ النَّاسِ }(5) فما الفرق بين رب الناس وإله الناس؟ هل هما بمعنى واحد؟ إذًا يكون الكلام مكررًا أو أنهما بمعنيين فلابد من معرفة الفرق بينهما، وكثيرًا ما يأتي ذكر الرب كقوله تعالى: { قُلْ مَن رَّبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ، سَيَقُولُونَ لِلَّهِ }(6). فتكرر لفظ الرب وتكرر لفظ الإله فما معنى كل منهما؟ فالرب معناه المربي لخلقه بنعمه ومغذيهم برزقه تربية جسمية بالأرزاق والطعام، وتربية قلبية روحية بالوحي والعلم النَّافع وإرسال الرسل.
ومن معاني الرب أنه المالك للسماوات والأرض فرب الشي مالكه والمتصرف فيه، ومن معاني الرب المصلح الذي يصلح الأشياء ويدفع عنها ما يفسدها، فالله سبحانه وتعالى هو الذي يصلح هذا الكون وينظمه على مقتضى إرادته وحكمته سبحانه وتعالى. أما الإله فمعناه المعبود من أله يأله بمعنى عبد يُعبَد فإله معناه معبود وليس معناه الرب وإنما معناه المعبود والإلهية هي العبادة والوله هو الحب لأنه سبحانه وتعالى يحبه عباده المؤمنون ويخافونه ويرجونه ويتقربون إليه. هذا هو معنى الإله فتبين الفرق بين معنى الرب ومعنى الإله وأنهما ليسا بمعنى واحد ومن قال إنهما بمعنى واحد فقد غلط، والعلماء يقولون إذا ذكرا جميعًا صار الرب له معنى والإله له معنى، وإذا ذكر واحد دخل فيه معنى الرب أما إذا ذكرا جميعًا مثل ما في سورة الناس فإنه يكون للرب معنى وللإله معنى آخر كما في لفظ الفقير والمسكين إذا ذكرا جميعًا كما في قوله تعالى: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ }(1) صار للفقير معنى وللمسكين معنى، فالفقير هو الذي لا يجد شيئًا وأما المسكين فهو الذي يجد بعض الكفاية فالمسكين أحسن حالاً من الفقير. ومثل لفظ الإسلام والإيمان إذا ذكر الإسلام والإيمان صار الإسلام معناه الأعمال الظاهرة والإيمان معناه الأعمال الباطنة كما في حديث جبريل: قال أخبرني عن الإسلام قال: » الإسلام أن تشهد أن لا إله إلا الله وأن محمدًا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلاً ». فسّره بالأركان الظاهرة. قال أخبرني عن الإيمان قال: » أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره » (2) . فسّره بالأعمال الباطنة وهو إيمان القلب. هذا إذا ذكرا جميعًا صار لكل واحد معنى وإذا ذكر أحدهما وحده دخل فيه الآخر. ومن هنا نعرف الفرق أيضًا بين توحيد الربوبية وتوحيد الألوهية فتوحيد الربوبية هو الإقرار بأن الله هو الخالق والرازق المحيي المميت أي الاعتراف بأفعال الله سبحانه وتعالى؛ وتوحيد الألوهية معناه إفراد الله بأعمال العباد التي يتقربون بها إليه مما شرع. هذا معنى توحيد الألوهية فهناك فرق بين توحيد الربوبية وتوحيد الألوهية وما دمنا قد عرفنا معنى توحيد الربوبية وتوحيد الألوهية نأتي إلى حالة المشركين الذين بعث إليهم رسول الله ( فإنهم كانوا مقرّين بالنّوع الأول الذي هو توحي الربوبية ولم يدخلهم في الإسلام، بل اعتبرهم الرسول ( كفارًا مشركين وقاتلهم وهم يقرون بتوحيد الربوبية، فهم أقروا بتوحيد الربوبية وجحدوا توحيد الألوهية لما طلب منهم أن يفردوا الله بالعبادة ويتركوا عبادة الأصنام قالوا: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ }(3) لأنه قال لهم قولوا لا إله إلا الله فهم فهموا معنى لا إله إلا الله وهو أنه لا يعبد إلا الله وحده لا شريك له وهم لهم أصنام ولهم معبودات كثيرة لا يريدون تركها والاقتصار على عبادة الله وهذا لا يرضيهم ولذلك أنكروا وقالوا: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا } طلب منا أن نعبد الله وحده ونترك عبادة اللات والعزى ومناة وهبل وغيرها من الأصنام هذا شيء لا يعقل عندهم { مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ }(1) ملة آبائهم فهذا احتجاج بما عليه آباؤهم؛ الحجة الملعونة التي احتجت بها الأمم من قبل إذا دعوا إلى عبادة الله. حتى فرعون يقول: { فَمَا بَالُ الْقُرُونِ الأُولَى }(2) فهم لمّا فهموا معنى لا إله إلا الله استغربوا هذا واستنكروه وتواصوا برفضه وفي الآية الأخرى يقول سبحانه فيهم: { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاّ اللَّهُ يَسْتَكْبِرُونَ، وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَّجْنُونٍ }(3).
وهذا يبين معنى لا إله إلا الله تمامًا ويوضحه ويقطع الجدال، فإن فيه ردًا على من غلط في معنى لا إله إلا الله. فعلماء الكلام في مقرراتهم وعقائدهم يقولون لا إله إلا الله معناها لا خالق ولا رازق ولا قادر على الاختراع إلا الله هذا معنى الإله عندهم.
يقول شيخ الإسلام ابن تيمية رحمه الله تعالى: « والحاذق منهم من يقول: الإله هو القادر على الاختراع وهذا غلط وجهل كبير باللغة وبالشرع المطهر إذ معنى الإله المعبود الذي تألهه القلوب وتخضع له وتتقرب إليه »(4) فهم لم يفهموا معنى الإله ولذلك يقولون لا إله إلا الله ويكثرون، ولهم أوراد في الليل والنهار يرددونها ومع هذا يعبدون القبور والأضرحة ويستغيثون بغير الله عز وجل. فلم يفهموا معنى لا إله إلا الله وأنها تطلب منهم ترك عبادة القبور والأضرحة وعبادة ما سوى الله من الأصنام والأشجار والأحجار فإذا قالوها لزمهم ترك عبادة الأوثان، أما هؤلاء فقالوها وعبدوا غير الله، فالأولون أحذق منهم ولهذا يقول الشيخ: لا خير في رجل جهّالُ المشركين أعلمُ منه بمعنى لا إله إلا الله.
[ وتحققت أن رسول الله ( إنما قاتلهم ليكون الدعاء كله لله والنذر كله لله والذبح كله لله والاستغاثة كلها لله وجميع أنواع العبادة كلها لله ] أي لا يكون بعض ذلك لله وبعضه للبدوي وبعضه لله وبعضه للحسين، لابد أن يكون الدعاء كله لله والذبح كله لله والنذر كله لله وسائر العبادات كلها لله وهذا هو الدين الصحيح، أما أن تكون العبادة مشتركة بين الله وبين القبور والأضرحة والأولياء والصالحين فهذا ليس هو التوحيد بل هذا هو دين المشركين وإن كان صاحبه يعترف بتوحيد الربوبية ويصوم ويصلي ويحج ويعتمر إلى غير ذلك.
[ وعرفت أن إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام ] أي لما كان إقرارهم بتوحيد الربوبية الذي ذكره الله عنهم وسجله عليهم لم يدخلهم في الإسلام، دلّ على أن التوحيد المطلوب ليس هو توحيد الربوبية وإنما هو توحيد الألوهية وهو الفارق بين المسلم والكافر أما توحيد الربوبية فكل مقر به المسلم والكافر وهو لا ينفع وحده.
[ وأن قصدهم الملائكة والأولياء يريدون شفاعتهم والتقرب إلى الله بذلك هو الذي أحل دماءهم وأموالهم ] أي أنهم لم يقولوا إن الملائكة والأنبياء والأولياء الذين يعبدونهم يخلقون ويرزقون ويحيون ويميتون ما قالوا هذا وإنما اتخذوهم شفعاء ووسائط بينهم وبين الله كما قال تعالى: { وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَـؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ }(1) ما أرادوا منهم إلا الشفاعة وزعموا أن هذا تعظيم لله يقولون: الله عظيم ما يمكن أن نصل إليه بدعائنا لكن نتخذ من يوصل إليه حاجاتنا من عباده الصالحين، من الملائكة والرسل والصالحين فقاسوا الله على ملوك الدنيا الذين يتوسط عندهم أصحاب الحاجات بالمقربين عندهم، فهم لم يعتقدوا فيهم أنهم يخلقون ويرزقون كما يقول الجهال: إن الشرك هو اعتقاد أن أحدًا يخلق مع الله أو يرزق مع الله، هذا ما قاله أحد من عقلاء بني آدم، وإنما قصدهم الشفاعة وفي الآية الأخرى: { مَا نَعْبُدُهُمْ إِلاّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى }(2) يقولون نحن عباد ضعفاء والله جل وعلا شأنه عظيم ولا نتوصل إليه فهؤلاء يقربونا إلى الله زلفى، شبّهوا الله بملوك الدنيا هذا هو أصل الكفر فدل على أنهم لم يعتقدوا فيهم الشرك في الربوبية وإنما اعتقدوا فيهم الشرك في الألوهية فإذا سألت أي واحد الآن يذبح للقبور أو ينذر لها ما الذي حملك على هذا؟ فإنهم يقولون كلهم بلسان واحد: والله ما اعتقدنا أنهم يخلقون ويرزقون وأنهم يملكون شيئًا من السماوات والأرض إنما اعتقدنا أنهم وسائط لأنهم صالحون يوصلون إلى الله حاجاتنا ويبلغونه حاجاتنا هذا قصدنا. ومع هذا سماهم الله مشركين وأمر نبيه بجهادهم كما قال تعالى: { فَإِذَا انسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُواْ الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُواْ لَهُمْ كُلَّ مَرْصَدٍ فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ }(3) مع أنهم يقولون لا نعتقد أنهم يخلقون ويرزقون ويدبِّرون مع الله وإنما قصدنا اتخاذهم وسائط فنحن نذبح لهم وننذر لهم ونتوسل بهم لأن الله لا يصل إليه شيء من أمورنا إلا بواسطتهم، فهم يوصلونه إلى الله ويكونون وسائط يقربوننا إلى الله زلفى وشفعاء عند الله، هذه شبهتهم قديمًا وهذه شبهة عباد القبور اليوم. { تَشَابَهَتْ قُلُوبُهُمْ } فتشابهت أقوالهم وأفعالهم.
[ عرفت حينئذٍ التوحيد الذي دعت إليه الرسل وأبى عن الإقرار به المشركون ] أي إذا فهمت ما سبق من الآيات البينات التي تدل على أن المشركين الأولين لم يشركوا في الربوبية وإنما أشركوا في الألوهية فاتخذوا الآلهة من دون الله لتقربهم إلى الله عز وجل وتشفع لهم عنده. إذا تبين لك هذا. عرفت أن التوحيد الذي دعت إليه الرسل وجحده المشركون هو توحيد الألوهية لا توحيد الربوبية وأن الإقرار بتوحيد الربوبية وحده لا يكفي ولا يدخل من أقرّ به في الإسلام.
ومعرفة ذلك أمر مهم جدًا إذ به يعرف التوحيد والشرك والإسلام والكفر. والجهل بذلك ضرره عظيم وخطره كبير لأن الإنسان قد يخرج من الإسلام وهو لا يدري.
[ وهذا التوحيد هو معنى قوله: لا إله إلا الله ] أي معنى لا إله إلا الله هو توحيد الألوهية لا توحيد الربوبية لأنه لو كان معناها توحيد الربوبية لما قال الرسول ( للمشركين قولوا لا إله إلا الله لأنهم يقولون إن الله هو الخالق الرازق المحيي المميت وإنه حينئذٍ يطلب منهم ما هو تحصيل حاصل ويقاتلهم على شيء يعترفون به ويقرون به؛ وهذا القول باطل.
[ فإن الإله عندهم هو الذي يقصد لأجل هذه الأمور سواء كان ملكًا أو نبيًا أو وليًا أو شجرة أو قبرًا أو جنيًا ] هذا تعليل لما سبق في تقرير معنى لا إله إلا الله وأنه توحيد الألوهية لأن الإله عند مشركي العرب هو الذي يقصد لقضاء الحاجات وتفريج الكربات وإغاثة اللهفان وليس الإله عندهم هو الذي يخلق ويرزق ويدبر ليس هذا هو الإله عندهم فالشرك عندهم لم يقع في توحيد الربوبية وإنما وقع في توحيد الإلهية.
[ لم يريدوا أنّ الإله هو الخالق الرازق المدبَّر، فإنهم يعلمون أن ذلك لله وحده، كما قدمت لك وإنما يعنون بالإله ما يعني المشركون في زماننا بلفظ «السيد» ] أي ليس الإله عند المشركين الأولين هو الخالق الرازق المدبر لأن هذا معنى الرب، وفرق بين معنى الرب ومعنى الإله وفرق بين توحيد الربوبية وتوحيد الألوهية، وإنما يعنون بالإله ما يعني المشركون في زماننا أي زمان المؤلف بلفظ السيد وإلى الآن يسمون هؤلاء الذي يدّعون صلاحهم ويتقربون إليهم يسمّونهم السادة كالسيد البدوي والسيد الرفاعي والسيد التيجاني، إلى غير ذلك يعتقدون أن هؤلاء السادة لهم منزلة عند الله تؤهلهم أن يتوسطوا لهم عند الله وتؤهلهم أن يُدعوا من دون الله ويذبح وينذر لهم ويطاف بقبورهم ويتبرك بها. فالمشركون الأولون يسمون هذه الأشياء آلهة والمشركون المتأخرون يسمون هذه الأشياء وسائط ووسائل وشفعاء والأسماء لا تغيّر الحقائق فهي آلهة.
[ فأتاهم النبي ( يدعوهم إلى كلمة التوحيد وهي: لا إله إلا الله، والمراد من هذه الكلمة معناها لا مجرد لفظها ] أي أن النبي ( دعا المشركين إلى تحقيق معنى: لا إله إلا الله التي هي كلمة التوحيد، ومعناها: لا معبود بحق إلا الله وهو الذي بعث الله به رسوله إلى المشركين ولم يبعثه إليهم يدعوهم إلى توحيد الربوبية لأنهم مقرّون به وهو لا يكفي، لأنه قاتلهم وهم يقرون به، ومن قال إنه يكفي فإنه يلزم عليه تغليط الرسول ( وأنه قاتل أناسًا مسلمين يعترفون بلا إله إلا الله إذا فسرناها بتوحيد الربوبية وهو الإقرار بالخالق الرازق القادر على الاختراع. ومع الأسف هذا التفسير الخاطئ للا إله إلا الله موجود في كتب العقائد التي ألّفها علماء الكلام وعلماء المنطق من المعتزلة والأشاعرة والتي تدرّس في كثير من المعاهد الإسلامية الآن. وعقائدهم مبنية على هذا الرأي وأن الإله معناه القادر على الاختراع فمن اعترف أن الله هو الخالق الرازق يعتبر موحدًا وأما من اعتقد أن أحدًا يخلق أو يرزق مع الله فهذا هو المشرك عندهم مع أن الشرك إنما وقع في توحيد الألوهية ولم يقع في هذا وليس هذا هو معنى لا إله إلا الله.
وإنما معناها: لا معبود بحق إلا الله فمن قال: لا إله إلا الله وجب عليه أن يُفرد الله بالعبادة وأن يترك عبادة ما سواه، فإن المقصود من هذه الكلمة معناها والعمل بمقتضاها لا مجرد النطق بها دون عمل بمعناها ومقتضاها، فمن قالها وهو يعبد غير الله لم يكن عاملاً بمقتضاها وهو ترك الشرك، ولا ينفعه مجرد النطق بها لأنه قد ناقض فعله قوله، والمشركون الأولون لما سمعوا هذه الكلمة عرفوا معناها وأنه ليس المقصود التلفظ بها فقط ولذلك قالوا: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ }(1).
وفي وقتنا هذا وجد من يفسّر لا إله إلا الله بأن معناها هو إفراد الله بالحاكمية وهذا غلط. لأن الحاكمية جزء من معنى لا إله إلا الله وليست هي الأصل لمعنى هذه الكلمة العظيمة، بل معناها لا معبود بحق إلا الله بجميع أنواع العبادات ويدخل فيها الحاكمية ولو اقتصر الناس على الحاكمية فقاموا بها دون بقية أنواع العبادة لم يكونوا مسلمين، ولهذا تجد أصحاب هذه الفكرة لا ينهون عن الشرك ولا يهتمون به ويسمونه الشرك الساذج، وإنما الشرك عندهم الشرك في الحاكمية فقط وهو ما يسمونه الشرك السياسي، فلذلك يركزون عليه دون غيره، ويفسرون الشرك بأنه طاعة الحكام الظلمة.
[ والكفار الجهال يعلمون أن مراد النبي ( بهذه الكلمة هو إفراد الله تعالى بالتعلق والكفر بما يعبد من دون الله والبراءة منه فإنه لما قال لهم: قولوا: لا إله إلا الله قالوا: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } ] أي الكفار يعرفون معنى لا إله إلا الله ولهذا لما قال لهم ( قولوا لا إله إلا الله قالوا: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا }(2) ولما قال لهم قولوا لا إله إلا الله قالوا: { أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَّجْنُونٍ، بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ }(3) فهم فهموا معنى لا إله إلا الله وأبوا أن يعترفوا به لأنه يُلزِمُهم بترك عبادة الأصنام وهم لا يريدون هذا، وإنما يريدون البقاء على عبادة الأصنام. ولم يجرؤوا أن يقولوا لا إله إلا الله ويبقوا على عبادة الأصنام لأن في هذا تناقضًا وهم يأنفون من التناقض، في حين أن كثيرًا من المنتمين إلى الإسلام اليوم لا يأنفون من هذا التناقض فهم يقولون لا إله إلا الله بحروفها ولكنهم يخالفونها ويعبدون غير الله من القبور والأضرحة والصالحين بل والأشجار والأحجار وغير ذلك. فهم لا يفهمون معنى لا إله إلا الله.
فلا يكفي التلفظ بلا إله إلا الله دون علم بمعناها وعمل بمقتضاها.
بل لابد من العلم بمعناها أوّلاً ثم العمل بمقتضاها لأنه لا يمكن أن يعمل بمقتضاها وهو يجهل معناها ولهذا يقول جل وعلا: { فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ }(4) فبدأ بالعلم قبل القول والعمل، فالذي يجهل معنى لا إله إلا الله لا يمكن أن يعمل بمقتضاها على الوجه الصحيح.
[ فإذا عرفت أن جهّال الكفار يعرفون ذلك فالعجب ممّن يدّعي الإسلام وهو لا يعرف من تفسير هذه الكلمة ما عرفه جهال الكفرة. بل يظن أن ذلك هو التلفظ بحروفها من غير اعتقاد القلب لشيء من المعاني ] هذا من أعجب العجب أن جهال الكفار والمشركين في عهد النبي ( يعرفون أن معنى هذه الكلمة هو إخلاص العبادة لله وترك عبادة غيره فلذلك امتنعوا عن النطق بها تحاشيًا لترك عبادة آلهتهم وتعصبًا لباطلهم؛ ومن يدعي الإسلام اليوم لا يفهم أن معنى هذه الكلمة هو ترك عبادة القبور والأضرحة وإخلاص العبادة لله، فلذلك صار يقولها وهو مقيم على شركه لا يأنف التناقض والجمع بين الضدين فصار جهال الكفار أعلم منه بمعنى لا إله إلا الله، ولا حول ولا قوة إلا بالله العظيم. وصار هذا المدعي للإسلام يظن أن المراد بهذه الكلمة هو النطق بحروفها من غير اعتقاد لمعناها فصار يردد معها دعاء الموتى والمقبورين ليلاً ونهارً.
[ والحاذق منهم يظن أن معناها لا يخلق ولا يرزق ولا يدبر الأمر إلا الله ] كما ذكر ذلك شيخ الإسلام ابن تيمية في الرسالة التدمرية وغيرها (1) عن علماء الكلام أن الإله عندهم هو القادر على الاختراع يعني هو الذي يقدر على الخلق والرزق والإحياء والإماتة ويبنون عقائدهم على هذا ويفسرون لا إله إلا الله بهذا المعنى ويجعلون التوحيد هو الإقرار بتوحيد الربوبية وهذا غلط عظيم.
فإذا كان هذا حال العالم منهم فكيف بالجاهل؟ وما هذا إلا من قلة الاهتمام بدعوة التوحيد وتقليد الآباء والأجداد والاكتفاء من الإسلام بمجرد الانتساب لأغراض وأهداف دنيوية الله أعلم بها. من غير تعرّف على الدين الحقيقي الذي أساسه التوحيد الخالص.
[ فلا خير في رجل جُهَّالُ الكفار أعلم منه بمعنى لا إله إلا الله ] لا خير في رجل يدعي الإسلام بل يدعي أنه من أهل العلم ولا يفهم معنى لا إله إلا الله وقد فهمها كفار قريش وعرفوا معناها.
إن الأمر خطير، والعار شنيع، والواجب على المسلمين أن ينتبهوا لدينهم ويتأملوا دعوة نبيهم ويفقهوا دينهم فقهًا صحيحًا ويقيموه على أساس سليم من عقيدة التوحيد والبراءة من الشرك وأهله، ولا يكتفوا بمجرد التسمي والانتساب إليه مع البقاء على الرسوم والعادات المخالفة له، وترديد عبارات جوفاء لا تسمن ولا تغني من جوع.
[ إذا عرفت ما قلت لك معرفة قلب ] أي إذا عرفت ما ذكرت لك من الفرق بين توحيد الربوبية وتوحيد الألوهية وعرفت أن المشركين أقروا بالأول وجحدوا الثاني فلم يدخلهم في الإسلام وقُتِلُوا واستُحِلَّت دماؤهم وأموالهم، إذا عرفت هذه الأمور معرفة قلب لا معرفة لسان فقط كأن يحفظ الإنسان هذا المعنى ويُؤديه في الامتحان وينجح فيه ولم يتفقّه فيه في قلبه ويفهمه تمامًا فهذا لا يكفي. فالعلم هو علم القلب وعلم البصيرة لا علم اللسان فقط.
[ وعرفت الشرك بالله الذي قال الله فيه: { إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء }(2) ] أي الشرك في العبادة لا الشرك الذي هو اعتقاد أن أحدًا يخلق ويرزق ويدبر مع الله بل الشرك الذي حذّر الله منه هو اعتقاد أن أحدًا يستحق العبادة أو شيئًا من العبادة مع الله.
فالشرك هو دعوة غير الله معه أو صرف شيء من أنواع العبادة لغير الله، هذا هو الشرك الذي حرمه الله وحرم على صاحبه الجنة وأخبر أن مأواه النار. وهو الشرك الذي يحبط جميع الأعمال وهو الشرك في الألوهية وليس الشرك في الربوبية، وهذا تنبيه من الشيخ رحمه الله إلى أنه كما تجب معرفة التوحيد تجب معرفة الشرك.
[ وعرفت دين الله الذي أرسل به الرسل من أوَّلهم إلى آخرهم، الذي لا يقبل الله من أحد دينًا سواه ] دين الرسل هو الإسلام وهو الاستسلام لله بالتوحيد والانقياد له بالطاعة والخلوص من الشرك وأهله هذا هو دين الرسل وهذا هو الإسلام. وأما الانتساب إلى الإسلام في الظاهر دون الباطن أو الانتساب إليه بالتسمي فقط دون التزام لأحكامه، أو الانتساب إليه مع ارتكاب ما يناقضه من الشرك والوثنيات، أو الانتساب إليه مع الجهل بحقيقته، أو الانتساب إليه دون موالاة لأوليائه ومعاداة لأعدائه فليس هذا هو الإسلام الذي جاءت به رسل الله. وإنما هو إسلام اصطلاحي مصطنع لا يغني ولا ينفع عند الله سبحانه وتعالى، وليس هو دين الرسل.
[ وعرفت ما أصبح غالب النّاس فيه من الجهل بهذا ] وهو الجهل بالتوحيد والجهل بالشرك. هذا هو الذي أوقع كثيرًا من الناس في الضلال وهو أنهم يجهلون التوحيد الصحيح ويجهلون الشرك ويفسرون كلاً منهما بغير تفسيره الصحيح، هذا هو الذي أوقع كثيرًا من الناس في الغلط والكفر والشرك والبدع والمحدثات إلى غير ذلك، وذلك بسبب عدم معرفة ما أمر الله به من توحيده وطاعته، وما نهى عنه من الإشراك به ومعصيته فالعوام لا يتعلمون، وغالب العلماء مكبون على علم الكلام والمنطق الذي بنوا عليه عقيدتهم وهو لا يحق حقًا ولا يبطل باطلاً بل هو كما قال بعض العلماء: ( لا ينفع العلم به ولا يضر الجهل به)(1).
[ أفادك فائدتين: الأولى: الفرح بفضل الله ورحمته كما قال تعالى: { قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُواْ هُوَ خَيْرٌ مِّمَّا يَجْمَعُونَ }(2) وأفادك أيضًا الخوف العظيم ] أي العلم بهذه الحقائق يفيدك فائدتين:
الفائدة الأولى: أنك تفرح بفضل الله حيث مَنَّ عليك بمعرفة الحق من الباطل فإنها نعمة عظيمة، حُرمَ منها الكثير من الخلق، قال تعالى: { قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُواْ هُوَ خَيْرٌ مِّمَّا يَجْمَعُونَ } وفضل الله هو الإسلام، ورحمته هي القرآن { فَلْيَفْرَحُواْ } فرح شكر واعتراف بالنعمة. والفرح بفضل الله مشروع لأنه شكر لله سبحانه وتعالى على نعمة التوحيد ومعرفة الشرك وهذه نعمة إذا وُفّقت لها فإنه قد جمع لك الخير كله الفرح بالنعمة مشروع، أما الفرح المنهي عنه فهو الفرح بالدنيا كما قال تعالى: { وَفَرِحُواْ بِالْحَيَاةِ الدُّنْيَا وَمَا الْحَيَاةُ الدُّنْيَا فِي الآخِرَةِ إِلاَّ مَتَاعٌ }(3) فالفرح بالدنيا وحُطَامها مذموم أما الفرح بالدين والفرح بالعلم النافع فهذا مشروع لأن الله أمر به.

والفائدة الثانية: أنك إذا عرفت التوحيد الصحيح وعرفت الشرك القبيح فإن ذلك يُفيدك الخوف أن تقع فيما وقع فيه كثير من الناس بالمخالفة لهذا الأصل والوقوع في الشرك وأنت لا تدري فلا تأمن على نفسك من الفتنة فلا تغتر بعملك أو بفهمك، ولكن قل لا حول ولا قوة إلا بالله واسأل الله الثبات، فإن إبراهيم الخليل الذي أعطاه الله من العلم واليقين ما لم يعط غيره إلا نبيًا يقول: { وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ، رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِّنَ النَّاسِ }(1) فإبراهيم لم يأمن على نفسه الفتنة مع علمه ويقينه وهو الذي كسَّر الأصنام بيده وألقي في النار بسبب ذلك، ومع هذا يخاف على نفسه من الفتنة، فلا تغتر بعلمك وتأمن على نفسك من الفتنة ولكن كن دائمًا على حذر من الفتنة بأن لا تزلّ بك القدم وتغتر بشيء يكون سببًا لهلاكك وضلالك، فإن بعض المغرورين اليوم يقول إن الناس تجاوزوا مرحلة الجهل والبدائية وصاروا مثقفين واعين لا يتصور أن يعودوا للوثنية، أو نحوًا من هذا الكلام الفارغ، ولم يفطن لعبادة الأضرحة التي تنتشر في كثير من البلاد الإسلامية ولم ينظر فيما وصل إليه كثير من الناس من الجهل بالتوحيد.
[ فإنك إذا عرفت أن الإنسان يكفر بكلمة يخرجها من لسانه وقد يقولها وهو جاهل فلا يعذر بالجهل ] قد يقول الإنسان كلمة من الكفر تُحبط عمله كله كالرجل الذي قال: « والله لا يغفر الله لفلان، فقال الله جل وعلا: من ذا الذي يتألى علي أن لا أغفر لفلان. إني قد غفرت له وأحبطت عملك »(2) كلمة واحدة تجرأ فيها على الله وأراد أن يمنع الله أن يغفر لهذا المذنب، فالله جل وعلا أحبط عمله وغضب عليه. والإنسان قد يتكلم بمثل هذه الكلمة ونحوها فيخرج من دين الإسلام، فالذين مع النبي ( لما قالوا ما رأينا مثل قرائنا هؤلاء أرغب بطونًا وأكذب ألسنًا وأجبن عند اللقاء يزعمون أنهم قالوها من باب المدح ويقطعون بها الطريق بزعمهم قال الله فيهم: { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ، لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ }(3) دل على أنهم مؤمنون في الأول فلما قالوا هذه الكلمة كفروا والعياذ بالله مع أنهم يقولونها من باب المزح واللعب.
[ وقد يقولها وهو يظن أنها تقربه إلى الله تعالى كما كان يظن المشركون ] أي يقول كلمة الكفر وهو يظن أنها تقربه إلى مثل ما يقول المشركون: { مَا نَعْبُدُهُمْ إِلاّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى }(4) { هَـؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ }(5).
[ خصوصًا إن ألهمك الله ما قصَّ عن قوم موسى مع صلاحهم وعلمهم، أنهم أتوه قائلين: { اجْعَل لَّنَا إِلَـهًا كَمَا لَهُمْ آلِهَةٌ }(6) فحينئذٍ يعظم حرصك وخوفك على ما يخلّصك من هذا وأمثاله ] قوم موسى هم بنو إسرائيل الذين آمنوا بموسى خرجوا معه من مصر حيث أمره الله أن يخرج بهم فراراً من فرعون فخفي عليهم هذا الأمر مع أنهم علماء وفيهم صلاح وتقوى وخرجوا مع موسى مقاطعين لفرعون وقومه فلما أتوا على قوم يعكفون على أصنام لهم أرادوا تقليدهم في ذلك وطلبوا من موسى فقالوا: { اجْعَل لَّنَا إِلَـهًا كَمَا لَهُمْ آلِهَةٌ }(1) فأنكر عليهم موسى هذه المقالة وأخبرهم أن عمل هؤلاء القوم شرك بالله عز وجل فانظر كيف خفي عليهم هذا الأمر مما يدل على خطورة الجهل بالتوحيد وعدم معرفة حقيقة الشرك مما يسبب أن الإنسان قد يقول الكلمة التي تقتضي الكفر والخروج من الدين وهو لا يدري. ولا يخلصك من هذا وأمثاله إلا العلم النافع الذي به تعرف التوحيد من الشرك، وتحذر به من القول أو الفعل اللذين يوقعانك في الشرك من حيث لا تدري. وهذا يدل على بطلان قول من يقول: إن من قال كلمة الكفر أو عمل الكفر لا يكفر حتى يعتقد بقلبه ما يقول ويفعل. ومن يقول: إن الجاهل يعذر مطلقًا ولو كان بإمكانه أن يسأل ويتعلم، وهي مقالة ظهرت ممن ينتسبون إلى العلم والحديث في هذا الزمان.
[ واعلم أن الله تعالى بحكمته لم يبعث نبيًا بهذا التوحيد إلا جعل له أعداء كما قال تعالى: { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نِبِيٍّ عَدُوًّا شَيَاطِينَ الإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا }(2) وقد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج كما قال تعالى: { فَلَمَّا جَاءَتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِندَهُم مِّنَ الْعِلْمِ }(3) ] حكمة الله تعالى في هذا تتلخص في أمرين:
الأمر الأول: أنه ما بَعَثَ نبيًا من أنبيائه إلا جعل له أعداء من المشركين كما في الآية التي ذكرها المؤلف وكما في الآية: { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِّنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِيًا وَنَصِيرًا }(4) ولله في ذلك الحكمة من أجل أن يتبين الصادق من الكاذب، ويتبين المطيع من العاصي. إذا بعث الأنبياء يدعون إلى الهدى صار هناك دعاة للضلال من أجل أن يمتحن الناس أيهم يتبع الأنبياء وأيهم يتبع دعاة الضلال، ولولا ذلك لكان الناس كلهم يتبعون الأنبياء ولو في الظاهر ولا يتميز الصادق في اتِّباعه من المنافق لأن الأنبياء يتّبعهم المؤمن الصادق ويتبعهم المنافق الكاذب، والذي يميز هذا من هذا هو الابتلاء والامتحان، فالشدائد هي التي تبيّن الصادقين من المنافقين فالله جعل أعداءً للأنبياء لحكمة من أجل الابتلاء والامتحان { لِيَمِيزَ اللَّهُ الْخَبِيثَ مِنَ الطَّيِّبِ وَيَجْعَلَ الْخَبِيثَ بَعْضَهُ عَلَىَ بَعْضٍ }(5) هذه هي الحكمة بأن الله جعل لكل نبي عدوًا شياطين الإنس والجن، والشيطان هو المارد العاصي فكل من تمرد عن طاعة الله فإنه شيطان سواء كان من الجن أو من الإنس، حتى الدواب المتمردة تسمى شيطانًا وهو من شاط الشيء إذا اشتد أو من شطن إذا ابتعد، فالشيطان يكون من عالم الجن ويكون من عالم الإنس، وقوله تعالى: { يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ }(6) الزخرف في الأصل الذهب وزخرف القول هو القول المموّه المزوّر، لأجل أن يغر الناس. فالقول المزخرف هو الباطل المغلّف بشيء من الحق وهذا من أعظم الفتنة لأن الباطل لو كان مكشوفًا ما قبله أحد لكن إذا غُطي بشيء من الحق فإنه يقبله كثير من الناس وينخدعون بهذه الزخرفة، فهو باطل في صورة الحق، { وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ } الله قادر على منعهم من ذلك لكنه شاء أن يفعلوه من أجل الابتلاء والامتحان. وإذا كان هذا مع الأنبياء فكيف بغيرهم من الدعاة إلى الله وعلماء التوحيد فأتباع الأنبياء أيضًا يكون لهم أعداء من دعاة الباطل في كل زمان وفي كل مكان. هذا مستمر في الخلق وجود دعاة الحقّ وإلى جانبهم دعاة الباطل في كل زمان ومكان.
الأمر الثاني: وهو العجيب أن دعاة الباطل يكون عندهم علوم وعندهم كتب وعندهم حجج يجادلون بها أهل الحق كما قال تعالى: { فَلَمَّا جَاءَتْهُمْ رُسُلُهُم }(1) يعني الكفار { بِالْبَيِّنَاتِ } الحقائق البيّنة والعلم النافع { فَرِحُوا بِمَا عِندَهُم مِّنَ الْعِلْمِ } الذي توارثوه عن أجدادهم وآبائهم والذي هو عبارة عن كتبهم وعن حججهم التي توارثوها، وهذا واقع الآن، فكم في الساحة من كتب أهل الباطل ككتب الجهمية، وكتب المعتزلة، وكتب الأشاعرة، وكتب الشيعة كم في الساحة من كتب هؤلاء! وعندهم حجج مركبة ومزيفة تغر الإنسان الذي ليس عنده تمكن من العلم فعلم الكلام وعلم المنطق اعتمدوه وجعلوه هو العلم الصحيح الذي يفيد اليقين.
[ إذا عرفت ذلك وعرفت أن الطريق إلى الله تعالى لابد له من أعداء قاعدين عليه أهل فصاحة وعلم وحجج، فالواجب عليك أن تعلم من دين الله ما يصير سلاحًا تقاتل به هؤلاء الشياطين الذين قال إمامهم ومقدمهم لربك عز وجل: { لأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ * ثُمَّ لآتِيَنَّهُم مِّن بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَن شَمَآئِلِهِمْ وَلاَ تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ }(2) ] أما أدلة القرآن والسنة فهي حجج ظنية بزعمهم لا تفيد اليقين وهذا من تمام الفتنة والتزييف على الناس. لأن الواقع الصحيح هو العكس وهو أن أدلة القرآن تفيد اليقين، وأدلة المنطق والجدل تفيد الشك والحيرة والاضطراب. كما أقر بذلك كبراؤهم عند الموت أو عند توبتهم ورجوعهم عن علم الكلام.
إذا كان هؤلاء عندهم فصاحة وعندهم حجج وعندهم كتب فلا يليق بك أن تقابلهم وأنت أعزل بل يجب عليك أن تتعلم من كتاب الله ومن سنة رسول الله ( ما تبطل به حجج هؤلاء الذين قال إبليس إمامهم ومقدمهم لربك عز وجل: { لأَقْعُدَنَّ لَهُمْ } أي لبني آدم { صِرَاطَكَ الْمُسْتَقِيمَ } أي الطريق الموصل إليك { ثُمَّ لآتِيَنَّهُم مِّن بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَن شَمَآئِلِهِمْ وَلاَ تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ }(3). تعهد الخبيث أنه سيحاول إضلال بني آدم وكذلك أتباعه من شياطين الإنس من أصحاب الكتب الضالة والأفكار المنحرفة يقومون بعمل إبليس في إضلال الناس.
[ ولكن إذا أقبلت على الله وأصغيت إلى حججه وبيّناته فلا تخف ولا تحزن { إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا }(1) ] كما قال الله سبحانه وتعالى: { فَقَاتِلُواْ أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا } فهم مهما كان عندهم من القوة الكلامية والجدال والبراعة في المنطق والفصاحة إلا أنهم ليسوا على حق وأنت على حق ما دمت متمسكًا بالكتاب والسنة وفهمت الكتاب والسنة فاطمئن فإنهم لن يضروك أبدًا { إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا }(2) لكن هذا يحتاج إلى الرجوع إلى الكتاب والسنة فإنك بذلك لا تخاف مهما كان معهم من الحجج والكتب لأنها سراب كما قال الشاعر:
حجج تهافت كالزجاج تخالها حقًا؛ وكل منها كاسر مكسور (3)

فالسراب يزول كذلك هذه الحجج إذا طلعت عليها شمس القرآن وبينات القرآن زال هذا الضباب الذي معهم وهذه سنة الله سبحانه وتعالى: { بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ وَلَكُمُ الْوَيْلُ مِمَّا تَصِفُونَ }(4). { قُلْ إِنَّ رَبِّي يَقْذِفُ بِالْحَقِّ عَلاّمُ الْغُيُوبِ }(5) قذائف الحق تدمر الباطل مهما كان.
[ والعامي من الموحّدين يغلب ألفًا من علماء هؤلاء المشركين، قال تعالى : { وَإِنَّ جُندَنَا لَهُمُ الْغَالِبُونَ }(6) ] هذا من العجائب أن العامي غير المتعلم من الموحدين يغلب ألفًا من علماء المشركين، ذلك لأن العامي عنده الفطرة السليمة التي لم تتلوث بالشكوك والأوهام وقواعد المنطق وعلم الكلام. أما العالم المشرك فليس عنده فطرة سليمة ولا علم صحيح وصاحب الفطرة السليمة يتغلب على الذي ليس عنده فطرة ولا علم لأن علمه جهل. إذًا فالناس ثلاثة أقسام:
القسم الأول: من عنده علم صحيح وفطرة سليمة وهذا أعلى الطبقات وهذا هو الذي أقبل على ربه وأصغى إلى حججه وبيّناته فصار عنده علم صحيح وفطرة سليمة.
القسم الثاني: من ليس عنده علم لكن عنده فطرة سليمة وهو العامي من الموحدين.
القسم الثالث: من ليس عنده فطرة سليمة ولا علم صحيح وإنما عنده سراب لا حقيقة له، فهذا يُهزم أمام العامي فكيف أمام العالم الذي عنده علم صحيح وفطرة سليمة؟ فهذا مما يدلك على أن تعلّم العلم النافع يكون سلاحًا للمؤمن أمام أعداء الله ورسوله.

[ فجند الله هم الغالبون بالحجة واللسان كما هم الغالبون بالسيف والسنان ] قال تعالى: { وَإِنَّ جُندَنَا لَهُمُ الْغَالِبُونَ }(1) أضاف الجند إليه سبحانه وتعالى، وجند الله هم المؤمنون، يقال لهم جند الله ويقال لهم حزب الله كما في قوله تعالى: { لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ } إلى قوله: { أُوْلَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ }(2).
فهم حزب الله وجند الله، والجند جمع جندي وهو المقاتل والمدافع عن دين الله أضافهم إلى نفسه تشريفًا لهم، وجعل لهم الغلبة بالحجة والسلاح.
جند الله هم الغالبون بالحجة واللسان يعني بالعلم والمعرفة ومجادلة أهل الباطل، فما تقابل أهل حق وأهل باطل في خصومة إلا تغلب أهل الحق على أهل الباطل في الخصومات والمناظرات دائمًا وأبدًا. فهم الغالبون بالحجة مع المبطلين كما أنهم الغالبون بالسيف والسنان في المعارك، إذا تقابل الجندان المسلمون والكفار فإنه ينتصر المسلمون على الكفار إذا توفرت شروط النصر فيهم بأن توكلوا على الله واعتصموا بالله وأطاعوا الله ورسوله، فإن حصل فيهم خلل لحقت بهم الهزيمة كما حصل للصحابة في وقعة أحد لما عصوا أمر الرسول ( ونزلوا من الجبل الذي قال لهم لا تنزلوا منه سواء انتصرنا أو هُزمنا فلما خالفوا ونزلوا من الجبل حلت الهزيمة بالمسلمين(3).
[ وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح ] هذا هو الواقع فالموحد الذي يسلك الطريق ويواجه الكفار ويقول أنا أدعو إلى الله وليس عنده علم لو يقف أمامه واحد من عوامهم ويلقي عليه شبهة ما استطاع الجواب. فهذا مما يُوجب على طلبة العلم وعلى الدعاة إلى الله خصوصًا أن يتفقهوا في دين الله وأن يتعلموا حجج الله وبراهينه وأن يطّلعوا على ما عند الخصوم والكفار والمنافقين من الباطل من أجل أن يدحضوه ويكونوا على معرفة به. والنبي ( لما أرسل معاذًا إلى اليمن قال له: « إنك تأتي قومًا من أهل الكتاب »(4) من أجل أن يستعد لأن الذين أمامه أهل كتاب وأهل علم وعندهم حجج وعندهم شبهات وعندهم تلبيس، فلا بد أن يكون معاذ رضي الله عنه على استعداد من أجل أن يقوم بالدعوة ويرد الباطل ثم قال له: « فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وأن محمدًا رسول الله » فهذا مما يؤكد على الموحدين عمومًا وعلى طلبة العلم خصوصًا وعلى الدعاة إلى الله بصفة أخص أن يتعلموا ما يدفعون به الباطل وينصرون به الحق وإلا فإنهم سينهزمون أمام أي شبهة تعرض لهم. والمشكلة إذا عجز الداعية إلى الله أن يُجيب على شبه الملبس أمام الناس أو أجابه بجهل، وهذا أشد. ولا يتعارض هذا مع قول الشيخ: « والعامي من الموحدين يغلب ألفًا من علماء المشركين » لأن العامي الموحد وإن كان كذلك فعليه الخوف من شرهم وأخذ الحذر منهم بتعلم العلم النافع. وقد استشكل بعض الإخوان هذه العبارة. وهي قول الشيخ: (والعامي من الموحدين يغلب ألفًا من علماء هؤلاء المشركين) مع قوله: (وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح) والجواب عن هذا الإشكال أن الشيخ رحمه الله يقصد أن العامي عنده فطرة سليمة يستنكر بها الباطل، أما علماء الضلال ففطرهم فاسدة وحججهم واهية فالعامي يغلبهم بالفطرة السليمة من حيث الجملة لا من حيث التفاصيل.
فالعامي الموحد أحسن حالاً من علماء الكلام والمنطق فكتاب الله ما ترك شيئًا نحتاج إليه من أمور ديننا إلا وبيّنه لنا لكن يحتاج منا إلى تفقه وتعلم ولو كان عندك سلاح ولكن لا تعرف تشغيله فإنه لا يدفع عنك العدو وكذلك القرآن لا ينفع إذا كان مهجورًا وكان الإقبال على غيره من العلوم.
[ وقد منَّ الله تعالى علينا بكتاب الذي جعله { تِبْيَانًا لِّكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ }(1) .
فلا يأتي صاحب باطل بحجة إلا وفي القرآن ما ينقضها ويبيّن بطلانها. كما قال تعالى: { وَلا يَأْتُونَكَ بِمَثَلٍ إِلاّ جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا }(2). قال بعض المفسرين: هذا الآية عامة في كل حجةٍ يأتي بها أهل الباطل إلى يوم القيامة ] هذه قاعدة معروفة لأن الله جل وعلا يقول عن القرآن: { تِبْيَانًا لِّكُلِّ شَيْءٍ } ويقول: { وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } فلا يوجد شبهة في الدنيا أو باطل في الدنيا يُدلي به كافر أو مُلحد إلا وفي القرآن ما يرد عليه لكن لا يتبين هذا إلا بمعرفة القرآن والتفقه فيه ودراسته حق الدراسة حتى يعرف ما فيه من الكنوز وما فيه من السلاح وما فيه من الذخيرة التي نقاوم بها أعداءنا فنقبل على كتاب الله حفظًا وتفهمًا وتلاوة وتدبرًا وعملاً حتى نكون مسلحين بهذا السلاح. أما مجرد وجود القرآن عندنا من غير أن نعتني به وندرسه فلا يكفي، وأهل الكتاب ضلوا وكفروا وعندهم التوراة والإنجيل لما تركوا تعلمهما والعمل بهما.
لكن لابد من دراسة القرآن على ضوء السنة النبوية وتفسير السلف الصالح، لا على ضوء الدراسات المعاصرة المبنية على التخرص والجهل أو ما يسمونه بالإعجاز العلمي.
فليس هذا خاصًا بالرسول ( وأهل زمانه مع القرآن بل هذا عام لكل أمته إلى أن تقوم الساعة لكن يحتاج إلى عناية بالقرآن ودراسة للقرآن كما ينبغي، لأن فيه بيان الحق والرد على أهل الباطل.
[ وأنا أذكر لك أشياء مما ذكر الله في كتابه جوابًا لكلام احتج به المشركون في زماننا علينا ] لما ذكر لك هذه القاعدة العظيمة وهو أنه لا يأتي مبطل بشبهته إلا وفي القرآن ما يبين بطلانها وأن ذلك مستمر إلى يوم القيامة، دخل في التمثيل من الواقع الذي جرى للشيخ رحمه الله في وقته مع خصومه. ومن هنا إلى آخر الكتاب كله كشف شبهات يعترضون بها على الشيخ وهو يُجيبهم عنها من كتاب الله ومن سنة رسوله ( . ويدحض حججهم وبذلك نصره الله عليهم وأبطل كيدهم. [ فنقول: جواب أهل الباطل من طريقين مجمل ومفصّل. أما المجمل ] المجمل هو القاعدة العامة في جواب أهل الباطل على اختلاف أصنافهم، وفي أي زمان ومكان. والمفصل هو الرد على كل شبهة على حدة فإذا عرفت المجمل والمفصل في رد الشبهات صار عندك سلاح لمنازلة المشركين والمبطلين. [ فهو الأمر العظيم والفائدة الكبيرة لمن عقلها وذلك قوله تعالى: { هُوَ الَّذِيَ أَنزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُّحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاء الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ }(1) ] هذا هو الرد المجمل على الشبهات قال تعالى: { هُوَ الَّذِيَ أَنزَلَ عَلَيْكَ الْكِتَابَ } يعني القرآن { مِنْهُ آيَاتٌ مُّحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ } المحكم هو الذي لا يحتاج في بيانه إلى غيره.
فالقرآن منه آيات على هذا الشكل { مُّحْكَمَاتٌ } يعني بيّنات واضحات في معانيها لا تحتاج إلى غيرها { هُنَّ أُمُّ الْكِتَابِ } أم الشيء هو الأصل الذي يرجع إليه فالآيات المحكمات هن الأصل الذي يرجع إليه { وَأُخَرُ مُتَشَابِهَاتٌ } المتشابه هو الذي يحتاج لبيان معانيه إلى غيره فيرد إلى المحكم، ومن المتشابه المحتمل لمعاني متعددة ويحتاج إلى غيره في بيان المراد منه، ومنه المطلق ومنه المنسوخ. وقد ذكر تعالى موقف الناس من هذين القسمين المحكم والمتشابه فقال: { فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ } يأخذون الآيات غير الواضحة أو الآيات المحتملة ويستدلون بها على ما يريدون مع أنها محتملة ليست نصًا فيما يقولون لكن هم يريدون التلبيس على الناس يقولون نحن استدللنا بالقرآن فيأخذون الآيات التي لا يتضح معناها بنفسها أو الآيات المحتملة لعدة معان فيستدلون بها على ما يريدون { ابْتِغَاء الْفِتْنَةِ } أي التشكيك والتضليل أو { ابْتِغَاءَ تَأْوِيلِهِ } التأويل يطلق على معنيين كما قال شيخ الإسلام ابن تيمية رحمه الله في رسالته التدمرية(2) .
المعنى الأول: أن المراد به التفسير وهذا هو المعروف عند المتقدمين. ولذلك تجد ابن جرير الطبري في تفسيره يقول: القول في تأويل قوله تعالى أي في تفسيره فإن كان هذا هو المقصود في الآية: { وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ } فإنه يعطف الراسخون في العلم على لفظ الجلالة هكذا { وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ } يعني والراسخون في العلم يعلمون تأويله وهو التفسير وذلك بردّه إلى المحكم الذي يبيّن المراد منه.
فتفسير القرآن على هذا الوجه لا يعلمه إلا الله وأهل العلم المختصون وأمَّا العوام والجهّال فلا يعلمون تفسيره، وأهل الزيغ يأخذون المتشابه ولا يردونه إلى المحكم ويقطعون بعض القرآن عن بعض فيأخذون بعض الآيات ويتركون البعض الآخر.
أما المعنى الثاني: للتأويل فهو الحقيقة التي يؤول إليها الشيء. وما يصير إليه في المستقبل، مثل حقائق ما في الجنة من أعناب ونخيل وفواكه ولبن وخمر وعسل وأشياء لا يعلم حقائقها إلا الله سبحانه وتعالى، لأنها من علم الغيب، وكذلك كيفية أسماء الله وصفاته لا يعلمها إلا الله سبحانه وتعالى فالتأويل على هذا المعنى ما يؤول إليه الشيء في المستقبل فإذا أريد هذا المعنى تَعَيّنَ الوقفُ في الآية على لفظ الجلالة. لأنه لا يعلم تأويله على هذا الوجه إلا هو سبحانه.
[ وقد صح عن رسول الله ( ، أنه قال: «إذا رأيتم الذين يتبعون ما تشابه منه، فأولئك الذين سمَّى الله، فاحذروهم»](1) صح عن النبي ( في الحديث الذي رواه البخاري ومسلم أنه قال: »إذا رأيتم الذين يتبعون ما تشابه منه« أي من القرآن والسنة ويأخذون بالنصوص المجملة ويتركون النصوص المفصلة « فأولئك الذين سمى الله » في هذه الآية: { فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ } « فاحذروهم » أي احذروا أصحاب هذه الطريقة لا يُلبسوا عليكم أمر دينكم فهذا فيه التحذير من علماء الضلال ومن المبتدعة لئلا يلبسوا علينا أمر ديننا فهؤلاء من الذين { وَيَقْطَعُونَ مَآ أَمَرَ اللَّهُ بِهِ أَن يُوصَلَ وَيُفْسِدُونَ فِي الأَرْضِ }(2).
[ مثال ذلك: إذا قال لك بعض المشركين: { أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ }(3) أو إن الشفاعة حق، وأن الأنبياء لهم جاه عند الله، أو ذكر كلامًا للنبي ( يستدل به على شيء من باطله وأنت لا تفهم معنى الكلام الذي ذكره فجاوبه بقولك: إن الله ذكر في كتابه أن الذين في قلوبهم زيغ يتركون المحكم ويتّبعون المتشابه، وما ذكرته لك من أن الله تعالى ذكر أن المشركين يقرّون بالربوبية وأن كفرهم بتعلقهم على الملائكة والأنبياء والأولياء مع قولهم: { هَـؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ }(4) هذا أمر محكم بيّن، لا يقدر أحد أن يغيّر معناه، وما ذكرت لي أيها المشرك في القرآن أو كلام النبي ( لا أعرف معناه ولكن أقطع أن كلام الله لا يتناقض، وأن كلام النبي ( لا يخالف كلام الله عز وجل، وهذا جواب سديد ولكن لا يفهمه إلا من وفقه الله فلا تستهن به فإنه كما قال تعالى: { وَمَا يُلَقَّاهَا إِلاّ الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلاّ ذُو حَظٍّ عَظِيمٍ }(5) ] أي إذا قال لك واحد من علماء المشركين الذين يتعلقون بالأولياء ويطلبون منهم المدد ويستغيثون بهم كما هو الحال والواقع الآن عند عبَّاد القبور ويقولون إن الله جل وعلا يقول: { أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ } .
وهؤلاء أولياء والنبي ( أخبر أن الصالحين يشفعون وأن الأولياء يشفعون والرسل يشفعون فالجواب أن الشفاعة حق لا شك في ذلك، ولكنها كما ذكر الله لابد لها من شرطين:
* الإذن للشافع أن يشفع.
* وأن يكون المشفوع فيه من أهل التوحيد.
ولا شك أن الله سبحانه وعد الأولياء أنهم لا خوف عليهم ولا هم يحزنون، لكن من الأولياء؟ هل الأولياء طائفة مخصوصة من الناس عليهم عمائم ولباس خاص؟ أو الأولياء الذين بني على قبورهم قباب؟ ليس كذلك. لأن الله سبحانه بيّنهم بعد هذه الآية مباشرة حيث قال: { الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ }(1).
فكل مؤمن تقي فهو ولي لله ليست الولاية خاصة بطائفة معينة أو أشخاص معيّنين لهم لباس خاص ولهم سمات خاصة أو على قبورهم قباب وزخرفات؛ الأولياء كل مؤمن تقي فإنه ولي الله بنص هذه الآية. والولاية تختلف باختلاف الإيمان والتقوى، منهم من هو ولي كامل الولاية ومنهم من هو ولي دون ذلك بحسب إيمانه وبحسب تقواه فليست الولاية خاصة بما تزعمون من هؤلاء الأشخاص أو هؤلاء المقبورين والنبي ( يقول: « رُبَّ أشعث مدفوع بالأبواب لو اقسم على الله لأبرّه »(2) فقد يكون الولي غير معروف ولا له مكانة عند الناس.
هذا من ناحية ومن الناحية الثانية لو ثبت أنه ولي لله عز وجل فإن هذا لا يعطيه شيئًا من الربوبية ولا شيئًا من حق الله، لأنه عبد الله محتاج إلى ربه عز وجل ولا يملك من الأمر شيئًا لا يخلق ولا يرزق فليس المعنى أنه إذا كان وليًا أننا نتعلق به وننزل حاجاتنا به ونستغيث به ونطلب منه لأن الله قال: { إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء }(3) وقال تعالى: { وَاعْبُدُواْ اللَّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا }(4) لا من الأولياء ولا غيرهم فالله لا يرضى بهذا سبحانه وتعالى فليس معنى قوله تعالى: { أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ }(5) أنهم يملكون شيئًا من الربوبية وأنهم ينفعون ويضرون وأنهم يعطون الشفاعة وأنهم وأنهم.. كما يزعم القبوريون. فمن تعلق بالأولياء وطلب منهم الشفاعة وهم أموات أو طلب منهم الإغاثة وهم أموات أو طلب منهم قضاء الحاجات وهم في قبورهم فإنه مثل المشركين الأولين الذين قال الله فيهم: { وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَـؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ }(6) هم يقولون نحن لا نعتقد أنهم يخلقون ويرزقون وإنما من أجل أن نجعلهم وسائط بيننا وبين الله لأنهم أولياء ونحن مقصرون ونحن مذنبون فهؤلاء بصلاحهم وجاههم ومكانتهم عند الله يشفعون لنا والله رد عليهم فقال:
{ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } فسمّى هذا شركًا وقال في آية أخرى: { أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى }(7) يريدون الوساطة فقط عند الله سبحانه وتعالى، وإلا فإنهم معترفون أن الله هو الخالق الرازق المحيي المميت فيعترفون بتوحيد الربوبية تمامًا كما ذكر الله عنهم، وإنما قصدوا بفعلهم هذا وساطة هؤلاء الصالحين عند الله فنذروا لهم وذبحوا لهم واستغاثوا بهم: يا سيدي اشفع لي عند الله، افعل كذا، هذا الذي يقولونه عند القبور هل هذا يختلف عما قاله المشركون من قبل، الذين رد عليهم جل وعلا بقوله: { إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ }(1) حكم عليهم بالكذب وحكم عليهم بالكفر فعملهم هذا كفر وكذب. وفي سورة يونس نزّه نفسه عن ذلك فقال: { سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ }(2) سماه شركًا.
فالأولياء عباد صالحون لهم قدرهم ونحترمهم ونحبهم ونقتدي بهم في الأعمال الصالحة لكن ليس لهم شركة مع الله سبحانه وتعالى إنما هم مثلنا محتاجون إلى الله عز وجل فقراء إلى الله عز وجل { يَا أَيُّهَا النَّاسُ أَنتُمُ الْفُقَرَاءُ إِلَى اللَّهِ } هذا عام { وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ }(3) كل الخلق فقراء إلى الله عز وجل بما فيهم الأنبياء والرسل، بما فيهم الملائكة عليهم السلام كلهم فقراء إلى الله سبحانه وتعالى، فهذا مما يزيل اللّبس لأن هؤلاء يأخذون بعض القرآن ويستدلون به ويتركون البعض الآخر؛ يأخذون الآية التي تمدح الأولياء وتثني عليهم ويتركون الآية الأخرى التي تبين أنهم لا يُعبَدُون من دون الله عز وجل وأنَّ مَن طلب منهم شيئًا وهم أموات فإنه مشرك كافر، يتركون هذه الآيات، فهذا من الزيغ الذي ذكره الله سبحانه وتعالى. فلتكن عندك هذه القاعدة أن الإنسان مهما بلغ من الصّلاح والكرامة والمنزلة عند الله فإنه ليس له من الربوبية شيء وإنه لا يُدعى مع الله وإنه لا يكون له شيء من العبادة وهو لا يرضى بذلك. فالأولياء والصّالحون على الحقيقة لا يرضون بذلك وينهون عنه أشد النهي إنما يرضى بذلك الطواغيت الذين يدعون الناس إلى عبادة أنفسهم. أما أولياء الله فحاشاهم من هذا لا يرضون به وإنما يرضى به أولياء الشيطان هذا معنى قول الشيخ رحمه الله.
( لكن أقطع أن كلام الله لا يتناقض، وأن كلام الرسول ( لا يخالف كلام الله) فيجب رد النصوص بعضها إلى بعض وتفسير بعضها ببعض حتى يتضح المطلوب وهذا كما قال الشيخ جواب سديد تجب العناية به لأنه مبني على كتاب الله فمن وفّق له فهو ذو حظ عظيم.
[ وأما الجواب المفصّل: فإن أعداء الله لهم اعتراضات كثيرة على دين الرسل، يصدّون بها الناس عنه: منها قولهم: نحن لا نشرك بالله، بل نشهد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله وحده لا شريك له، وأن محمدًا ( لا يملك لنفسه نفعًا ولا ضرًا، فضلاً عن عبد القادر أو غيره، ولكن أنا مذنب، والصالحون لهم جاه عند الله وأطلب من الله بهم. فجاوبه بما تقدم وهو أن الذين قاتلهم رسول الله ( مقرّون بما ذكرت، ومقرّون أن أوثانهم لا تدبّر شيئًا وإنما أرادوا الجاه والشّفاعة، واقرأ عليهم ما ذكر الله في كتابه ووضّحه. فإن قال: هذه الآيات نزلت فيمن يعبد الأصنام، كيف تجعلون الصالحين مثل الأصنام أم تجعلون الأنبياء أصنامًا؟ فجاوبه بما تقدم، فإنه إذا أقر أن الكفار يشهدون بالربوبية كلها لله، وأنهم ما أرادوا ممن قصدوا إلا الشفاعة، ولكن إذا أراد أن يفرق بين فعلهم وفعله بما ذكر فاذكر له أن الكفار منهم من يدعو الأصنام، ومنهم من يدعو الأولياء الذين قال الله فيهم: { أُولَـئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ }(1) الآية، ويدعون عيسى بن مريم وأمه وقد قال الله تعالى: { مَّا الْمَسِيحُ ابْنُ مَرْيَمَ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلاَنِ الطَّعَامَ انظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الآيَاتِ ثُمَّ انظُرْ أَنَّى يُؤْفَكُونَ، قُلْ أَتَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَمْلِكُ لَكُمْ ضَرًّا وَلاَ نَفْعًا وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ }(2) واذكر له قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ، قَالُوا سُبْحَانَكَ أَنتَ وَلِيُّنَا مِن دُونِهِم بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُم بِهِم مُّؤْمِنُونَ}(3) وقوله سبحانه وتعالى: { وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَـهَيْنِ مِن دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِن كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلاَ أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنتَ عَلاَّمُ الْغُيُوبِ }(4) فقل له: أعرفت أن الله كفَّرَ من قصد الأصنام وكفَّر أيضًا من قصد الصّالحين، وقاتلهم رسول الله ( فإن قال الكفار يريدون منهم، وأنا أشهد أن الله هو النافع الضار المدبر، لا أريد إلا منه والصّالحون ليس لهم من الأمر شيء، ولكن أقصدهم أرجو من الله شفاعتهم فالجواب: أن هذا قول الكفار سواءً بسواء واقرأ عليه قوله تعالى: { وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى }(5) وقوله تعالى:{ وَيَقُولُونَ هَـؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ }(6). واعلم أن هذه الشبه الثلاث هي أكبر ما عندهم فإذا عرفت أن الله وضّحها في كتابه، وفهمتها فهمًا جيدًا فما بعدها أيسر منها ] ذكر الشيخ رحمه الله في هذا المقطع ثلاث شبهات للمشركين هي من أهم ما عندهم، فإذا عرفت الإجابة الصحيحة عنها فما بعدها من الشبهات أيسر منها:
الشبهة الأولى: أنهم يقولون نحن نشهد أن لا إله إلا الله وأن محمدًا رسول الله ( ونعلم أنه لا ينفع ولا يضر إلا الله سبحانه وتعالى وأن النبي ( لا يملك نفعًا ولا ضرًا فضلاً عن عبد القادر يعني عبد القادر الجيلاني، لكن هؤلاء لهم جاه عند الله فنطلب من الله بهم يعني نجعلهم وسائط بيننا وبين الله لما لهم من الفضل.
فالجواب سهل جدًا من كتاب الله بأن تقول إن المشركين مع أصنامهم ما كانوا يعتقدون فيها أنها تخلق وترزق وتنفع وتضر وإنما اتخذوها وسائط بينهم وبين الله وهذا واضح في قوله تعالى: { وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَـؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لاَ يَعْلَمُ فِي السَّمَاوَاتِ وَلاَ فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ }.
نزّه نفسه عن فعلهم وسماه شركًا مع أنهم يقولون هؤلاء شفعاؤنا عند الله ويعتقدون أنهم لا ينفعون ولا يضرون وإنما قصدهم التعلق بالجاه فقط. فالآيات تدل على أن المشركين معترفون بأنه لا يخلق ولا يرزق ولا يدبر الأمر إلا الله سبحانه وتعالى وأن أصنامهم ومعبوداتهم لا تخلق ولا ترزق ولا تدبر مع الله وإنما اتخذوها وسائط. ولا فرق بينكم وبينهم.
وإذا كنت مذنبًا فلماذا لا تستغفر الله وتطلب من الله ، والله جل وعلا أمرك بالاستغفار ووعدك بالتوبة وأن يقبل منك ويغفر ذنوبك ولم يقل إذا أذنبت فاذهب إلى قبر الولي الفلاني أو العبد الصالح الفلاني وتوسل به واجعله واسطة بيني وبينك.
وتقول أيضًا: هؤلاء إذا كان لهم جاه عند الله فإن جاههم لهم وصلاحهم لهم وأنت ليس لك إلا عملك وصلاح الصالحين لهم وجاههم عند الله لهم ما علاقتك بعمل فلان وصلاح فلان كل له عمله { تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُم مَّا كَسَبْتُمْ وَلاَ تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ }(1) { وَلا تُجْزَوْنَ إِلاّ مَا كُنتُمْ تَعْمَلُونَ }(2) فجاههم وصلاحهم لهم ولا ينفعك إذا كنت مذنبًا حتى والدك أقرب الناس إليك وولدك لا يستطيع ولو كان من أصلح الناس أن ينفعك { يَوْمَ لا تَمْلِكُ نَفْسٌ لِّنَفْسٍ شَيْئًا وَالأَمْرُ يَوْمَئِذٍ لِلَّهِ }(3)، { كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ }(4). { وَاخْشَوْا يَوْمًا لاّ يَجْزِي وَالِدٌ عَن وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَن وَالِدِهِ شَيْئًا }(5). { يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ، وَأُمِّهِ وَأَبِيهِ، وَصَاحِبَتِهِ وَبَنِيهِ }(6).
الشبهة الثانية: إذا قرأت عليه قوله تعالى: { وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَـؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ }(7) وقوله تعالى: { وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى }(8) وبيّنت له أن المشركين ما أرادوا ممن عبدوهم إلا الشفاعة وقال لك هذه الآيات نزلت في الذين يعبدون الأصنام وأنا لست أعبد الأصنام وإنما أتوسل إليه بالصالحين فكيف تجعل الصالحين أصنامًا؟
والجواب عن هذا واضح جدًا وهو أن الله ذكر أن المشركين منهم من يعبد الأصنام ومنهم من يعبد الأولياء والصالحين وسوّى الله بينهم في الحكم ولم يفرّق بينهم وأنت فرّقت بينهم، في ظنك أن عبادة الأصنام لا تجوز وأن عبادة الصالحين تجوز إذا كانت بقصد التوسط، والدليل على هذا أن الله ذكر أنواعًا من المشركين فمنهم من يعبد الصالحين قال تعالى : { وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ، قَالُوا سُبْحَانَكَ أَنتَ وَلِيُّنَا مِن دُونِهِم بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُم بِهِم مُّؤْمِنُونَ}(9) في يوم القيامة الله جل وعلا يسأل الملائكة وهو أعلم سبحانه وتعالى لكن لأجل إبطال حجة هؤلاء { أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ } فدل على أن منهم من يعبد الملائكة لكن الملائكة تتبرأ منهم يوم القيامة وتقول نحن ما أمرناهم بذلك ولا رضينا بذلك { سُبْحَانَكَ أَنتَ وَلِيُّنَا مِن دُونِهِم بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ } يعني الشياطين هي التي أمرتهم بعبادة الملائكة لأن الملائكة لا تأمر إلا بعبادة الله { وَمَن يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِّن دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ }(1) فدل على أن منهم من يعبد الملائكة، والملائكة أصلح الصالحين، كما قال تعالى فيهم: { لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُم بِأَمْرِهِ يَعْمَلُونَ }(2) ومنهم من يعبد الأنبياء والصالحين كالمسيح ابن مريم وأمه.
وإذا بطل التوسل بالملائكة والأنبياء ودعاؤهم من دون الله بطل التوسل بغيرهم من الصالحين ودعاؤهم من دون الله كما قال تعالى: { أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ }(3) لأن الواجب إخلاص العبادة لله عز وجل بجميع أنواعها من الدعاء والذبح والنذر وغير ذلك.
فمن ذبح لغير الله ودعا غير الله كان مشركًا خارجًا من الدين.
الشبهة الثالثة: إذا سلّم بأن الدعاء لغير الله شرك ولكنه قال أنا لا أدعو النبي ( ولا غيره وهذا الذي أفعله ليس دعاءً وإنما هو طلب لشفاعة النبي ( وهل تنكر شفاعة النبي ( فإنك حينئذٍ تدخل معه في خصومة أخرى وشبهة أخرى وهي أنه سمى دعاء النبي ( والاستغاثة به طلبًا للشفاعة ولم يُسمّه دعاءً ويقول إن النبي ( أُعطي الشفاعة فأنا أطلب منه الشفاعة التي أعطيها.
فتقول له أنا لا أنكر الشفاعة وأقر أن شفاعة النبي ( حق وأنه شافع مشفّع أنا لا أنكر هذا ولكن الشفاعة لا تطلب من النبي ( وهو ميت وإنما تطلب من الله لأن الشفاعة ملك لله عز وجل، قال الله تعالى: { قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا لَّهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ }(4) فجميع أنواع الشفاعة ملك لله وما دامت ملكًا لله فإنها لا تطلب إلا ممن يملكها وهو الله سبحانه وتعالى، والنبي ( لا يملك الشفاعة ولا أحد يملك الشفاعة إلا بإذن الله وإنما هي ملك لله عز وجل. وأيضًا الشفاعة لا تنفع كل أحد وإنما تنفع أهل التوحيد وأنت لست من أهل التوحيد لأنك تدعو غير الله فالشفاعة لها شرطان:
الشرط الأول: أن تطلب من الله سبحانه وتعالى ولا تطلب من غيره.
الشرط الثاني: أن يكون المشفوع فيه من أهل التوحيد لا من أهل الشرك والكفر. والدليل على الشرط الثاني قوله تعالى: { وَلا يَشْفَعُونَ إِلاّ لِمَنِ ارْتَضَى }(5) وهو لا يرضى إلا عن أهل التوحيد ودليل الشرط الأول قوله : { مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ } لا الملائكة ولا الرسل ولا الأولياء ولا الصالحون لا أحد يشفع عند الله إلا بعد أن يأذن الله: { وَكَم مِّن مَّلَكٍ فِي السَّمَاوَاتِ لاَ تُغْنِي شَفَاعَتُهُمْ شَيْئاً إلاَّ مِن بَعْدِ أَن يَأْذَنَ اللَّهُ لِمَن يَشَاءُ وَيَرْضَى }(1).
فلا تطلب الشفاعة من المخلوق الميت، وإنما تطلب الشفاعة من الله فتقول اللهم شفّع فيّ نبيك، لا تطلبها من الأموات. وهذا الذي تقول إنه طلب للشفاعة هو الذي كفَّر الله به المشركين، فإن المشركين حينما لجؤوا إلى الأولياء والصالحين وإلى الملائكة وإلى الأنبياء يطلبون منهم الشفاعة كفّرهم الله بذلك فقال تعالى: {وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَـؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لاَ يَعْلَمُ فِي السَّمَاوَاتِ وَلاَ فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}(2) فهذا الذي تقوله هو الذي كفّر الله به المشركين وهو عبادة الأولياء والصالحين طلبًا لشفاعتهم.
[ فإن قال: أنا لا أعبد إلا الله، وهذا الالتجاء إليهم ودعاؤهم ليس بعبادة ] يعني إذا كان يعترف أن العبادة حق لله عز وجل وأنه لا يجوز عبادة غير الله ولكنه يقول الالتجاء ليس من العبادة فهو جائز.
فإنك تقول له: الالتجاء إلى الله عبادة والالتجاء إلى غير الله فيما لا يقدر عليه إلا الله شرك لأن من التجأ إلى غير الله في الشدائد فقد أشرك مع الله فيما لا يقدر عليه إلا الله سبحانه وتعالى، لأنه هو الذي يُجيب المضطر إذا دعاه ويكشف السوء وهو الملجأ سبحانه ولذا لجأ إليه النبي ( حيث يقول: «لا ملجأ ولا منجا منك إلا إليك»(3) { قُلْ إِنِّي لَن يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ }(4) وقوله تعالى : { وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ }(5).
[ فقل له: أنت تقر أن الله افترض عليك إخلاص العبادة لله وهو حقه عليك، فإنه لا يعرف العبادة ولا أنواعها فبيّنها له بقولك: قال الله تعالى: { ادْعُواْ رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لاَ يُحِبُّ الْمُعْتَدِينَ }(6).
فإذا أعلمته بهذا فقل له: هل علمت أن هذا عبادة لله؟ فلا بد أن يقول: نعم. والدعاء مخ العبادة: فقل له: إذا أقررت أنه عبادة ودعوت الله ليلاً ونهارًا خوفًا وطمعًا، ثم دعوت في تلك الحاجة نبيًا أو غيره هل أشركت في عبادة الله غيره؟ فلا بد أن يقول نعم ] أي تسأله عن معنى العبادة وما الفرق بينهما وبين الالتجاء.
وقل له: هل العبادة واجبة أو مستحبة؟ فلا بد أن يعترف أن العبادة أمر واجب وحتم على العباد وأنها حق الله على العباد، فإذا اعترف بهذا فقل له: فسّر لي العبادة ما معناها وبيّن لي ما أنواعها، ما دمت أنك اعترفت أن العبادة لله وأنها واجبة على العبد فإنه يجب عليك أن تعرف معناها وأن تعرف أنواعها وإلا فكيف يُوجب الله عليك شيئًا وأنت تجهله ولا تعرفه، فإنه لا يعرف العبادة ولا يعرف أنواعها، وهذه آفة الجهل، ومن هنا يتعين على العباد أن يتعلموا ما أوجب الله عليهم وما فرضه الله عليهم حتى يؤدوه على وجهه الصحيح ويتجنبوا ما يُخل به وما يبطله، أما أن تعبد الله على جهل فإن هذه طريقة النصارى الضالين يعبدون الله على جهل وضلال والله أمرك أن تسأله أن يُجنبك طريقهم فتقول: { اهدِنَـا الصِّرَاطَ المُستَقِيمَ، صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ غَيرِ المَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّينَ }(1) فالضالون هم الذين يعبدون الله على غير علم وعلى غير معرفة بالعبادة وإنما يعبدون الله بالعادات والتقاليد وما وجدوا عليه آباءهم وأجدادهم دون أن يرجعوا إلى ما جاءت به الرسل ونزلت به الكتب وهذا هو سبب الضلال. والالتجاء هو طلب الحماية من أمر مخوّف لا يدفعه إلا الله. فهو نوع من أنواع العبادة، والله سبحانه يجير ولا يجار عليه ويعيذ من استعاذ به، فمن التجأ إلى ميت فقد عبده من دون الله وكذلك من أعظم أنواع العبادة الدعاء حيث قال الله تعالى: { ادْعُواْ رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لاَ يُحِبُّ الْمُعْتَدِينَ }(2) وأنت بالتجائك إلى غير الله قد دعوت غير الله وهذا شرك.
[ فإذا عملت بقول الله تعالى: { فَصَلِّ لِرَبِّكَ وَانْحَرْ }(3) وأطعت الله ونحرت له، هل هذا عبادة؟ فلا بد أن يقول: نعم، فقل له: فإذا نحرت لمخلوق، نبي أو جني أو غيرهما، هل أشركت في هذه العبادة غير الله؟ فلا بد أن يقر ويقول: نعم ] أي لا بد إذا تلوت عليه الآيات والأحاديث بأن الدعاء عبادة لابد أن يعترف فتقول له لو دعوت الله في الليل والنهار لكنك في بعض الأحيان تدعو غير الله هل تكون مشركًا؟ فلا بد أن يعترف ويقول إنه مشرك لأنه دعا غير الله ومن دعا غير الله فهو مشرك.
وإذا كان من دعا غير الله ولو مرة واحدة في العمر يكون مشركًا مع أنه يدعو الله في الليل والنهار فكيف بالذي يلهج دائمًا بذلك ويقول يا حسين، يا بدوي، يا عبد القادر، يا فلان فيصدر منه الشرك كثيرًا.
فإذا كان من ذبح لغير الله أو صلى لغير الله يكون مشركًا فكيف بمن يلجأ إلى غير الله في كشف الشدائد ألا يكون مشركًا؟ بلى لأن الباب واحد وأنواع العبادة كلها بابها واحد لا يجوز أن يخلص لله في بعضها ويشرك بالله في البعض الآخر.
[ وقل له أيضًا: المشركون الذين نزل فيهم القرآن هل كانوا يعبدون الملائكة والصّالحين واللات وغير ذلك؟ فلا بد أن يقول: نعم فقل له: وهل كانت عبادتهم إياهم إلا في الدعاء والذبح والالتجاء ونحو ذلك. وإلا فهم مقرون أنهم عبيده وتحت قهره وأن الله هو الذي يدبّر الأمر ولكن دعوهم والتجؤوا إليهم للجاه والشفاعة وهذا ظاهر جدًا ] أي أن المشركين الأولين ما كان شركهم إلا في هذه الأمور وقد نزل القرآن في الإنكار عليهم والأمر بقتالهم وإباحة أموالهم ودمائهم. ما كانوا مع أصنامهم يعتقدون أنها تخلق وترزق وتحيي وتميت وما كانوا يدعونها إلا من أجل الشفاعة، فكذلك عبَّاد القبور اليوم يدعون الأضرحة والأولياء والصالحين ولا يعتقدون فيهم أنهم يخلقون ويرزقون وأنهم خلقوا السماوات والأرض وإنما اتخذوهم لقضاء الحاجات والتوسل بهم إلى الله ليشفعوا لهم ويقربوهم إليه زلفى والالتجاء إليهم في كشف الكرب والشدائد.
[ فإن قال: أتنكر شفاعة رسول الله ( وتبرأ منها. فقل لا أنكرها ولا أتبرأ منها. بل هو ( الشَّافع والمشفّع وأرجو شفاعته، ولكن الشفاعة كلها لله تعالى كما قال تعالى: { قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا }(1) ولا تكون إلا بعد إذن الله كما قال تعالى: { مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ }(2) ولا يشفع النبي ( في أحد إلا بعد أن يأذن الله فيه، كما قال تعالى: { وَلا يَشْفَعُونَ إِلاّ لِمَنِ ارْتَضَى }(3) وهو سبحانه لا يرضى إلا التوحيد، كما قال تعالى: { وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِينًا فَلَن يُقْبَلَ مِنْهُ }(4) فإذا كانت الشفاعة كلها لله ولا تكون إلا من بعد إذنه، ولا يشفع النبي ( ولا غيره في أحد حتى يأذن الله فيه، ولا يأذن الله إلا لأهل التوحيد تبيّن لك أن الشفاعة كلها لله وأطلبها منه فأقول: اللهمَّ لا تحرمني شفاعته اللهمَّ شفّعه فيّ، وأمثال هذا ] شفاعة النبي ( لا ينكرها إلا أهل الباطل، والفرق الضالة كالخوارج والمعتزلة، أما أهل السنة والجماعة فإن من أصول عقيدتهم الإقرار بشفاعة النبي ( وشفاعة الأولياء والصالحين، ولكنها لا تطلب منهم وهم أموات وإنما تطلب من الله لأن أحدًا لا يشفع عند الله إلا من بعد إذنه، ولا بد أن يكون المشفوع فيه ممن يرضى الله عنه من أهل التوحيد، والنبي ( وهو أعظم الشفعاء يوم القيامة، إذا تقدم له أهل المحشر وطلبوا منه أن يشفع لهم عند الله في فصل القضاء بينهم، فإنه لا يشفع ابتداء، وإنما يستأذن ربه ويطلب منه أن يأذن له بالشفاعة فيخرّ ساجدًا بين يدي ربه ويدعوه ويتضرع إليه ويستمر حتى يقال له: يا محمد ارفع رأسك وسلْ تعطه واشفع تشفّع (5) ولكن كيف تطلب الشفاعة؟.
الشفاعة تطلب من الله ولا تطلب من المخلوق فتقول: اللهم لا تحرمني شفاعة نبيك، اللهم شفّعه فيّ. وأمثال هذا. والنبي ( بعد موته لا يطلب منه شيء لا شفاعة ولا غيرها لأن طلب الأشياء من الأموات شرك أكبر.
[ فإن قال: النبي ( أعطي الشفاعة وأنا أطلبه مما أعطاه الله تعالى. فالجواب: أن الله أعطاه الشفاعة ونهاك عن هذا فقال تعالى: { فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا }(6) فإذا كنت تدعو الله أن يشفّع نبيّه فيك فأطعه في قوله: { فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا }، وأيضًا، فإن الشفاعة أعطيها غير النبي ( فصح أن الملائكة يشفعون، والأفراط(7) يشفعون والأولياء يشفعون أتقول: إن الله أعطاهم الشفاعة وأطلبها منهم فإن قلت هذا رجعت إلى عبادة الصالحين التي ذكرها الله في كتابه. وإن قلت لا بطل قولك: أعطاه الله الشفاعة وأنا أطلبه مما أعطاه الله ] أي ليس من لازم إعطاء النبي ( وغيره الشفاعة جواز طلبها منهم وهم أموات بدليل أن الله سبحانه وتعالى نفي أن يشفع أحد عنده إلا بإذنه ورضاه عن المشفوع فيه ولأن طلب الشفاعة من الأموات شرك والله قد حرم الشرك وأحبط عمل صاحبه وحرم عليه الجنة، وقد أنكر سبحانه على الذين يدعون غيره ويقولون هؤلاء شفعاؤنا عند الله ونزّه نفسه عن ذلك وسماه شركًا. وأيضًا إعطاء الله الشفاعة ليس خاصًا بالنبي ( فهل كل من أعطي الشفاعة تطلب منه من دون الله كما كان المشركون الأولون يفعلون ذلك، { يَقُولُونَ هَـؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ }(1).
[ فإن قال: أنا لا أشرك بالله شيئًا حاشا وكلا ولكن الالتجاء إلى الصّالحين ليس بشرك. فقل له: إذا كنت تقر أن الله حرّم الشرك أعظم من تحريم الزنى، وتقرُّ أن الله لا يغفره، فما هذا الأمر الذي حرمه الله وذكر أنه لا يغفره، فإنه لا يدري فقل له: كيف تبرئ نفسك من الشرك وأنت لا تعرفه؟ كيف يحرم الله عليك هذا ويذكر أنه لا يغفره ولا تسأل عنه ولا تعرفه؟ أتظن أن الله يحرّمه ولا يبيّنه لنا؟ فإن قال: الشرك عبادة الأصنام ونحن لا نعبد الأصنام فقل له: ما معنى عبادة الأصنام؟ أتظن أنهم يعتقدون أن تلك الأخشاب والأحجار تخلق وترزق وتدبّر أمر من دعاها؟ فهذا يكذّبه القرآن، وإن قال: هو من قصد خشبةً أو حجرًا أو بنية على قبرٍ أو غيره يدعون ذلك ويذبحون له يقولون: إنه يقربنا إلى الله زلفى ويدفع الله عنا ببركته ويعطينا ببركته فقل صدقت وهذا هو فعلكم عند الأحجار والأبنية التي على القبور وغيرها فهذا أقر أن فعلهم هذا هو عبادة الأصنام فهو المطلوب.
ويقال له أيضًا: قولك: (الشرك عبادة الأصنام) هل مرادك أن الشرك مخصوص بهذا، وأن الاعتماد على الصّالحين ودعاءَهم لا يدخل في ذلك؟ فهذا يردّه ما ذكر الله في كتابه من كفر من تعلق على الملائكة أو عيسى أو الصّالحين، فلا بد أن يقر لك أن من أشرك في عبادة الله أحدًا من الصّالحين فهذا هو الشرك المذكور في القرآن وهذا هو المطلوب.
وسر المسألة أنه إذا قال: أنا لا أشرك بالله فقل له: وما الشرك بالله، فسره لي؟ فإن قال: هو عبادة الأصنام فقل وما معنى عبادة الأصنام فسرها لي: فإن قال: أنا لا أعبد إلا الله فقل: ما معنى عبادة الله فسرها لي؟ فإن فسّرها بما بيّنه القرآن فهو المطلوب، وإن لم يعرفه فكيف يدَّعي شيئًا وهو لا يعرفه؟
وإن فسر ذلك بغير معناه، بيّنت له الآيات الواضحات في معنى الشرك بالله وعبادة الأوثان وأنه الذي يفعلونه في هذا الزمان بعينه، وأن عبادة الله وحده لا شريك له هي التي ينكرون علينا ويصيحون فيه كما صاح إخوانهم حيث قالوا: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ }(2) ] يبيّن الشيخ رحمه الله أن الشرك ليس مقصورًا على عبادة الأصنام لأن المشركين الأولين منهم من يعبد الملائكة والملائكة أصلح الصالحين كما قال تعالى: { بَلْ عِبَادٌ مُّكْرَمُونَ، لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُم بِأَمْرِهِ يَعْمَلُونَ، يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلاّ لِمَنِ ارْتَضَى وَهُم مِّنْ خَشْيَتِهِ مُشْفِقُونَ، وَمَن يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِّن دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ }(1).
ومنهم من يعبد الصالحين وذلك في قوله تعالى: { أُولَـئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ }(2) قيل إنها نزلت فيمن يعبد عزيرًا والمسيح من الأنبياء. وقيل نزلت في قوم كانوا يعبدون الجن فأسلم الجن، ولم يعلم من يعبدهم من الإنس أنهم أسلموا.
والمقصود من ذلك أن الله ذكر أن المشركين الأولين منهم من يعبد الأصنام والأشجار والأحجار ومنهم من يعبد الأنبياء والصالحين، وسوّى بينهم في الحكم وحكم عليهم بالكفر والشرك. وأنت أيها المشبه تريد أن تفرق بين من عبد الأصنام ومن عبد الصالحين فتفرق بين ما جمع الله وهذا من المحادّة لله سبحانه وتعالى. هذا وجه رد هذه الشبهة حيث تبيّن أنه لا فرق بين شرك الأوّلين وشرك هؤلاء الذين يدَّعون الإسلام وهم يعبدون القبور والأولياء والصالحين لأنهم لا يعرفون أن هذا شرك وهذه نتيجة الجهل بعقيدة التوحيد الصحيحة والجهل بما يضادها من الشرك فإن من لا يعرف الشرك يقع فيه وهو لا يدري. ومن هنا تتضح ضرورة العناية بدراسة العقيدة الصحيحة وما يضادها.
[ فإذا عرفت أن هذا الذي يسميه المشركون في زماننا الاعتقاد هو الشرك الذي نزل فيه القرآن وقاتل رسول الله ( الناس عليه فاعلم أن شرك الأولين أخف من شرك أهل زماننا بأمرين: أحدهما: أن الأولين لا يشركون ولا يدعون الملائكة والأولياء والأوثان مع الله إلا في الرخاء وأما في الشّدَّة فيخلصون لله الدين كما قال تعالى: { وَإِذَا مَسَّكُمُ الْضُّرُّ فِي الْبَحْرِ ضَلَّ مَن تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإِنْسَانُ كَفُورًا }(3) وقوله: { قُلْ أَرَأَيْتَكُم إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِن كُنتُمْ صَادِقِينَ * بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنسَوْنَ مَا تُشْرِكُونَ}(4) وقال تعالى: { وَإِذَا مَسَّ الإِنسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيبًا إِلَيْهِ }(5) وقوله: { وَإِذَا غَشِيَهُم مَّوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ }(6).] يقول الشيخ رحمه الله: إذا عرفت مما سبق أنه لا فرق بين شرك أهل الجاهلية الذي نزل فيه القرآن والذي قاتل رسول الله ( وأصحابه وشرك هؤلاء المنتسبين إلى الإسلام من عبَّاد القبور وأصحاب الطرق الصوفية المنحرفة ونحوهم لا فرق بين شرك هؤلاء وهؤلاء إلا في الاسم حيث يسمونه الاعتقاد فقط، فاعلم أن شرك هؤلاء المتأخرين المنتسبين إلى الإسلام أشد وأغلظ من شرك المتقدمين من أهل الجاهلية من وجهين:
الأول: أن شرك الأولين إنما يحصل في حال الرخاء وأما في حال الشدة فإنهم يتركون الشرك ويخلصون الدعاء لله لعلمهم أنه لا ينجي من الشدائد إلا الله سبحانه، كما ذكر الله عنهم في الآيات التي ساقها الشيخ وغيرها؛ وأما هؤلاء المشركون المنتسبون إلى الإسلام فشركهم دائم في الرخاء والشدة بل إن شركهم في الشدة يزيد على شركهم في الرخاء ، بحيث إذا وقعوا في خطر وشدة، ارتفعت أصواتهم بالشرك ودعاء غير الله.
هذا هو الوجه الأول من وجوه الفرق بين المشركين الأولين ومشركي زماننا.
والوجه الثاني: سيأتي.
[ فمن فهم هذه المسألة التي وضحها الله في كتابه وهي أن المشركين الذي قاتلهم رسول الله يدعون الله تعالى ويدعون غيره في الرخاء وأما في الضر والشدة فلا يدعون إلا الله وحده لا شريك له، وينسون ساداتهم تبيّن له الفرق بين شرك أهل زماننا وشرك الأولين ولكن، أين من يفهم قلبه هذه المسألة فهمًا راسخًا؟! والله المستعان ] يقول رحمه الله : إنه لا يدرك الفرق بين شرك الأولين وشرك المتأخرين في أن شرك المتأخرين أغلظ وأشد، إلا من فهم الآيات القرآنية التي توضح ذلك ومن لم يدرك الفرق فإنه راجع لسوء فهمه.
[ والأمر الثاني أن الأولين يدعون مع الله أناسًا مقرّبين عند الله إما أنبياء وإما أولياء، وإما ملائكة، أو يدعون أشجارًا أو أحجارًا مطيعة لله ليست عاصية وأهل زماننا يدعون مع الله أناسًا من أفسق الناس، والذين يدعونهم هم الذين يحكمون عنهم الفجور من الزنا والسرقة وترك الصلاة وغير ذلك ] الوجه الثاني: من أوجه الفرق أن المشركين الأولين يدعون أناسًا فيهم صلاح وتقرب إلى الله من الملائكة والأنبياء والصالحين أو يدعون أشجارًا أو أحجارًا ليست عاصية لله. وأما المشركون المتأخرون فيدعون فجرة الخلق وأشدهم كفرًا وفسقًا ممن يزعمون لهم الكرامات وسقوط التكاليف عنهم من ملاحدة الصوفية الذين يستحلون المحرمات ويتركون الواجبات كالبدوي والحلاج وابن عربي وأضرابهم من أئمة الملاحدة، فيعبدونهم وهم يشاهدونهم يفعلون الفواحش ويتركون الفرائض ويزعمون أن هذا من كرامتهم وفضلهم حيث سقطت عنهم التكاليف.
[ والذي يعتقد في الصّالح أو الذي لا يعصي مثل الخشب والحجر أهون ممن يعتقد فيمن يُشاهد فسقه وفساده ويشهد به ] هذه نتيجة المقارنة بين شرك الأولين وشرك المتأخرين المنتسبين إلى الإسلام وهي أن الشرك بعبادة الصالحين والمخلوقات التي لا تعصي أخف من الشرك بعبادة الفجرة والملاحدة والعصاة لأن ذلك يدل على تزكيتهم وموافقتهم على كفرهم وفجورهم واعتباره صلاحًا وكرامة وأي محادة لله أشد من هذه المحادة نسأل الله العافية.
[ إذا تحقَّقت أن الذين قاتلهم رسول الله ( أصح عقولاً وأخف شركًا من هؤلاء، فاعلم أن لهؤلاء شبهة يوردونها على ما ذكرنا وهي من أعظم شبههم فأصغ سمعك لجوابها وهي أنهم يقولون إن الذين نزل فيهم القرآن لا يشهدون أن لا إله إلا الله ويكذّبون الرسول ( وينكرون البعث ويكذّبون القرآن ويجعلونه سحرًا ونحن نشهد أن لا إله إلا الله وأن محمدًا رسول الله ونصدق القرآن ونؤمن بالبعث ونصلي ونصوم فكيف تجعلوننا مثل أولئك؟
فالجواب أن لا خلاف بين العلماء كلهم أن الرجل إذا صدّق رسول الله ( في شيء وكذّبه في شيء فإنه كافر لم يدخل في الإسلام وكذلك إذا آمن ببعض القرآن وجحد بعضه، كمن أقرّ بالتّوحيد وجحد وجوب الصلاة أو أقرّ بالتوحيد والصلاة وجحد وجوب الزكاة أو أقرّ بهذا كله وجحد الصوم أو أقرّ بهذا كله وجحد الحج ولما لم ينقد أناس في زمن النبي ( للحج أنزل الله في حقهم: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَن كَفَرَ فَإِنَّ الله غَنِيٌّ عَنِ الْعَالَمِينَ }(1).
ومن أقر بهذا كله وجحد البعث كفر بالإجماع وحل دمه وماله كما قال تعالى: { إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَن يُفَرِّقُواْ بَيْنَ اللَّهِ وَرُسُلِهِ وَيقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَن يَتَّخِذُواْ بَيْنَ ذَلِكَ سَبِيلاً، أُوْلَـئِكَ هُمُ الْكَافِرُونَ حَقًّا }(2).
فإذا كان الله قد صرح في كتابه أن من آمن ببعض وكفر ببعض فهو الكافر حقًا زالت هذه الشبهة وهذه هي التي ذكرها بعض أهل الأحساء في كتابه الذي أرسله إلينا.
ويقال أيضًا: إذا كنت تقرّ أن من صدّق الرسول ( في كل شيء وجحد وجوب الصّلاة فهو كافر حلال الدم والمال بالإجماع، وكذلك إذا أقرّ بكل شيء إلا البعث، وكذلك لو جحد وجوب صوم رمضان وصدَّق بالباقي وهنا لا تختلف المذاهب فيه وقد نطق به القرآن كما قدمنا. فمعلوم أن التوحيد هو أعظم فريضة جاء بها النبي ( وهو أعظم من الصلاة والزكاة والصوم والحج. فكيف إذا جحد الإنسان شيئًا من هذه الأمور؟ كفر ولو عمل بكل ما جاء به الرسول ( ، وإذا جحد التوحيد الذي هو دين الرسل كلهم لا يكفر؟! سبحانه الله ما أعجب هذا الجهل!
ويقال أيضًا: هؤلاء أصحاب رسول الله ( قاتلوا بني حنيفة وقد أسلموا مع النبي ( وهم يشهدون أن لا إله إلا الله وأن محمدًا رسول الله ويؤذّنون ويصلّون فإن قال إنهم يقولون إن مسليمة نبي قلنا هذا هو المطلوب. إذا كان من رفع رجلاً إلى رتبة النبي ( كفر وحل ماله ودمه ولم تنفعه الشهادتان ولا الصلاة فكيف بمن رفع شمسان أو يوسف أو صحابيًا أو نبيًا إلى رتبة جبار السماوات والأرض سبحان الله ما أعظم شأنه: { كَذَلِكَ يَطْبَعُ اللَّهُ عَلَىَ قُلُوبِ الْكَافِرِينَ }(3).
ويقال أيضًا: الذين حرّقهم علي بن أبي طالب رضي الله عنه بالنَّار كلهم يدّعون الإسلام وهم من أصحاب علي رضي الله عنه وتعلموا العلم من الصحابة ولكن اعتقدوا في علي مثل الاعتقاد في يوسف وشمسان وأمثالهما، فكيف أجمع الصحابة على قتلهم وكفرهم؟ أتظنون أن الصحابة يكفّرون المسلمين؟ أتظنون أن الاعتقاد في تاج وأمثاله لا يضر والاعتقاد في علي بن أبي طالب يكفّر؟
ويقال أيضًا: بنو عبيد القداح الذين ملكوا المغرب ومصر في زمان بني العباس كلهم يشهدون أن لا إله إلا الله وأن محمدًا رسول الله ويدّعون الإسلام ويصلون الجمعة والجماعة، فلما أظهروا مخالفة الشريعة في أشياء دون ما نحن فيه أجمع العلماء على كفرهم وقتالهم وأن بلادهم بلاد حرب وغزاهم المسلمون حتى استنقذوا ما بأيديهم من بلدان المسلمين.
ويقال أيضًا: إذا كان الأولون لم يكفروا إلا أنهم جمعوا بين الشرك وتكذيب الرسول ( والقرآن وإنكار البعث وغير ذلك فما معنى الباب الذي ذكره العلماء في كل مذهب (باب حكم المرتد) وهو المسلم يكفر بعد إسلامه ثم ذكروا أنواعًا كثيرة، كل نوع منها يكفّر ويحل دم الرجل وماله حتى إنهم ذكروا أشياء يسيرة عند من فعلها مثل كلمة يذكرها بلسانه دون قلبه أو يذكرها على وجه المزح واللعب.
ويقال أيضًا: الذين قال الله فيهم : { يَحْلِفُونَ بِاللَّهِ مَا قَالُواْ وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ }(1).
أما سمعت الله كفّرهم بكلمة مع كونهم في زمن رسول الله ( ويجاهدون معهم ويصلّون معه ويزكّون ويحجّون ويوَحِّدون.
وكذلك الذين قال الله فيهم: { وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ، لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ إِن نَّعْفُ عَن طَآئِفَةٍ مِّنكُمْ نُعَذِّبْ طَآئِفَةً بِأَنَّهُمْ كَانُواْ مُجْرِمِينَ }(2) فهؤلاء الذي صرّح الله أنهم كفروا بعد إيمانهم وهم مع رسول الله ( في غزوة تبوك قالوا كلمة ذكروا أنهم قالوها على وجه المزح(3) ، فتأمل هذه الشبهة هي قولهم تكفّرون من المسلمين أناسًا يشهدون أن لا إله إلا الله ويصلون ويصومون ثم تأمل جوابها فإنه من أنفع ما في هذه الأوراق ] ما زال الشيخ رحمه الله يواصل الرد على شبهات المشبهين في مسألة الشرك والتوحيد، فانتهى إلى هذه الشبهة العظيمة التي هي من أعظم شبههم وأخطرها ألا وهي قولهم إن من شهد أن لا إله إلا الله وأن محمدًا رسول الله وصلى وصام وحج وأدى الأعمال، فإنه لا يكفر ولو فعل ما فعل من أنواع الردة. أما الذين نزل فيهم القرآن وهم المشركون الأولون فإنهم ليسوا مثل هؤلاء فهم لم يشهدوا أن لا إله إلا الله وأن محمدًا رسول الله ولم يدخلوا في الإسلام فهم لا يؤمنون بالله ولا بالرسول ولا بالإسلام ولا بالقرآن، أما هؤلاء فأظهروا الإيمان بالبعث ويصلون ويصومون ويحجون ويزكون ويذكرون الله كثيرًا. فالشيخ رحمه الله عند هذه الشبهة خاصة قال: أصغ سمعك لجوابها فإنها من أعظم شبههم.
ثم ردَّ الشيخ على هذه الشبهة من سبعة وجوه مهمة:
الوجه الأول:
أنه من آمن ببعض الأحكام الشرعية وكفر ببعضها الآخر فهو كافر بالجميع. وهؤلاء أنكروا التوحيد الذي جاءت به الرسل وهو إفراد الله بالعبادة فهؤلاء لم يفردوا الله بالعبادة وإنما أشركوا معه غيره من الأولياء والصالحين فالإسلام لا يقبل التجزئة ولا التفرقة وأعظم الإسلام التوحيد وهو دعوة جميع الرسل، وهؤلاء جحدوا أعظم شيء وهو توحيد العبادة وقالوا لا بأس أن ينذر الإنسان لفلان ويذبح لفلان لأنه ولي والوليّ ينفع ويضر مما هو مثل فعل المشركين الأولين.
الوجه الثاني:
ذكر الشيخ رحمه الله وقائع في التاريخ الإسلامي تدل على أن العلماء في كل زمان يكفّرون من آمن ببعض وكفر ببعض. منها أن الصحابة ومن بعدهم قاتلوا الذين يتظاهرون بالشهادتين ويصلون ويصومون ويحجون لكن لما فعلوا شيئًا من الشرك أو جحدوا شيئًا من الدين قاتلوهم واستحلّوا دماءهم وأموالهم وذلك كما يلي:
أولاً: بنو حنيفة اعتقدوا أن مسيلمة رسول الله والذين جحدوا وجوب الزكاة بعد وفاة النبي ( .
وثانيًا: في عهد علي رضي الله عنه كفّروا الغلاة الذين قالوا إن عليًا هو الله مع أنهم يشهدون أن لا إله إلا الله وأن محمدًا رسول الله ويصلون ويصومون وهم في جند علي رضي الله عنه، لكن لما أظهروا الغلو حرَّقهم علي رضي الله عنه مع أنهم يشهدون أن لا إله إلا الله ولكنه حرَّقهم لما اعتقدوا أن شخصًا له حق في الألوهية كفّرهم وحرقهم بالنار.
ثالثًا: في عهد العباسيين ظهرت فرقة العبيديين، وهم طائفة الشيعة الإسماعيلية لأنهم ينتسبون إلى إسماعيل بن محمد بن جعفر، ولذلك سموا بالإسماعيلية وسموا الفاطمية لأنهم يزعمون أنهم من ذرية فاطمة ولذلك يقال لهم الفاطميون، وفي الحقيقة أنهم من اليهود أظهروا الإسلام ولكن ظهر منهم كفريات وفي النهاية ادعى حكامهم الألوهية مثل الحاكم العبيدي.
فالصحابة قاتلوا بني حنيفة وهم يشهدون أن لا إله إلا الله وأن محمدًا رسول الله ويصومون ويحجون لكن لما ادعوا أن مسيلمة نبي كفّروهم لأن من اعتقد في شخص بعد محمد ( أنه نبي فقد كفر وإن كان يصلي ويصوم ولذلك حكم المسلمون اليوم بكفر القاديانية الذين يدعون نبوة أحمد القادياني. فإذا كان من رفع رجلاً إلى مرتبة النبي كفر فكيف لا يكفر من رفع رجلاً إلى مرتبة رب العالمين وصرف له أنواعًا من العبادة كالذبح والنذر والدعاء والاستغاثة وغير ذلك؟ وقول الشيخ كما رفع تاجًا وشمسان ويوسف ناس في زمانه غلا فيهم الناس بحجة أنهم أولياء ولهم شعوذات وخوارق وهم على طريقة الحلاج وابن عربي.
الوجه الثالث:
أن العلماء رحمهم الله عقدوا بابًا في كتب الفقه سموه باب الردة وذكروا فيه نواقض الإسلام وذكروا أشياء قد تكون صغيرة في أعين الناس ولكن حكموا أن من فعلها أو اعتقدها يكفر مع أنه يصلي ويصوم ويعبد الله، ولم يحصروا حصول الردة فيما ذكرتم.

الوجه الرابع:
أن الله حكم بكفر أناس لقولهم كلمة تكلموا بها أبطلت إسلامهم وإيمانهم كما قال تعالى: { يَحْلِفُونَ بِاللَّهِ مَا قَالُواْ وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ }(1) فكفّرهم بكلمة مع كونهم مع رسول الله يصلّون ويجاهدون.

الوجه الخامس:
أن الله كفّر أناسًا بسبب كلام قالواه على وجه المزاح واللعب وأنزل في شأنهم: { وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ، لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ }(1) مع أنهم يصلّون وقد غزوا مع الرسول ( في غزوة تبوك لكن لما قالوا هذه الكلمة كفروا بعد إيمانهم ولم ينفعهم أنهم يصلّون ويصومون ويجاهدون.
فهذه الوجوه فيها إبطال هذه الشبهة وفي الحقيقة أنها من أعظم الشبه ولكن جوابها واضح ولله الحمد.
الوجه السادس:
إن قولهم إن الذين نزل فيهم القرآن لا يشهدون أن لا إله إلا الله ويكذّبون الرسول ( وينكرون البعث ويكذبون القرآن ويجعلونه سحرًا ونحن نشهد أن لا إله إلا الله وأن محمدًا رسول الله ونصدق القرآن ونؤمن بالبعث ونصلي ونصوم فكيف تجعلوننا مثل أولئك.
يجاب عنه أن الرجل إذا صدق الله في شيء وكذبه في شيء فهو كافر مرتد عن الإسلام، كمن آمن ببعض القرآن وجحد بعضه وكمن أقر بالتوحيد والصلاة وجحد وجوب الزكاة أو أقر بهذا كله وجحد الصوم أو أقر بهذا كله وجحد الحج، وإن كان يشهد أن لا إله إلا الله وأن محمدًا رسول الله.
الوجه السّابع:
أن مَن جحد وجوب الحج كفر وإن كان يشهد أن لا إله إلا الله وأن محمدًا رسول الله ويصلي ويصوم قال تعالى: { إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِّلْعَالَمِينَ } إلى قوله: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَن كَفَرَ فَإِنَّ الله غَنِيٌّ عَنِ الْعَالَمِينَ }(2) فدلت الآيات على أن من جحد وجوب الحج كفر وإن كان يشهد أن لا إله إلا الله فكيف بمن جحد التوحيد وأجاز عبادة القبور.
[ ومن الدليل على ذلك أيضًا ما حكى الله تعالى عن بني إسرائيل مع علمهم وصلاحهم أنهم قالوا لموسى: { اجْعَل لَّنَا إِلَـهًا كَمَا لَهُمْ آلِهَةٌ } وقول أناس من الصحابة « اجعل لنا ذات أنواط »(3) فحلف النبي ( أن هذا مثل قول بني إسرائيل لموسى: { اجْعَل لَّنَا إِلَـهًا }، ولكن للمشركين شبهة يُدلُون بها عند هذه القصة وهي أنهم يقولون : إن بني إسرائيل لم يكفروا بذلك وكذلك الذين قالوا للنبي ( : « اجعل لنا ذات أنواط » لم يكفروا.
فالجواب أن تقول: إن بني إسرائيل لم يفعلوا وكذلك الذين سألوا النبي ( لم يفعلوا. ولا خلاف أن بني إسرائيل لو فعلوا ذلك لكفروا. وكذلك لا خلاف أن الذين نهاهم النبي ( لو لم يطيعوه واتخذوا ذات أنواط بعد نهيه لكفروا وهذا هو المطلوب ] أي من الأدلة على أن من ارتكب ناقضًا من نواقض الإسلام يكفر ولو كان يشهد أن لا إله إلا الله ويصلي ويصوم إلى غير ذلك من الأعمال، ما قصّه الله عن بني إسرائيل حين طلبوا من موسى أن يجعل لهم إلهًا كآلهة المشركين، وقصة الذين طلبوا من النبي محمد ( أن يجعل لهم ذات أنواط، وأن النبيين الكريمين أنكرا ذلك واعتبراه شركًا يخرجهم من الملة لو فعلوه مع أنهم يؤمنون بالنبيين الكريمين ويجاهدون معهما، ثم أورد الشيخ اعتراضًا على هذا الاستدلال وهو أن بني إسرائيل الذين طلبوا من موسى أن يجعل لهم إلهًا لم يكفروا، وكذلك الذين طلبوا من محمد ( أن يجعل لهم ذات أنواط لم يكفروا، وأجاب عن هذا الاعتراض بأن الفريقين لم ينفذا ما قالا ولو فعلا لكفرا ولكن لما نهيا عن ذلك وبيّن لهما أنه كفر تجنبوه وانتهوا عنه. ومحل الشاهد من القصتين أن من فعل الشرك كفر وإن كان يشهد أن لا إله إلا الله ويؤمن بالأنبياء ويعمل الأعمال الصالحة.
[ ولكن هذه القصة تفيد أن المسلم بل العالم قد يقع في أنواع من الشرك لا يدري بها فتفيد التعلم والتحرز ومعرفة أن قول الجهال: التوحيد فهمناه، أن هذا من أكبر الجهل ومكايد الشيطان، وتفيد أيضًا أن المسلم المجتهد إذا تكلم بكلام كفر وهو لا يدري فنبّه على ذلك وتاب من ساعته فإنه لا يكفر كما فعل بنو إسرائيل والذين سألوا النبي ( ، وتفيد أيضًا أن لو لم يكفّر فإنه يغلّظ عليه الكلام تغليظًا شديدًا كما فعل رسول الله ( ] هذه القصة فيها فوائد: الأولى الحذر من الشرك وأنه قد يدب إلى المسلمين عن طريق التقليد والتشبه بالكفار (اجعل لنا إلهًا كما لهم آلهة) (اجعل لنا ذات أنواط كما لهم ذات أنواط) ففي ذلك التحذير من مجاراة الكفار والتحذير من الفتن التي تنجم عن ذلك. ومن ذلك عبادة القبور التي أحدثوها وفتنوا بها وصاروا يدعون الناس إليها. والخليل عليه الصَّلاة والسلام الذي كسر الأصنام بيده وأوذي وألقي في النار بسبب إنكار الشرك يقول: { وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ 35 رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِّنَ النَّاسِ }(1) خاف على نفسه عليه الصلاة والسلام من الفتنة وخاف على ذريته من الفتنة إذًا كيف يقول جاهل: إن التوحيد يمكن تعلمه في خمس دقائق والمهم عنده البحث في أمور السياسة والكلام في الحكام وفقه الواقع كما يقولون، ومعناه رصد الوقائع الدولية وتحليلاتها والانشغال بها عن التفقه في الدين.
ومنهم من ينتقد مقررات التوحيد في المدارس والمعاهد والكليات ويقول: لا داعي لهذه الكثافة في مقررات التوحيد، الناس مسلمون وأولاد فطرة وبإمكان الطلاب أن يتعلموا التوحيد من البيئة الاجتماعية.. إلخ هذيانهم الفارغ.. ولو سألت واحدًا من هؤلاء عن أبسط مسألة في التوحيد ما أجابك بجواب صحيح. أعني الذين يقولون هذه المقالة.
والفائدة الثانية: وهي فائدة عظيمة أن من نطق بكلمة الكفر عن جهل وهو لا يدري ثم نبّه وتاب من ساعته فإنه لا يكفر بدليل قصة بني إسرائيل مع موسى عليه السلام وبعض الصّحابة مع النبي ( فهو لا يكفر بذلك لكن بهذين الشرطين:
الشرط الأول: أن يكون قال هذا الكلام عن جهل ولم يتعمد.
الشرط الثاني: أن يتوب من ساعته ويترك هذا الشيء إذا تبيّن له أنه كفر.
فهذا لا يضره الكلام الذي قاله وهذا جواب عن شبهتهم التي سبقت وهي أنهم يقولون إن بني إسرائيل لم يكفروا وأصحاب محمد ( لم يكفروا بهذه الكلمة. نقول لهم إنهم لم يكفروا لأنهم قالوها عن جهل ونبهوا وتركوها وتابوا إلى الله عز وجل، أما أنتم فتنبّهون بالليل والنهار وتصرون على دعاء القبور والصالحين ولا تصغون أسماعكم لما يقال لكم تكبرًا وعنادًا.
والفائدة الثالثة: تفيد هذه القصة أن من لم يكفر بكلمة الكفر إذا قالها جهلاً فإنه لا يتساهل معه بل يغلَّظ عليه في الإنكار كما غلّظ موسى عليه السلام على قومه وكما غلظ محمد ( على أصحابه الذين قالوا هذه المقالة من باب الزجر والتحذير لاجتناب ذلك والحذر منه.
[ ولهم شبهة أخرى يقولون إن النبي ( أنكر على أسامة قتل من قال لا إله إلا الله وقال: « أقتلته بعدما قال لا إله إلا الله»(1) وكذلك قوله (: «أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله»(2) وأحاديث أخر في الكف عمن قالها.
ومراد هؤلاء الجهلة أن من قالها لا يكفر ولا يقتل ولو فعل ما فعل.
فيقال لهؤلاء المشركين الجهّال: معلوم أن رسول الله ( قاتل اليهود وسباهم وهم يقولون لا إله إلا الله وأن أصحاب النبي ( قاتلوا بني حنيفة وهم يشهدون أن لا إله إلا الله وأن محمدًا رسول الله ويصلّون ويدّعون الإسلام، وكذلك الذين حرَّقهم علي بن أبي طالب وهؤلاء الجهلة مقرُّون أن من أنكر البعث كفّر وقتل ولو قال لا إله إلا الله وأن من جحد شيئًا من أركان الإسلام كفّر وقتل ولو قال لا إله إلا الله. فكيف لا تنفعه إذا جحد شيئًا من الفروع وتنفعه إذا جحد التوحيد الذي هو أصل دين الرسل وراسه؟ ولكن أعداء الله ما فهموا معنى الأحاديث.
فأما حديث أسامة فإنه قتل رجلاً ادّعى الإسلام بسبب أنه ظن أنه ما ادّعاه إلا خوفًا على دمه وماله، والرجل إذا أظهر الإسلام وجب الكف عنه حتى يتبين منه ما يخالفه ذلك وأنزل الله في ذلك: { يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُواْ }(3).
أي فتثبّتوا فالآية تدل على أنه يجب الكف عنه والتثبت. فإن تبين منه بعد ذلك ما يخالف الإسلام قتل لقوله: (فتبيّنوا) ولو كان لا يقتل إذا قالها لم يكن للتثبت معنى.
وكذلك الحديث الآخر وأمثاله معناه ما ذكرناه: أن من أظهر الإسلام والتوحيد وجب الكف عنه إلا إن تبين منه ما يناقض ذلك. والدليل على هذا أن رسول الله ( الذي قال : « أقتلته بعدما قال لا إله إلا الله »(1) وقال: «أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله»(2) هو الذي قال في الخوارج : « أينما لقيتموهم فاقتلوهم. لئن أدركتهم لأقتلنّهم قتل عاد»(3) مع كونهم من أكثر الناس عبادة وتهليلاً حتى إن الصحابة يحقّرون أنفسهم عندهم. وهم تعلموا العلم من الصحابة فلم تنفعهم لا إله إلا الله ولا كثرة العبادة ولا ادعاء الإسلام لما ظهر منهم مخالفة الشريعة. كذلك ما ذكرناه من قتال اليهود وقتال الصحابة بني حنيفة، وكذلك أراد ( أن يغزو بني المصطلق لمَّا أخبره رجل أنهم منعوا الزكاة حتى أنزل الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِن جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَن تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ }(4) وكان الرجل كاذبًا عليهم(5) ، فكل هذا يدل على أن مراد النبي ( في الأحاديث ما ذكرناه ] هذه شبهة من شُبه المشركين عباد القبور الذين يدّعون الإسلام ويزعمون أن عبادة القبور والاستغاثة بالأموات ودعاء الغائبين لتفريج الكربات، أن هذه أمور لا تضر ولا تخرج من الإسلام ما دام صاحبها يقول لا إله إلا الله بدليل أن النبي ( أنكر على أسامة بن زيد رضي الله عنهما لما قتل رجلاً من المشركين أظهر الإسلام وقال لا إله إلا الله فقتله أسامة بعد ذلك ظانًا أنه إنما قالها ليسلم من القتل، فأنكر عليه النبي ( ، فاستدلوا بهذه القصة على أن من قال لا إله إلا الله فهو مسلم ولو فعل ما يناقضها من أنواع الشرك الأكبر وكذلك استدلوا أيضًا بقول النبي ( : «أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا منّي دماءهم وأموالهم إلا بحقها وحسابهم على الله عز وجل»(6) قالوا فهذا دليل على أن من تلفظ بهذه الكلمة لا يقتل ولو فعل ما فعل من أنواع الشرك في العبادة مع الأموات والأضرحة وصرف العبادات لغير الله ما دام أنه يقول لا إله إلا الله. هذا حاصل شبهتهم وهي شبهة خطيرة إذا سمعها الجاهل ربما تروج عليه لا سيما أنهم طلوها بطلاء خادع وهو الاستدلال بالأحاديث الصحيحة لكن في غير موضعها. وقد أجاب الشيخ رحمه الله عن هذه الشبهة بستة أجوبة مجملها:
الجواب الأول: أن النبي ( قاتل أناسًا يقولون لا إله إلا الله، فقاتل اليهود وهم يقولون لا إله إلا الله وقاتل الصحابة بني حنيفة وهم يقولون لا إله إلا الله لما ظهر منهم ما ينافي هذه الكلمة، ولم تنفعهم هذه الكلمة ولم تكن مانعة من قتلهم.
والجواب الثاني: في بيان تناقض هؤلاء لأنهم يقولون من أنكر الصلاة أو الزكاة والحج أو أنكر البعث والنشور يكفر عندهم، وأما من أنكر التوحيد فإنه لا يكفر عندهم.
والجواب الثالث: أن معنى حديث أسامة بن زيد ليس كما فهموا أن من قال لا إله إلا الله يكون مسلمًا ولو فعل الشرك والكفر. وإنما معناه أن من قال لا إله إلا الله وجب الكف عنه حتى يظهر منه ما يخالف مدلول هذه الكلمة من كفر أو شرك.
والجواب الرابع: أن الله سبحانه وتعالى قال: { إِن جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا }(1).
فأمر سبحانه وتعالى بالتبيّن يعني التثبّت بشأن من قال لا إله إلا الله فما فائدة التثبّت إذا كان لا يقتل إذا قالها.
والجواب الخامس: أن النبي ( أمر بقتل الخوارج وهم من أشد الناس عبادةً وخوفًا من الله وورعًا، بل هم تتلمذوا على الصحابة ومع هذا أمر بقتلهم لما فعلوا أشياء تتنافى مع الإسلام وهم يقولون لا إله إلا الله وهم أشد الناس عبادة وصلاة وتلاوة للقرآن.
والجواب السادس: قصة بني المصطلق وهم قبيلة دخلوا في الإسلام وأرسل إليهم النبي ( المصدق لجباية الزكاة ولكنه لم يذهب إليهم بل رجع إلى النبي ( وقال إنهم منعوا الزكاة فهَمَّ النبي ( بغزوهم فأنزل الله: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِن جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَن تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ }(2).
فالنبي ( همّ بغزوهم وقتالهم وهم يقولون لا إله إلا الله لماذا؟ لما بلغه أنهم منعوا الزكاة فمنع الزكاة يتنافى مع قول لا إله إلا الله هذا ملخص أجوبة الشيخ رحمه الله عن هذه الشبهة الخطيرة.
[ ولهم شبهة أخرى وهي ما ذكر النبي ( أن الناس يوم القيامة يستغيثون بآدم، ثم بنوح ثم بإبراهيم ثم بموسى ثم بعيسى فكلهم يعتذر حتى ينتهوا إلى رسول الله ( ، قالوا فهذا يدل على أن الاستغاثة بغير الله ليست شركًا.
فالجواب أن نقول: سبحان من طبع على قلوب أعدائه، فإن الاستغاثة بالمخلوق فيما يقدر عليه لا ننكرها كما قال في قصة موسى: { فَاسْتَغَاثَهُ الَّذِي مِن شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ }(3) وكما يستغيث الإنسان بأصحابه في الحرب وغيرها من الأشياء التي يقدر عليها المخلوق ونحن أنكرنا استغاثة العبادة التي يفعلونها عند قبور الأولياء أو في غيبتهم في الأشياء التي لا يقدر عليها إلا الله.
إذا ثبت ذلك، فالاستغاثة بالأنبياء يوم القيامة يراد منها أن يدعوا الله أن يحاسب الناس حتى يستريح أهل الجنة من كرب الموقف، وهذا جائز في الدنيا والآخرة أن تأتي عند رجل صالح حي يجالسك ويسمع كلامك وتقول له: ادع الله لي، كما كان أصحاب رسول الله ( يسألونه ذلك في حياته، وأما بعد موته فحاشا وكلا أنهم سألوه ذلك عند قبره، بل أنكر السَّلف على من قصد دعاء الله عند قبره، فكيف بدعائه نفسه ] هذه شبهة أخرى من شبههم وهي أنهم يقولون إنه ثبت في الحديث الصحيح حديث الشفاعة العظمى(1) ، أن الناس يوم القيامة إذا طال عليهم الوقوف والقيام على أقدامهم خمسين ألف سنة والشمس قد دنت منهم فالخلائق كلهم مجموعون من أولهم إلى آخرهم في زحام شديد والشمس على رؤوسهم قريبة منهم وهم واقفون على أقدامهم، فعندما يحصل لهم هذا الكرب يتذاكرون الشفاعة عند الله عز وجل فيرون أن الأنبياء هم أول الذين يشفعون عند الله فيأتون إلى آدم يطلبون منه أن يشفع عند الله لهم ليريحهم من الموقف فيعتذر عليه الصَّلاة والسَّلام بسبب ما حصل منه من الخطيئة مع أنه تاب منها وتاب الله عليه ولكن يستحي من الله عز وجل، ثم يأتون إلى نوح أوَّل الرسل فيعتذر، ثم يأتون إلى موسى فيطلبون منه فيعتذر، ثم يأتون إلى عيسى عليه السّلام آخر أنبياء بني إسرائيل فيعتذر لأن الموقف موقف عظيم أمام الله سبحانه وتعالى، ثم يأتون إلى محمد ( فيقول (: أنا لها أنا لها، ثم يأتي ويسجد بين يدي ربه ويحمدُ الله ويثني عليه ويدعوه ويستمر ساجدًا بين يدي ربه حتى يقال له يا محمد ارفع رأسك وسل تعطه واشفع تشفّع(2) ،لأنه لا أحد يشفّع عند الله إلا بإذنه والرسول ما ذهب إلى الله وشفع ابتداءً بل استأذن من ربه وسجد بين يديه حتى أذن له وهذا كقوله تعالى: { مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ }(3) فيطلب من الله أن يفصل بين عباده ويريحهم من الموقف فيستجيب الله شفاعة محمد ( وهذه تسمى الشفاعة العظمى والمقام المحمود وهي قوله تعالى: { عَسَى أَن يَبْعَثَكَ رَبُّكَ مَقَامًا مَّحْمُودًا }(4) بمعنى أنه يحمدُه عليه الأولون والآخرون. قال القبوريون فهذا فيه جواز الاستغاثة بالأنبياء والأولياء والصالحين وأنتم تقولون لا يستغاث إلا بالله وقالوا فهذا يدل على أن طلب الشفاعة من الرسول ( جائز حيًا وميتًا وكذلك غيره.
والجواب عن هذا كما يقول الشيخ إن هذا طلب من إنسان حي قادر على الدعاء وعلى الاستئذان بالشفاعة والطلب من الإنسان في حال حياته وقدرته ليس من الممنوع كما في قصة موسى: { فَاسْتَغَاثَهُ الَّذِي مِن شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ }(5).
وكما يستغيث الإنسان بإخوانه في الحرب وغيرها.
فهذا فيه دليل على أن الاستغاثة بالحي فيما يقدر عليه جائزة والذي يقع من الأمم يوم القيامة هو استغاثة بالحي وطلب الدعاء منه فيجوز أن تذهب إلى إنسان حي قادر يسمع كلامك وتقول يا فلان ادع الله لي بكذا وكذا، والصحابة كانوا يعملون هذا مع النبي ( في حياته وليس هذا من الشرك، إنما الذي يكون شركًا وأنكرناه هو الاستغاثة بالميت وهذا لا علاقة له بحديث الشفاعة لأنكم تستغيثون بأموات وتطلبون الشفاعة منهم، والأموات لا يقدرون على شيء فلا يجوز أن يذهب إلى قبر يستنجد به ويدعوه أو يطلب منه الدعاء أو الشفاعة أو غير ذلك ففيه فرق بين عمل هؤلاء المشركين وبين ما في الحديث الصحيح وفي قصة موسى عليه الصّلاة والسّلام فبهذا التفصيل زالت هذه الشبهة والحمد لله.
[ ولهم شبهة أخرى وهي قصة إبراهيم عليه السّلام لما ألقي في النّار اعترض له جبريل في الهواء فقال له ألك حاجة؟ فقال إبراهيم: أما إليك فلا(1) فقالوا: فلو كانت الاستغاثة بجبريل شركًا لم يعرضها على إبراهيم.
فالجواب: أن هذا من جنس الهيئة الأولى فإن جبريل عرض عليه أن ينفعه بأمر يقدر عليه فإنه كما قال الله تعالى فيه: { شَدِيدُ الْقُوَى }(2) فلو أذن الله له أن يأخذ نار إبراهيم وما حولها من الأرض والجبال ويلقيها في المشرق أو المغرب لفعل، ولو أمره أن يضع إبراهيم عليه السلام في مكان بعيد عنهم لفعل، ولو أمره أن يرفعه إلى السماء لفعل. وهذا كرجل غني له مال كثير يرى رجلاً محتاجًا فيعرض عليه أن يقرضه أو أن يهبه شيئًا يقضي به حاجته فيأبى ذلك الرجل المحتاج أن يأخذ ويصبر حتى يأتيه الله برزق لا منّة فيه لأحد، فأين هذا من استغاثة العبادة والشرك لو كانوا يفقهون؟] هذه آخر الشبهات التي ذكرها الشيخ في هذه الرسالة العظيمة فأجاب عنها بجواب سديد موفّق وهي أن عبَّاد القبور الذين يطلبون المدد من الأموات ويستغيثون بهم يقولون إن هذه الاستغاثة ليست شركًا وذلك بدليل قصة جبريل عليه السلام مع إبراهيم عليه السلام حينما ألقي في النار فإن جبريل جاء إلى إبراهيم كما يروى(3) فقال جبريل لإبراهيم عليه السلام: هل لك من حاجة يعرض عليه المساعدة لإنقاذه، وجبريل عليه السلام لا شك ذو قوة عظيمة. وعنده قدرة على إنقاذ إبراهيم. وقد وصفه الله عز وجل فقال: { ذِي قُوَّةٍ عِندَ ذِي الْعَرْشِ مَكِينٍ }(4) وفي الآية الأخرى { ذُو مِرَّةٍ } يعني قوة، فعرض جبريل على إبراهيم أن يساعده في إخراجه من هذه الشدة، فلمّا كان إبراهيم عظيم الثقة بالله عز وجل قال له: أما إليك فلا وأما إلى الله فنعم. فإبراهيم عليه السلام لم يرد أن يطلب من مخلوق أن ينقذه من هذه الشدة وإنما توجه إلى ربه كما صح في الحديث أنه قال: « حسبنا الله ونعم الوكيل»(5) فهذا من باب التوكل على الله عز وجل وتفويض الأمر إليه وهذه صفة أكمل الخلق إيمانًا حيث إن إبراهيم رفض مساعدة المخلوق وقبل مساعدة الخالق، لأن مساعدة المخلوق فيها منّة وحاجة إلى المخلوق ومساعدة الخالق سبحانه وتعالى لا منّة فيها لغير الله، وهي فضل من الله سبحانه وتعالى، وجبريل عرض على إبراهيم شيئًا يقدر عليه وهو عرض من حي حاضر قادر كما يعرض الغني على الفقير مساعدته بالمال، وليس هذا من جنس الاستغاثة بالأموات أو الغائبين الذين يستغيث بهم القبوريون، فإن الأموات لا يستغاث بهم ولا يقدرون على ما طلب منهم ولا يسمعون دعاء من دعاهم كما قال تعالى: { قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ، وَلا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلاّ لِمَنْ أَذِنَ لَهُ }(1) وقال تعالى : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ، إِن تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ }(2).
[ ولنختم الكلام إن شاء الله تعالى بمسألة عظيمة مهمة جدًا تفهم مما تقدم ولكن نفرد لها الكلام لعظم شأنها ولكثرة الغلط فيها فنقول: لا خلاف أن التوحيد لابد أن يكون بالقلب واللسان والعمل، فإن اختل شيء من هذا لم يكن الرجل مسلمًا فإن عرف التوحيد ولم يعمل به فهو كافر معاند كفرعون وإبليس وأمثالهما، وهذا يغلط فيه كثير من الناس، يقولون هذا حق ونحن نفهم هذا ونشهد أنه الحق ولكن لا نقدر أن نفعله ولا يجوز عند أهل بلدنا إلا من وافقهم، وغير ذلك من الأعذار ولم يدر المسكين أن غالب أئمة الكفر يعرفون الحق ولم يتركوه إلا لشيء من الأعذار كما قال تعالى: { اشْتَرَوْاْ بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلاً }(3) وغير ذلك من الآيات كقوله: { يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ }(4).
فإن عمل بالتوحيد عملاً ظاهرًا وهو لا يفهمه ولا يعتقده بقلبه فهو منافق وهو شر من الكافر الخالص: { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ }(5).
وهذه المسألة مسألة كبيرة طويلة تبيّن لك إذا تأملتها في ألسنة النّاس، ترى من يعرف الحق ويترك العمل به لخوف نقص دُنيا أو جاه أو مداراة وترى من يعمل به ظاهرًا لا باطنًا فإذا سألته عمّا يعتقد بقلبه فإذا هو لا يعرفه ] ختم الشيخ رحمه الله هذه الرسالة بمسألة عظيمة مهمة يجب تفهمها وتعقُّلها لأنه إذا فهمها الإنسان فإنه يدرك أخطاء الناس في العقيدة. وهذه المسألة هي: أن التوحيد يكون بالقول والعمل والاعتقاد، لابد من هذه الأمور الثلاثة فإذا اجتمعت هذه الأمور الثلاثة صار الإنسان موحدًا مؤمنًا بالله ورسوله وإذا اختل واحدٌ منها لم يكن مؤمنًا ولا موحدًا. وهم في هذا أصناف: الصنف الأول من يعتقد التوحيد بقلبه ويعرف أنه لا إله إلا الله وأن عبادة ما سواه باطلة ولكنه لا يعمل به بجوارحه ولا يقرُّ به بلسانه لطمع دنيوي فهذا كافر مثل فرعون فإن فرعون كان معترفًا بالتوحيد في قلبه وأن ما جاء به موسى هو الحق ولكنه ترك العمل به وتظاهر بخلافه وجحده تكبرًا وعنادًا كما قال تعالى: { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنفُسُهُمْ ظُلْمًا وَعُلُوًّا فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ }(1).
وقال موسى عليه السّلام لفرعون:{ لَقَدْ عَلِمْتَ مَا أَنزَلَ هَـؤُلاءِ إِلاَّ رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَآئِرَ }(2) لقد علمت أي عرفت بقلبك ما أنزل هذه الآيات التي جئتك بها إلا رب السماوات والأرض بصائر للناس فهذا دليل على أن فرعون كان مستيقنًا بقلبه صدْق ما جاء به موسى عليه السلام وإنما جحد ذلك وتظاهر بجحده كحال كفار قريش الذين قال الله فيهم: { قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لاَ يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ }(3) دلت الآية على أن كفار قريش يصدقون بالرسول بقلوبهم ولكن يجحدون ذلك بظواهرهم وألسنتهم وكما قال الله سبحانه وتعالى في اليهود: { الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ }(4) يعرفون هذا بقلوبهم ويتظاهرون بالكتمان والجحود مع تيقنهم في قلوبهم بأن محمدًا رسول الله، وأنه جاء بالحق من عند الله عز وجل ولكن منعهم الكبر والحسد من اتباعه، واعتقادهم بقلوبهم لا ينفعهم فهم كفار مخلّدون في النار. وكثير من عبَّاد القبور اليوم على هذا، يقولون: نعرف أن الذي تقولون هو التوحيد ولكن ما نقدر أن نخالف أهل بلدنا لأن أهل بلدنا عندهم أضرحة واستغاثة بالأموات ولا نقدر أن نخالفهم لأجل أن نعيش معهم ولا نقدر على مجابهة الناس فهم يوافقون الكفار والمشركين على عقائدهم، إما أن يفعلوا مثل فعلهم وهم يعتقدون بطلان ذلك وإما أن لا ينكروا عليهم ولا يبيّنوا الحق بل ربما يدافعون عنهم، وهذا هو واقعهم الآن. ويقولون لمن دعاهم إلى الحق هذا الرجل خارجي وهذا الرجل جاء بمذهب خامس، وهم يعتقدون أن ما جاء به هو ما جاء به الرسول ( وهو مقتضى الكتاب والسنة، يعرفون هذا وإنما حملهم الحسد أوالكبر أو الطمع في أمور الدنيا لأنهم يظنون أنهم إذا وافقوا على هذا الحق وقبلوه سيخسرون رئاستهم ويخسرون أموالهم ويخسرون جاههم عند الناس. والصنف الثاني من وافق في الظاهر ونطق بالتوحيد وقال هذا هو الصحيح وهذا هو الحق وصلى وصام وصار مع المسلمين لكن في قلبه لا يعتقد هذا ويعتقد أن هذا خرافات وأنه تقاليد بالية، فهو لم يعمل به ولم يتكلم به إيمانًا وإنما عمل به وتكلم به نفاقًا كحالة المنافقين الذين هم في الدرك الأسفل من النار لأنهم يقولون بألسنتهم ما ليس في قلوبهم: { إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ، اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً }(5).
فالناس مع التوحيد ثلاثة أقسام:
القسم الأول: من يعرفه ويؤمن به باطنًا ويجحده ظاهرًا وينكره.
القسم الثاني: من يتكلم به ويعمل به ظاهرًا وينكره ويكفر به باطنًا. وهم المنافقون.
القسم الثالث: من يعتقده باطنًا ويعمل به ظاهرًا وباطنًا. والقسمان الأولان كافران خاسران والقسم الثالث مؤمن مفلح.
[ ولكن عليك بفهم آيتين من كتاب الله أولاهما ما تقدم من قوله : { لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ }(1) فإذا تحققت أن بعض الصحابة الذين غزوا الروم مع رسول الله ( كفروا بسبب كلمة قالوها على وجه اللعب والمزح، تبيّن لك أن الذي يتكلم بالكفر أو يعمل به خوفًا من نقص مال أو جاه أو مداراة لأحد، أعظم ممن تكلم بكلمة يمزح بها. والآية الثانية قوله تعالى: { مَن كَفَرَ بِاللَّهِ مِن بَعْدِ إيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ }(2) فلم يعذر الله من هؤلاء إلا من أكره مع كون قلبه مطمئنًا بالإيمان. وأما غير هذا فقد كفر بعد إيمانه سواء فعله خوفًا أو مداراة أو مشحة بوطنه أو أهله أو عشيرته أو ماله، أو فعله على وجه المزح أو لغير ذلك من الأغراض؛ إلا المكره. والآية تدل على هذا من جهتين الأولى من قوله: { إِلاَّ مَنْ أُكْرِهَ } فلم يستثن الله إلا المكره ومعلوم أن الإنسان لا يكره إلا على العمل أو الكلام وأما عقيدة القلب فلا يكره أحد عليها.
والثانية قوله تعالى: { ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّواْ الْحَيَاةَ الْدُّنْيَا عَلَى الآخِرَةِ }(3) فصرّح أن هذا الكفر والعذاب لم يكن بسبب الاعتقاد أو الجهل أو البغض للدين أو محبة الكفر، وإنما سببه أن له في ذلك حظًا من حظوظ الدنيا فآثره على الدين، والله سبحانه وتعالى أعلم والحمد لله رب العالمين وصلى الله على محمد وآله وصحبه أجمعين ] نعم إذا عرفت هذه القاعدة وهي معرفة ما يحصل به الإيمان الصحيح فإنه يجب أن تعرف ما يضادها من الأقوال والأفعال ومن ذلك الكلام الذي يتكلم به الإنسان وهو من نواقض الإسلام لكنه يمزح به فإنه يكفر ولو كان ليس جادًا في كلامه، فالدين ليس فيه مزح والدليل على ذلك قصة هؤلاء النفر الذين خرجوا مع رسول الله ( في غزوة تبوك لغزو الروم لما بلغ الرسول ( أن الروم يجمعون على غزو المسلمين، فالنبي ( بادر في وقت الحر وشدة القيظ والصيف ووقت طيب الثمار والمسافة بعيدة من المدينة إلى تبوك. وإن ناسًا من الذين خرجوا مع الرسول ( جلسوا في مجلس يمزحون قال واحد منهم ما رأينا مثل قرائنا هؤلاء أرغب بطونًا ولا أكذب ألسنة ولا أجبن عند اللقاء يعنون رسول الله ( وأصحابه. وكان في المجلس غلام من الأنصار فأنكر عليهم وقال كذبت ولكنّك منافق لأخبرن رسول الله، فلمّا ذهب هذا الفتى ليخبر الرسول ( وجد الوحي قد سبقه ونزل على الرسول ( قوله تعالى: { وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ، لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ }(4) فجاء هؤلاء إلى الرسول ( يعتذرون ويقولون يا رسول الله ما قصدنا إلا المزح حديث الركب نقطع به عنّا الطريق ولا يزيد الرسول ( على تلاوة الآية ولا يلتفت إليهم(1) فإذا كان هؤلاء كفروا بالله وارتدوا وقد كانوا مسلمين من قبل بسبب كلمة قالوها على وجه المزح واللعب فكيف بمن يقول كلام الكفر لا من باب المزح وإنما من باب المحافظة على ماله وعلى جاهه وعلى مكانته وهذا شر من المازح لأنه اشترى الحياة الدنيا بالآخرة؟ فالحاصل أن الذي يتكلم بكلمة الكفر لا يخلو من خمس حالات:
الحالة الأولى: أن يكون معتقدًا ذلك بقلبه فهذا لا شك في كفره.
الحالة الثانية: أن لا يكون معتقدًا ذلك بقلبه ولم يكره على ذلك ولكن فعله من أجل طمع الدنيا أو مداراة الناس وموافقتهم فهذا كافر بنص الآية { ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّواْ الْحَيَاةَ الْدُّنْيَا عَلَى الآخِرَةِ }(2).
الحالة الثالثة: من فعل الكفر والشرك موافقة لأهله وهو لا يحبه ولا يعتقده بقلبه وإنما فعله شحًا ببلده أو ماله أو عشيرته.
الحالة الرابعة: أن يفعل ذلك مازحًا ولاعبًا كما حصل من النفر المذكورين. وهذا يكون كافرًا بنص الآية الكريمة.
الحالة الخامسة: أن يقول ذلك مكرهًا لا مختارًا وقلبه مطمئن بالإيمان فهذا مرخص له في ذلك دفعًا للإكراه، وأما الأحوال الأربع الماضية فإن صاحبها يكفر كما صرحت به الآيات وفي هذا رد على من يقول إن الإنسان لا يحكم عليه بالكفر ولو قال كلمة الكفر أو فعل أفعال الكفر حتى يُعلم ما في قلبه وهذا قول باطل مخالف للنصوص وهو قول المرجئة الضُّلاَّل.
وذكر الشيخ رحمه الله قاعدة عظيمة في الإكراه الذي يعذر به والذي لا يعذر به حيث قال: (ومعلوم أن الإنسان لا يكره إلا على العمل أو الكلام، وأما عقيدة القلب فلا يكره أحد عليها) وصلى الله وسلم على نبينا محمد وآله وصحبه.

انتهى في 15/11/1418هـ
بقلم/ صالح بن فوزان بن عبد الله الفوزان.

(1) عام 1115هـ المتوفى رحمه الله في عام 1206هـ، انظر الأعلام للزركلي 6/275، ومعجم المؤلفين لعمر كحالة 3/472 برقم (14463).
(1) انظر صحيح الإمام مسلم 3/1321، 1322، كتاب الحدود باب من اعترف على نفسه بالزنا، حديث رقم (22/1695) من حديث سليمان بن بريدة عن أبيه رضي الله عنه
(2) كما يسمونه تصغيرًا لشأنه
(3) الطلاق: 2-3
(1) ق: 22
(2) رواه الإمام البخاري في صحيحه 1/19، كتاب الإيمان باب فضل من استبرأ لدينه من حديث النعمان بن بشير رضي الله تعالى عنه
(1) الفاتحة: 1-2
(2) انظر صحيح الإمام البخاري 4/402 كتاب الجهاد باب دعاء النبي إلى الإسلام والنبوة وأن لا يتخذ بعضهم بعضًا أربابًا من دون الله وقوله تعالى: { مَا كَانَ لِبَشَرٍ أَن يُؤْتِيَهُ اللَّهُ } إلى آخر الآية. وفي الفتح 6/109، وانظر تفاصيل ذلك في زاد المعاد في هدي خير العباد لابن القيم 3/688-696، ذكر هديه في مكاتباته إلى الملوك وغيرهم.
(3) الطلاق: 12
(4) محمد: 19
(5) المائدة: 98
(6) المائدة: 92
(1) البقرة: 21-22
(2) النحل:36
(3) الأنبياء: 25
(4) النساء: 163
(1) الأحزاب: 40
(2) رواه الترمذي في سننه بهذا اللفظ 6/368، 369 (34) كتاب الفتن (43) باب لا تقوم الساعة حتى يخرج كذابون حديث رقم 220 من حديث ثوبان رضي الله عنه. وانظر صحيح الإمام البخاري 4/162، 163، وصحيح مسلم 4/1791، ومسند الإمام أحمد 2/398 حديث رقم 9157، وسنن أبي داود 4/95، وسنن الدارمي 1/40.
(3) سفت الريح التراب تسفيه: ذَرَتْهُ، أو حَمَلتْه. انظر القاموس المحيط ص 1671 مادة «سفت».
(4) انظر صحيح الإمام البخاري 6/73 من حديث عبد الله بن عباس رضي الله عنه، كتاب التفسير باب ودًا وسواعًا ويغوث ويعوق ونسرًا (إنا أرسلنا) بنحوه .
(1) يونس: 31
(2) المؤمنون: 84-87
(1) الأنعام: 46
(2) يونس: 32
(3) المؤمنون: 84-89
(1) ص~:5
(2) نوح: 23
(3) ص~:5
(4) رواه البخاري في صحيحه 6/17،18 من حديث المسيب بن حزن رضي الله عنه كتاب التفسير (سورة القصص)، وانظر الفتح 8/5-6، 3/222.
(5) رواه البخاري في صحيحه 9/140-141، كتاب الاعتصام باب الاقتداء بسنن رسول الله ( ... من حديث أبي هريرة رضي الله عنه وفي رواية: « إلى أن يشهدوا أن لا إله إلا الله » صحيح البخاري 1/11، 12 كتاب الإيمان باب فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلّوا سبيلهم.
(6) النساء: 36
(7) الكهف: 110
(1) الإسراء: 67
(2) لقمان: 32
(1) الجن: 18
(2) يونس: 18
(3) الرعد: 14
(4) الزمر: 3
(5) الناس: 1-3
(6) المؤمنون: 86-87
(1) التوبة: 60
(2) رواه الإمام مسلم في صحيحه 1/36-38 (1) كتاب الأيمان (1) باب بيان الإيمان والإسلام والإحسان ووجوب الإيمان بإثبات قدر الله سبحانه وتعالى وبيان الدليل على التبري ممن لا يؤمن بالقدر وإغلاظ القول معه من حديث عمر بن الخطاب رضي الله تعالى عنه .
(3) ص:5
(1) ص~:7
(2) طه: 51
(3) الصافات: 35-36
(4) انظر معنى كلامه في التدمرية ص185، 186، تحقيق محمد بن عودة السعوي وفي مجموع الفتاوي 13/203 .
(1) يونس:18
(2) الزمر:3
(3) التوبة: 5
(1) ص~:5
(2) ص~:5
(3) الصافات: 36-37
(4) محمد: 19
(1) انظر التدمرية ص185 تحقيق الدكتور محمد بن عودة السعوي، ومجموع الفتاوى 13/203
(2) النساء: 48
(1) انظر كتاب الرد على المنطقيين لشيخ الإسلام ابن تيمية ص3 (بنحوه).
(2) يونس: 58
(3) الرعد: 26
(1) إبراهيم: 35-36
(2) رواه الإمام مسلم في صحيحه 4/2023 كتاب (45) البر والصلة والآداب (39) باب النهي عن تقنيط الإنسان من رحمة الله تعالى حديث رقم 137 –(2621). من حديث جندب رضي الله عنه.
(3) التوبة: 65-66 ، انظر جامع البيان في تفسير القرآن لابن جرير الطبري 10/19-20 وتفسير القرآن العظيم لابن كثير 2/351-352، وأسباب النزول للواحدي 187-188.
(4) الزمر: 3
(5) يونس:18
(6) الأعراف:138
(1) الأعراف:138
(2) الأنعام:112
(3) غافر:83
(4) الفرقان:31
(5) الأنفال:37
(6) الأنعام:112
(1) غافر:83
(2) الأعراف:16-17
(3) الأعراف:17
(1) النساء:76
(2) النساء:76
(3) ذكر ذلك شيخ الإسلام ابن تيمية عن الإمام الخطابي في مجموع الفتاوى 4/82 .
(4) الأنبياء:18
(5) سبأ: 48
(6) الصافات:173
(1) الصافات:173
(2) المجادلة:22
(3) انظر صحيح الإمام البخاري 48/26 كتاب الجهاد والسير باب ما يكره من التنازع والاختلاف في الحرب وعقوبة من عصى إمامه وقال تعالى: { وَلاَ تَنَازَعُواْ فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُمْ } وقال قتادة الريح الحرب من حديث البراء بن عازب رضي الله عنه.
(4) رواه الإمام البخاري في صحيحه 2/125 كتاب الزكاة باب لا تؤخذ كرائم أموال الناس من حديث ابن عباس رضي الله تعالى عنه.
(1) النحل:89
(2) الفرقان:33
(1) آل عمران:7
(2) التدمرية ص809، وما بعدها: تحقيق الدكتور محمد بن عودة السعوي. .
(1) رواه الإمام البخاري في صحيحه 5/165، 166 كتاب التفسير (سورة آل عمران) باب منه آيات محكمات. ورواه الإمام مسلم في صحيحه 4/2053 كتاب العلم باب (1) النهي عن اتباع متشابه القرآن، والتحذير من متبعيه، والنهي عن الاختلاف في القرآن، حديث رقم (2665) من حديث عائشة رضي الله عنها.
(2) البقرة:27
(3) يونس:62
(4) يونس:18
(5) فصلت:35
(1) يونس:63
(2) رواه الإمام مسلم في صحيحه (4/2024) كتاب البر والصلة والآداب باب فضل الضعفاء والخاملين. حديث رقم (138) (2622) من حديث أبي هريرة رضي الله عنه. .
(3) النساء:48
(4) النساء:36
(5) يونس:62
(6) يونس:18
(7) الزمر:3
(1) الزمر:3
(2) يونس:18
(3) فاطر:15
(1) الإسراء:57
(2) المائدة: 75-76
(3) سبأ: 40-41
(4) المائدة: 116
(5) الزمر:3
(6) يونس:18
(1) البقرة:134
(2) يس:54
(3) الانفطار:19
(4) المدثر:38
(5) لقمان:33
(6) عبس:34-36
(7) يونس:18
(8) الزمر:3
(9) سبأ:40-41
(1) الأنبياء:29
(2) الأنبياء:27
(3) الزمر:3
(4) الزمر:44
(5) الأنبياء:28
(1) النجم:26
(2) يونس:18
(3) رواه الإمام البخاري في صحيحه 7/147 كتاب الدعوات باب النوم على الشق الأيمن من حديث البراء بن عازب رضي الله تعالى عنه.
(4) الجن:22
(5) المؤمنون:88
(6) الأعراف:55
(1) الفاتحة:6-7
(2) الأعراف:55
(3) الكوثر:2
(1) الزمر:44
(2) البقرة:255
(3) الأنبياء:28
(4) آل عمران:85
(5) انظر صحيح البخاري 4/105، 106 كتاب أحاديث الأنبياء باب قول الله تعالى: { إِنَّا أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ } ، وانظر مسلم 1/184-186 كتاب الإيمان من حديث أبي هريرة رضي الله عنه باب أدنى أهل الجنة منزلة فيها كلاهما من حديث أبي هريرة رضي الله عنه.
(6) الجن:18
(7) الأفراط: هم الأولاد الصغار الذين ماتوا قبل آبائهم. انظر لسان العرب 7/366 مادة «فرط».
(1) يونس:18
(2) ص:5
(1) الأنبياء:26-29
(2) الإسراء:57
(3) الإسراء:67
(4) الأنعام:40-41
(5) الزمر:8
(6) لقمان:32
(1) آل عمران:97
(2) النساء: 150-151
(3) الروم: 59
(1) التوبة: 74
(2) التوبة: 65-66
(3) تقدم العزو إليها
(1) التوبة:74
(1) التوبة: 65-66
(2) آل عمران: 96-97
(3) رواه الترمذي في سننه 6/343-334 كتاب الفتن باب ما جاء لتركبن سنن من كان قبلكم حديث رقم (2181) ورواه الإمام أحمد في مسنده 5/218 حديث رقم (21947-21950-21952) بألفاظ متقاربة، وانظر البداية والنهاية لابن كثير 4/325 كلهم من حديث أبي واقد الليثي رضي الله عنه
(1) إبراهيم: 35-36
(1) رواه الإمام البخاري في صحيحه 5/88 كتاب المغازي باب بعث النبي ( أسامة بن زيد إلى الحرقات من جهينه من حديث أسامة بن زيد رضي الله عنهما. .
(2) رواه الإمام البخاري في صحيحه 8/140-141 كتاب الاعتصام باب الاقتداء بسنن رسول الله ( ... من حديث أبي هريرة رضي الله تعالى عنه. .
(3) النساء:94
(1) تقدم تخريجه
(2) تقدم تخريجه
(3) رواه أبوداود في سننه 4/343، 344 كتاب السنة باب في قتال الخوارج حديث رقم 4764-4767 من حديث أبي سعيد الخدري وعلي بن أبي طالب، ورواه النسائي في سننه 7/117-121 كتاب (37) تحريم الدين باب (26) من شهر سيفه ثم وضعه في الناس حديث رقم (4101، 4102، 4103) من حديث أبي سعيد الخدري وعلي بن أبي طالب وأبي برزة رضي الله تعالى عنهم، وانظر مسند الإمام أحمد 1/404 حديث رقم (3831) من حديث عبد الله بن مسعود بنحوه.
(4) الحجرات:6
(5) انظر تفسير ابن كثير 4/210-211
(6) تقدم
(1) الحجرات:6
(2) الحجرات:6
(3) القصص:15
(1) سيأتي
(2) رواه الإمام البخاري في صحيحه 8/172-173 كتاب التوحيد باب قول الله تعالى: { لِمَا خَلَقْتُ بِيَدَيَّ } من حديث أنس بن مالك رضي الله تعالى عنه.
(3) البقرة:255
(4) الإسراء:79
(5) القصص:15
(1) ذكر هذا الأثر ابن كثير عن بعض السلف كما في البداية والنهاية 1/146 في قصة إبراهيم خليل الرحمن
(2) النجم:5
(3) وفي ثبوته نظر
(4) التكوير: 20
(5) رواه الإمام البخاري في صحيحه 5/172 كتاب تفسير القرآن باب « إن الناس قد جمعوا لكم.. الآية » من حديث ابن عباس رضي الله تعالى عنه.
(1) سبأ: 22-23
(2) فاطر: 13-14
(3) التوبة:9
(4) البقرة:146
(5) النساء:145
(1) النمل:14
(2) الإسراء:102
(3) الأنعام:33
(4) البقرة:146
(5) المنافقون: 1-2
(1) التوبة:66
(2) النحل:106
(3) النحل:107
(4) التوبة: 65-66
(1) تقدم العزو إليها
(2) النحل:107


مجموعة من مقالات الشيخ صالح الفوزان في جريدة الجزيرة

مجموعة من مقالات صاحب المعالي
الشيخ صالح بن فوزان الفوزان - عضو هيئة كبار العلماء
في جريدة الجزيرة

القول بعدم تخطئة المخالف
الحوار يراد منه بيان الأحكام الشرعية وترسيخها
كيد الشيطان للمسلمين بواسطة المرأة
مناهجنا الدراسية واختلاف المفاهيم حولها
في مضامين كلمة ولي العهد حفظه الله
الأسماء لا تغير الحقائق
نصيحة للشباب
تصحيح مفاهيم
حكم الانتخابات والمظاهرات
حكم رفع الصوت بالبكاء عند القنوت

القول بعدم تخطئة المخالف
العدد 11672 الأحد 27 رجب 1425
12 سبتمبر 2004.
الحمد لله ربّ العالمين، والصلاة والسلام على نبينا محمّد وآله وصحبه.. وبعد:
فقد كثر على ألسنة بعض الكتاب أنه لا تجوز تخطئة المخالف، وأنه يجب احترام الرأي الآخر، وأنه لا يجوز الجزم بأن الصواب مع أحد المختلفين دون الآخر.
وهذا القول ليس على إطلاقه؛ لأنه يلزم عليه أن جميع المخالفين لأهل السنة والجماعة على صواب ولا تجوز تخطئتهم، وهذا تضليل؛ لأنه يخالف قول النبي - صلى الله عليه وسلم -: (وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة. قيل: مَن هي يا رسول الله؟ قال: هم مَن كان على مثل ما أنا عليه اليوم وأصحابي). ويلزم على هذا القول أيضا أن المخالف للدليل في مسائل الاجتهاد لا يقال له مخطئ، ولا يردّ عليه، وهذا يخالف قول النبي - صلى الله عليه وسلم -: (إذا اجتهد الحاكم فأصاب فله أجران. وإذا اجتهد فأخطأ فله أجر واحد)؛ فدل على أن أحد المجتهدين المختلفين مخطئ، لكن له أجر على اجتهاده ولا يتابع عليه؛ لأن اجتهاده خالف الدليل، وإنما يصحّ اعتبار هذا القول، وهو عدم الجزم بتخطئة المخالف، في المسائل الاجتهادية التي لم يتبين فيها الدليل مع أحد المختلفين، وهو ما يعبر عنه بقولهم: (لا إنكار في مسائل الاجتهاد)، و(الاجتهاد لا ينقض بالاجتهاد)، وهذا من اختصاص أهل العلم وليس من حق المثقفين والمفكرين الذين ليس عندهم تخصص في معرفة مواضع الاجتهاد وقواعد الاستدلال أن يتكلموا ويكتبوا فيه. ولو كان لا يُخطأ أحد من أصحاب الأقوال والمذاهب لكانت كتب الردود والمعارضات التي ردّ بها العلماء على المخالفين كلها مرفوضة، ولما كان لقوله تعالى: {فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ} فائدة ولا مدلول؛ لأنه لا تجوز تخطئة المخالف، وهذا لازم باطل؛ فالملزوم باطل، وما نقرؤه وما نسمعه من اتهام للعلماء الذين يردّون على المخالفين بأنهم يحتكرون الصواب لهم، ويخطئون مَن خالفهم، وأنهم يصادرون الآراء والأفكار.. إلى آخر ما يقال؛ فهو اتهام باطل؛ فإن العلماء المعتبرين لا يحتكرون الصواب في أقوالهم، وإنما يخطئون مَن خالف الدليل، وأراد قلب الحقائق؛ فيردّون على مَن هذه صفته عملاً بقول النبي - صلى الله عليه وسلم -: (الدين النصيحة، قلنا: لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم). وقد ردّ الله - سبحانه وتعالى - على أهل الضلال في مواضع كثيرة من كتابه الكريم، وشرع لنا الردّ عليهم؛ إحقاقاً للحق، وإزهاقاً للباطل. ولولا ذلك لشاع الضلال في الأرض، وخفي الحق، وصار المعروف منكراً، والمنكر معروفاً، بل شرع الله لنا ما هو أعظم من ذلك، وهو جهاد أهل الباطل بالسيف والسنان، وبالحجة والبيان؛ قال تعالى: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ}.
وإذا كان حصل من بعض المتعالمين سوء أدب مع المخالفين، وتجاوز للحدود المشروعة في الردّ فهذا لا ينسب إلى العلماء، ولا يتخذ حجّة في السكوت عن بيان الحق، والردّ على المخالف.
هذا ما أحببت التنبيه عليه؛ {إِنْ أُرِيدُ إِلاَّ الإِصْلاَحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلاَّ بِاللّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ}، وصلى الله وسلم على نبينا محمّد وعلى آله وصحبه.

الحوار يراد منه بيان الأحكام الشرعية وترسيخها
العدد 11622
السبت 7 جمادى الثانية 1425 هـ
24 يوليو 2004
الحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه أجمعين. وبعد:
لا شك أن الحوار بين المختلفين في أمر من الأمور يراد به بيان الصواب وتجنب الخطأ، ومن هنا شرع الله سبحانه المجادلة بالتي هي أحسن وشرع الشورى وشرع المناظرة والمباهلة. قال تعالى: {وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ}، وقال تعالى: {وَشَاوِرْهُمْ فِي الأَمْرِ}، وقال تعالى: {وَأَمْرُهُمْ شُورَى بَيْنَهُمْ}، وقال تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْاْ إِلَى كَلَمَةٍ سَوَاء بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللّهَ وَلاَ نُشْرِكَ بِهِ شَيْئًا وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَابًا مِّن دُونِ اللّهِ فَإِن تَوَلَّوْاْ فَقُولُواْ اشْهَدُواْ بِأَنَّا مُسْلِمُونَ}، وقال تعالى: {فَمَنْ حَآجَّكَ فِيهِ مِن بَعْدِ مَا جَاءكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْاْ نَدْعُ أَبْنَاءنَا وَأَبْنَاءكُمْ وَنِسَاءنَا وَنِسَاءكُمْ وَأَنفُسَنَا وأَنفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَل لَّعْنَةُ اللّهِ عَلَى الْكَاذِبِينَ}، إذاً فالمقصود من الحوار والمناظرة والشورى والمباهلة استبيان الحق ومعرفة الخطأ وإقامة الحجة على المخالف، وهذه البلاد السعودية - ولله الحمد - قامت دولتها على الكتاب والسنَّة وتحكيم الشريعة والتمسك بالعقيدة الصحيحة وضمنت هذه المقاصد العظيمة في مناهج تعليمها وسياستها الداخلية والخارجية. والتزمت بإقامتها. فمن كانوا يتوقَّعون من الحوارات أن تتغيَّر هذه الثوابت فإنهم واهمون ويظهر هذا التوقّع وهذا التوهم من تعليقاتهم في الصحف وغيرها بعد نهاية كل حوار بأن هذه الحوارات لم تأت على المستوى الذي كانوا يتوقَّعونه منها.
ونحن نقول: هناك مسلَّمات لا مجال للحوار فيها كأمور العقيدة وأحكام الشريعة والحقوق الواجبة بالكتاب والسنَّة لله سبحانه ولعباده، قال تعالى: {وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالجَنبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ}. وحقوق الزوج على زوجته وحقوق الزوجة على زوجها وحقوق المسلمين عموماً وحقوق المرأة سواء أكانت زوجة أو أماً أو أختاً أو قريبةً أو أختاً مسلمة غير قريبة، وحقوق المستأمنين وأهل الذمة من الكفار. وحقوق المواطنين. كل هذه حقوق قررها الإسلام وأمر بإعطائها لمستحقيها. يبقى النظر في المشاكل التي قد تعترض هذه الحقوق ويرجع فيها إلى المحاكم الشرعية قال تعالى: {فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}، وقال سبحانه: {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجًا مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيمًا}. وأما الأمور المستجدة في المعاملات وغيرها فالنظر فيها لهيئة كبار العلماء والمجامع الفقهية. وأمور السياسة والأحكام السلطانية مردها إلى أولي الأمر. كما قال تعالى: {وَإِذَا جَاءهُمْ أَمْرٌ مِّنَ الأَمْنِ أَوِ الْخَوْفِ أَذَاعُواْ بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُوْلِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنبِطُونَهُ مِنْهُمْ}. وأما الأمور الفكرية والثقافية فيرد النظر فيها إلى مؤتمرات الحوار الفكري للاستفادة من الفكر المستقيم والبعد عن الفكر المنحرف الذميم. وأما الحقوق الوطنية فيرجع فيها إلى الدوائر المتخصصة بالنظر فيها وإلى الوزارات ذات العلاقة، وهكذا نجد أن الإسلام - ولله الحمد - قد نظَّم شؤوننا وأمر برد الأمور إلى نصابها كل في اختصاصه. وأما أن يرضى الناس كلهم عنا فهذا مستحيل، ولكن حسبنا أن نرضي الله ونقيم العدل بين الناس ما استطعنا ولو سخط من سخط.
قال الشاعر:
إن نصف أعداء لمن ولي الأحكام هذا إن عدل
وقال آخر:
لو أنصف الناس استراح القاضي ومال الجميع إلى التراضي
هذا وبالله التوفيق وصلى الله وسلَّم على نبينا محمد وآله وصحبه.

كيد الشيطان للمسلمين بواسطة المرأة
العدد 11612
الأربعاء 26 جمادى الأولى 1425
14 يوليو 2004
إن عداوة الشيطان للإنسان قديمة منذ عهد أبيه آدم عليه السلام فهو ما زال يكيد لهذا الإنسان لإهلاكه كما قال لربه: {لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لأَحْتَنِكَنَّ ذُرِّيَّتَهُ إَلاَّ قَلِيلاً}، ومن أعظم ما يكيد به الشيطان للإنسان كشف العورات لما يجر إليه من الوقوع في الفاحشة وفساد الأخلاق وضياع الحياء والحشمة، فكاد لآدم وزوجه بالأكل من الشجرة التي نهيا عن الأكل منها: {لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِن سَوْءَاتِهِمَا}، فحصلت من آدم عليه السلام الخطيئة ولما عاتبه الله في ذلك تاب إلى الله فتاب الله عليه وقطع خط الرجعة على الشيطان لكن بقيت آثار المعصية بإخراجه من الجنة فزاد ذلك من توبة آدم إلى ربه واجتهاده في طاعته {ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى}، ففات على الشيطان غرضه وحصل لآدم من الإكرام وحسن العاقبة ما لم يتوقعه الشيطان وصار كما قيل: (رب ضارة نافعة) ثم إن الله سبحانه وجَّه النداء لبني آدم محذِّراً لهم من كيد هذا العدو الذي فعل مع أبيهم ما فعل أن لا يفتنهم ويوقعهم في الهلاك عن طريق التساهل في كشف العورات وامتن عليهم بلباسين يستران عوراتهم: اللباس الذي يواري سوءاتهم ويجمِّل هيئاتهم وهو اللباس المحسوس الذي يلبسونه على أبدانهم، واللباس الذي يواري سيئاتهم ويجملهم ظاهراً وباطناً وهو لباس التقوى الذي تتحلَّى به قلوبهم قال تعالى: {يَا بَنِي آدَمَ قَدْ أَنزَلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْءَاتِكُمْ وَرِيشًا وَلِبَاسُ التَّقْوَىَ ذَلِكَ خَيْرٌ}، {يَا بَنِي آدَمَ لاَ يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُم مِّنَ الْجَنَّةِ يَنزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْءَاتِهِمَا}، وما حذَّر الله عباده هذا التحذير إلا لأن الشيطان سيعيد عليهم الكرة فيأمرهم بالعري وخلع الستر ولباس الحشمة لما له في ذلك من المآرب الخبيثة والمطامع الدنيئة وقد عمل هذه المكيدة مع أهل الجاهلية فأمرهم أن يطوفوا بالبيت عراة رجالاً ونساءً وقال لهم: لا تطوفوا في أثواب قد عصيتم الله فيها فأطاعوه محتجين على ذلك أنهم وجدوا عليه آباءهم (وأن الله أمرهم بهذا) وهكذا احتجوا بالتقليد الأعمى وبالكذب على الله، وهما حجتان داحضتان ولكن صاحب الباطل يتعلَّق بخيط العنكبوت.
ولما بعث الله رسوله محمداً صلى الله عليه وسلم أنكر هذا العمل ومنعه لما فتح الله له مكة وجعل له السلطة على أهلها فقال: (لا يحج بعد هذا العام مشرك ولا يطوف بالبيت عريان) وبعد هذا دبَّ الشيطان وأعوانه من شياطين الجن والإنس في هذا الزمان إلى المسلمين مطالبين بكشف العورات وخلع لباس الحشمة، طالبوا بإخراج المرأة عن الآداب الشرعية إلى الآداب الكافرة الإفرنجية وطالبوها بخلع الحجاب وإظهار الزينة وطالبوها بالخروج من البيت ومشاركة الرجال في أعمالهم التي لا تليق بالمرأة، طالبوا باختلاطها مع الرجال في مجالات العمل وفي مجالات اللهو واللعب في المسارح والمراقص ودور اللهو، طالبوها بأن تداوم في الوظيفة كدوام الرجال رغم ما يعتريها من حمل وولادة وحيض ونفاس، طالبوا أن تتولَّى المرأة أعمالاً لا يتحقق لها القيام بها إلا بالتنازل عن حيائها وحشمتها، بل طالبوا أن تقوم بأعمال لا تطيق القيام بها خلقة وطبيعة أن تكون وزيرة وسفيرة ومديرة ورئيسة أعمال متناسين أنها أنثى خُلقت لأعمال النساء لا لأعمال الرجال {وَلَيْسَ الذَّكَرُ كَالأُنثَى}، إن الكفار حينما ينادون بذلك يريدون أن يسلبوا المرأة كرامتها ومكانتها اللائقة بها حتى ما تمتع به المرأة المسلمة من عزة وكرامة ومكانة عالية، ومن ينعق بأفكارهم ممن هم من جلدتنا ويتكلمون بألسنتنا في الصحف والمجلات والمؤلفات إنما ينعقون بما لم يدركوا عواقبه الوخيمة أو يدركوا ذلك ولكن يريدون أن يرضوا أسيادهم أو يريدون أن تكون المرأة ألعوبة بأيديهم يستمتعون بما يتمكنون من الاستمتاع به منها، والعجيب أن بعض النساء المخدوعات ينعقن بهذه الأفكار دون أن يدركن ما يحاك ضدهن فهن كما قال الشاعر:
فكانت كعنز السوء قامت بظلفها إلى مدية تحت التراب تثيرها
إننا نريد من أمتنا رجالاً ونساءً حكومةً وشعباً أن يقفوا ضد هذه الحملة الشرسة المركَّزة على المرأة المسلمة التي إن نجحت (ونعوذ بالله) نكبت المجتمع في أعز ما لديه لأن المرأة قاعدة الأسرة قال الشاعر:
والأم مدرسة إذا أعددتها أعددت شعباً طيب الأعراق
وإذا انهارت الأسر انهار المجتمع، لأن الأسر هن لبناته فاتقوا الله يا من تنادون بتمرد النساء وقد أوصى النبي صلى الله عليه وسلم بالمرأة خيراً وحذَّر من خطرها فقال: (واتقوا النساء فإن فتنة بني إسرائيل كانت في النساء).
لما علم شياطين الإنس والجن ما للمرأة من مكانة في المجتمع ركَّزوا عليها وزعموا أنها مظلومة ومهضومة الحقوق وفي الحقيقة هم الذين يريدون سلب حقوقها وإخراجها عن طورها وخصائصها، يريدونها أن تكون كادة كادحة مضيعة لمسئوليتها فهي ربة بيت وراعية أسرة ومربية أجيال وسكن زوج، فأعمال الرجال للرجال وأعمال النساء للنساء هكذا فطر الله الناس وخلقهم {لَا تَبْدِيلَ لِخَلْقِ اللَّهِ}.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.

مناهجنا الدراسية واختلاف المفاهيم حولها
العدد 11487
الخميس 20 محرم 1425
11 مارس 2004
الحمد لله الذي أنزل الكتاب ليحكم بين الناس فيما اختلفوا فيه، والصلاة والسلام على نبينا محمد المبلغ عن الله ما أنزل إليه من ربه، وعلى آله وصحبه، وبعد:
فما يزال أهل الأهواء في نظرتهم إلى الحق في أمر مريج و(في قول مختلف، يؤفك عنه من أفك).. قالوا عن القرآن إنه سحر، وإنه أساطير الأولين، وإنه شعر لأنهم في معارضتهم للحق ليس عندهم برهان يستندون إليه في معارضتهم فاختلفت بهم الأهواء، وتعددت منهم الآراء، وهكذا من أعرض عن الحق فإنه يكون في ضلال مبين، (فماذا بعد الحق إلا الضلال). واليوم كثرت الصيحات حول المناهج الدراسية في مدارس المسلمين عموماً، وفي مدارس هذه البلاد خصوصاً للمطالبة بتغييرها، ولو كانت هذه الصيحات والمناداة من الكفار لهان الأمر، لأن ذلك ليس غريباً منهم فهم يريدون اجتثاث الإسلام من أصله، كما قال الله تعالى فيهم: {وَدُّواْ لَوْ تَكْفُرُونَ كَمَا كَفَرُواْ فَتَكُونُونَ سَوَاء} وقال تعالى: {وَوَدُّوا لَوْ تَكْفُرُونَ} وقال تعالى: {وَلَن تَرْضَى عَنكَ الْيَهُودُ وَلاَ النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ}.. ولكن الغريب والمؤسف حقاً أن تأتي هذه الصيحات من بعض بني الإسلام الذين يفترض فيهم الغيرة لدينهم والمحافظة على مناهجهم والرد على دعوات أعدائهم. فمنهم من يقول: إنها تعلم الإرهاب لأنها بزعمهم تعلم الولاء والبراء اللذين أمر الله بهما في كتابه وسنة رسوله، فلا دين إلا بولاء وبراء، كما قال بعض العلماء:
وما الدين إلا الحب والبغض والولا كذاك البرا من كل غاد وآثم
والولاء معناه محبة الدين الإسلامي وأهله، والبراء معناه بغض الكفر وأهله، لكن هم فهموا أن الولاء والبراء معناهما الاعتداء على الناس في دمائهم وأموالهم بغير حق، وربما يستشهدون بفعل بعض الفئات الضالة التي قامت بالتفجيرات في البلاد وروعت العباد وأفسدت في الأرض، وهذه الفئات ليست حجة على المسلمين فهي فئات ضالة يحذر منها ومن عملها الإسلام ويبرأ منها المسلمون وهي لا تمثل المسلمين ولم تتخرج على مناهج المسلمين وإنما تخرجت على أفكار منحرفة تلقتها من هنا وهناك من ضلال البشر ووحوش العالم.
وعقيدة الولاء والبراء لا تجيز الاعتداء على الناس، قال الله تعالى: {وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُواْ اعْدِلُواْ هُوَ أَقْرَبُ لِلتَّقْوَى}، أي لا يحملكم بغض الكفار وبغض دينهم على الاعتداء عليهم والجور في حقهم وعدم إنصافهم، ومنع حقوقهم. كما أن عقيدة الولاء والبراء في الإسلام لا تحرم التعامل مع الكفار في البيع والشراء والمعاهدات وتبادل المنافع والخبرات وعقد الصلح وعقد الأمان والهدنة بيننا وبينهم، وإنما مقتضى الولاء والبراء الاحتفاظ بديننا والحذر من دين الكفار، ومن شرهم.
ومنهم من يقول: إن المناهج الدراسية عندنا تعلم التشدد والغلو.. وهذا على العكس فمناهجنا تعلم الوسطية والاعتدال وتنهى عن الإفراط والتفريط، لكن هؤلاء فهموا أن بيان العقيدة الصحيحة والعقيدة الباطلة وبيان الحلال والحرام والسلوك الطيب المعتدل والنهي عن الانحلال أنه تشدد وغلو، وهذا مفهوم خاطىء لأن الله سبحانه أمر بعبادته وحده ونهى عن عبادة ما سواه، وأحل الطيبات وحرم الخبائث وحث على الصدق في القول والعمل، فمن تعلم هذا ودرسه وأمر به فهو معتدل لا متشدد، وإنما الغالي والمتشدد والمفرط هو من خالف هذا المنهج، ولهذا قال بعض السلف: دين الله بين الغالي والجافي، وإذا وجد متشدد ومتطرف فهذا لا يمثل الإسلام وليس حجة على المناهج الدراسية لأنه لم يتلق ذلك عنها، وإنما تلقاه من خارجها وبعيداً عنها فهو من الشاردين في فكره وعقله ودينه، قد اعتزل المسلمين وعاش متوحشاً.
وقال بعضهم: إن المناهج تعلم التكفير، لأنها تبين نواقض الإسلام وتبين أنواع الشرك والكفر والنفاق وتحذر من البدع والمحدثات، وتعليم هذه الأمور -عندهم وبزعمهم- تكفير للمسلمين.. ونقول: حاشى وكلا، فمناهجنا -والحمد لله- لم تكفر مسلماً ولم تبدع سنياً، وإنما تحذر من أسباب الردة وتحذر من الكفر والشرك والابتداع في الدين حماية للإسلام والمسلمين وتبصيرا للناس، وهذا شيء موجود في الكتاب والسنة. والمسلم إذا درس هذه الأمور وتعلمها ليس معناه أنه يحكم على الناس بالكفر والشرك والتبديع دون مبرر، وإنما معناه أن يعرف هذه الأمور ليتجنبها ويحذر منها ولا يطبقها إلا على من تنطبق عليه حقيقة لا توهماً. ثم إن هذه الأمور لها مراجعها العلمية، وليس من حق كل طالب علم أن يحكم بها على الناس دون تثبت وبصيرة، أرأيتم لو ترك بيان هذه الأمور ولم تدرس للطلاب في المناهج على بصيرة وعلى أيدي علماء متخصصين، أليس الخطر أشد إذا تلقوها عن الكتب المجردة أو عن أصحاب الأفكار المنحرفة، فكونهم يبصرون بها عن طريق المناهج الدراسية والتعليم المنضبط أسلم عاقبة وأضمن نتيجة.
وختاماً.. نسأل الله أن يهدينا وجميع المسلمين لمعرفة الحق والعمل به وصلى الله وسلم على نبينا محمد وآله وصحبه.

في مضامين كلمة ولي العهد حفظه الله
العدد 11452
الخميس 14 ذو الحجة 1424
5 فبراير 2004
الحمد لله والصلاة والسلام على رسول الله نبينا محمد وآله وأصحابه ومن اتبع سنته ووالاه.
وبعد: فقد استمعت وقرأت كما استمع وقرأ غيري كلمة سمو ولي العهد الأمير:عبدالله بن عبدالعزيز آل سعود حفظه الله التي ألقاها سموه في وسائل الإعلام ونشرتها الصحف والمجلات وهي بمنزلة منهج يسير عليه الحوار الوطني الذي أقيم ويقام في المملكة العربية السعودية والذي يكون الغرض منه إتاحة الفرصة لإبداء الآراء في حل المشكلات التي تعترض سير البلاد نحو الأصلح والمفيد وإيصال كلمة الحق إلى المخالف بطريقة مقنعة حكيمة على حد قوله تعالى: (فقولا له قولاً ليناً لعله يتذكر أو يخشى) وكان من ضمن كلمته حفظه الله:ألا تمس العقيدة باسم حرية الرأي وأن الغلو كما يكون في الزيادة في الدين يكون في التساهل والتفريط فيه والتمرد على أحكامه.. وهما نقطتان مهمتان تعنيان أنه لا مساومة على عقيدة التوحيد وأحكامها بل تبقى كما جاء بها رسول الله صلى الله عليه وسلم وسار عليها خلفاؤه الراشدون وصحابته الأكرمون والقرون المفضلة والأئمة الأربعة وأتباعهم من أهل السنة والجماعة من التمسك بالعقيدة كما جاءت في الكتاب والسنة بأقسام التوحيد الثلاثة: توحيد الربوبية وتوحيد الألوهية.. وتوحيد الأسماء والصفات.. وما يتبع ذلك من محبة صحابة رسول الله صلى الله عليه وسلم والترضي عنهم والاقتداء بهم والثناء عليهم كما أثنى الله عليهم ورضي عنهم وأمر باتباعهم حيث قال جل وعلا: (والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه وأعد لهم جنات تجري من تحتها الأنهار خالدين يها أبداً ذلك الفوز العظيم) وما يتبع هذه العقيدة من موالاة أولياء الله ومعاداة أعداء الله عملاً بقوله تعالى: (يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء تلقون إليهم بالمودة وقد كفروا بما جاءكم من الحق). إن هذه العقيدة قد جرى عليها وعلى أهلها من الامتحان ما جرى ويجري في مختلف العصور كما هو واقع ومشاهد الآن من خصومها ولكن قد قيض الله الأئمة المصلحين والمجددين يذبون عنها تحريف الغالين وانتحال المبطلين وتأويل الجاهلين..من أمثال الأئمة الأربعة.
وشيخ الإسلام ابن تيمية وتلاميذه والإمام المجدد الشيخ محمد بن عبدالوهاب..وقيض لها من السلاطين والملوك من قام إلى جانب هؤلاء العلماء المجددين المصلحين بالحماية لدعوتهم والجهاد في سبيلها من أمثال الأئمة والملوك من آل سعود الذين ناصروا دعوة الشيخ الإمام المجدد محمد بن عبدالوهاب رحمه الله والذين لا يزالون, والحمد لله, يناصرون الحق ويقمعون الباطل فمكن الله لهم في الأرض كما قال تعالى: (يا أيها الذين آمنوا إن تنصروا الله ينصركم ويثبت أقداكم) وقال تعالى: (ولينصرن الله من ينصره إن الله لقوي عزيز, الذين إن مكناهم في الأرض أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر ولله عاقبة الأمور) إن كلمة سمو ولي العهد - حفظه الله - بعثت الثقة في نفوس المؤمنين وطمأنتهم أن هذه الدولة بمشيئة الله ستحافظ على عقيدة التوحيد في مناهج الدراسة وفي جميع المجالات ولا تلتفت إلى أهواء المغرضين والمعرضين عن الحق الذين يتربصون بالمؤمنين الدوائر كأسلافهم من المنافقين. وصدق سمو ولي العهد - حفظه الله - حينما قال إن الغلو كما يكون في الزيادة في الدين يكون في التساهل فيه, فالتسامح في الدين إنما يكون بالعمل بالرخص الشرعية وقت الحاجة إليها وفي حدود الحاجة وليس معناه التحلل من أحكام الدين والتمرد على الشريعة وترك الواجبات وارتكاب المحظورات باسم التيسير وترك التزمت كما يقولون.
أما العقيدة فلا مجال للتلاعب بها باسم حرية الرأي كما قال حفظه الله لأن العقيدة توقيفية لا مجال للاجتهاد فيها لأنها مبنية على الكتاب والسنة, فما لم يرد في الكتاب والسنة من الآراء والاجتهادات فهو مردود ومرفوض وصاحبه مخطىء ضال ولهذا رد الأئمة قديماً وحديثاً على أصحاب العقائد الباطلة والأفكار المنحرفة وبينوا العقيدة الصحيحة المأخوذة من الكتاب والسنة لا من الآراء والأفكار وهذا من حفظ الله لهذا الدين كما قال تعالى: (إنا نحن نزلنا الذكر وإنا له لحافظون) وقال النبي صلى الله عليه وسلم: (لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى) ولما أخبر صلى الله عليه وسلم عن افتراق هذه الأمة إلى ثلاث وسبعين فرقة قال: (كلها في النار إلا واحدة قيل: من هي يا رسول الله قال: من كان على مثل ما أنا عليه وأصحابي) إذاً العقيدة الصحيحة هي عقيدة الرسول صلى الله عليه وسلم وأصحابه فلا مجال للآراء المختلفة والمخالفة لهذه العقيدة وهذه العقيدة - ولله الحمد - محفوظة ومدونة في كتب أهل السنة - وهي تدرس الآن في مدارسنا ومعاهدنا وكلياتنا وتقوم عليها مناهجنا الدراسية ولا مجال لانتقادها والطعن فيها باسم حرية الرأي كما قال سمو ولي العهد حفظه الله (إن هذه الدولة السعودية المباركة قامت على العقيدة الصحيحة وإن من يريد اجتثاث هذه العقيدة إنما يريد اجتثاث الدولة) ولكن: (يأبى الله إلا أن يتم نوره ولو كره المشركون) وصلى الله وسلم وبارك على نبينا وعلى آله وأصحابه أجمعين.

الأسماء لا تغير الحقائق
العدد 11590
الثلاثاء 4 جمادى الأولى 1425
22 يونيو 2004
إن من المغالطات المكشوفة تسمية الأشياء بغير اسمها تلبيسا على الناس وتغريراً بالجهال، ومن ذلك تسمية التخريب والاعتداء على الناس وسفك الدماء المحرمة وإتلاف الممتلكات مما تقوم به تلك الفئة الضالة ويسمون ذلك جهادا في سبيل الله ويسمون الانتحار استشهاداً، وربما ينخدع بعض الناس خصوصاً صغار السن بهذا التضليل وينخرطون معهم في الإفساد في الأرض ونقول لهؤلاء ومن اغتر بهم:
أولاً: الجهاد في سبيل الله هو قتال الكفار والمشركين لإزالة الشرك ونشر التوحيد بعد دعوتهم إلى الله وامتناعهم من قبول الدعوة، وتنظيم الجهاد والإشراف عليه من صلاحيات إمام المسلمين، لأن الذي تولاه في عصور الإسلام كلها هم ولاة الأمور، ابتداء بالرسول - صلى الله عليه وسلم - وخلفائه ومن جاء بعدهم من ولاة أمور المسلمين، وليس الجهاد فوضى، كل يقوم به ويأمر به، والله تعالى يقول: { يَا أَيُّهَا الَّذِينَ آمَنُواْ مَا لَكُمْ إِذَا قِيلَ لَكُمُ انفِرُواْ فِي سَبِيلِ اللّهِ اثَّاقَلْتُمْ إِلَى الأَرْضِ } (38) سورة التوبة، والرسول صلى الله عليه وسلم يقول: (وإذا استنفرتم فانفروا) فلا يجوز للمسلم أن يجاهد إلا إذا استنفر للجهاد والذي يستنفر هو ولي أمر المسلمين، إذا توفرت شروط الجهاد وزالت موانعه.
ثانياً: الجهاد لا يكون بقتل المسلمين والمستأمنين، وإنما يكون مع الكفار المحاربين، وأما قتل المسلمين والكفار المستأمنين فإنه عدوان وظلم، والله قد حرم العدوان والظلم في حق المسلم والكافر، وليس هذا العدوان جهادا في سبيل الله، وإنما هو جهاد في سبيل الشيطان، والمسلم لا يرضى أن يكون من جند الشيطان ومن أولياء الشيطان.
ثالثاً: لا يجوز قتل الكافر المستأمن والمعاهد والذمي بحجة أن الكفار الآن يقتلون المسلمين كما يحتج بذلك الجهال، لأن الله تعالى يقول: { وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } (164) سورة الأنعام، وهذا من فعل الجاهلية الذين كانوا يقتلون البريء بحجة الانتقام من المجرم، وأيضا هذا قتل لمن يحرم قتله.
رابعاً: الانتحار ليس استشهاداً لأن المنتحر يتعمد قتل نفسه، ومن قتل نفسه فهو متوعد بالنار كما صحت بذلك الأحاديث والله تعالى يقول:{ وَلاَ تَحْسَبَنَّ الَّذِينَ قُتِلُواْ فِي سَبِيلِ اللّهِ أَمْوَاتًا } (169) سورة آل عمران، ولم يقل قتلوا أنفسهم، والمقتول في سبيل الله مأجور، وقاتل نفسه آثم ففرق بين الحالتين، ولا يسوي بينهما إلا ملبس أو جاهل.. فنصيحتي لهؤلاء الذين غُرِّر بهم وخدعوا بهذا الفكر المنحرف أن يرجعوا إلى صوابهم، ويتوبوا إلى ربهم ويلقوا سلاحهم ويضعوا أيديهم بأيدي إخوانهم، وولاة الأمور - حفظهم الله - قد وعدوا من سلم نفسه تائباً أنه سيعامل معاملة خاصة.. والله ولي التوفيق وصلى الله وسلم على نبينا محمد وآله وصحبه.

نصيحة للشباب
العدد 11651
الأحد 6 رجب 1425
22 أغسطس 2004
الحمد لله والصلاة والسلام على نبينا محمد وآله وصحبه ومن والاه وبعد:
فإنه لما حدثت التفجيرات في الرياض وغيرها وقد قام بها ثلة من شباب المسلمين استغرب الناس هذا الحدث واختلفوا في تعليلاته وأسبابه. وكل أدلى برأي. والذي أراه سببا وحيدا لذلك هو تربية الشباب منذ صغرهم على مناهج دعوية وافدة تخالف المنهج السليم الذي كانت تسير عليه البلاد ويتلقون أفكارا من خلال تلك المناهج أدت بالكثير منهم إلى ما لا تحمد عقباه. لقد كان صدر هذه الأمة من الصحابة والتابعين والقرون المفضلة يسيرون على منهج الكتاب والسنة الذي تركهم عليه رسول الله - صلى الله عليه وسلم - وأوصاهم بالتمسك به فقال: (إني تارك فيكم ما إن تمسَّكتم به لن تضلوا بعدي كتاب الله وسنتي) وقال - عليه الصلاة والسلام -: (فإنه من يعش منكم فسيرى اختلافاً كثيراً فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي؛ تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة، وكل بدعة ضلالة). والله تعالى قد أوصانا باتباع السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بإحسان فقال - سبحانه وتعالى -: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ} ومنهج هؤلاء الذين أوصانا الله باتباعهم يحتاج منا إلى معرفته وتعلمه ومعرفة ما يخالفه ويضادّه؛ حتى نتجنبه إذ لا يمكن لنا اتباع منهج السلف إلا بمعرفته؛ ولهذا قال سبحانه: {وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَان} أي باعتدال من غير غلوّ ومن غير تساهل ولا تفريط، ولا يمكن ذلك إلا بتعلم هذا المنهج وعلم ما يخالفه ويضاده؛ ولذلك ألف الأئمة كتب العقائد التي فيها بيان منهج السلف وبيان منهج المخالفين لهم من شيعة وقدرية وخوارج وجهمية ومعتزلة ومشتقاتهم من الفرق الضالة التي أخبر عنها - صلى الله عليه وسلم - بقوله: (وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة قيل: من هي يا رسول الله؟ قال: من كان على ما أنا عليه وأصحابي).
واليوم شبابنا تتخطفهم مناهج مختلفة فيحتاجون إلى دراسة عقيدة السلف الصالح بعناية تامة وتحذيرهم من الانقسامات تبعاً للمناهج الوافدة عملا بقوله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَتَّقُونَ}. وكثير ممّن ينتمون لمنهج السلف يجهلونه ولذلك اختلفوا بينهم؛ كلٌّ يزعم أن الصواب معه؛ فحصلت بينهم صراعات مريرة، بل وصل الأمر ببعضهم إلى التكفير لغيرهم أو التفسيق والتبديع نتيجة للجهل بمنهج السلف؛ فلم يتبعوه بإحسان، بينما فرق أخرى من الحزبيين تزهد بمنهج السلف وتتبع رموزاً من حركيين ومنظرين أبعدوهم عن منهج السلف فاعتنقوا أفكاراً غريبة عن منهج السلف. وكلا الفريقين من هؤلاء وهؤلاء على طرفي نقيض وفي صراع مرير أفرحوا به أعداء الإسلام، ولا ينجي من هذا الصراع والاختلاف بين صفوف شباب الأمة إلا الرجوع الصادق إلى الكتاب والسنة وما عليه سلف الأمة وأئمتها؛ قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ} والرد إلى الله هو الرد إلى كتابه والرد إلى الرسول هو الرد إلى سنته. وهذا لا يحصل ولا يتحقق إلا بتعلم العقيدة الصحيحة المأخوذة من الكتاب والسنة وما كان عليه سلف الأمة وأئمتها، وهذا - ولله الحمد - مضمّن في مناهج الدراسة وكتب العقيدة المقررة في مدارسنا ومعاهدنا وكلياتنا ومساجدنا؛ فيا أيها المدرسون الكرام ونحن في بداية العام الدراسي.. الله.. الله عليكم الجدّ والاجتهاد في توضيح هذه العقيدة الصحيحة السليمة لأبنائكم الطلاب حتى تكون لهم حصناً منيعاً - بإذن الله - يقيهم من الانحراف الفكري، وربوهم على التآخي في الحق وعفة القول فيما بينهم بدلاً من التراشق فيما بينهم بالاتهامات الجارحة والوقيعة في أعراض العلماء والدعاة؛ قال تعالى: {فَاتَّقُواْ اللّهَ وَأَصْلِحُواْ ذَاتَ بِيْنِكُمْ وَأَطِيعُواْ اللّهَ وَرَسُولَهُ إِن كُنتُم مُّؤْمِنِينَ}.
وحينما أقول: إن الشباب على طرفي نقيض حول منهج السلف فلست أعني كل الشباب؛ لأن هناك كثيراً من الشباب - ولله الحمد - على منهج سليم ومنهج وسط معتدل هو منهج السلف الصالح وهم قدوة صالحة لشباب الأمة نرجو الله أن يثبتهم ويرزقهم الفقه في دينه، لكننا نخاف عليهم التأثر بالتيارات المضللة التي اجتاحت فئات من شبابنا والحي لا تؤمن عليه الفتنة - كما قال بعض السلف: (من كان مستناً فليستن بمن قد مات فإن الحي لا تؤمن عليه الفتنة)؛ فيا شباب الأمة خذوا عن العلماء الربانيين الذين يدعون إلى كتاب الله وسنة رسوله ويعلمونكم العلوم النافعة في المدارس والمساجد، وإياكم والأخذ عن أهل الضلال والجهال وأصحاب الأهواء، وخذوا عمن تثقون بعلمه ودينه وعقيدته كما قال بعض السلف: (إن هذا العلم دين فانظروا عمّن تأخذون دينكم) فأقبلوا على طلب العلم الصحيح واحذروا من التفرق والتنابز بالألقاب؛ قال الله تعالى: {وَاعْتَصِمُواْ بِحَبْلِ اللّهِ جَمِيعاً وَلاَ تَفَرَّقُواْ}، وقال تعالى: {وَلاَ تَكُونُواْ كَالَّذِينَ تَفَرَّقُواْ وَاخْتَلَفُواْ مِن بَعْدِ مَا جَاءهُمُ الْبَيِّنَاتُ وَأُوْلَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ}؛ وذلك بسبب تفرقهم واختلافهم وخذوا بوصية نبيكم - صلى الله عليه وسلم - حيث قال: (فإنه من يعش منكم فسيرى اختلافاً كثيراً فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ) وخوّفوا مما خاف منه النبي - صلى الله عليه وسلم - حينما قال: (وإنما أخاف على أمتي الأئمة المصلين)؛ إنه ليس لنا إمام وقدوة سوى رسول الله - صلى الله عليه وسلم - قال الله تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ}. قال شيخ الإسلام ابن تيمية: (من قال هناك شخص يجب اتباعه غير الرسول - صلى الله عليه وسلم - فإنه يستتاب فإن تاب وإلا قتل). ومعنى هذا أن غير الرسول لا يتبع إلا إذا اتبع الرسول. ومن خالف الرسول حرم اتباعه. وأبو بكر - رضي الله عنه - يقول: (أطيعوني ما أطعت الله فيكم فإن عصيته فلا تطيعوني)؛ ومعنى هذا أنه ليس هناك متبوع معصوم غير الرسول - صلى الله عليه وسلم -. وعليكم معشر الشباب بتوقير العلماء والمدرسين حتى تستفيدوا من علمهم، فإن احتقرتموهم حرمتم من علمهم. وفق الله الجميع للعلم النافع والعمل الصالح.
هناك من يدعو إلى البقاء على التفرق في الآراء كما نقرأ لهم في الصحف والمجلات، ويقولون: إن هذا من يسر الإسلام في قبول الرأي والرأي الآخر ومن الأخذ بالاجتهاد. وهذا من المغالطة والتضليل؛ لأن الله لم يرضَ لنا البقاء على الاختلاف، بل حذرنا من ذلك؛ فقال سبحانه: {وَلاَ تَكُونُواْ كَالَّذِينَ تَفَرَّقُواْ وَاخْتَلَفُواْ مِن بَعْدِ مَا جَاءهُمُ الْبَيِّنَاتُ وَأُوْلَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ، يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ}؛ قال ابن عباس - رضي الله عنهما -: تبيض وجوه أهل السنة والجماعة، وتسود وجوه أهل الفرقة والإضاعة.
والأخذ بأقوال المجتهدين، وهو الذي يعبر عنه بقولهم: لا إنكار في مسائل الاجتهاد؛ فذلك حينما لا يتبين الدليل مع أحد المختلفين، فإذا تبين وجب الأخذ بما قام عليه الدليل وترك ما خالفه، وهو معنى قوله تعالى: {فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ}، وأصحاب هذه الفكرة يقولون: لا تردون مسائل النزاع إلى الله والرسول وإنما كلّ يبقى على قوله، ويجوز لنا الأخذ بأي قول دون نظر إلى مستنده. نحن لا نتعصب لإمام معين؛ لا نأخذ إلا بقوله، وإنما نتبع الدليل مع أي إمام كما أمرنا الله ورسوله بذلك. قال الإمام أبو حنيفة - رحمه الله -: إذا جاء الحديث عن رسول الله - صلى الله عليه وسلم - فعلى الرأس والعين، وإذا جاء الحديث عن الصحابة فعلى الرأس والعين. وإذا جاء عن التابعين فهم رجال ونحن رجال؛ أي هم مجتهدون ونحن مجتهدون؛ حيث لا دليل. وقال الإمام الشافعي - رحمه الله: (أجمع المسلمون على أن من استبانت له سنة رسول الله - صلى الله عليه وسلم - لم يكن له أن يدعها لقول أحد). وقال - رحمه الله -: (إذا خالف قولي قول رسول الله فاضربوا بقولي عرض الحائط)، وقال الإمام مالك - رحمه الله -: (أو كلما جاءنا رجل أجدل من رجل تركنا ما جاء به جبريل إلى محمد لجدل هؤلاء؟). وقال الإمام أحمد - رحمه الله -: (عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}). وقبل هؤلاء الأئمة يقول ابن عباس - رضي الله عنهما - لما خالفه أبو بكر وعمر - رضي الله عنهما - في مشروعية فسخ الحج إلى العمرة مع أن سنة رسول الله - صلى الله عليه وسلم - واضحة في مشروعية الفسخ؛ قال: (يوشك أن تنزل عليكم حجارة من السماء؛ أقول: قال رسول الله - صلى الله عليه وسلم - وتقولون: قال أبو بكر وعمر).
أقول: فكيف بالذين يقولون الآن: قال المفكر الفلاني والكاتب والفلاني ممّا يخالف كلام الله وكلام رسوله، ويسر الإسلام ليس باتباع الأقوال وإنما هو بالأخذ بالرخص الشرعية.
اللهم إنا نبرأ إليك من هذا القول ونسألك الثبات على الحق ونعوذ بك من اتباع الهوى. وصلى الله وسلم على نبينا محمد وآله وصحبه.

تصحيح مفاهيم
العدد 11602
الأحد 16 جمادى الأولى 1425
4 يوليو 2004
الحمد لله والصلاة والسلام على نبينا محمد وعلى آله وصحبه وبعد:
في مقالات مضت تناولت بالبيان بعض الشبهات التي يتعلق بها هؤلاء الذين غرر بهم من أبناء المسلمين فأساءوا إلى دينهم ومجتمعاتهم بسببها، ولا شك أن الفتن على قسمين فتن شبهات وتكون في العقيدة والدين، وفتن شهوات وتكون في الأفعال والسلوك والأخلاق، ويروج هذه الشبهات بقسميها أعداء الإسلام والمسلمين، كما قال الله تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نِبِيٍّ عَدُوًّا شَيَاطِينَ الإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاء رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُواْ مَا هُم مُّقْتَرِفُونَ} وقال تعالى: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَآئِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} والمسلم على خطر من هذه الشبهات أن تؤثر عليه وتضله، فهذا إبراهيم الخليل عليه الصلاة والسلام خاف على نفسه من فتن الشبهات فقال: (وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِّنَ النَّاسِ) ونبينا محمد صلى الله عليه وسلم يقول: (يا مقلب القلوب والأبصار ثبت قلبي على دينك) والراسخون في العلم يقولون: {رَبَّنَا لاَ تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا} ولا شك أن هذه الشبهات يجب أن تعرض على أهل العلم ليكشفوا زيفها ويبيّنوا بطلانها حتى يسلم المسلمون من شرها وشر أهلها ولا تعرض على الجهال وأنصاف المتعلمين أو تعرض على علماء الضلال فإن هؤلاء لا يزيدونها إلا شراً، ونحن الآن في فتن عارمة استهوت كثيراً من شباب المسلمين فنتج عنها التخريب في بلاد المسلمين وقتل الأبرياء من المسلمين والمستأمنين وإتلاف الأموال والممتلكات. وقد قال النبي صلى الله عليه وسلم: (إن دماءكم وأموالكم وأعراضكم عليكم حرام) وقال عليه الصلاة والسلام: (كل المسلم على المسلم حرام، دمه وماله وعرضه) ودماء المستأمنين من الكفار وأموالهم كدماء المسلمين وأموالهم فلا يجوز قتل المستأمن عمداً وإن قتل خطأ فإنه على القاتل الدية والكفارة، قال صلى الله عليه وسلم في قتله عمداً: (من قتل معاهداً لم يُرح رائحة الجنة) وقال تعالى في قتله خطأ {وَمَا كَانَ لِمُؤْمِنٍ أَن يَقْتُلَ مُؤْمِنًا إِلاَّ خَطَئًا وَمَن قَتَلَ مُؤْمِنًا خَطَئًا فَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةٍ وَدِيَةٌ مُّسَلَّمَةٌ إِلَى أَهْلِهِ إِلاَّ أَن يَصَّدَّقُواْ فَإِن كَانَ مِن قَوْمٍ عَدُوٍّ لَّكُمْ وَهُوَ مْؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةٍ وَإِن كَانَ مِن قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِّيثَاقٌ فَدِيَةٌ مُّسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةً فَمَن لَّمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِّنَ اللّهِ وَكَانَ اللّهُ عَلِيمًا حَكِيمًا} وهذا يدل على وجوب وفاء المسلمين بالعهود وتحريم الغدر بها حتى مع الكفار (إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً) وهؤلاء الذين يقتلون الكفار في بلاد المسلمين قد خالفوا الكتاب والسنّة وعصوا الله ورسوله وعملهم هذا غدر وخيانة وإن سموه جهاداً فهو جهاد في سبيل الشيطان وشبهتهم في ذلك عموم حل دم الكافر وماله ولم يعلموا أن هذا الحكم خاص بالكافر الحربي دون الكافر المعاهد والمستأمن والذمي، كذلك من شبهتهم في قتل رجال الأمن المسلمين أن الصائل يقتل دفعاً لشره. ولم يعلموا أنهم هم الذين ينطبق عليهم حكم الصائل لأنهم يصولون على المسلمين والمستأمنين، ورجال الأمن هم الذين يدفعون الصائل في هذه الحالة ولو أنهم كفوا أذاهم عن المسلمين ولم يشهروا السلاح في وجوه المسلمين لما تعرض لهم رجال الأمن، ففي الحقيقة هم الصائلون الذين يجب دفع شرهم عن المسلمين ورجال الأمن لهم الأجر في ذلك ومن قُتل من رجال الأمن فإنه ترجى له الشهادة في سبيل الله لأنه يدفع الصائل عن نفسه وعن المسلمين.
ومن شبه هؤلاء المخربين أنهم يقولون إن دول الكفر تقتل المسلمين وتشردهم ونحن نقتل هؤلاء الكفار الذين يقيمون في بلاد المسلمين انتقاماً من الدول الكافرة التي تقتل المسلمين، ونقول لهؤلاء أولا: هؤلاء الكفار المقيمون في بلادنا بالأمان والعهد يحرم قتلهم بموجب العهد والأمان (من قتل معاهداً لم يُرح رائحة الجنة) رواه البخاري وغيره وهذا وعيد شديد لأن هذا العمل غدر وخيانة.
ثانياً: هذا العمل من قتل الأبرياء الذين لم تحصل منهم إساءة في حق المسلمين والله تعالى يقول: (وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى) وإنما هذا من فعل الجاهلين وإذا كنتم تزعمون أن هذا العمل انتقام من الكفار فأنتم تمشون في مخططاتهم فهم الذين يزرعون التخريب في بلاد المسلمين ويدربون المخربين، أليسوا يؤون المطاردين أمنياً من بلاد المسلمين ويحمونهم ويفسحون لهم المجال في بث الدعايات السيئة ضد المسلمين ويسمونهم بالمعارضين، فلا تكونوا عوناً للكفار على المسلمين وجنداً لهم.
وختاماً: أحذرُ شباب المسلمين من الانخداع بهذا الفكر المنحرف وادعو من انخدعوا به إلى التوبة والرجوع إلى الصواب والانضمام إلى إخوانهم وبلدانهم فالرجوع إلى الحق خيرٌ من التمادي في الباطل وصلى الله وسلم على نبينا محمد وآله وصحبه.

حكم الانتخابات والمظاهرات
العدد 11358
الاثنين 8 رمضان 1424
3 نوفمبر 2003
الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وآله وأصحابه أجمعين وبعد:
فقد كثر السؤال عن حكم الانتخابات والمظاهرات بحكم أنهما أمر مستجد ومستجلب من غير المسلمين، فأقول وبالله تعالى التوفيق:
1- أما الانتخابات ففيها تفصيل على النحو التالي:
أولاً: إذا احتاج المسلمون إلى انتخاب الإمام الأعظم، فإن ذلك مشروع بشرط أن يقوم بذلك أهل الحل والعقد في الأمة والبقية يكونون تبعا لهم، كما حصل من الصحابة رضي الله عنهم حينما انتخب أهل الحل والعقد منهم أبا بكر الصديق رضي الله عنه وبايعوه، فلزمت بيعته جميع الأمة، وكما وكَّل عمر بن الخطاب رضي الله عنه اختيار الإمام من بعده إلى الستة الباقين من العشرة المبشرين بالجنة فاختاروا عثمان بن عفان رضي الله عنه وبايعوه فلزمت بيعته جميع الأمة.
ثانياً: الولايات التي هي دون الولاية العامة فإن التعيين فيها من صلاحيات ولي الأمر بأن يختار لها الأكفياء الأمناء ويعينهم فيها، قال الله تعالى: { (إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ) }، وهذا خطاب لولاة الأمور، والأمانات هي الولايات والمناصب في الدولة جعلها الله أمانة في حق ولي الأمر وأداؤها اختيار الكفء الأمين لها، وكما كان النبي صلى الله عليه وسلم وخلفاؤه وولاة أمور المسلمين من بعدهم يختارون للمناصب من يصلح لها ويقوم بها على الوجه المشروع.
وأما الانتخابات المعروفة اليوم عند الدول فليست من نظام الإسلام وتدخلها الفوضى والرغبات الشخصية وتدخلها المحاباة والأطماع ويحصل فيها فتن وسفك دماء ولا يتم بها المقصود، بل تصبح مجالا للمزايدات والبيع والشراء والدعايات الكاذبة.
2- وأما المظاهرات فإن الإسلام لا يقرها لما فيها من الفوضى واختلال الأمن وإتلاف الأنفس والأموال والاستخفاف بالولاية الإسلامية، وديننا دين النظام والانضباط ودرء المفاسد وإذا استخدمت المساجد منطلقا للمظاهرات والاعتصامات فهذا زيادة شر وامتهان للمساجد وإسقاط لحرمتها وترويع لمرتاديها من المصلين والذاكرين الله فيها، فهي إنما بنيت لذكر الله والصلاة والعبادة والطمأنينة.
فالواجب على المسلمين أن يعرفوا هذه الأمور ولا ينحرفوا مع العوائد الوافدة والدعايات المضللة والتقليد للكفار والفوضويين. وفق الله الجميع لما فيه الخير والصلاح. وصلى الله وسلم على نبينا محمد وآله وصحبه.

حكم رفع الصوت بالبكاء عند القنوت
3 نوفمبر 2003
العدد 11358
الأثنين 8 ,رمضان 1424
سُئل فضيلة الشيخ الدكتور صالح بن فوزان الفوزان سؤالاً فحواه:
ما حكم رفع الصوت بالبكاء عند دعاء القنوت، وقد يظهر ذلك المصلي الخشوع وربما تمر عليه الآيات ولا يتأثر بها؟
فأجاب فضيلته بقوله:
يكره رفع الصوت بالبكاء في الصلاة، لما فيه من خشية الرياء، ولما فيه من التشويش على المصلين.
كما تكره المبالغة في دعاء القنوت من قبل الإمام وإطالته، لما في ذلك من المشقة على المأمومين، فالواجب التوسط في ذلك.


معنى لا إله إلا الله ومقتضاها وآثارها

معنى لا إله إلا الله ومقتضاها وآثارها في الفرد والمجتمع

تأليف:

صالح بن فوزان بن عبد الله الفوزان

الناشر:

الجامعة الإسلامية، المدينة المنورة

الثالثة، 1422هـ/2002م

ص -7- معنى لا إله إلا الله
تأليف: صالح بن فوزان الفوزان
الحمد لله نحمد ونستعينه ونستغفره، ونتوب إليه ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، ومن يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله عليه وعلى آله وأصحابه، وكل من اتبعه وتمسك بسنته إلى يوم الدين.....أما بعد:
فإن الله سبحانه وتعالى أمرنا بذكره وأثنى على الذكارين ووعدهم أجراً عظيماً فأمر بذكره مطلقاً، وبعد الفراغ من العبادات... قال تعالى: {فَإِذَا قَضَيْتُمُ الصَّلاةَ فَاذْكُرُوا اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِكُمْ}1.
وقال {َإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْراً}2
وأمر بذكره أثناء أداء المناسك الحج خاصة فقال تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية من سورة النساء رقم (103).
2 الآية من سورة البقرة رقم (200).

ص -8- {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ}1
وقال تعالى: {وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأَنْعَامِ}2
وشرع إقامة الصلاة لذكره فقال: {وَأَقِمِ الصَّلاةَ لِذِكْرِي}
 وقال النبي صلى الله عليه وسلم: "أيام التشريق أكل وشرب وذكر الله" 3...وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْراً كَثِيراً وَسَبِّحُوهُ بُكْرَةً وَأَصِيلاً}4
ولما كان أفضل الذكر: لا إله إلا الله وحده لا شريك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية من سورة البقرة رقم (198).
2 الآية من سورة الحج رقم (28).
3 رواه مسلم.
4 الآيتان من سورة الأحزاب رقم (41-42).

ص -9- له كما ورد عن النبي صلى الله عليه وسلم أنه قال: "خير الدعاء دعاء عرفة وخير ما قلت أنا والنبيين من قبلي لا إله إلا الله وحده لا شريك له، له الملك له الحمد وهو على كل شيء قدير" 1 ولما كانت هذه الكلمة العظيمة (لا إله إلا الله) لها هذه المنزلة العالية من بين أنواع الذكر ويتعلق بها أحكام ولها شروط ولها معنى ومقتضى، فليست كلمة تقال باللسان فقط -لمّا كان الأمر كذلك آثرت أن تكون موضوع حديثي راجياً من الله تعالى أن يجعلنا وإياكم من أهلها المستمسكين بها والعرفين لمعناها، العاملين بمقتضاها ظاهراً وباطناً.
وسيكون حديثي عن هذه الكلمة في حدود النقاط التالية:-
مكانة لا إله إلا الله في الحياة، وفضلها، إعرابها، وأركانها وشروطها ومعناها، ومقتضاها، ومتى ينفع الأنسان التلفظ بها، ومتى ينفعه ذلك وآثار فأقول مستعيناً بالله تعالى:-

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي.

ص -10- 1ـ مكانة لا إله إلا الله في الحياة
إنها كلنة يعلنها المسلمون في أذانهم وإقامتهم وفي خطبهم ومحادثاتهم وهي كلمة قامت بها الأرض والسماوات، وخلقت لأجلها جميع المخلوقات، وبها أرسل الله ورسله وأنزل كتبه وشرع شرائعه، ولأجلها نصبت الموازين ووضعت الدواوين وقام سوق الجنة والنار، وبها انقسمت الخليقة إلى المؤمنين وكفار، فهي منشأ الخلق والأمر والثواب والعقاب، وعليها نصبت القبلة، وعليها أسست الملة، ولأجلها جردت سيوف الجهاد، وهي حق الله على جميع العباد، فهي كلمة الإسلام، ومفتاح دار السلام، وعنها يسأل الأولون والآخرون...فلا تزول قدما العبد بين يدي الله حتى يسأل عن مسألتين: (ماذا كنتم تعبدون، وماذا أجبتم المرسلين)، والجواب الأولى بتحقيق لا إله إلا الله معرفة وإقرار وعملاً، وجواب الثانية بتحقيق محمداً رسول الله معرفة وإنقياداً وطاعة1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زاد المعاد لابن القيم (1/2).

ص -11- هذه الكلمة هي الفارقة بين الكفر والإسلام، وهي كلمة التقوى. والعروة الوثقي وهي التي جعلها إبراهيم {كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}1. وهي التي شهد الله بها لنفسه وشهدت بها ملائكته وألوا العلم من خلقه، قال تعالى: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إلاّ هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلاّ هُوَ الْعَزِيزُ الْحَكِيمُ}2. وهي كلمة الإخلاص وشهادة الحق، ودعوة الحق، وبراءة من الشرك، ولأجلها خلق الخلق كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاّ لِيَعْبُدُونِ}3. ولأجلها أرسلت الرسل وأنزلت الكتب، كما قال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إلاّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إلاّ أَنَا فَاعْبُدُونِ}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من الآية (28) من سورة الزخرف.
2 سورة آل عمران الآية (18). وأنظر مجموعة التوحيد (105-167).
3 سورة الذاريات الآية (56).
4 سورة الذاريات الآية (56).

ص -12- وقال تعالى: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إلاّ أَنَا فَاتَّقُونِ}1.
قال ابن عيينة: ما أنعم الله على عبد من العباد نعمة أعظم من أن عرفهم لا إله إلا الله. وإن لا إله إلا الله لأهل الدنيا2، فمن قالها عصم ماله ودمه، ومن أباها فماله ودمه هدر، ففي الصحيح عن النبي صلى الله عليه وسلم قال: "من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله" 3. وهي أول ما يطلب من الكفار عندما يدعون إلى الإسلام فإن النبي صلى الله عليه وسلم لما بعث معاذاً إلى اليمن قال له: "إنك تأتي قوماً من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله" الحديث أخرجاه في الصحيحين4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل الآية (2).
2 كلمة الإخلاص لابن رجب ص 52-53.
3 رواه مسلم في الإيمان برقم (23).
4 رواه البخاري (3/255). ومسلم في الإيمان برقم (19).

ص -13- وبهذا تعلم في الدين وأهميتها في الحياة وأنها أول واجب على العباد لأنها أساس الذي تبنى عليه جميع الأعمال.

2ـ فضل لا إله إلا الله
فلها فضائل عظيمة ولها من الله مكانة، من قالها صادقاً أدخله الله الجنة. ومن قالها كاذباً حقنت دمه وأحرزت ماله في الدنيا وحسابه على الله عزوجل، وهي كلمة وجيزة اللفظ قليلة الحروف خفيفة على اللسان ثقيلة في الميزان، فقد روى ابن حبان والحاكم وصححه عن أبي سعيد الخدري رضي الله عنه عن رسول الله صلى الله عليه وسلم: "قال موسى يا رب علمني شيئاً أذكرك وأدعوك به قال يا موسى قل لا إله إلا الله قال كل عبادك يقولون هذا قال يا موسى لو أن السموات السبع وعامرهن غيري والأرضيين السبع في كفة ولا إله إلا الله في كفة مالت بهن لا إله إلا الله"1 فالحديث يدل على أن لا إله إلا الله هي أفضل الذكر، وفي حديث عبد الله بن عمر مرفوعاً: "خير دعاء دعاء يوم عرفة، وخير ما قلت أنا والنبييون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الحاكم (1/528). وابن حبان برقم (2324) مورد الضمآن.

ص -14- من قبلي لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير" رواه أحمد والترمذي1، ومما يدل على ثقلها في الميزان أيضاً ما رواه الترمذي وحسنة، والنسائي والحاكم وقال: صحيح على شرط مسلم، عن عبد الله بن عمرو: قال النبي صلى الله عليه وسلم: "يصاح برجل من أمتي على رءوس الخلائق يوم القيامة فينشر له تسعة وتسعون سجلا كل سجل منها مد البصر ثم يقال أتنكر من هذا شيئاً، فيقول لا يا رب، فيقال: ألك عذر أو حسنة فيهاب الرجل فيقول لا- فيقال بلى إن لك عندنا حسنات، إنه لا ظلم عليك فيخرج له بطاقة فيها أشهد أن لا إله إلا الله. وأشهد أن محمداً عبده ورسوله، فيقول يا رب ما هذه البطاقة مع هذه السجلات فيقال أنك لا تظلم، فتوضع السجلات في كفة والبطاقة في كفة فطاشت السجلات وثقلت البطاقة" 2 ولهذه الكلمة العظيمة فضائل كثيرة ذكر جملة منها الحافظ ابن رجب في رسالته

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي في الدعوات رقم (3579).
2 رواه الترمذي رقم (2641) في الإيمان. والحاكم (1/6-5) وغيرهما.

ص -15- المسماة (كلمة الإخلاص) واستدل لكل فضيلة ومنها: أنها ثمن الجنة، ومن كانت آخر كلامه دخل الجنة، وهي نجاة من النار: وهي توجب المغفرة، وهي أحسن الحسنات، وهي تمحو الذنوب والخطايا وهي تجدد ما درس من الإيمان في القلب وترجح بصحائف الذنوب، وهي تخرق الحجب حتى تضل إلى الله عزوجل وهي كلمة التي يصدق الله قائلها وهي أفضل الأعمال وأكثرها تضعيفاً وتعدل عتق الرقاب وتكون حرزاً من الشيطان، وهي أمان وحشة القبر وهول الحشر، وهي شعار المؤمنين إذا قاموا من قبورهم. ومن فضائلها أنها تفتح لقائلها أبواب الجنة الثمانية يدخل من أيها شاء، ومن فضائلها أن أهلها وإن دخلوا النار بتقصيرهم في حقوقها فإنهم لابد أن يخرجوا منها، هذه عناوين الفضائل التي ذكرها ابن رجب في رسالته واستدل لكل واحد منها1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كلمة الإخلاص لابن رجب 54-66.

ص -16- 3ـ إعرابها وأركانها وشروطها
أ- إعرابها
إذا كان فهم يتوقف على معرفة إعربا -الجمل فإن العلماء رحمهم الله قد اهتموا بإعراب لا إله إلا الله- فقالوا: لا -نافية محذوف تقديره-: (حق) أي لا إله حق، وإلا والله استثناء من الخبر المرفوع -والإله معناه: المألوة بالعبادة- وهو الذي تألهه القلوب وتقصده رغبة إليه في حصول نفع أو دفع ضرر، ويغلط من قدر خبرها بكلمة: (موجودة أو معبود) فقط، لأنه يوجد معبودات كثيرة من الأصنام والأضرحة وغيرها ولكن المعبود بحق هو الله، وما سواه فمعبود لالباطل وعبادته باطلة، وهذا مقتضى ركني لا إله إلا الله.
ب- ركنا لا إله إلا الله:
لها ركنان: الركن الأول: النفي - والركن الثاني الإثبات.والمراد بالنفي الإلهية عما سوى الله تعالى من سائر المخلوقات.

ص -17- والمراد بالإثبات إثبات الإلهية لله سبحانه فهو الإله الحق وما سواه من الآلهة التي اتخذها المشركون فكلها باطلة، {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ}1.
قال الإمام ابن القيم: فدلالة لا إله إلا الله على إثبات إلهيته أعظم من دلالة قوله: الله إله وهذ لأن قوله ( الله إله) لا ينفي إلهة ما سواه بخلاف قول: لا إله إلا الله فإنه يقتضي حصر الألوهية ونفيها عما سواه، وقد غلط غلطاًَ فاحشاً كذلك من فسر الإله بأنه القادر على الاختراع فقط.
قال الشيخ سليمان بن عبد الله في شرح كتاب التوحيد -فإن قيل تبين معنى الإله والإلهية فما الجواب عن قول من قال بأن معنى الإله القادر على اختراع ونحو هذه العبارة- قيل الجواب من وجهين أحدهما أن هذا القول مبتدع لا يعرف أحد قاله من العلماء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من الآية (62). من سورة الحج.

ص -18- ولا من أئمة اللغة وكلام العلماء وأئمة اللغة هو معنى ما ذكرنا كما تقدم1 فيكون باطلا.
الثاني: على تقدير فهو تفسير باللازم للإله الحق، فإن اللازم خالقاً قادراً على الإختراع، ومتى لم يكن كذلك فليس بإله حق وإن سمي إلهاً، وليس مراده أن من عرف أن الإله هو القادر على الإختراع فقد دخل الإسلام وأتى بتحقيق المرام من مفتاح السلام فإن هذا لا يقوله أحد، لأنه يستلزم أن يكون كفار العرب مسلمين، ولو قدر أن بعض المتأخرين أراد ذلك فهو مخطئ يرد عليه الدلائل السمعية والعقلية2.
حـ- وأما شروط لا إله إلا الله:-
فإنها لا تنفع قائلها -إلا بسبعة شروط:-
الأول: العلم بمعناها نفياً وإثباتاً. فمن تلفظ بها وهو لا يعرف معناها ومقتضاها فإنها لا تنفعه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وهو مل ذكرته في أركان لا إله إلا الله.
2 تيسير العزيز الحميد ص 80.

ص -19- لأنه لم يعتقد ما تدل عليه كالذي يتكلم بلغة لا يفهمها.
الثاني: اليقين وهو كمال العلم بها المنافي للشك والريب.
الثالث: الإخلاص المنافي للشرك، وهو ما تدل عليه لا إله إلا الله.
الرابع: الصدق المانع من النفاق، فإنهم يقولونها بألسنتهم غير معتقدين لمدلولها.
الخامس: المحبة لهذه الكلمة ولما دلت عليه والسرور بذلك. بخلاف ما عليه المنافقون.
السادس: الانقياد بأداء حقوقها وهي الأعمال الواجبة إخلاصاً لله وطلباً لمرضاته، وهذا هو مقتضاها.
السابع: القبول المنافي للرد1 وذلك بالانقياد لأوامر الله وترك ما نهى عنه.
وهذه الشروط قد استنبطها العلماء من نصوص الكتاب والسنة التي جاءت بخصوص هذه الكلمة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 فتح المجيد ص 91.

ص -20- العظيمة وبيان حقوقها وقيودها وأنها ليست مجرد لفظ يقال باللسان.

4ـ معنى الكلمة ومقتضاها:-
إتضح مما سبق أن معنى لا إله إلا الله لا معبود بحق إلا إله واحد وهو الله وحده لا شريك له، لأنه المستحق للعبادة فتضمنت هذه الكلمة العظيمة أن ما سوى الله من سائر المعبودات ليس بإله حق وأنه باطل، لأنه لا يستحق العبادة.
ولهذا كثيراً ما يرد الأمر بعبادة الله مقرناً ينفي عبادة ما سواه، لأن عبادة الله لا تصح مع إشراك غيره معه قال تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}1.
وقال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ}2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1الآية (36) من سورة النساء.
2الآية (256) من سورة البقرة.

ص -21- وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوت}1.
وقال صلى الله عليه وسلم "ومن قال لا إله إلا الله وكفر بما يعبد من دون الله حرم دمه وماله" 2.
وكل رسول يقول لقومه: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ}3.
إلى غير ذلك من الأدلة قال الإمام ابن رجب رحمه الله: وتحقيق هذا المعنى وإيضاحه أن قول العبد: لا إله إلا الله يقتضي أن لا إله له غير الله والإله هو الذي يطاع فلا يعصي هيبة له إجلالاً، ومحبة وخوفاً ورجاء وتوكلا عليه وسؤالاً منه ودعاء له ولا يصلح ذلك كله إلا الله عزوجل.
ولهذا لما قال النبي صلى الله عليه وسلم لكفار قريش: "قولوا لا إله إلا الله"، قالوا:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1الآية (36) من سورة النحل.
2صحيح مسلم رقم (23). كتاب الإيمان.
3الآية (59) من سورة الأعراف.

ص -22- {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}1.
ففهموا من هذه الكلمة أنها تبطل عبادة الأصنام كلها وتحصر العبادة لله وحده وهو لا يريدون ذلك، فتبين بهذا المعنى أن معنى لا إله إلا الله ومقتضاها إفراد الله بالعبادة وترك عبادة ما سواه، فإذا قال العبد: لا إله إلا الله فقد أعلن وجوب إفراد الله بالعبادة وبطلان ما سواه والقبور والأولياء والصالحين، وبهذا لا يبطل ما يعتقد عباد القبور اليوم وأشباههم من أن معنى لا إله إلا الله هو الإقرار بأن الله موجود أو أنه هو الخالق القادر على الأختراع وأشباه ذلك. وأن معناها لا حاكمية إلا لله ويظنون أن من اعتقد ذلك وفسر به لا إله إلا الله فقد حقق التوحيد المطلق ولو فعل ما فعل من عبادة غير الله والإعتقاد بالأموات والتقرب إليهم بالذبائح والنذور والطواف بقبورهم والتبرك بتربتهم، وما شعر هؤلاء أن كفار العرب الأولين يشاركونهم في هذا الإعتقاد ويعرفون أن الله هو خالق القادر على الإختراع ويقرون بذلك وأنهم ما عبدوا غيره إلا لزعمهم أنهم يقربونهم إلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1الآية (5) من سورة ص.

ص -23- زلفى لا أنهم يخلقون ويرزقون فالحاكمية جزء من معنى لا إله إلا الله وليست هي معناها الحقيقي المطلوب فلا يكفي الحكم بالشريعة في الحقوق والحدود والخصومات مع وجود الشرك في العبادة.
ولو كان معنى لا إله إلا الله ما زعمه هؤلاء لم يكن بين الرسول صلى الله عليه وسلم وبين المشركين نزاع بل كانوا يبادرون إلى إجابة الرسول صلى الله عليه وسلم إذا قال لهم أقروا بأن الله هو القادر على الإختراع أو أقروا أن الله موجود. أو قال لهم تحاكموا إلى الشريعة في الدماء والأموال والحقوق وسكت عن العبادة. ولكن القوم وهم أهل اللسان العربي فهموا أنهم إذا قالوا (لا إله إلا الله) فقد أقروا ببطلان عبادة الأصنام وأن هذه الكلمة ليست مجرد لفظ لا معنى له، ولهذا نفروا منها وقالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}1.
كما قال الله عنهم: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إلاّ اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1الآية (5) من سورة ص.

ص -24- أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ}1.
فعرفوا أن لا إله إلا الله تقتضي ترك عبادة ما سوى الله وإفراد الله بالعبادة، لو قالوها على عبادة الأصنام لتناقضوا مع أنفسهم واستمروا على عبادة التناقض، وعباد القبور اليوم لا يأنفون من هذا التناقض الشنيع فهم يقولون لا إله إلا الله، ثم ينقضونها بعبادة الأموات والتقرب إلى الأضرحة بأنواع من العبادات فتباً لمن كان أبو جهل وأبو لهب أعلم منه بمعنى لا إله إلا الله.
والحاصل أن من قال هذه الكلمة عارفاً لمعناها عاملا بمقتضاها ظاهراً وباطناً من نفى الشرك وإثبات العبادة لله مع الإعتقاد الجازم لما تضمنته والعمل به فهو المسلم حقاً، ومن قالها وعمل بها وبمقتضاها ظاهراً من غير اعتقاد لما دلت عليه فهو منافق، ومن قالها بلسانه وعمل بخلافها من الشرك المنافي لها فهو المشرك المتناقض فلابد مع النطق بهذه الكلمة من معرفة معناها، لأن ذلك وسيلة للعمل بمقتضاها قال تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1الآيتان (35/36) من سورة صافات.

ص -25- {إِلاّ مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ}1 .
والعمل بمقتضاها هو عبادة الله والكفر بعبادة ما سواه وهو الغاية المقصود من هذه الكلمة؛ ومن يقتضي لا إله إلا الله قبول تشريع الله في العبادات والمعاملات والتحليل والتحريم، ورفض تشريع من سواه قال تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}2.
فلابد من قبول تشريع الله في العبادات والمعاملات والحكم بين الناس فيما اختلفوا فيه في الأحوال الشخصية وغيرها رفض القوانين الوضيعة، ومعنى ذلك رفض الجميع البدع والخرافات التي يبتدعها ويروجها شياطين الإنس والجن في العبادات ومن تقبل شيئاً من ذلك فهو مشرك كما قال في هذه الآية: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية (86) من سورة الزخرف
2 الآية (21) من سورة شورى.

ص -26- وقال تعالى: {إِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ}1.
وقال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}2.
وفي الحديث الصحيح أن النبي صلى الله عليه وسلم: تلى هذه الآية على عدي بن حاتم الطائي رضي الله عنه فقال: " يا رسول الله لسنا نعبدهم، قال: أليس يحلون لكم ما حرم الله فتحلونه، ويحرمون ما أحل الله فتحرمونه، قال: بلى_ قال النبي صلى الله عليه وسلم: فتلك عبادتهم " 3.
قال الشيخ عبد الرحمن بن حسن رحمه الله: فصارت طاعتهم في المعصية عبادة لغير الله وبها اتخذوهم أربابا المنافي للتوحيدالذي هو مدلول شهادة أن لا إله إلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية (121) من سورة الأنعام.
2 الآية (31) من سورة التوبة
3 رواه الترمذي رقم (3094). في التفسير

ص -27- الله... فتبين أن كلمة الإخلاص نفت هذا كله امنافاته لمدلول هذه الكلمة1.
وكذلك يجب رفض التحاكم القوانين لأنه يجب التحاكم إلى كتاب الله وترك التحاكم إلى ما عداه من النظم والقوانين البشرية...
قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ}2.
وقال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي}3. وقد حكم سبحانه بكفر من لم يحكم بما أنزل الله وبظلمه وفسقه. ونفى عنه الإيمان مما يدل على أن الحكم بغير ما أنزل الله إذا كان الحاكم به يستبيحه أو يرى أنه أصلح من حكم الله وأحسن فهذا كفر وشرك ينافي التوحيد ويناقض لا إله إلا الله تمام المناقضة -وإن كان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 فتح المجيد (107).
2سورة النساء الآية (59).
3 سورة الشورى الآية (10).

ص -28- لا يستبيح ذلك ويعتقد أن حكم الله هو الذي يجب الحكم به- ولكن حمله الهوى على مخالفته فهذا كفر أصغر وشرك أصغر يُنقض معنى لا إله إلا الله ومقتضاها.
إذاً فلا إله إلا الله منهج متكامل يجب أن يسيطر على حياة المسلمين وجميع عباداتهم وتصرفاتهم فليست لفظاً يردد للبركة والأوراد الصباحية والمسائية بدون فهم لمعناه وعمل بمقتضاه والسير على منهجه كما يظنه كثير ممن يتلفظون بها بألسنتهم ويخالفونها في معتقداتهم وتصرفاتهم.
ومن مقتضى لا إله إلا الله أثبات أسماء الله وصفاته التي سمي ووصف بها نفسه أو سماه ووصفه بها رسوله صلى الله عليه وسلم وقال تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}1.
قال في الفتح المجيد: أصل الإلحاد في كلام العرب العدول عن القصد والميل والجور والإنحراف وأسماء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف الآية (180).

ص -29- الرب تعالى كلها وأوصاف تعرف بها تعالى إلى عباده ودلت على كماله جل وعلا.
وقال رحمه الله1 فالإلحاد فيها ما يجحدها وإنكارها، وأما يجحد معانيها وتعطيها، وأما بتحريفها عن الصواب وإخراجها عن الحق بالتأويلات، وأما أن يجعلها أسماء لهذه المخلوقات كالحاد أهل الإتحاد فإنهم جعلوها أسماء هذا الكون محمودها ومذمومها....انتهى.
فمن ألحد في أسماء الله وصفاته بالتعطيل والتأويل أو التفويض ولم يعتقد ما دلت عليه من المعني الجليلة من الجهمية والمعتزلة والأشاعرة فقد خالف مدلول لا إله إلا الله -لأن الإله هو الذي يدعى ويتوسل إليه بأسمائه وصفاته- كما قال تعالى: {فَادْعُوهُ بِهَا} والذي ليس له أسماء ولا صفات كيف يكون إلهاً وكيف يدعى وبماذا يدعى...
قال الإمام ابن القيم: "تنازع الناس في كثير

ـــــــــــــــــــــــــــــــــــــــــــــــ
1فتح المجيد ص 537-538. وانظر مدارج السالكين (1/29-30) لان القيم.

ص -30- من الأحكام ولم يتنازعوا في آيات الصفات وأخبارها في موضع واحد بل اتفق الصحابة والتابعون على إقرارها وإمرارها مع فهم معانيها وإثبات حقائقها، وهذا يدل على أنهم أعظم النوعين بياناً وأن العناية ببيانها أهم، لأنها من تمام تحقيق الشهادتين وإثباتها من لوازم التوحيد فبينها الله سبحانه وتعالى ورسوله بياناً شافياً لا يقع فيه ليس".
وآيات الأحكام لا يكاد يفهم معانيها إلا الخاصة من الناس.
وأما آيات الصفات فيشترك في فهم معناها الخاص والعام، أعني فهم أصل المعنى لا فهم الكنه والكيفيفة1.
وقال أيضاً: وهذا أمر معلوم بالفطر والعقول السليمة والكتب السماوية أن فاقد صفات الكمال لا يكون إلهاً ولا مدبراً ولا رباً، بل هو مذموم معيب ناقص، ليس له الحمد لا في الأولى ولا في الآخرة، وإنما الحمد في الأولى والآخرة لمن له صفات الكمال ونعوت الجلال التي لأجلها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1مختصر الصواعق المرسلة (1/15).

ص -31- استحق الحمد، ولهذا سمي السلف كتبهم التي صنفوها في السنة وإثبات صفات الرب وعلوه في خلقه وكلامه وتكليمه توحيداً، لأن نفي ذلك وإنكاره والكفر به إنكار للصانع وجحد له، وإنما توحيد إثبات صفات كماله وتنزيهه عن التشبيه والنقائض1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1مدارج السالكين (1/26).

5ـ متى ينفع الإنسان قول لا إله إلا الله ومتى لا ينفعه ذلك:-
 سبق أن قلنا أن قول لا إله إلا الله لابد أن يكون مصحوباً بمعرفة معناها والعمل بمقتضاها ولكن لما كان هناك نصوص قد يتوهم منها إن مجرد التلفظ بها يكفي وقد تعلق بهذا الوهم بعض الناس، اقتضى إيضاح ذلك لإزالة هذا الوهم عمن يريد الحق، قال الشيخ سليمان رحمه الله على حديث عتبان... الذي فيه: "أن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله"2 قال: أعلم أنه قد وردت أحاديث ظهارها أنه من أتى بالشهادتين حرم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1مدارج السالكين (1/26).
2رواه البخاري 11/206. ومسلم رقم (33).

ص -32- على النار كهذا الحديث وحديث أنس قال: كان النبي صلى الله عليه وسلم ومعاذ رديفه على الرحل فقال: "يا معاذ: قال لبيك يا رسوله الله وسعديك، قال ما عبد يشهد أن لا إله إلا الله وأن محمداً رسول الله إلا حرمه الله من النار"1 ولمسلم عن عبادة مرفوعاً: "ومن شهد أن لا إله إلا الله وأن محمداً عبده ورسوله حرمه الله على النار" 2 ووردت أحاديث فيها أن من أتى بالشهادتين دخل الجنة وليس فيها أنه محرم على النار منها حديث أبي هريرة أنهم كانوا مع النبي صلى الله عليه وسلم في غزوة تبوك -الحديث فيه- فقال النبي صلى الله عليه وسلم: "أشهد أن لا إله إلا الله وأني رسول الله لا يلقي الله بها عبد غير شاك فيحجب عن الجنة" رواه مسلم3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري 1/199.
2 صحيح مسلم (1/228-229). بشرح النووي.
3 صحيح مسلم (1/224). بشرح النووي.

ص -33- ما قاله شيخ الإسلام ابن تيمية
قال: "وأحسن ما قيل في معناه ما قاله شيخ الإسلام ابن تيمية وغيره: أن هذه الأحاديث إنما هي فيمن قالها ومات عليها، كما جاءت مقيدة وقالها خالصاً من قلبه مستيقناً بها قلبه غير شاك فيها وبصدق ويقين، فإن حقيقة التوحيد انجذاب الروح إلى الله جملة فمن شهد أن لا إله إلا الله خالصاً من قلبه دخل الجنة لأن الإخلاص هو انجذاب القلب إلى الله تعالى بأن يتوب من الذنوب توبة نصوحاً فإذا مات على تلك الحال نال ذلك، فإنه قد توترات الأحاديث بأنه يخرج من النار من قال لا إله إلا الله وكان قلبه من الخير ما يزن شعيرة وما يزن خردلة وما يزن ذرة، وتوترات بأن كثيراً ممن يقول لا إله إلا الله يدخل النار ثم يخرج منها، وتوترات بأن الله حرم على النار أن تأكل أثر السجود من ابن آدم فهؤلاء كانوا يصلون ويسجدون لله، وتوترات بأنه يحرم على النار من قال لا إله إلا الله، ومن شهد أن لا إله إلا الله وأن محمداً رسول الله، لكن جاءت مقيدة بالقيود الثقال وأكثر من يقولها لا يعرف الإخلاص ولا اليقين ومن لا

ص -34- يعرف ذلك يخشى عليه أن يفتن عنها عند الموت فيحال بينه وبينها، وأكثر من يقولها تقليداً وعادة لم يخالط الإيمان بشاشة قلبه، وغالب من يفتن عند الموت وفي القبور أمثال هؤلاء كما في الحديث: "سمعت الناس يقولون شيئاً فقتله" وغالب أعمال هؤلاء إنما هو تقليد وإقتداء بأمثالهم وهم أقرب الناس من قوله تعالى: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ}1.
وحينئذ فلا منافاة بين الأحاديث فإنه إذا قالها بإخلاص ويقين تام لم يكن في هذه الحال مصراً على ذنب أصلا، فإن كمال إخلاصه ويقينه يوجب أن يكون الله أحب إليه من كل شيء فإذاً لا يبقى في قلبه إرادة لما حرم على النار وإن كانت له ذنوب قبل ذلك، فإن هذا الإيمان وهذه التوبة وهذا الإخلاص وهذه المحبة وهذا اليقين لا تترك له ذنباً إلا يمحى كما يمحى الليل بالنهار"، انتهى كلامه رحمه الله2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1الآية (23). من سورة الزخرف.
2تيسير العزيز الحميد بشرح كتاب التوحيد ص 66-67

ص -35- ما قاله الشيخ محمد بن عبد الوهاب1:-
ولهم شبهة أخرى يقولون أن النبي صلى الله عليه وسلم أنكر على أسامة قتل من قال لا إله إلا الله، وقال: "أقتلته بعدما قال لا إله إلا الله" وأحاديث أخرى في الكف عمن قالها ومراد هؤلاء الجهلة أن من قالها لا يكفر ولا يقتل ولو فعل ما فعل، فيقال لهؤلاء الجهال معلوم أن رسول الله صلى الله عليه وسلم قاتل اليهود وسباهم وهم يقولون لا إله إلا الله، وأصحاب رسول الله صلى الله عليه وسلم قاتلوا بني حنيفة وهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله ويصلّون ويدَّعون الإسلام، وكذلك الذين حرقهم بن أبي طالب، وهؤلاء الجهلة مقرون أن من أنكر البعث كفر وقتل ولو قال لا إله إلا الله، وأن من جحد شيئاً من أركان الإسلام كفر وقتل ولو قالها فكيف تنفعه إذا جحد شيئاً من الفروع وتنفعه إذا جحد التوحيد الذي هو أصل دين الرسل ورأسه ولكن أعداء الله ما فهموا معنى الأحاديث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر مجموعة التوحيد ص 120-121.

ص -36- وقال رحمه الله: فأما حديث أسامة فإنه قتل رجلاً أدعي الإسلام بسبب أنه ظن أنه، ما إدعاه إلا خوفاً على دمه وماله، والرجل إذا أظهر الإسلام وجب الكف عنه حتى يتبين منه ما يخالف ذلك وأنزل الله في ذلك {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا}1 .
أي فتبثوا فالآية تدل على أنه يجب الكف عنه والتثبيت فإن تبين بعد ذلك ما يخالف الإسلام قتل لقوله: {َتَبَيَّنُوا} ولو كان لا يقتل إذا قالها لم يكن للتثبيت معنى، وكذلك الحديث الآخر وأمثاله معناه ما ذكرناه من أن من أظهر الإسلام والتوحيد وجب الكف عنه إلا أن يتبين منه ما يناقض ذلك... والدليل على هذا أن الرسول صلى الله عليه وسلم الذي قال: "أقتلته بعدما قال لا إله إلا الله" وقال: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله" هو الذي قال في الخوارج "أينما لقيتموهم فاقتلوهم، لئن أدركتمهم لأقتلنهم قتل عاد" مع كونهم من أكثر الناس تهليلاً حتى أن الصحابة يحقرون أنفسهم عندهم، وهم تعلموا العلم من الصحابة، فلم تنفعهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من الآية (94). من سورة النساء.

ص -37- لا إله إلا الله ولا كثرة العبادة ولا ادعاء الإسلام لماّ ظهر منهم مخالفة الشريعة وكذلك ما ذكرناه من قتال اليهود وقتال الصحابة بني حنيفة.
ما قاله الحافظ بن رجب:
وقال الحافظ ابن رجب في رسالته المسماة: (كلمة الإخلاص) 1 "على قوله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأن محمداً رسول الله" قال: ففهم عمر وجماعة من الصحابة أن من أتى بالشهادتين امتنع من عقوبة الدنيا بمجرد ذلك فتوقفوا في قتال ما نعي الزكاة وفهم الصديق أنه لا يمنع قتاله إلا بأداء حقوقها لقوله صلى الله عليه وسلم: "فإذا فعلوا ذلك منعوا مني دماءهم إلا بحقها وحسابهم على الله"، وقال: "الزكاة حق المال" وهذا الذي فهمه الصديق قد رواه عن النبي صلى الله عليه وسلم صريحاً غير واحد من الصحابة منهم ابن عمر وأنس وغير هما وأنه قال: "أمرت أن أقاتل الناس حتى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كلمة الإخلاص لابن رجب ص (13-14).

ص -38- يشهدوا أن لا إله إلا الله وأن محمداً رسول الله ويقيموا الصلاة ويؤتوا الزكاة " وقد دل قوله تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ}
 كما دل قوله تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ}
على أن الأخوة في الدين لا تثبت إلا بأداؤ الفرائض مع التوحيد من الشرك لا تحصل إلا بالتوحيد فلما قرر أبو بكر هذا للصحابة رجعوا إلى قوله ورأوه صواباً فإذا علم أن عقوبة الدنيا لا ترتفع عمن أدى الشهادتين مطلقاً، بل يعاقب بإخلاله بحق من حقوق الإسلام فكذلك عقوبة الآخرة، وقال أيضاً1: وقالت طائفة من العلماء المراد من هذه الأحاديث أن التلفظ بلا إله إلا الله سبب لدخول الجنة والنجاة من النار ومقتضى لذلك.
ولكن المقتضى لا يعمل عمله إلا باستجماع شروطه وانتفاء موانعه، فقد يتخلف عنه مقتضاه لفوات شرط من شروطه أو لوجود مانع -وهذا قول الحسن ووهب بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ص (9-10) من رسالة كلمة الإخلاص.

ص -39- منبه وهو الأظهر- ثم ذكر عن الحسن البصري أنه قال للفرزدق وهوة يدفن امرأته: ما أعددت لهذا اليوم -قال: شهادة أن لا إله إلا الله منذ سبعين سنة - قال الحسن: نعم العدة -لكن للا إله إلا الله شروط فإياك وقذف المحصنات- وقيل للحسن: أن أناساً يقولون من قال لا إله إلا الله دخل الجنة فقال: من قال لا إله إلا الله فأدى حقها وفرضها دخل الجنة وقال وهب بن منبه لمن سأله: أليس لا إله إلا الله مفتاح الجنة -قال: بلى ولكن ما من مفتاح إلا له أسنان فإن جئت بمفتاح له أسنان فتح لك وإلا لم يفتح لك...
وأظن أن في هذا القدر الذي نقلته من كلام أهل العلم كفاية في رد هذه الشبهة التي تعلق بها من ظن أن من قال لا إله إلا الله لا يكفر ولو فعل ما فعل من أنواع الشرك الأكبر التي تمارس اليوم عند الأضرحة وقبور الصالحين مما يناقض كامة لا إله إلا الله تمام المناقضة ويضادها تمام المضادة، وهذه طريقة أهل الزيغ الذين يأخذون من النصوص المجملة ما يظنون أنه حجة لهم ويتركون ما بينه ويوضحه النصوص المفصلة كحال

ص -40- الذين يؤمنون ببعض الكتاب ويكفرون ببعض وقد قال الله في هذا النوع من الناس: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إلاّ اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إلاّ أُولُو الْأَلْبَابِ رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ رَبَّنَا إِنَّكَ جَامِعُ النَّاسِ لِيَوْمٍ لا رَيْبَ فِيهِ إِنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ}1.
اللهم أرنا الحق حقاً وارزقنا اتباعه وأرنا الباطل باطلاً وارزقنا اجتنابه...

ـــــــــــــــــــــــــــــــــــــــــــــــ
1الآيات من (7-9). من سورة آل عمران

6ـ آثار لا إله إلا الله
لهذه الكلمة إذا قيلت بصدق وإخلاص وعمل

ص -41- بمقتضاها ظاهراً وباطناً آثار حميدة على الفرد والجماعة من أهمها: -
1ـ اجتماع المسلمين التي ينتج عنها حصول القوة للمسلمين والانتصار على عدوهم لأنهم يدينون بدين واحد وعقيدة واحدة كما قال تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا}1.
وقال تعالى: {هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الأَرْضِ جَمِيعاً مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ}2.
والاحتلاف في العقيدة بسبب التفرق والنزاع والتناحر كما قال تعالى: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ}3.وقال تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 االآية رقم (103) من سورة آل عمران.
2 الآيتان رقم (62-63). من سورة الأنفال.
3 الآية رقم (159). من سورة الأنعام.

ص -42- {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ}1.
فلا يجمع الناس سوى عقيدة الإيمان والتوحيد التي هي مدلول لا إله إلا الله واعتبر ذلك بحالة العرب قبل الإسلام وبعده.
2ـ توفر الأمن والطمأنينة في المجتمع الموحد الذي يدين بمقتضى لا إله إلا الله لأن كل من افراده يأخذ ما أحل الله له ويترك ما حرم الله عليه تفاعلاً مع عقيدته التي تملئ عليه ذلك فينكف عن الاعتداء والظلم والعدوان ويحل محل ذلك التعاون والمحبة والمولاة في الله عملاً بقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ}2.
يظهر هذا جلياً في حالة العرب قبل أن يدينوا بهذه الكلمة وبعد ما دانوا بها فقد كانوا من قبل أعداؤ متناحرين يفتخرون بالقتل والنهب والسلب فلماذا دانوا بها أصبحوا إخوة متحابين كما قال تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية رقم (53). من سورة ا لمؤمنون.
2 الآية رقم (10). من سورة الحجرات.

ص -43- {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ}1.
وقال تعالى: {َاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً}2.
3ـ حصول السيادة والاستخلاف في الأرض وصفاء الدين والثبوت أمام تيارات الأفكار والمبادئ المختلفة -كما قال الله تعالى-: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً}3.
فربط سبحانه حصول هذه المطالب العالية بعبادته وحده لا شريك له الذي هو معنى ومقتضى لا إله إلا الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية رقم (29). من سورة الفتح.
2 الآية رقم (103). من سورة آل عمران.
3 الآية رقم (55). من سورة النور.

ص -44- 4ـ حصول الطمأنينة النفسية والاستقرار الذهني لمن قال لا إله إلا الله وعمل بمقتضاها لأنه يعبد ربا واحداً يعرف مراده وما يرضيه فيفعله ويعرف ما يسخطه فيجتنبه بخلاف من يعبد آلهة متعددة كل واحد منها له مراد الأخر وله تدبير غير تدبير الآخر كما قال تعالى: {أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ}1.
وقال تعالى: {ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً}2.
قال الإمام ابن القيم رحمه الله: هذا مثل ضربه الله سبحانه للمشرك والموحد، فالمشرك بمنزلة عبد يملكه جماعة متنازعون مختلفون متشاحون والرجل المتشاكس: السيئ الخلق.
فالمشرك لما كان يعبد آلهة شتى بعبد يملكه جماعة متنافسون في خدمته لا يمكنه أن يبلغ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية رقم (39). من سورة يوسف.
2 الآية رقم (29) من سورة الزمر.

ص -45- رضاهم أجمعين، والموحد لما كان يعبد الله وحده فمثله عبد لرجل واحد قد سلم له وعلم مقاصده وعرف الطريق إلى رضاه فهو في راحة من تشاحن الخلطاء فيه، بل هو سالم لمالكه من غير تنازع فيه مع رأفة مالكه ورحمته له وشفقته عليه وإحسانه إليه وتوليته لمصالحه، فهل يستوي هذان العبدان1.
5ـ حصول السمو والرفعة لأهل لا إله إلا الله في الدنيا والآخرة كما قال تعالى: {حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ}2.
فدلت الآية على أن التوحيد علو وارتفاع وأن الشرك هبوط وسفول وسقوط.
قال العلامة ابن القيم رحمه الله: "شبه الإيمان والتوحيد في علو وسعته وشرفه بالسماء التي هي مصعده ومهبطه، فمنها هبط إلى الأرض وإليها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أعلام الموقعين (1/187).
2الآية رقم (31). من سورة الحج.

ص -46- يصعد منها، وشبه تارك الأيمان والتوحيد بالساقط من السماء إلى أسفل سافلين من حيث التضييق الشديد والآلام المتركمة والطير التي تخطف أعضاءه وتمزقه كل ممزق بالشياطين التي يرسلها الله تعالى وتؤزره وتزعجه وتقلقه إلى مظان هلاكة والريح التي تهوي به في مكان سحيق هو هواه الذي يحمله على إلقاء نفسه في أسفل مكان وابعده عن السماء"1.
6ـ عصمة الدم والمال والعرض، لقوله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها " 2، وقوله ((بحقها)) معناه أنهم إذا قالوها وامتنعوا من القيام بحقها وهو أداء ما تقتضيه من التوحيد والإبتعاد عن الشرك والقيام بأركان الإسلام أنها لا تعصم أموالهم ولا دماءهم بل يقتلون وتؤخذ أموالهم غنيمة للمسلمين كما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أعلام الموقعين (= 180).
2 رواه البخاري (13/217). في الاعتصام. ص -47- فعل بهم النبي صلى الله عليه وسلم وخلفاؤه.
هذا ولهذه الكلمة آثار عظيمة على الفرد والجماعة في العبادات والمعاملات والآداب والأخلاق...
وبالله التوفيق، وصلى الله على نبينا محمد وآله وصحبه جمعين.


من أعلام المجددين

تأليف:

صالح بن فوزان بن عبد الله الفوزان

الناشر:

دار المؤيد

الطبعة الأولى 1421هـ - 2001م

الإمام أحمد بن حنبل
شيخ الإسلام أحمد بن عبد الحليم بن تيمية
شيخ الإسلام محمد بن عبد الوهاب

ص -3- بسم الله الرحمن الرحيم
الحمد لله الذي جعل في كل زمان فترة من الرسل بقايا من أهل العلم يدعون من ضل إلى الهدى، ويصبرون منهم على الأذى، يحيون بكتاب الله عز وجل الموتى، ويبصرون بنور الله أهل العمى، فكم من قتيل لإبليس قد أحيوه، وكم من ضال تائه قد هدوه.
فما أحسن أثرهم على الناس وأقبح أثر الناس عليهم، ينفون عن كتاب الله تحريف الغالين وانتحال المبطلين، وتأويل الجاهلين الذين عقدوا ألوية البدعة وأطلقوا عنان الفتنة، فهم مختلفون في الكتاب، مخالفون للكتاب، مجمعون على مفارقة الكتاب، يقولون على الله وفي الله وفي كتاب الله بغير علم، يتكلمون بالمتشابه من الكلام، ويخدعون جهال الناس بما يشبهون عليهم، فنعوذ بالله من فتن المضلين1، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وأصحابه وبعد:
فمن المعلوم أنه كلما تأخر الزمان وبعد الناس عن آثار الرسالة حدثت البدع، والخرافات وفشا الجهل واشتدت غربة الدين، وظن الناس أن ما وجدوا عليه آباءهم هو الدين وإن كان بعيداً عنه، ولكن الله سبحانه لا يخلى الأرض من قائم لله بحجة. وقد أخبر الرسول صلى الله عليه وسلم بأن طائفة من المسلمين لا تزال على الحق لا يضرهم من خذلهم ولا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه خطبة الإمام أحمد في كتاب الرد على الجهمية رأينا مناسبتها للموضوع فقدمناه بها.

ص -4- من خالفهم حتى يأتي أمر الله تعالى، كما أخبر صلى الله عليه وسلم في الحديث الذي رواه أبو داود وصححه الحاكم وغيره حيث قال: "إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها"، قال المناوي في فيض القدير: (2/281-282) أي يقيض لها (على رأس كل مائة سنة) من الهجرة أو غيرها، والمراد الرأس تقريباً (من) أي رجلاً أو أكثر (يجدد لها دينها) أي يبين السنة من البدعة ويكثر العلم وينصر أهله ويكسر أهل البدعة ويذلهم –قالوا ولا يكون إلا عالماً بالعلوم الدينية الظاهرة والباطنة، قال ابن كثير: قد ادعى كل قوم في إمامهم أنه المراد بهذا الحديث والظاهر أنه يعم جملة من العلماء من كل طائفة وكل صنف من مفسر ومحدث وفقيه ونحوي ولغوي وغيرهم /انتهى.
وقد وقع مصداق ما أخبر به النبي صلى الله عليه وسلم في هذا الحديث فلا يزال –والحمد لله- فضل الله على هذه الأمة يتوالى بظهور المجددين عند اشتداد الحاجة إليهم، ومن هؤلاء المجددين الإمام بن حنبل في القرن الثالث، وشيخ الإسلام ابن تيمية في آخر القرن السابع وأول الثامن، وشيخ الإسلام محمد بن عبد الوهاب في القرن الثاني عشر، وقد أحببت في هذه العجالة أن أقدم بعض المعلومات عن هؤلاء الأئمة، وما قاموا به من تجديد هذا الدين مما لا تزال آثاره باقية في هذه الأمة ولله الحمد والمنة، والقصد من ذلك تعريف من يجهل مجهود هؤلاء الأئمة والتنبيه للانتفاع بآثارهم والاقتداء بهم، والله الهادي إلى سواء السبيل...

ص -5- 1-الإمام أحمد بن حنبل
 1-نسبه:
 هو أحمد بن محمد بن حنبل بن هلال بن أسد بن إدريس بن عبد الله بن حيان بن عبد الله بن أنس بن عوف بن قاسط بن مازن بن شيبان بن ذهل بن ثعلبة بن عكابة بن صعب بن علي بن بكر بن وائل بن قاسط بن هنب بن أفصى بن دعمي بن جديلة بن أسد بن ربيعة بن نزار بن معد بن عدنان1.
2-نشأته وتعلمه:
قدم به والده من مرو وهو حمل، فوضعته أمه ببغداد في ربيع الأول من سنة أربع وستين ومائة وتوفي أبوه وهو ابن ثلاث سنين فكفلته أمه، وقد كان في حداثته يختلف إلى مجلس القاضي أبي يوسف، ثم ترك ذلك وأقبل على سماع الحديث، وكان سنه ست عشرة سنة، ثم حج عدة مرات وجاور بمكة مرتين، ثم سافر إلى عبد الرزاق في اليمن وكتب عنه، وقد طاف في البلاد والآفاق وسمع من مشايخ العصر وكانوا يجلونه ويحترمونه2.
قال ابن الجوزي: ابتدأ أحمد رضي الله عنه في طلب العلم من شيوخ بغداد ثم رحل إلى الكوفة والبصرة ومكة والمدينة واليمن والشام والجزيرة، وكتب عن علماء كل بلد، ثم ذكر أسماء من لقي من كبار العلماء وروى عنهم مرتبين على حروف المعجم من الألف إلى الياء،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 مناقب الإمام أحمد بن حنبل لابن الجوزي ص 38.
2 البداية والنهاية لابن كثير 10/369.

ص -6- ثم ذكر من روى عنهم ممن عرف بكنيته ولم يتحقق عنده اسمه، ثم ذكر من روى عنهن من النساء1 وقد ذكر خلقاً كثيراً من شيوخه.
3-غزارة علمه:
قال إبراهيم الحربي: رأيت أحمد بن حنبل فرأيت كأن الله جمع له علم الأولين والآخرين من كل صنف يقول ما شاء ويمسك ما شاء، وقال أحمد بن سعيد الرازي: ما رأيت أسود الرأس أحفظ لحديث رسول الله صلى الله عليه وسلم ولا أعلم بفقهه ومعانيه من أبي عبد الله أحمد بن حنبل.
وقال أبو عاصم: ليس ثمة ببغداد إلا ذلك الرجل يعني أحمد بن حنبل ما جاءنا من ثم أحد مثله يحسن الفقه، وقال الخلال: كان أحمد قد كتب كتب الرأي وحفظها ثم لم يلتفت إليها.
وكان إذا تكلم في الفقه تكلم كلام رجل قد انتقد العلوم فتكلم عن معرفة، وقال أبو زرعة كان أحمد بن حنبل يحفظ ألف ألف حديث2 فقيل له وما يدريك، قال ذاكرته فأخذت عليه الأبواب3.
وقال ابن الجوزي: وقد كان أحمد يذكر الجرح والتعديل من حفظه إذا سئل عنه كما يقرأ الفاتحة –ومن نظر في كتاب العلل لأبي بكر الخلال عرف ذلك، ولم يكن هذا لأحد من بقية الأئمة، وكذلك

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 مناقب الإمام أحمد في الصفحات 46، 58، 81.
2 يعني مليون حديث.
3 نفس المصدر: 85، 89، 90.

ص -7- إنفراده في علم النقل بفتاوي الصحابة وقضاياهم وإجماعهم واختلافهم لا ينازع في ذلك، وأما علم العربية فقد قال أحمد كتبت من العربية أكثر مما كتب أبو عمرو الشيباني، وأما القياس فله من الاستنباط ما يطول شرحه1، قال الإمام ابن الجوزي: واعلم أنا نظرنا في أدلة الشرع وأصول الفقه، وسبرنا أحوال الأعلام المجتهدين فرأينا هذا الرجل أوفرهم حظاً من تلك العلوم، فإنه كان من الحافظين لكتاب الله عز وجل، قال أبو بكر بن حمدان القطيعي: قرأت على عبد الله بن أحمد بن حنبل قال لقنني أبي أحمد بن حنبل القرآن كله باختياره، وقرأ ابن حنبل على يحيى بن آدم وعبيد بن الصباح وإسماعيل بن جعفر وغيرهم بإسنادهم.
وكان أحمد لا يميل شيئاً في القرآن ويروى الحديث: "أنزل مفخماً ففخموه"، وكان لا يدغم شيئاً من القرآن إلا (اتخذتم) وبابه كأبى بكر، ويمد مداً متوسطاً وكان رضي الله عنه من المصنفين في فنون العلم من التفسير والناسخ والمنسوخ والمقدم والمؤخر إلى غير ذلك، وأما النقل فقد سلم الكل له إنفراده فيه بما لم ينفرد به سواه من الأئمة من كثرة محفوظه منه ومعرفة صحيحه من سقيمه وفنون علومه، وقد ثبت أنه ليس في الأئمة الأعلام قبله من له حظ في الحديث كحظ مالك. ومن أراد معرفة مقام أحمد في ذلك مقام مالك فلينظر فرق ما بين المسند والموطأ2.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 المدخل للشيخ عبد القادر بن بدران ص 105.
2 مناقب الإمام أحمد لابن الجوزي ص 599-600.

ص -8- قال ابن بدران في كتاب المدخل1 في ذكر مؤلفاته: والمسند وهو ثلاثون ألف حديث، وكان يقول لابنه عبد الله: احتفظ بهذا المسند فإنه سيكون للناس إماماً، وقال عبد الله قرأ علينا أبي المسند وما سمعه منه غيرنا، وقال لنا: هذا كتاب قد جمعته وانتقيته من أكثر من سبعمائة ألف حديث.. انتهى.
وهذا يدل على غزارة علمه بالحديث وتميزه فيه وقوة نقده. وهكذا من يتعلم العلم من مصادره الأصيلة: كتاب الله وسنة نبيه صلى الله عليه وسلم، وتتلمذ على حملته من جهابذة العلماء مع النية الصادقة والعمل به، فإنه حري أن يوفق لتحمل العلم النافع ويكون إماماً في الدين، كما كان الإمام أحمد وغيره من أئمة الإسلام وحملة الشريعة. فعسى أن يكون في هذا حافزاً لشباب المسلمين اليوم وقد توفرت لهم وسائل التعلم ليهبوا لحمل هذا العلم الذي به عزهم وشرفهم في الدنيا والآخرة –نرجو ذلك.
4-علمه وأخلاقه:
من المعلوم أن العلم وسيلة للعمل ومصحح له، فالغاية المطلوبة هي العمل الصالح والعلم وسيلة لتلك الغاية –وفي الحكمة المأثورة: "علم بلا عمل كشجر بلا ثمر"، والله تعالى يقول: {وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}2.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ص 104.
2 الآية 282 من سورة البقرة.

ص -9- والصحابة رضي الله عنهم يقول قائلهم: ما كنا نتجاوز عشر آيات حتى نتعلم معانيهن والعمل بهن، قالوا فتعلمنا العلم والعمل جميعاً، وكان سلفنا الصالح على هذه الصفة، ومنهم الإمام أحمد فقد اتصف بالعلم الغزير والعمل الصالح والأخلاق الفاضلة.
ذكر ابن الجوزي في صفة الصفوة1 قال: وعن عبد الله بن أحمد قال كان أبي أصبر الناس على الوحدة، لم يره أحد إلا في مسجد أو حضور جنازة أو عيادة مريض، وكان يكره المشي في الأسواق.
وعنه قال: كان أبي يصلي في كل يوم وليلة ثلاثمائة ركعة، فلما مرض من تلك الأسواط2 أضعفته فكان يصلي في كل يوم وليلة مائة وخمسين ركعة، وقد كان قرب من الثمانين وكان يقرأ في كل يوماً سبُعاً يختم في كل سبعة أيام، وكانت له ختمة في كل سبع ليال سوى صلاة النهار، وكان ساعة يصلي عشاء الآخرة ينام نومة خفيفة، ثم يقوم إلى الصباح يصلي ويدعو، وحج أبي خمس حجات، ثلاث حجج ماشياً واثنتين راكباً، وأنفق في بعض حجاته عشرين درهما، وعنه قال: كنت أسمع أبي كثيراً يقول في دبر الصلاة: اللهم كما صنت وجهي عن السجود لغيرك صنه عن المسألة لغيرك، وقال صالح بن أحمد بن حنبل: ورد كتاب علي بن الجهم: أن أمير المؤمنين (يعني المتوكل) قد وجه إليك يعقوب المعروف بقوصرة ومعه جائزة ويأمرك بالخروج، فالله الله أن تستعفي أو ترد المال فيتسع القول لمن يبغضك، فلما كان من

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ص 197 جـ2.
2 يعني الأسواط التي ضربها بسبب امتناعه من القول بخلق القرآن في عهد المعتصم.

ص -10- الغد ورد يعقوب فدخل عليه فقال: يا أبا عبد الله أمير المؤمنين يقرئك السلام، ويقول قد أحببت أن آنس بقربك وأن أتبرك بدعائك –وقد وجهت إليك عشرة آلاف درهم معونة على سفرك وأخرج صرة فيها بدرة نحو مائتي دينار والباقي دراهم صحاح، فلم ينظر إليها ثم شدها يعقوب، وقال له أعود غداً حتى أبصر ما تعزم عليه، وانصرف فجئت بإجانة خضراء فكببتها على البدرة، فلما كان عند المغرب قال: يا صالح خذ هذا فصيره عندك، فصيرتها عند رأسي فوق البيت، فلما كان سحراً إذا هو ينادي يا صالح فقمت فصعدت إليه فقال: ما نمت ليلتي هذه فقلت: لم يا أبت؟ فجعل يبكي وقال: سلمت من هؤلاء حتى إذا كان في آخر عمري بليت بهم، قد عزمت على أن أفرق هذا الشيء إذا أصبحت فقلت ذاك إليك، فلما أصبح قال: جئني يا صالح بميزان، وقال: وجهوا إلي أبناء المهاجرين والأنصار. ثم قال: وجه إلى آل فلان، فلم يزل يفرقها كلها ونفضت الكيس ونحن في حالة الله تعالى بها عليم، وكتب صاحب البريد أنه قد تصدق بالدراهم من يومه حتى تصدق بالكيس، قال علي بن الجهم فقلت يا أمير المؤمنين قد علم الناس أنه قد قبل منك، وما يصنع أحمد بالمال وإنما قوته رغيف، فقال لي صدقت يا علي –وبهذه النقولات عن ابني الإمام وقد عايشا أباهما معايشة خاصة أكبر دليل على مدى صلاح الإمام أحمد وتقواه وزهده وورعه.
وأما تواضعه:
فقد قال ابن الجوزي1 بلغني عن أبي الحسين بن المنادي قال

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 مناقب الإمام أحمد الصفحات: 277، 280، 281.

ص -11- سمعت جدي يقول: كان أحمد من أحب الناس وأكرمهم نفساً وأحسنهم عشرة وأدباً، كثير الإطراق، معرضاً عن القبيح واللغو، لا يسمع منه إلا المذاكرة بالحديث، وذكر الصالحين والزهاد في وقار وسكون ولفظ حسن، وإذا لقيه إنسان بش به وأقبل عليه، وكان يتواضع للشيوخ تواضعاً شديداً وكانوا يكرمونه ويعظمونه، قال الخلال: وأخبرني محمد بن الحسين أن أبا بكر المروذي –حدثهم قال: كان أبو عبد الله لا يجهل، وإن جهل عليه احتمل وحلم، ويقول: يكفى الله، ولم يكن بالحقود ولا العجول، ولقد وقع بين عمه وجيرانه منازعة فكانوا يجيئون إلى أبي عبد الله فلا يظهر لهم ميله مع عمه ولا يغضب لعمه، ويتلقاهم بما يعرفون من الكرامة، وكان كثير التواضع يحب الفقراء، لم أر الفقير في مجلس أعز منه في مجلسه، مائلاً إليهم مقصراً عن أهل الدنيا، تعلوه السكينة والوقار، إذا جلس في مجلسه بعض العصر للفتيا لا يتكلم حتى يسأل، وإذا خرج إلى مسجده لم يتصدر يقعد حيث انتهى به المجلس، وكان لا يمد قدمه في المجلس ويكرم جليسه، وكان حسن الخلق، دائم البشر، لين الجانب، ليس بفظ ولا غليظ، وكان يحب في الله ويبغض في الله، وكان إذا أحب رجلاً أحب له ما يحب لنفسه، وكره له ما يكره لنفسه ولم يمنعه حبه إياه أن يأخذ على يديه ويكفه عن ظلم وإثم أو مكروه إن كان منه، وكان إذا بلغه عن شخص صلاح أو زهد أو قيام بحق أو اتباع للأمر سأل عنه وأحب أن يجري بينه وبينه معرفة. وأحب أن يعرف أحواله، وكان رجلاً فطناً. إذا كان شيء لا يرضاه اضطرب لذلك، ويغضب لله ولا يغضب لنفسه فلا ينتصر لها، فإذا كان في أمر من الدين اشتد له غضبه حتى كأنه ليس هو، لا تأخذه في الله لومة لائم، وكان حسن الجوار، يؤذى فيصبر ويحتمل الأذى من الجار... انتهى.

ص -12- هذه أخلاق الإمام أحمد. علم وعمل وتواضع وصبر واحتمال، وجدير بمن تربى على الكتاب والسنة وتتلمذ على العلماء العاملين وخالط الصالحين أن يكون كذلك، بخلاف من يتربى على نظريات الفلاسفة وأفكار الغرب فإنه يتأثر بها ويتخلق بها، فيجب على المسلمين أن يوجهوا أولادهم إلى الكتاب والسنة وأخلاق السلف الصالح، ليتربوا التربية الصحيحة، ويتوجهوا الوجهة السليمة ويتركوا استيراد النظريات التربوية من الكفار وفلاسفة الغرب.
5-محنته وصلابته في الحق:
قال الحافظ ابن كثير رحمه الله1 باب ذكر ما جاء في محنة أبي عبد الله أحمد بن حنبل / في أيام المأمون ثم المعتصم ثم الواثق بسبب القرآن العظيم. وما أصابه من الحبس الطويل والضرب الشديد والتهديد بالقتل بسوء العذاب وأليم العقاب وقلة مبالاته بما كان منهم من ذلك إليه وصبره عليه وتمسكه بما كان عليه من الدين القويم والصراط المستقيم، وكان أحمد عالماً بما ورد بمثل حاله من الآيات المتلوة والأخبار المأثورة. وبلغه بما أوصي به في المنام واليقظة فرضي وسلم إيماناً واحتساباً –وفاز بخير الدنيا ونعيم الآخرة، وهيأه الله بما آتاه من ذلك لبلوغ أعلى منازل أهل البلاء في الله من أوليائه، ثم قال ابن كثير رحمه الله: وقد ذكرنا فيما تقدم أن المأمون كان قد استحوذ عليه جماعة من المعتزلة فأزاغوه عن طريق الحق إلى الباطل، وزينوا له القول بخلق القرآن ونفي الصفات عن الله عز وجل- قال البيهقي: ولم يكن في الخلفاء قبله من بني أمية وبني العباس خليفة إلا على مذهب

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 البداية والنهاية الصفحات: 374، 376، 378، 379.

ص -13- السلف ومنهاجهم، فلما ولي الخلافة اجتمع به هؤلاء فحملوه على ذلك، وزينوا له، واتفق خروجه إلى طرسوس لغزو الروم فكتب إلى نائبه ببغداد –إسحاق بن إبراهيم بن مصعب- يأمره أن يدعو الناس إلى القول بخلق القرآن، واتفق له ذلك آخر عمره قبل موته بشهور من سنة ثماني عشرة ومائتين، فلما وصل الكتاب كما ذكرنا استدعى جماعة من أئمة الحديث فدعاهم إلى ذلك فامتنعوا فتهددهم بالضرب وقطع الأرزاق فأجاب أكثرهم مكرهين، واستمر على الامتناع من ذلك الإمام أحمد بن حنبل ومحمد بن نوح الجند يسابورى، فحملا على بعير وسيرا إلى الخليفة عن أمره بذلك. وهما مقيدان متعادلان في محمل على بعير واحد –فلما اقتربا من جيش الخليفة ونزلوا دونه بمرحلة جاء خادم وهو يمسح دموعه بطرف ثوبه ويقول: يعز علي يا أبا عبد الله أن المأمون قد سل سيفاً لم يسله قبل ذلك، وأنه يقسم بقرابته من رسول الله صلى الله عليه وسلم لئن لم تجبه إلى القول بخلق القرآن ليقتلنك بذلك السيف، قال فجثى الإمام أحمد على ركبتيه ورمق بطرفه إلى السماء وقال سيدي غر حلمك هذا الفاجر حتى تجرأ على أوليائك بالضرب والقتل، اللهم فإن يكن القرآن كلامك غير مخلوق فاكفنا مؤنته، قال فجاءهم الصريخ بموت المأمون في الثلث الأخير من الليل، قال أحمد ففرحنا ثم جاء الخبر بأن المعتصم قد ولي الخلافة، وقد انضم إليه أحمد بن أبي دؤاد وأن الأمر شديد، فردونا إلى بغداد في سفينة مع بعض الأسرى ونالني منهم أذى كثير، وكان في رجليه القيود ومات صاحبه محمد بن نوح في الطريق وصلى عليه أحمد –فلما رجع أحمد إلى بغداد دخلها في رمضان فأودع السجن نحواً من ثمانية وعشرين شهراً وقيل نيفاً وثلاثين شهراً، ثم أخرج إلى الضرب بين يدي المعتصم، وكان أحمد وهو في

ص -14- السجن هو الذي يصلي في أهل السجن والقيود في رجليه، ولما أحضره المعتصم من السجن زاد في قيوده، قال أحمد: فلم أستطع أن أمشي بها –فربطتها في التكة وحملتها بيدي، ثم جاءوني بدابة فحملت عليها فكدت أن أسقط على وجهي من ثقل القيود. وليس معي أحد يمسكني فسلم الله حتى جئنا دار المعتصم فأدخلت في بيت وأغلق علي. وليس عندي سراج فأردت الوضوء فمددت يدي فإذا إناء فيه ماء فتوضأت منه ثم قمت ولا أعرف القبلة فلما أصبحت إذا أنا على القبلة ولله الحمد –ثم دعيت فأدخلت على المعتصم-.
وذكر ابن كثير رحمه الله المناظرة التي دارت بينه وبين خصومه بحضرة المعتصم في موضوع خلق القرآن –إلى أن قال: ثم لم يزالوا يقولون له يا أمير المؤمنين إنه ضال مضل كافر، فأمر بي فقمت بين العقابين وجيء بكرسي فأقمت عليه، وأمرني بعضهم أن آخذ بيدي بأي الخشبتين فلم أفهم فتخلعت يداي وجيء بالضرابين ومعهم السياط فجعل أحدهم يضربني سوطين –ويقول له -يعني المعتصم- شد قطع الله يدك- ويجيء الآخر فيضربني سوطين ثم الآخر كذلك، فضربوني أسواطاً فأغمي علي وذهب عقلي مراراً –فإذا سكن الضرب يعود علي عقلي –وقام المعتصم إلي يدعوني إلى قولهم فلم أجبه- وجعلوا يقولون: ويحك الخليفة على رأسك فلم أقبل. فأعادوا الضرب ثم عاد إلي فلم أجبه، فأعادوا الضرب ثم جاء الثالثة فدعاني فلم أعقل ما قال من شدة الضرب، ثم أعادوا الضرب فذهب عقلي فلم أحس بالضرب، وأرعبه ذلك من أمري وأمر بي فأطلقت ولم أشعر إلا وأنا في حجرة من بيت وقد أطلقت الأقياد من رجلي، ثم أمر الخليفة بإطلاقه إلى أهله، وكان جملة ما ضرب نيفاً وثلاثين سوطاً، وقيل ثمانين

ص -15- سوطاً ولكن كان ضرباً مبرحاً شديداً جداً، ولما رجع إلى منزله جاء الجراح فقطع لحماً ميتاً من جسده وجعل يداويه، ولما شفاه الله بالعافية بقى مدة وإبهاماه يؤذيهما البرد –وجعل كل من آذاه في حل إلا أهل البدعة، وكان يتلو في ذلك قوله تعالى: {وَلْيَعْفُوا وَلْيَصْفَحُوا} الآية، ويقول ماذا ينفعك أن يعذب أخوك المسلم بسببك، انتهى باختصار.
وهكذا ثبت الإمام أحمد رحمه الله على الحق، وصبر على السجن والضرب ولم تأخذه في الله لومة لائم، ولم ترهبه السلطة والجبروت، فكانت العاقبة والعقوبة لأعدائه، ومع هذا يعفو ويصفح عن خصومه ويجعلهم في حل ما عدا المبتدعة –لأن المبتدعة انتهكوا محارم الله ولم تكن إساءتهم قاصرة عليه، إنه الإيمان الراسخ والتربية النافعة المستمدة من الكتاب والسنة يصنعان الرجال، ويبعثان على الثبات في مواقف الفتن والأهوال، وهكذا تكون مواقف الأبطال.
6-مميزات مذهبه والأصول التي بناه عليها:
مذاهب أهل السنة كلها مذاهب حق لا سيما مذاهب الأئمة الأربعة –أبي حنيفة ومالك والشافعي وأحمد، وكل مذهب من هذه المذاهب السنية له مميزات، ويمتاز مذهب الإمام أحمد من بينها بقربه من النصوص1 وفتاوي الصحابة.
قال الإمام ابن القيم رحمه الله2: رويت فتاويه ومسائله وحدث بها قرناً بعد قرن، فصارت إماماً وقدوة لأهل السنة على اختلاف

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ولهذا يعتبر الإمام أحمد من فقهاء المحدثين.
2 أعلام الموقعين 1/28-29.

ص -16- طبقاتهم حتى إن المخالفين لمذهبه بالاجتهاد والمقلدين لغيره يعظمون نصوصه وفتاواه ويعرفون لها حقها وقربها من النصوص وفتاوي الصحابة، ومن تأمل فتاواه وفتاوي الصحابة رأى مطابقة كل منهما على الأخرى، ورأى الجميع كأنها تخرج من مشكاة واحدة، حتى إن الصحابة إذا اختلفوا على قولين جاء عنه في المسألة روايتان، وكان تحريه لفتاوي الصحابة كتحري أصحابه لفتاويه ونصوصه بل أعظم، حتى إنه ليقدم فتاويهم على الحديث المرسل.
أصول مذهبه:
كان مذهبه مبنياً على خمسة أصول وهي:
1- النصوص، فإذا وجد نصاً أفتى بموجبه ولم يلتفت إلى ما خالفه ولا من خالفه.
2- ما أفتى به الصحابة –فإذا وجد لأحدهم فتوى لا يعرف له مخالف منهم فيها لم يعدها إلى غيرها، ولم يقل إن ذلك إجماع- بل من ورعه في العبارة يقول: لا أعلم شيئاً يدفعه أو نحو هذا.
3- إذا اختلف الصحابة في المسألة تخير من أقوالهم ما كان أقربها إلى الكتاب والسنة ولم يخرج عن أقوالهم، فإن لم يتبين له موافقة أحد الأقوال للدليل حكى الخلاف ولم يجزم بقول.
4- الأخذ بالمرسل والحديث الضعيف إذا لم يكن في الباب شيء يدفعه ويرجح ذلك على القياس، والمراد بالحديث الضعيف عند قسيم الصحيح، وقسم من أقسام الحسن، وليس المراد بالضعيف عنده الباطل والمنكر ولا ما في روايته متهم.
5- فإذا لم يكن هناك نص ولا قول للصحابة أو أحدهم ولا أثر مرسل أو ضعيف عدل إلى القياس فاستعمله للضرورة.

ص -17- فهذه الأصول الخمسة هي أصول مذهبه –وقد يتوقف في الفتوى لتعارض الأدلة عنده، أو لاختلاف الصحابة فيها، أو لعدم اطلاعه فيها على أثر أو قول أحد من الصحابة والتابعين، وكان شديد الكراهة والمنع للإفتاء بمسألة ليس فيها أثر عن السلف-كما قال لبعض أصحابه: إياك أن تتكلم في مسألة ليس لك فيها إمام1. أي لم يسبق أن قال فيها أحد من الأئمة بشيء.
7-مؤلفاته:
قال الإمام ابن القيم2: كان الإمام أحمد رحمه الله شديد الكراهة لتصنيف الكتب، وكان يحب تجريد الحديث، ويكره أن يكتب كلامه ويشتد عليه جداً، فعلم الله حسن نيته وقصده فكتب من كلامه وفتواه أكثر من ثلاثين سفراً، ومنّ الله سبحانه علينا بأكثرها فلم يفتنا منها إلا القليل، وجمع الخلال نصوصه في الجامع الكبير فبلغ نحو عشرين سفراً أو أكثر، ورويت فتاويه ومسائله وحدث بها قرناً بعد قرن، فصارت إماماً وقدوة لأهل السنة على اختلاف طبقاتهم، وقال ابن الجوزي: كان الإمام أحمد رضي الله عنه لا يرى وضع الكتب، وينهى أن يكتب عنه كلامه ومسائله ولو رأى ذلك لكانت تصانيفه كثيرة، ولنقلت عنه كتب3 واقتصر الإمام أحمد على التصنيف في النقول –أي الأحاديث والآثار وهذه بعض مؤلفاته:
1) المسند في الحديث، وكان يقول لابنه عبد الله: احتفظ بهذا المسند فإنه سيكون للناس إماماً4.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أعلام الموقعين لابن القيم 1/29/32.
2 نفس المصدر 1/28.
3 مناقب الإمام أحمد لابن الجوزي 248.
4 وجملة أحاديث المسند ثلاثون ألف حديث انتقاها من سبعمائة ألف حديث.

ص -18- 2) التفسير –وهو مائة ألف وعشرون ألفاً- يعني من الأحاديث والآثار.
3) الناسخ والمنسوخ.
4) التاريخ.
5) المقدم والمؤخر في القرآن.
6) جوابات القرآن.
7) المناسك الكبير والصغير.
8) الزهد.
9) الرد على الجهمية.
8- وفاته:
مرض في أول شهر ربيع الأول من سنة أحدى وأربعين ومائتين، وتوفي ليلة الجمعة وهي ليلة الثاني عشر من هذا الشهر، ولم حضرته الوفاة أشار إلى أهله أن يوضؤه فجعلوا يوضؤنه وهو يشير إليهم أن خللوا أصابعي وهو يذكر الله عز وجل في جميع ذلك، فلما أكملوا وضوءه توفي رحمه الله ورضي عنه، فغسلوه وكفنوه بثوب كان قد غزلته جاريته، وخرج الناس بنعشه والخلائق حوله ما لم يعلم عددهم إلا الله، ثم صلي عليه وأعيدت الصلاة عليه عند القبر. ثم أعيدت الصلاة أيضاً على القبر بعد دفنه، ولم يستقر في قبره رحمه الله إلا بعد العصر وذلك لكثرة الخلق الذين حضروا. وقد قدر عدد الذين صلوا عليه وشيعوه إلى قبره بألف ألف، وفي رواية وسبعمائة ألف –أي مليون وسبعمائة ألف –رحم الله الإمام أحمد رحمة واسعة وجزاه عن الإسلام والمسلمين خيراً، وجعله مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقاً. والحمد لله رب العالمين، وصلى الله على نبينا محمد وعلى آله وصحبه.

ص -19- -شيخ الإسلام أحمد بن عبد الحليم بن عبد السلام بن تيمية
نبذة عن حياته وجهاده وثمرات دعوته والرد على الشبهات التي أثيرت حوله

ص -21- أولاً: التعريف بشيخ الإسلام ابن تيمية:
 هو شيخ الإسلام الحافظ المجتهد تقي الدين أبو العباس أحمد بن عبد الحليم بن عبد السلام بن عبد الله ابن أبي القاسم بن الخضر بن محمد بن تيمية الحراني الحنبلي.
ولد بحران يوم الإثنين عاشر ربيع الأول سنة إحدى وستين وستمائة، وقدم به والده وبأخويه عند استيلاء التتار على البلاد إلى دمشق سنة 667هـ.
مشائخه وتحصيله:
أخذ الفقه والأصول عن والده وسمع عن خلق كثير منهم الشيخ شمس الدين والشيخ زين الدين ابن المنجا والمجد بن عساكر، وقرأ العربية على ابن عبد القوي، ثم أخذ كتاب سيبويه فتأمله وفهمه، وعني بالحديث وسمع الكتب الستة والمسند مرات، وأقبل على تفسير القرآن الكريم فبرز فيه، وأحكم أصول الفقه والفرائض والحساب والجبر والمقابلة، وغير ذلك من العلوم، ونظر في الكلام والفلسفة وبرز في ذلك ورد على أكابر المتكلمين والفلاسفة، وتأهل للفتوى والتدريس وله دون العشرين من السنين، وتضلع في علم الحديث وحفظه، وكان سريع الحفظ قوي الإدراك آية في الذكاء رأساً في معرفة الكتاب والسنة والاختلاف بحر في النقليات، وكان له باع طويل في معرفة مذاهب الصحابة والتابعين.
اشتغاله في التدريس:
كان والده من كبار أئمة الحنابلة فلما مات خلفه في وظائفه وكان عمره تسع عشرة سنة، فاشتهر أمره وبعد صيته في العالم، وأخذ في

ص -22- تفسير القرآن الكريم أيام الجمع من حفظه –قال عنه الحافظ أبو حفص عمر بن علي البزار وكان من معاصريه1: لقد كان إذا قريء في مجلسه آيات من القرآن العظيم شرع في تفسيرها فينقضي المجلس بجملته والدرس بزمنه وهو في تفسير بعض آية منها، وقد منحه الله تعالى معرفة اختلاف العلماء ونصوصهم وكثرة أقوالهم واجتهادهم في المسائل، وما روي عن كل واحد منهم من راجح ومرجوح ومقبول ومردود، حتى كان إذا سئل عن شيء من ذلك كأن جميع المنقول عن الرسول صلى الله عليه وسلم وأصحابه والعلماء فيه من الأولين والآخرين متصور مسطور بإزائه، وهذا قد اتفق عليه كل من رآه أو وقف على شيء من علمه ممن لم يغلظ عقله الجهل والهوى... انتهى.
وقال أيضاً: وأما ذكر دروسه فقد كنت في حال إقامتي بدمشق لا أفوتها، وكان لا يهيئ شيئاً من العلم ليلقيه ويورده، بل يجلس بعد أن يصلي ركعتين فيحمد الله ويثني عليه ويصلي على رسوله صلى الله عليه وسلم على صفة مستحسنة مستعذبة لم أسمعها من غيره، ثم يشرع فيفتح الله عليه إيراد علوم وغوامض ولطائف ودقائق وفنون ونقول واستدلالات بآيات وأحاديث وأقوال العلماء، ونقد بعضها وتبيين صحته أو تزييف بعضها وبإيضاح حجته واستشهاد بأشعار العرب وربما ذكر ناظمها، وهو مع ذلك يجري كما السيل ويفيض كما يفيض البحر، من غير تعجرف ولا توقف ولا لحن، بل فيض إلهي حتى يبهر كل سامع وناظر، فلا يزال كذلك إلى أن يصمت، ويقع عليه إذ ذاك من المهابة ما يرعد
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الأعلام العلية في مناقب شيخ الإسلام ابن تيمية ص 23، 25، 28، 30.

ص -23- القلوب ويحير الأبصار والعقول –وكان لا يذكر رسول الله صلى الله عليه وسلم قط إلا ويصلي ويسلم عليه، ولا والله ما رأيت أحداً أشد تعظيماً لرسول الله صلى الله عليه وسلم ولا أحرص على اتباعه ونصر ما جاء به منه، حتى إذا كان أورد شيئاً من حديثه في مسألة ويرى أنه لم ينسخه شيء غيره من حديثه يعمل به، ويقضي ويفتي بمقتضاه، ولا يلتفت إلى قول غيره من المخلوقين كائناً من كان، وقال رضي الله عنه: كل قائل إنما يحتج لقوله لا به إلا رسول الله، وكان إذا فرغ من درسه يقبل على الناس بوجه طلق بشيش وخلق دمث كأنه لقيهم حينئذ، وربما اعتذر إلى بعضهم من التقصير في المقال مع ذلك الحال، ولقد كان درسه الذي يورده حينئذ قدر عدة كراريس. وهذا الذي ذكرته من أحوال درسه أمر مشهور يوافقني عليه كل حاضريه وهم بحمد الله خلق كثير لم يحصر عددهم علماء ورؤساء وفضلاء من القراء والمحدثين والفقهاء والأدباء وغيرهم من عوام المسلمين... انتهى كلام البزار في كتابه الأعلام العلية.
مؤلفاته:
لشيخ الإسلام ابن تيمية مؤلفات قيمة ضخمة ورسائل وفتاوى بلغ الموجود منها مجلدات ضخمة وعديدة، طبع منها الآن حسب علمي ما يقارب أربعة وثمانين مجلداً، وهي:
1) مجموع الفتاوى خمسة وثلاثون مجلداً، وقد طبع عدة مرات ووزع في كثير من الأقطار الإسلامية، وانتفع به المسلمون لما يحتويه من علم غزير في العقائد والفقه والتفسير والحديث والأصول.
2) موافقة صحيح المنقول لصريح المعقول، وقد طبع في عشر مجلدات.

ص -24- 1) الجواب الصحيح لمن بدل دين المسيح (رد على شبه النصارى)، وقد طبع في أربع مجلدات.
2) منهاج السنة النبوية في الرد على الشيعة والقدرية، وقد طبع في ثمانية مجلدات محققة.
3) الفتاوى المصرية، وقد طبعت في خمس مجلدات.
4) الاختيارات الفقهية، وقد طبعت في مجلد.
5) القواعد النورانية الفقهية، وقد طبعت في مجلد.
6) نقض منهاج التأسيس، وقد طبع الموجود منه في مجلدين1.
7) إقامة الدليل على إبطال التحليل، وقد طبع في مجلد.
8) شرح العقيدة الأصفهانية، وقد طبع في مجلد.
9) الصفدية وقد طبع المجلد الأول منها، والبقية في الطريق إن شاء الله.
10) الاستقامة، وقد طبع المجلد الأول منه والبقية في الطريق إن شاء الله.
11) كتاب الإيمان، وقد طبع في مجلد.
12) كتاب نقض المنطق، وقد طبع في مجلد.
13) كتاب النبوات، وقد طبع في مجلد.
14) اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم، مجلد.
هذا ولا يزال الكثير من كتبه ورسائله وفتاويه مفقوداً ويعثر بين حين وآخر على شيء منه فيبادر من وجده إلى نشره للانتفاع به، وقد لمعت كتبه في هذا العصر وانتفع بها الخلق الكثير لما تحويه من العلم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وقد وجدت منه نسخة كاملة والحمد لله وتقوم جامعة الإمام محمد بن سعود الإسلامية بتحقيقه وإعداده للطبع وربما على عشر مجلدات.

ص -25- العزيز والتحقيق والتدقيق والأصالة، وقد شهد بذلك كل من اطلع عليها ممن لم تأخذه العصبية الجاهلية والتقليد الأعمى.
ثناء العلماء عليه:
قال الحافظ ابن كثير في البداية والنهاية (14/118-119) وقل أن سمع شيئاً إلا حفظه ثم اشتغل بالعلوم وكان ذكياً كثير المحفوظ، فصار إماماً في التفسير وما يتعلق به عارفاً بالفقه، فيقال إنه كان أعرف بفقه المذاهب من أهلها الذين كانوا في زمانه وغيره، وكان عالماً باختلاف العلماء عالماً في الأصول والفروع والنحو واللغة وغير ذلك من العلوم النقلية والعقلية، وما قطع في مجلس ولا تكلم معه فاضل في فن من الفنون إلا ظن أن ذلك الفن فنه ورآه عارفاًبه متقناً له، وأما الحديث فكان حامل رايته حافظاً له مميزاً بين صحيحه وسقيمه عارفاً برجاله متضلعاً من ذلك، وله تصانيف كثيرة وتعاليق مفيدة في الأصول والفروع... انتهى.
وقال الحافظ المزي في الثناء عليه1: ما رأيت مثله ولا رأى هو مثل نفسه، وما رأيت أحداً أعلم بكتاب الله وسنة رسوله ولا اتبع لهما منه، وقال الحافظ ابن دقيق العيد: لما اجتمعت بابن تيمية رأيت رجلاً كل العلوم بين عينيه، يأخذ ما يريد ويدع ما يريد، وقال الشيخ إبراهيم الرقى: إن ابن تيمية يؤخذ عنه ويقلد في العلوم، فإن طال عمره ملأ الأرض علماً وهو على الحق، ولا بد من أن يعاديه الناس، لأنه وارث علم النبوة، وقال قاضي القضاة ابن الحريري: إن لم يكن ابن تيمية شيخ الإسلام فمن هو؟

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 حياة شيخ الإسلام ابن تيمية ص 21 لمحمد بهجة البيطار.

ص -26- نقل هذه الأقوال عن هؤلاء الأئمة في الثناء على شيخ الإسلام ابن تيمية الشيخ مرعي بن يوسف الحنبلي في كتابه: الكواكب الدرية.
رد الشبهات التي وجهت في حق الشيخ:
لقد ضاق خصومه قديماً وحديثاً به ذرعاً ووجهوا ضده الاتهامات:
1) من ذلك ما افتراه الرحالة ابن بطوطة حيث قال في رحلته (في حق شيخ الإسلام ابن تيمية: وكنت إذ ذلك بدمشق فحضرته يوم الجمهة وهو يعظ الناس على منبر الجامع ويذكرهم فكان من جملة كلامه أن قال: إن الله ينزل إلى سماء الدنيا كنزولي هذا. ونزل درجة من درج المنبر). وقد رد على هذه الفرية الشيخ العلامة محمد بهجة البيطار1 بما يلي:
1- أن ابن بطوطة لم يسمع من ابن تيمية ولم يجتمع به إذ كان وصوله إلى دمشق يوم الخميس التاسع عشر من شهر رمضان المبارك عام ستة وعشرين وسبعمائة (726هـ) وكان سجن شيخ الإسلام في قلعة دمشق أوائل شهر شعبان من ذلك العام، ولبث فيه إلى أن توفاه الله تعالى ليلة الإثنين لعشرين من ذي القعدة عام ثمانية وعشرين وسبعمائة هجرية، فكيف رآه ابن بطوطة يعظ على منبر الجامع وهو إذ ذاك في السجن.
2- لم يكن شيخ الإسلام ابن تيمية يعظ الناس على منبر الجامع، وإنما كان يجلس على كرسي، قال الحافظ الذهبي عنه: وقد اشتهر أمره

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 حياة شيخ الإسلام ابن تيمية ص 47-48.

ص -27- وبعد صيته في العالم وأخذ في تفسير الكتاب العزيز أياك الجمع على كرسي من حفظه.
3- أن هذا الذي ذكره ابن بطوطة يخالف ما ذكره الشيخ في جميع كتبه من أنه يجب إثبات أسماء الله وصفاته إثباتاً بلا تشبيه وتنزيهها عن مشابهة صفات المخلوقين تنزيهاً بلا تعطيل، وهذا الذي ذكره ابن بطوطة تشبيه ينهى عنه شيخ الإسلام ويحذر منه غاية التحذير.
4- لشيخ الإسلام ابن تيمية في موضوع النزول كتاب مستقل اسمه شرح حديث النزول وهو مطبوع ومتداول وليس فيه ما ذكره ابن بطوطه، بل فيه ما يرد عليه ويبطله من أصله والحمد لله رب العالمين.
2- قالوا عنه إنه يخالف الإجماع، وقد أجاب عن هذه الشبهة الشيخ محمد1 بهجة البيطار بقوله: اشتهر ابن تيمية بمسائل أثرت عنه وظن كثير من الناس أنه انفرد بها عن غيره، بل ظنوا أنه خالف في بعضها الإجماع، وهي أمور اجتهادية يقع في مثلها الخلاف بين العلماء، ومن المفروغ منه أن ابن تيمية قد بلغ رتبة الاجتهاد في الأحكام الشرعية، وأنه كان يفتي الناس بما أدى إليه اجتهاده2، وأنه موافق في فتاواه بعض الصحابة أو التابعين أو أحد الأئمة الأربعة أو غيرهم ممن عاصرهم أو جاء قبلهم أو بعدهم، وقد قال العلامة برهان الدين بن الإمام محمد المعروف بابن قيم الجوزية: لا نعرف مسألة خرق فيها الإجماع، ومن ادعى ذلك فهو إما جاهل وإما كاذب، ولكن ما نسب إليه الانفراد به ينقسم إلى أربعة أقسام: الأول: ما يستغرب جداً فينسب إليه أنه خالف فيه الإجماع لندور القائل به وخفائه على الناس لحكاية بعضهم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 حياة شيخ الإسلام ابن تيمية ص 54-55.
2 أي أنه الراجح من الأقوال

ص -28- الإجماع على خلافه. الثاني: ما هو خارج عن مذاهب الأئمة الأربعة، وقال بعض الصحابة أو التابعين أو السلف به والخلاف فيه محكي. الثالث: ما اشتهرت نسبته إليه مما هو خارج عن مذهب الإمام رضي الله عنه لكن قد قال به غيره من الأئمة وأتباعهم. الرابع: ما أفتى به واختاره مما هو خلاف المشهور في مذهب أحمد وإن كان محكياً عنه، وعن بعض أصحابه. انتهى من كتاب حياة شيخ الإسلام ابن تيمية للشيخ محمد بهجة البيطار ص 54/55.
قلت: وبهذا يعلم أن شيخ الإسلام ابن تيمية رحمه الله لم ينفرد بقول لم يقم عليه دليل من الكتاب والسنة ولم يقل به أحد من الأئمة من الصحابة والتابعين ومن بعدهم، ومن أراد الحق في هذا فلينظر في مجموع فتاواه الكبير الذي بلغ خمسة وثلاثين مجلداً وطبع عدة مرات ووزع على نظاق واسع في العالم الإسلامي، ولا يصدق ما أشاعه منه المغرضون. فإن قول الخصم غير مقبول على خصمه –وإنما يرجع إلى كلام الشخص نفسه ويحكم عليه بموجبه، واليوم والحمد لله كتب شيخ الإسلام وفتاواه قد انتشرت واشتهرت وهي تدحض ما افتراه عليه خصومه من الأكاذيب، ومن رجع إلى هذه المؤلفات القيمة أدرك أنه مفترى عليه ووجد في هذه المؤلفات العلم الغزير الموروث عن النبي صلى الله عليه وسلم، ولا يسع المنصف الخالي من التعصب الأعمى إلا أن يقر له بالعلم والفضل والاستقامة على الحق.
3- قالوا إنه أفتى بفتاوى الأئمة أهل السنة والجماعة، وهذا من الكذب على شيخ الإسلام ابن تيمية، فهو لم ينفرد بقول يخالف به الأئمة جميعاً سواء الأئمة الأربعة أو أئمة السلف الذين هم قبل

ص -29- الأربعة، كما سبق بيانه، فلم يقل قولاً إلا وله سلف فيه من الأئمة وأهل السنة والجماعة، اللهم إلا أن يريد هذا القائل بأن أهل السنة والجماعة جماعة الأشاعرة والماتريدية –فهذا اصطلاح خاطئ، لأن المراد بأهل السنة والجماعة حقاً من كان على طريقة الرسول صلى الله عليه وسلم وأصحابه، وهم الفرقة الناجية، وهذا الوصف لا ينطبق إلا على الصحابة والتابعين ومن سار على نهجهم واتبع طريقهم، والأشاعرة والماتريدية خالفوا الصحابة والتابعين والأئمة الأربعة في كثير من المسائل الاعتقادية وأصول الدين، فلم يستحقوا أن يلقبوا بأهل السنة والجماعة. وهؤلاء لم يخالفهم شيخ الإسلام ابن تيمية وحده، بل خالفهم عامة الأئمة والعلماء الذي ساروا على نهج السلف. وهذه الفتاوى التي نسبوها كذباً للشيخ، وقالوا إن الشيخ خالف فيها فتاوى الأئمة أهل السنة والجماعة، هي قولهم:
1- أنه يرى جلوس الله على العرش كجلوسه هو، وأنه قال ذلك على المنبر في مسجد بني أمية مراراً في دمشق وفي مصر.
ونقول: هذا من الكذب الواضح على شيخ الإسلام ابن تيمية، فشيخ الإسلام في هذه المسألة يثبت ما أثبته الله لنفسه، من أنه استوى على العرش استواء يليق بجلاله سبحانه بلا تكييف ولا تمثيل ولا تشبيه –كما قال الإمام مالك وغيره: الاستواء معلوم والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة، وإليك ما قاله رحمه الله في هذه المسألة من إثبات. استواء الله على عرشه مع نفي مشابهة المخلوقين في ذلك حيث قال رحمه الله (ولله تعالى استواء على عرشه حقيقة، وللعبد استواء على الفلك حقيقة، وليس استواء الخالق كاستواء المخلوقين.

ص -30- فإن الله لا يفتقر إلى شيء ولا يحتاج إلى شيء، بل هو الغني عن كل شيء) انظر مجموع فتاوى الشيخ (5/199)، فقال رحمه الله: (لله استواء) ولم يقل لله جلوس، وفرق بين استواء الله واستواء الخلق.
2- قالوا إنه يقول: (نزول الله إلى سماء الدنيا كل ليلة كنزوله هو من المنبر)، وهذا من الكذب على شيخ الإسلام ومما افتراه عليه ابن بطوطة، وقد بينا كذبه في ذلك ولله الحمد.
ونحن نسوق عبارة الشيخ في هذه المسألة لما سئل عن حديث النزول فكان من جوابه: (لكن من فهم من هذا الحديث وأمثاله ما يجب تنزيه الله عنه كتمثيله بصفات المخلوقين ووصفه بالنقص المنافي لكماله الذي يستحقه فقد أخطأ في ذلك. وإن أظهر ذلك منع منه. وإن زعم أن هذا الحديث يدل على ذلك ويقتضيه فقد أخطأ أيضاً في ذلك) انظر مجموع الفتاوى (5/323).
وقال أيضاً: (من قال إنه ينزل فيتحرك وينتقل كما ينزل الإنسان من السطح إلى أسفل الدار كقول من يقول إنه يخلو منه العرش، فيكون نزوله تفريغاً لمكان وشغلاً لآخر، فهذا باطل يجب تنزيه الرب عنه). انظر المجموع (5/578).
3-قالوا إنه يحرم زيارة قبر النبي صلى الله عليه وسلم، ونقول هذا أيضاً من الكذب الواضح، فإن شيخ الإسلام ابن تيمية رحمه الله لم يحرم زيارة قبر النبي صلى الله عليه وسلم ولا زيارة غيره من القبور إذا وقعت هذه الزيارة وفق الأدلة الشرعية بأن يكون الزائر رجلاً والقصد من هذه الزيارة التذكر والاعتبار

ص -31- والدعاء للموتى من المسلمين بالرحمة والمغفرة. وكانت هذه الزيارة بدون سفر، فإن كانت زيارة القبور بقصد التبرك بها وطلب المدد وقضاء الحوائج وتفريج الكربات من الموتى، أو كانت هذه الزيارة تحتاج إلى سفر. أو الزائر من النساء، فشيخ الإسلام ليس وحده الذي يمنع من هذه الزيارة، بل يمنع منها كل المحققين من علماء السلف والخلف، لأنها زيارة شركية أو بدعية، قد جاءت الأدلة من الكتاب والسنة بمنعها وإليك ما قاله في هذه المسألة- قال رحمه الله: (فإن زيارة القبور على وجهين: وجه شرعي ووجه بدعي، فالزيارة الشرعية مقصودها السلام على الميت والدعاء له سواء كان نبياً أو غير نبي، ولهذا كان الصحابة إذا زاروا النبي صلى الله عليه وسلم يسلمون عليه ويدعون له ثم ينصرفون ولم يكن أحد منهم يقف عند قبره ليدعو لنفسه، ولهذا كره مالك وغيره ذلك وقالوا: إنه من البدع المحدثة، ولهذا قال الفقهاء: إذا سلم المسلم عليه وأراد الدعاء لنفسه لا يستقبل القبر، بل يستقبل القبلة، وتنازعوا وقت السلام عليه هل يستقبل القبلة أو يستقبل القبر. فقال أبو حنيفة: يستقبل القبلة، وقال مالك والشافعي: يستقبل القبر- وهذا لقوله صلى الله عليه وسلم: "اللهم لا تجعل قبري وثناً يعبد"، وقوله صلى الله عليه وسلم: "لا تتخذوا قبري عيداً"، وقوله صلى الله عليه وسلم: "لعن الله اليهود والنصاري اتخذوا قبور أنبيائهم مساجد يحذر ما فعلوا"، وقوله صلى الله عليه وسلم: "إن من كان قبلكم كانوا يتخذون القبور مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك"، ولهذا اتفق السلف على أنه لا يستلم قبراً من قبور الأنبياء وغيرهم، ولا يتمسح به ولا يستحب الصلاة عنده ولا قصده للدعاء عنده أو به، لأن هذه الأمور كانت من أسباب الشرك وعبادة الأوثان، كما قال تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً

ص -32- وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}، قال طائفة من السلف هؤلاء كانوا قوماً صالحين من قوم نوح، فلما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم فعبدوهم. وهذه الأمور ونحوها هي من الزيارة البدعية. وهي من جنس دين النصاري والمشركين. وهو أن يكون قصد الزائر أن يستجاب دعاؤه عند القبر، أو أن يدعو الميت ويستغيث به ويطلب منه أو يقسم به على الله في طلب حاجاته وتفريج كرباته، فهذه كلها من البدع) انتهى من مجموع التفاوى (27/31-32). وبه يتضح رأي الشيخ في زيارة القبور وأنه يتمشى مع الأدلة الشرعية فيجيز ما أجازته، ويمنع ما منعته من الزيارة الشركية والبدعية.
4- قالوا إنه يقول إن التوسل في الدعاء كفر أو شرك، وهذا أيضاً من الكذب الصريح على شيخ الإسلام ابن تيمية رحمه الله، فإنه لم يحكم على التوسل بأنه كفر أو شرك، وإنما كان يفصل في ذلك بين التوسيل المشروع والتوسل الممنوع، وإليك عبارته في ذلك –يقول رحمه الله: (فلفظ التوسل يراد بن ثلاثة معان: أحدها: التوسل بطاعته (يعني النبي صلى الله عليه وسلم) فهذا فرض لا يتم الإيمان إلا به. والثاني: التوسل بدعائه وشفاعته –وهذا كان في حياته. ويكون يوم القيامة يتوسلون بشفاعته. والثالث: التوسل به بمعنى الإقسام على الله بذاته والسؤال بذاته فهذا هو الذي لم تكن الصحابة يفعلونه في الاستسقاء ونحوه لا في حياته ولا بعد مماته، لا عند قبره ولا غير قبره، ولا يعرف هذا في شيء من الأدعية المشهورة بينهم، وإنما ينقل شيء من ذلك في أحاديث ضعيفه مرفوعة وموقوفة، أو عن من ليس قوله حجة، وهذا هو الذي قال أبو حنيفة وأصحابه إنه لا يجوز ونهوا عنه حيث قالوا: (لا يسأل بمخلوق

ص -33- ولا يقول أحد أسألك بحق أنبيائك) انتهى من مجموع الفتاوى (1/202) فبين الشيخ أن هذا النوع من التوسل لا يجوز وليس هو من فعل الصحابة، ولم يقل إنه كفر أو شرك كما قال هذا الكاذب عليه.
5- قالوا إنه يكفر الناس الذين لا يتبعون آراءه مثل تكفيره الذين يزورون قبر الرسول، وهذا من جنس ما قبله من الأكاذيب، فالشيخ تقي الدين لا يكفر إلا من كفره الله ورسوله بارتكاب ناقضاً من نواقض الإسلام، كدعاء غير الله من الموتى وغيرهم.
ولم يكفر الذين يزورون قبر الرسول صلى الله عليه وسلم الزيارة الشرعية كما سبق بيانه.
6- قالوا إنه يحرم الطرق الصوفية، وجواباً عن هذا الموضوع ننقل لك عبارة الشيخ رحمه الله في هذا: قال رحمه الله: (الحمد لله أما لفظ الصوفية فإنه لم يكن مشهوراً في القرون الثلاثة، وإنما اشتهر التكلم به بعد ذلك- إلى أن قال: ولأجل ما وقع من كثير منهم من الاجتهاد والتنازع، تنازع الناس في طريقهم، فطائفة ذمت الصوفية والتصوف، وقالوا إنهم مبتدعون خارجون عن السنة، ونقل عن طائفة من الأئمة في ذلك من الكلام ما هو معروف وتبعهم على ذلك طوائف من أهل الفقه والكلام، وطائفة غلت فيهم وادعوا أنهم أفضل الخلق وأكملهم بعد الأنبياء، وكلا طرفي هذه الأمور ذميم، والصواب أنهم مجتهدون في طاعة الله كما اجتهد غيرهم من أهل طاعة الله ففيهم السابق المقرب بحسب اجتهادهم، وفيهم المقتصد الذي هو من أهل اليمين، وفي كل من الصنفين من قد يجتهد فيخطيء، وفيهم من يذنب فيتوب أو لا

ص -34- يتوب، ومن المنتسبين إليهم من هو ظالم لنفسه عاص لربه، وقد انتسب إليهم طوائف من أهل البدع والزندقة- ولكن عند المحققين من أهل التصوف ليسوا منهم كالحلاج مثلاً، انتهى مجموع الفتاوى (11/5، 17-18).
هذا كلامه رحمه الله في التصوف المعتدل المعروف في وقته وقبله، أم التصوف المنحرف في وقته وبعده فلا أحد يجيزه. فالطرق الصوفية تغيرت ودخلها من البدع والخرافات والشركيات الشيء الكثير، فيجب تركها والابتعاد عنها وملازمة السنة.
7- قالوا إنه أفتى بفتاوى تخالف الإجماع وهي كما يلي:
1- لا يعتبر الحلف بالطلاق طلاقاً، وإنما يعتبره يميناً مكفرة، والجواب عن هذا أن نقول: إن دعوى الإجماع في هذه المسألة دعوى كاذبة، فإن الشيخ رحمه الله ذكر في هذه المسألة ثلاثة أقوال، وهذا نص كلامه حيث يقول: (إذا حلف بالطلاق أو العتاق يميناً تقتضي حصناً أو منعاً –كقوله الطلاق أو العتق يلزمه ليفعلن كذا أو لا يفعل كذا أو قوله إن فعلت كذا فامرأتي طالق أو فعبدي حر، ونحو ذلك فللعلماء فيها ثلاثة أقوال:
أحدها: أنه إذا حنث وقع به الطلاق والعتاق، وهذا قول بعض التابعين وهو المشهور عند أكثر الفقهاء.
الثاني: لا يقع به شيء، ولا كفارة عليه –وهذا مأثور عن بعض السلف وهو مذهب داود وابن حزم وغيرهما من المتأخرين، ولهذا كان سفيان بن عيينة شيخ الشافعي وأحمد لا يفتي بالوقوع.

ص -35- والقول الثالث: أنه يجزئه كفارة يمين اهـ من مجموع فتاوى (33/195-196) فتبين بهذا أنه لم ينفرد بهذا القول وأن المسألة خلافية.
2- قالوا إنه يعتبر الطلاق الثلاث واحدة، إذا قاله الزوج دفعة واحدة، والجواب: أن هذا لم يخالف فيه الشيخ رحمه الله إجماعاً ولم ينفرد به، فقد سبقه إليه كثير من الأئمة. وهو مبني على أدلة استدلوا بها. قال رحمه الله : "وهذا القول منقول عن طائفة من السلف والخلف من أصحاب رسول الله صلى الله عليه وسلم مثل الزبير بن العوام وعبد الرحمن بن عوف، ويروى عن علي وابن مسعود وابن عباس القولان وهو قول كثير من التابعين ومن بعدهم، مثل طاووس وخلاس بن عمرو ومحمد بن إسحاق وهو قول داود وأكثر أصحابه". انظر مجموع الفتاوى (33/8).
قال القرطبي: وشذ طاووس وبعض أهل الظاهر إلى أن طلاق الثلاث في كلمة واحدة يقع واحدة، ويروى هذا عن محمد بن إسحاق والحجاج بن أرطأة، وقيل عنهما لا يلزم منه شيء وهو قول مقاتل ويحكى عن داود أنه قال: لا يقع، والمشهور عن الحجاج بن أرطأة وجمهور السلف والأئمة أنه لازم واقع ثلاثاً –انتهى (3/129). من تفسير القرطبي.
3- وقالوا إنه لا يصحح طلاق الحائض والطلاق في الطهر الذي جامعها فيه، والجواب أن هذا الطلاق طلاق بدعة وقد اختلف العلماء هل يقع أو لا، فإذا قال الشيخ بعدم وقوعه فإنه لم يخالف بذلك إجماعاً كما يدعي هذا المفتري، فالمسألة خلافية. وكل له دليله. ومن تبين له

ص -36- رجحان قول وجب عليه الأخذ به. قال القرطبي: وقال سعيد بن المسيب في آخرين لا يقع الطلاق في الحيض لأنه خلاف السنة انتهى (17/151) من تفسير القرطبي.
4- قالوا إنه لا يرى قضاء الصلاة المتروكة عمداً، والجواب أن الموجود من كلام الشيخ في مجموع الفتاوى (22/103) في هذه المسألة ما نصه: (وأما من كان عالماً بوجوبها وتركها بلا تأويل حتى خرج وقتها المؤقت فهذا يجب عليه القضاء عند الأئمة الأربعة، وذهب طائفة منهم ابن حزم وغيره إلى أن فعلها بعد الوقت لا يصح من هؤلاء، وكذلك قالوا فيمن ترك الصوم متعداً- والله سبحانه وتعالى أعلم انتهى. وقال الحافظ في فتح الباري (=1/71) على حديث "من نسي صلاة فليصلها إذا ذكرها لا كفارة لها إلا ذلك" قال: وقد تمسك بدليل الخطاب منه القائل إن العامد لا يقضي الصلاة، لأن انتفاء الشرط يستلزم انتفاء المشروط فيلزم منه أن من لم ينس لا يصلي ا.هـ. فالشيخ إنما حكى الخلاف فقط، فالمسألة خلافية ليست محل إجماع والله أعلم.
فإذا اختار القول بعدم القضاء لرجحانه عنده بالدليل فلا حرج عليه. وقال الشيخ أيضاً في مجموع الفتاوى (22/18-19) واختلف الناس فيمن ترك الصلاة والصوم عامداً هل يقضيه؟
فقال الأكثرون يقضيه، وقال بعضهم لا يقضيه ولا يصح فعله بعد وقته كالحج... انتهى، ولم يزد على حكاية الخلاف.
5- وقالوا عنه إنه قال إن الذي ينكر الإجماع لا يعتبر كافراً أو فاسقاً، وهذا كذب على الشيخ رحمه الله لأنه يحترم الإجماع ويحث على التمسك

ص -37- به وينهى عن مخالفته، قال في مجموع الفتاوى (20/10) الحمد لله: معنى الإجماع أن يجتمع علماء المسلمين على حكم من الأحكام، وإذا ثبت إجماع الأمة على حكم من الأحكام لم يكن لأحد أن يخرج عن إجماعهم، فإن الأمة لا تجتمع على ضلالة... انتهى.
6- قالوا: إنه يرى أن ذات الله عز وجل مركبة بعضها يحتاج إلى بعض، وأن الله له جسم وله جهات وينتقل من مكان إلى مكان آخر، وهذا من الكذب الشنيع على شيخ الإسلام ابن تيمية، فإنه رحمه الله في كل كتاباته ومؤلفاته يقرر مذهب السلف الصالح من الصحابة والتابعين ومن تبعهم بإحسان في أسماء الله وصفاته، وهو إثباتها كما جاءت من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل على حد قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}. قال في مطلع الرسالة الحموية الكبرى لما سئل: (ما قول السادة العلماء أئمة الدين في آيات الصفات وأحاديث الصفات، فأجاب: الحمد لله رب العالمين قولنا فيها ما قاله الله ورسوله صلى الله عليه وسلم والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان، وما قاله أئمة الهدى بعد هؤلاء الذين أجمع المسلمون على هدايتهم ودرايتهم، وهذا هو الواجب على جميع الخلق في هذا الباب وغيره –انتهى من مجموع الفتاوى (5/5-6).
وقال أيضاً في موضوع الحركة والانتقال في المجموع (5/578/579) والذي يجب القطع به أن الله ليس كمثله شيء في جميع ما يصف به نفسه، فمن وصفه بمثل صفات المخلوقين في شيء من الأشياء فهو مخطئ قطعاً كمن قال إنه ينزل فيتحرك وينتقل كما

ص -38- ينزل الإنسان من السطح إلى أسفل الدار كقول من يقول إنه يخلو منه العرش، فيكون نزوله تفريغاً لمكان وشغلاً لآخر، فهذا باطل يجب تنزيه الرب عنه، كما تقدم، وهذا هو الذي تقوم على نفيه وتنزيه الرب عنه الأدلة الشرعية والعقلية... انتهى.
وقال في موضوع الجسم والتركيب في مجموع الفتاوى (17/317) فمن قال إنه جسم وأراد أنه مركب من الأجزاء فهذا قول باطل، وكذلك إن أراد أنه يماثل غيره من المخلوقات فقد علم بالشرع والعقل أن الله ليس كمثله شيء في شيء من صفاته، فمن أثبت لله مثلاً في شيء من صفاته فهو مبطل، ومن قال إنه جسم بهذا المعنى فهو مبطل، ومن قال إنه ليس بجسم بمعنى أنه لا يرى في الآخرة ولا يتكلم بالقرآن وغيره من الكلام ولا يقوم به العلم والقدرة وغيرهما من الصفات، ولا ترفع الأيدي إليه في الدعاء، ولا عرج بالرسول صلى الله عليه وسلم إليه، ولا يصعد إليه الكلم الطيب ولا تعرج الملائكة والروح إليه فهذا باطل، وكذلك كل من نفي ما أثبته الله ورسوله، وقال إن هذا تجسيم فنفيه باطل وتسمية ذلك تجسيماً تلبيس منه.
إلى أن قال: بل لم ينطق كتاب ولا سنة ولا أثر من السلف بلفظ الجسم في حق الله تعالى لا نفياً ولا إثباتاً فليس لأحد أن يبتدع إسماً مجملاً يحتمل معاني مختلفة لم ينطق به الشرع، ويعلق به دين المسلمين... انتهى.
وقال أيضاً: وهذه الألفاظ المجملة المحدثة مثل لفظ: (المركب) و(المؤلف) و(المنقسم) ونحو ذلك قد صار كل من أراد نفي

ص -39- شيء مما أثبته الله لنفسه من الأسماء والصفات عبر بها عن مقصوده فيتوهم من لا يعرف مراده أن المراد تنزيه الرب الذي ورد به القرآن، وهو إثبات أحديته وصمديته، ويكون قد أدخل في تلك الألفاظ ما رآه هو منفياً وعبر عنه بتلك العبارة وضعاً له واصطلاحاً اصطلح عليه هو ومن وافقه على ذلك المذهب، وليس ذلك من لغة العرب التي نزل بها القرآن ولا من لغة أحد من الأمم، ثم يجعل ذلك المعنى هو مسمى الأحد والصمد والواحد ونحو ذلك من الأسماء الموجودة في الكتاب والسنة. انتهى من مجموع الفتاوى (17/351-352).
وبهذه المنقولات من كلام الشيخ رحمه الله ظهر بطلان ما نسبه إليه أعداؤه الكذابون من هذه الأباطيل... والحمد لله.
7- قالوا إنه يرى أن القرآن حديث ليس بقديم، والجواب أن نسوق عبارة الشيخ رحمه الله في هذا الموضوع، قال في مجموع الفتاوى (12/54) إن السلف قالوا القرآن كلام الله منزل غير مخلوق، وقالوا لم يزل متكلماً إذا شاء، فبينوا أن كلام الله قديم أي جنسه قديم لم يزل، ولم يقل أحد منهم أن نفس الكلام المعين قديم، ولا قال أحد منهم القرآن قديم، بل قالوا إنه كلام الله منزل غير مخلوق، وإذا كان الله قد تكلم بالقرآن بمشيئته كان القرآن كلامه وكان منزلاً غير مخلوق، ولم يكن مع ذلك أزلياً قديماً بقدم الله، وإن كان الله لم يزل متكلماً إذا شاء فجنس كلامه قديم، فمن فهم قول السلف وفرق بين هذه الأقوال زالت عنه الشبهات في هذه المسائل المعضلة التي اضطرب فيها أهل الأرض... انتهى.

ص -40- فتبين بهذا أن نفي القدم عن القرآن ليس رأيه وحده كما يزعم المفترون، وإنما هو رأي سلف هذه الأمة قاطبة، وأن هناك فرقاً بين جنس الكلام وأفراد الكلام، والله أعلم.
8- قالوا إنه يقول بقدم العالم، وهذا من الكذب الصريح على شيخ الإسلام ابن تيمية رحمه الله، فإنه لا يقول بقدم العالم، وإليك عبارته رحمه الله في إبطال هذا القول ورده، قال في مجموع الفتاوى (9/281) فإن الرسل مطبقون على أن كل ما سوى الله محدث مخلوق كائن بعد أن لم يكن ليس مع الله شيء قديم بقدمه، وأنه خلق السموات والأرض وما بينهما في ستة أيام، والعقول تعلم أن الحوادث لا بد لها من محدث، وفي الجزء الثاني من هذا المجموع المبارك في الصفحة (188) صرح بتكفير من قال بقدم العالم.
9- قالوا إنه يقول إن الأنبياء غير معصومين، والجواب: أن هذا كذب صريح وبهتان واضح، فإن شيخ الإسلام رحمه الله يقرر عصمة الأنبياء ويثبتها، وهذا نص عبارته في هذا الموضوع حيث يقول: إن الأنبياء صلوات الله عليهم معصومون فيما يخبرون به عن الله سبحانه، وفي تبليغ رسالاته باتفاق الأمة، ولهذا وجب الإيمان بكل ما أوتوه- إلى أن قال: وأما العصمة في غير ما يتعلق بتبليغ الرسالة، فللناس فيها نزاع هل هو ثابت بالعقل أو بالسمع، ومتنازعون في العصمة من الكبائر والصغائر أو من بعضها، أم هل العصمة إنما هي في الإقرار عليها لا في فعلها، أم لا يجب القول بالعصمة إلا في التبليغ فقط، وهل تجب العصمة من الكفر والذنوب قبل المبعث أو لا.

ص -41- والكلام في هذا مبسوط في غير هذا الموضع، والقول الذي عليه جمهور الناس وهو الموافق للآثار المنقولة عن السلف إثبات العصمة من الإقرار على الذنوب مطلقاً –انتهى من مجموع الفتاوى (10/89، 292، 293).

ص -42- الخاتمة:
وهكذا والحمد لله –وجدنا في كلام الشيخ رداً على كل ما افتراه عليه خصومه ونفياً لما نسبوه إليه، هذا يدل على غزارة علمه وإمامته، ونحن لا ندعي له العصمة، فهو كغيره من الأئمة يخطئ ويصيب.
قال الإمام ابن كثير في ترجمته له في البداية والنهاية (14/119) وأثنى عليه وعلى علومه جماعة من علماء عصره مثل القاضي الخوبي، وابن دقيق العيد، وابن النحاس، والقاضي الحنفي وقاضي قضاة مصر ابن الحريري وابن الزملكاني وغيرهم، ووجدت بخط ابن الزملكاني أنه قال: اجتمعت فيه شروط الاجتهاد على وجهتها وأن له اليد الطولى في حسن التصنيف وجودة العبارة والترتيب والتقسيم والتدين. إلى أن قال ابن كثير: وبالجملة كان رحمه الله من كبار العلماء وممن يخطئ ويصيب، ولكن خطؤه بالنسبة إلى صوابه كنقطة في بحر لجي –وخطؤه أيضاً مغفور له كما في صحيح البخاري: (إذا اجتهد الحاكم فأصاب فله أجران، وإذا اجتهد فأخطأ فله أجر) فهو مأجور، وقال الإمام مالك بن أنس: كل يؤخذ من قوله ويترك إلا صاحب هذا القبر –انتهى1.
وكما قلنا قريباً أن مؤلفات هذا العالم موجودة ومبذولة لكل من أرادها، فمن أراد أن يعرف الحقيقة بلا مكابرة فليطالعها ولا يستمع لما يقوله عنه خصومه وحساده والمغرضون المضللون، فإن العدل والإنصاف أن تحكم على الشخص من واقع كلامه المذكور في كتبه لا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وقد رد على هذه الشبهات جماعة من العلماء منهم الحافظ ابن عبد الهادي في الصارم المنكي في الرد على السبكي، ومنهم علامة العراق الشيخ نعمان خيري الألوسي في كتابه: جلاء العينين، ومنهم علامة الشام محمد بهجة البيطار في حياة شيخ الإسلام ابن تيمية.

ص -43- من كلام خصومه. فأعداء الدين دائماً في صراع مع دعاء الحق الذين يردون كيدهم، ويبينون زيفهم ويظهرون للناس حقيقتهم.
فقد ظهر شيخ الإسلام في عصر قد اشتدت فيه غربة الإسلام وتفرقت كلمة المسلمين، وظهرت الفرق المخالفة لما كان عليه السلف الصالح في العقائد والفروع، وخيم الجمود الفكري والتقليد الأعمى فأثر في الجو العلمي، ظهرت فرق الشيعة والصوفية المنحرفة والقبورية ونفاة الصفاة والقدرية، وطغى علم الكلام والفلسفة حتى حلا محل الكتاب والسنة لدى الأكثر من المتعلمين في الاستدلال، هذا كله في داخل المجتمع الإسلامي في ذلك العصر. ومن خارج المجتمع تكالب أعداء الإسلام فغزوا المسلمين في عقر دارهم فجاءت جيوش التتار تداهم ديار المسلمين وتفتك بهم في هذا الجو المعتم عاش شيخ الإسلام ابن تيمية ضياء لامعاً بعلمه الأصيل الغزير يدرس الطلاب ويؤلف الكتب والرسائل ويفتي في النوازل والمسائل. ويناظر المنحرفين. ويرد على المخرفين. وينازل الفرق والطوائف. فيرد على الشيعة والقدرية ويرد على علماء الكلام والفلاسفة، ويرد على المعطلة والمؤولة في الصفات من الجهمية والمعتزلة والأشاعرة، ويرد على الصوفية المنحرفة وعلى القبوريين والمبتدعة. ويحرك أهل الجمود الفقهي والخمول الفكري برد الفقه إلى أصوله الصحيحة، ومنابعه الصافية، وتصحيح الصحيح وتزييف الزائف حتى أعاد للشريعة نقاءها وإلى العلوم الشرعية صفاءها. يظهر ذلك في مؤلفاته التي خلفها ثروة علمية هائلة، وإلى جانب مجهوده العلمي العظيم شارك في الجهاد في سبيل الله فحمل السلاح وخاض المعارك ضد التتار عدة مرات، مما كان له أطيب الأثر في تقوية معنوية المجاهدين حتى انتصروا

ص -44- على عدوهم، وقد تخرج على يد هذا العالم الجليل أئمة من طلابه حملوا الراية من بعده. منهم الإمام ابن القيم والإمام ابن كثير والحافظ الذهبي والحافظ ابن عبد الهادي، وغيرهم ممن أخذوا عنه العلم ونشروه في الآفاق بما ألفوه من المؤلفات القيمة التي تزخر بها المكتبات الإسلامية اليوم، فجزى الله شيخ الإسلام ابن تيمية عن الإسلام والمسلمين خير الحزاء، ونفعنا بعلومه، ولما قام بهذا الواجب العظيم غاض خصومه فرمته كل طائفة من الطوائف المنحرفة بلقب سيء تريد بذلك صد الناس عن دعوته وتشويه عمله.
فنفاة الصفات قالوا إنه مجسم. لأن إثبات الصفات عندهم تجسيم، ومتعصبة الفقهاء والمبدعة قالوا إنه خرق الإجماع، لأن أخذ القول الراجح بالدليل المخالف لما هم عليه ورد البدع خرق للإجماع عندهم، وغلاة الصوفية والقبوريين قالوا إنه يبغض الأولياء ويكفر المسلمين ويحرم زيارة القبور. لأن الدين عندهم هو التقرب إلى الأولياء والصالحين وتعظيم مشائخ الطرق الصوفية واتخاذهم أرباباً من دون الله والغلو في تعظيمهم بصرف العبادة إليهم، هذا موقف هذه الطوائف من دعوة شيخ الإسلام، وهو موقف يتكرر مع كل مصلح ومجدد يدعو إلى دين الله الذي جاء به رسوله صلى الله عليه وسلم ونبذ ما خالفه من دين الآباء والأجداد وعادات الجاهلية. وليس هذا بغريب فقد قوبلت دعوة النبي صلى الله عليه وسلم من قبل بأعظم من هذا وقيل عنه إنه ساحر كذاب وإنه شاعر مجنون. إلى غير ذلك من الألقاب السيئة التي يراد بها الصد عن دين الله والبقاء على دين الشرك الذي ورثوه عن آبائهم وأجدادهم، فلشيخ الإسلام وإخوانه من الدعاة إلى الله أسوى بنبيهم

ص -45- ولهؤلاء المنحرفين سلف من المشركين والمكذبين، ولكن العاقبة للمتقين.
فهذه كتب شيخ الإسلام تأخذ طريقها إلى أيدي كل من يريدون الحق يتنافسون في الحصول عليها والتنقيب عن المفقود منها لإخراجه للناس، فعليك أيها المسلم الناصح لنفسه أن لا تلتفت إلى أقوال المرجفين في حق هذا العالم المجدد المجاهد وأن تنظر إلى أقواله هو، لا إلى ما يقال عنه لتصل إلى الحقيقة {وَلا يَسْتَخِفَّنَّكَ الَّذِينَ لا يُوقِنُونَ}.

ص -46- 3-شيخ الإسلام محمد بن عبد الوهاب نبذة عن حياته وجهاده وثمرات دعوته ورد الشبهات التي أثيرت حول دعوته

ص -49- التعريف بشيخ الإسلام محمد بن عبد الوهاب رحمه الله:
 هو الشيخ محمد بن عبد الوهاب بن سليمان بن علي بن محمد ابن أحمد بن راشد بن بريد بن مشرف النجدي التميمي، ولد سنة 1115هـ، ونشأ في بيت علم. فوالده من علماء البلاد، وتولى القضاء في عدة جهات، وجده الشيخ سليمان كان عالماً جليلاً وإماماً في الفقه وهو المفتي في البلاد في وقته، وقد تخرج على يديه عدد كثير من العلماء وطلبة العلم. وعمه الشيخ إبراهيم بن سليمان، كان من أجلة العلماء، فنشأ الشيخ محمد في هذا الجو العلمي، وكان حاد الذهب متوقد الذكاء سريع الحفظ، حفظ القرآن الكريم قبل سن العاشرة، ودرس على والده كتب الفقه الحنبلي. وكان كثير المطالعة والقراءة للكتب إلى جانب قراءته على والده، فقرأ في كتب التفسير والحديث والأصول، وعني عناية خاصة بكتب شيخ الإسلام ابن تيمية وكتب العلامة ابن القيم، وكان لكتب هذين الإمامين أكبر الأثر في تكوين شخصيته العلمية المتميزة، والأخذ بيده إلى مصادر العلم الصحيحة، فتكون لديه الاتجاه السليم منذ صغره وتركزت في قلبه العقيدة الصحيحة، وتخرج على كتب هذين الإمامين المحققين.
رحلاته:
ولما استوعب ما يدرس في بلدته من علوم الفقه والعربية والحديث والتفسير، تطلع إلى الزيادة وعزم على الرحلة إلى علماء البلاد المجاورة للاستفادة من علومهم فرحل إلى البصرة وإلى الإحساء، وإلى مكة والمدينة والتقى بعلماء تلك البلدان وأخذ عنهم واستحصل على الكتب والمراجع، ولنترك المجال لحفيده الشيخ عبد الرحمن بن حسن ليحدثنا عن تلك الرحلات المباركة.

ص -50- قال إنه نشأ في طلب العلم وتخرج على أهله في سن الصبا. ثم رحل لطلب العلم إلى البصرة مراراً وللأحساء ثم إلى المدينة، ثم قال في تفصيل ذلك:
فظهر شيخنا بين أبيه وعمه، فحفظ القرآن وهو صغير، وقرأ في فنون العلم وصار له فهم قوي وهمة عالية في طلب العلم. فصار يناظر أباه وعمه في بعض المسائل بالدليل على بعض الروايات عن الإمام أحمد والوجوه عن الأصحاب. فتخرج عليهما في الفقه وناظرهما في مسائل قرأها في الشرح الكبير والمغني والإنصاف لما فيها من مخالف ما في متن المنتهى، والإقناع –وعلت همته إلى طلب التفسير والحديث.
فسافر إلى البصرة غير مرة كل مرة يقيم بين من كان بها من العلماء، فأظهر الله له من أصول الدين ما خفي على غيره. وكذلك ما كان عليه أهل السنة في توحيد الأسماء والصفات والإيمان –إلى أن قال: فصنف في البصرة كتاب التوحيد الذي شهد له بفضله بتصنيفه القريب والبعيد، أخذه من الكتب التي في مدارس البصرة من كتب الحديث –إلى أن قال: ثم إن شيخنا رحمه الله تعالى بعد رحلته إلى البصرة وتحصيل ما حصل بنجد رحل إلى الأحساء وفيها فحول العلماء منهم عبد الله بن فيروز أبو محمد الكفيف، ووجد عنده من كتب شيخ الإسلام ابن تيمية وابن القيم ما سر به، وأثنى على عبد الله هذا بمعرفته بعقيدة الإمام أحمد، وحضر مشائخ الأحساء، ومن أعظمهم عبد الله بن عبد اللطيف القاضي فطلب منه أن يحضر الأول من فتح الباري على البخاري ويبين له ما غلظ فيه الحافظ في مسألة الإيمان وبين أن الأشاعرة خالفوا ما صدر به البخاري كتابه من الأحاديث والآثار، وبحث معهم في مسائل وناظر، وهذا أمر مشهور يعرفه أهل

ص -51- الأحساء وغيرهم من أهل نجد –إلى أن قال: ثم إن شيخنا رحمه الله تعالى، قد تبين له بما فتح الله تعالى عليه ضلال من ضل باتخاذ الأنداد وعبادتها من دون الله في كل قطر وقرية إلا من شاء الله، فلما قضى الحج وقف في الملتزم وسأل الله تعالى أن يظهر هذا الدين بدعوته وأن يرزقه القبول من الناس، فخرج قاصداً المدينة مع الحاج يريد الشام، فعرض له بعض سراق الحجيج فضربوه وسلبوه وأخذوا ما معه وشجوا رأسه وعاقه ذلك عن سيره مع الحجاج، فقدم المدينة بعد أن خرج الحاج منها فأقام بها وحضر عند العلماء إذ ذاك منهم الشيخ محمد حياة السندي وأخذ عنه كتب الحديث إجازة في جميعها، وقراءة لبعضها، ووجد فيها بعض الحنابلة1 فكتب كتاب الهدى لابن القيم بيده وكتب متن البخاري وحضر في النحو وحفظ ألفية ابن مالك.
حدثني بذلك حماد بن حمد عنه رحمهما الله، ثم رجع إلى نجد وهم على الحالة التي لا يحبها الله –انتهى المقصود2.
فأنت ترى أيها القارئ من هذا السياق قوة الأسباب التي بذلها الشيخ لتحصيل العلم: كثرة الحفظ وكثرة القراءة والاطلاع وكثرة الرحلات في طلب العلم للتلقي عن العلماء مع شدة الذكاء والنية الصالحة –إن هذه الأسباب مع توفيق الله تعالى كفيلة بتوفر التحصيل وهذا ما حصل.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 منهم الشيخ عبد الله بن إبراهيم بن سيف وابنه.
2 الدرر السنية 9/215-216.

ص -52- حالة المسلمين عند ظهور دعوة الشيخ محمد بن عبد الوهاب:
 لقد ذكر المؤرخون كابن غنام وابن بشر، وغيرهما عن حالة أهل نجد خصوصاً –والعالم الإسلامي عموماً- الشيء الكثير من ظهور البدع والخرافات والشركيات والجهل بحقيقة الدين الصحيح. ففي نجد كانت القبور والأشجار والأحجار والمغارات تعبد من دون الله بأنواع من القربات، وفي الحجاز واليمن وغيرها من البلاد في ذلك الشيء الكثير، يقول العلامة محمد بن إسماعيل الصنعاني في قصيدة له يصف المظاهر الشركية في البلاد الإسلامية وهو معاصر للشيخ محمد، وقد وصف ما يفعل ويمارس حول القبور من الشرك الأكبر ويثني على دعوة الشيخ:

وقد جاءت الأخبار عنه بأنه يعيد لنا الشرع الشريف بما يبدي

وينشر جهرا ما طوى كل جاهل ومبتدع منه فوافق ما عندي

ويعمر أركان الشريعة هادما مشاهد ضل الناس فيها عن الرشد

أعادوا بها معنى سواع ومثله يغوث وود بئس ذلك من ود

وقد هتفوا عند الشدائد باسمها كما يهتف المضطر بالصمد الفرد

وكم عقروا في سوحها من عقيرة أهلت لغير الله جهرا على عمد

وكم طائف حول القبور مقبل ومستلم الأركان منهن باليد

ويقول الإمام الشوكاني وهو من المعاصرين لدعوة الشيخ أيضاً –يقول في وصف ما يفعل عند القبور من الشرك: وكم قد سرى عند تشييد أبنية القبور وتحسينها من مفاسد يبكي لها الإسلام. منها اعتقاد الجهلة لها كاعتقاد الكفار للأصنام، وعظم ذلك فظنوا أنها قادرة على جلب النفع ودفع الضرر، فجعلوها مقصداً لطلب قضاء الحوائج

ص -53- وملجأ لنجاح المطالب، وسألوا منها ما يسأله العباد من ربهم وشدوا إليها الرحال وتمسحوا بها واستغاثوا، وبالجملة إنهم لم يدعو شيئاً مما كانت الجاهلية تفعله بالأصنام إلا فعلوه، فإن لله وإنا إليه راجعون، ومع هذا المنكر الشنيع والكفر الفظيع لا نجد من يغضب لله ويغار حمية للدين الحنيف لا عالماً ولا متعلماً ولا أميراً ولا وزيراً ولا ملكاً، وقد توارد إلينا من الأخبار ما لا يشك معه أن كثيراً من هؤلاء القبوريين أو أكثرهم إذا توجهت عليه يمين من جهة خصمه حلف بالله فاجراً –فإذا قيل له بعد ذلك: احلف بشيخك ومعتقدك الولي الفلاني تلعثم وتلكأ وأبى واعترف بالحق، وهذا من أبين الأدلة الدالة على أن شركهم قد بلغ فوق شرك من قال إنه تعالى ثاني اثنين أو ثالث ثلاثة، فيما علماء الدين ويا ملوك المسلمين أي رزء للإسلام أشد من الكفر، وأي بلاء لهذا الدين أضر عليه من عبادة غير الله، وأي مصيبة يصاب بها المسلمون تعدل هذه المصيبة، وأي منكر يجب إنكاره إن لم يكن إنكار هذا الشرك البين واجباً:

لقد أسمعت لو ناديت حياً ولكن لا حياة لمن تنادي

ولو ناراً نفحت بها أضاءت ولكن أنت تنفخ في رماد

انتهى1.
وقد ألف كل من هذين الإمامين2 رسالة في التحذير من هذا الشرك الذي فشا في البلدان في عصرهما فألف الصنعاني رسالة اسمها تطهير الاعتقاد عن أدران الإلحاد، وألف الشوكاني رسالة اسمها شفاء

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 نيل الأوطار 4/90.
2 الصنعاني والشوكاني.

ص -54- الصدور بتحريم البناء على القبور، والرسالتان مطبوعتان ومتداولتان. وفي هذا الجو المظلم ظهر شيخ الإسلام محمد بن عبد الوهاب بالعقيدة السليمة والدعوة المستقيمة –وقال بعض علماء نجد في وصف الحالة التي كانوا عليها قبل ظهور دعوة الشيخ وهم من المعاصرين له.
(من محمد بن غيهب ومحمد بن عيدان إلى عبد الله المويس، الباعث للكتاب إخبارك عن ديننا قبل أن يجعل هذا الشيخ لهذا القرن1 يدعوهم إلى الله وينصح لهم، ويأمرهم وينهاهم حتى أطلع الله به شموس الوحي وأظهر به الدين، وفرق به أهل الباطل من السادة والكهان والمرتشين فهو غريب في علماء هذا الزمان هو في شأن وهم في شأن آخر، رفع الله له علم الجهاد فشمر إليه فأمر ونهى ودعا إلى الله تعالى ونصح ووفى بالعهد لما نقضوه، وشمر عن ساعد الجد لما تركوه، وتمسك بالكتاب المنزل لما نبذوه فبدعوه وكفروه، فديننا قبل هذا الشيخ المجدد لم يبق منه إلا الدعوى والإسم فوقعنا في الشرك فقد ذبحنا للشياطين ودعونا الصالحين ونأتي الكهان ولا نفرق بين أولياء الرحمن وأولياء الشيطان، ولا بين توحيد الربوبية الذي أقر به مشركو العرب وتوحيد الألوهية الذي دعت إليه الرسل، ولا نفرق بين السنة والبدعة، فنجتمع لليلة النصف من شعبان لصلاتها الباطلة التي لم ينزل بها من سلطان ونضيع الفريضة، ونقدم قبل الصلاة الوسطى –صلاة العصر- من الهذيبان ما يفوتها عن وقت الاختيار إلى وقت الضرورة، هذا وأضعافه من البدع لم ينهنا عنه علماؤنا بل أقرونا عليه وفعلوه معنا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في الأصل، ولعل الصواب: "يجيء" بدل " يجعل".

ص -55- فلا يأمرون بمعروف ولا ينهون عن منكر، ولا ينصحون جاهلاً ولا يهدون ضالاً والكلام من جهتهم طويل عصمنا الله وإياك من الاقتداء بهم واتباع طريقتهم فكن منهم على حذر إلا القليل منهم ويكفيك عن التطويل أن الشرك بالله يخطب به على منابرهم ومن ذلك قول ابن الكهمري: اللهم صل على سيدنا وولينا ملجانا منجانا معاذنا ملاذنا، وكذلك تعطيل الصفات في خطب الطيبي فيشهد أن الله لا جسم ولا عرض ولا قوة.
فقبل هذا الشيخ لا تؤدي أركان الإسلام كالصلاة والزكاة، فلم يكن في بلدنا من يزكي الخارج من الأرض حتى جاء الحق وزهق الباطل إن الباطل كان زهوقاً1.
عقيدة الشيخ محمد بن عبد الوهاب رحمه الله:
قال رحمه الله جواباً لمن سألة عن عقيدته2:
بسم الله الرحمن الرحيم
أشهد الله ومن حضرني من الملائكة وأشهدكم أني أعتقد ما اعتقده الفرقة الناجية أهل السنة والجماعة من الإيمان بالله وملائكته وكتبه ورسله والبعث بعد الموت، والإيمان بالقدر خيره وشره، ومن الإيمان بالله الإيمان بما وصف به نفسه في كتابه وعلى لسان رسوله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 من كتاب علماء نجد خلال ستة قرون للشيخ عبد الله البسام 2/605-606.
2 انظر الدرر السنية 1/28/30.

ص -56- من غير تحريف ولا تعطيل، بل أعتقد أن الله سبحانه وتعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، فلا أنفي عنه ما وصف به نفسه ولا أحرف الكلم عن مواضعه، ولا ألحد في أسمائه وآياته، ولا أكيف، ولا أمثل صفاته تعالى بصفات خلقه لأنه تعالى لا سمي له ولا كفو له، ولا ند له، ولا يقاس بخلقه فإنه سبحانه أعلم بنفسه وبغيره وأصدق قيلاً وأحسن حديثاً فنزه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل وعما نفاه عنه النافون من أهل التحريف والتعطيل فقال: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ. وَسَلامٌ عَلَى الْمُرْسَلِينَ. وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}1، والفرقة الناجية وسط في باب أفعاله تعالى بين القدرية والجبرية.
وهم وسط في باب وعيد الله بين المرجئة والوعيدية؛ وهم وسط في باب الإيمان والدين بين الحرورية والمعتزلة، وبين المرجئة والجهمية، وهم وسط في باب أصحاب رسول الله صلى الله عليه وسلم بين الرافضة والخوارج. وأعتقد أن القرآن كلام الله منزل غير مخلوق منه بدأ وإليه يعود: وأنه تكلم به حقيقة وأنزله على عبده ورسوله وأمينه على وحيه وسفيره بينه وبين عبده نبينا محمد صلى الله عليه وسلم؛ وأومن بأن الله فعال لما يريد، ولا يكون شيء إلا بإرادته، ولا يخرج عن مشيئته، وليس شيء في العالم يخرج عن تقديره ولا يصدر إلا عن تدبيره ولا محيد لأحد عن القدر المحدود ولا يتجاوز ما خط له في اللوح المسطور، واعتقد الإيمان بكل ما أخبر به صلى الله عليه وسلم مما يكون بعد الموت، فأؤمن بفتنة القبر ونعيمه، وبإعادة الأرواح إلى الأجساد، فيقوم الناس لرب

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الصافات الآيات: 180-181-182

ص -57- العالمين حفاة عراة غرلا تدنو منهم الشمس، وتنصب الموازين وتوزن بها أعمال العباد {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ. وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ}1.
وتنشر الدواوين فآخذ كتابه بيمينه وآخذ كتابه بشماله، فأؤمن بحوض نبينا محمد صلى الله عليه وسلم بعرصة القيامة ماؤه أشد بياضاً من اللبن وأحلى من العسل، آنيته عدد نجوم السماء من شرب منه شربة لم يظمأ بعدها أبداً. وأؤمن بأن الصراط منصوب على شفير جهنم يمر به الناس على قدر أعمالهم. وأؤمن بشفاعة النبي صلى الله عليه وسلم وأنه أول شافع وأول مشفع، ولا ينكر شفاعة النبي صلى الله عليه وسلم إلا أهل البدع والضلال، ولكنها لا تكون إلا من بعد الإذن والرضا كما قال الله تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى}2، وقال: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِه}3، وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}4، وهو لا يرضى إلا التوحيد ولا يأذن إلا لأهله. وأما المشركون فليس لهم من الشفاعة نصيب، كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ}5.
وأؤمن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان، وأنهما لا يفنيان ؛ وأن المؤمنين يرون ربهم بأبصارهم يوم القيامة كما يرون
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المؤمنون الآيتان: 102-103.
2 سورة الأنبياء من الآية: 28.
3 سورة البقرة من الآية: 255.
4 سورة النجم الآية: 26.
5 سورة المدثر الآية: 48.

ص -58- القمر ليلة البدر لا يضامون في رؤيته، وأؤمن بأن نبينا محمداً صلى الله عليه وسلم خاتم النبيين والمرسلين، ولا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته وأن أفضل أمته أبو بكر الصديق، ثم عمر الفاروق، ثم عثمان ذو النورين، ثم علي المرتضي، ثم بقية العشرة، ثم أهل بدر، ثم أهل الشجرة أهل بيعة الرضوان، ثم سائر الصحابة رضي الله عنهم. وأتولى أصحاب رسول الله صلى الله عليه وسلم وأذكر محاسنهم وأترضى عنهم وأستغفر لهم وأكف عن مساويهم وأسكت عما شجر بينهم، وأعتقد فضلهم عملا بقوله تعالى : {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ}1.
وأترضى عن أمهات المؤمنين المطهرات من كل سوء، وأقر بكرامات الأولياء وما لهم من المكاشفات إلا أنهم لا يستحقون من حق الله تعالى شيئاً، ولا يطلب منهم ما لا يقدر عليه إلا الله. ولا أشهد لأحد من المسلمين بجنة ولا نار إلا من شهد له رسول الله صلى الله عليه وسلم، ولكني أرجو للمحسن وأخاف على المسيء، ولا أكفر أحداً من المسلمين بذنب2، ولا أخرجه من دائرة الإسلام، وأرى الجهاد ماضياً مع كل إمام براً كان أو فاجراً وصلاة الجماعة خلفهم جائزة، والجهاد ماض منذ بعث محمداً صلى الله عليه وسلم إلى أن يقاتل آخر هذه الأمة الدجال لا يبطله جور جائر ولا عدل عادل، وأرى وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم ما لم يأمروا بمعصية الله، ومن ولي الخلافة واجتمع عليه الناس ورضوا به وغلبهم بسيفه حتى صار خليفة وجبت
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحشر الآية: 10.
2 يعني الذنب الذي ليس هو من نواقض الإسلام.

ص -59- طاعته؛ وحرم الخروج عليه، وأرى هجر أهل البدع ومباينتهم حتى يتوبوا، وأحكم عليهم بالظاهر وأكل أسرارهم إلى الله، وأعتقد أن كل محدثة في الدين بدعة، وأعتقد أن الإيمان قول باللسان وعمل بالأركان واعتقاد بالجنان يزيد بالطاعة وينقص بالمعصية وهو بضع وسبعون شعبة أعلاها شهادة أن لا إله إلا الله وأدناها إماطة الأذى عن الطريق.
وأرى وجوب الأمر بالمعروف والنهي عن المنكر على ما توجبه الشريعة المحمدية الطاهرة، فهذه عقيدة وجيزة حررتها وأنا مشتغل البال لتطلعوا على ما عندي والله على ما نقول وكيل ... انتهى.
وبهذا يعلم أن عقيدته رحمه الله هي عقيدة السلف الصالح، وأنه بريء مما نسبه إليه أعداء الدين من أنه على مذهب الخوارج.
بدئ دعوة الشيخ محمد رحمه الله:
في وسط هذا الجو المظلم الذي سبق وصفه سطعت دعوة الشيخ محمد بن عبد الوهاب، ورفع صوته منكراً هذا الشرك داعياً الناس إلى التوحيد الذي بعث به رسوله محمداً صلى الله عليه وسلم فلقي من الناس ما يلقاله أمثاله من الدعاة إلى الله من الأذى، وأطاعه من وفقه الله لقبول الحق.
يقول حفيده الشيخ عبد الرحمن بن حسن رحمه الله: ثم رجع إلى نجد وهم على الحالة التي لا يحبها الله ولا يرضاها من الشرك بعبادة الأموات والأشجار والأحجار والجن. فقام فيهم يدعوهم إلى التوحيد

ص -60- وأن يخلصوا العبادة بجميع أنواعها لله، وأن يتركوا ما كانوا يعبدونه من قبر أو طاغوت أو شجر أو حجر والناس يتبعه الواحد منهم والإثنان، فصاح به الأكثرون وحذروا منه الملوك وأغروهم بعداوته. انتهى1.
وهذا لا يعني أنه لا يوجد في هذا العصر علماء، بل يوجد منهم الكثير، ولكن هم ما بين مستحسن لهذا الوضع السيء أو غير مستحسن له، لكنه لا يملك الشجاعة لمقاومته.
أصول دعوة الشيخ رحمه الله:
لقد أوضح أصول دعوته في رسائله حيث قال2:
1- أما ما نحن عليه من الدين فعلى دين الإسلام الذي قال الله فيه: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ}3.
2- وأما ما ادعونا الناس إليه فندعوهم إلى التوحيد الذي قال الله فيه خطاباً لنبيه صلى الله عليه وسلم: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ}4، وقوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً}5.
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الدرر السنية 9/216.
2 الدرر السنية 1/62-64.
3 سورة آل عمران الآية: 85.
4 سورة يوسف الآية: 108.
5 سورة الجن الآية: 18.

ص -61- 3- وأما ما نهينا الناس عنه فنهيناهم عن الشرك الذي قال الله فيه: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ}1، وقوله تعالى لنبيه صلى الله عليه وسلم على سبيل التغليظ، وإلا فهو منزه هو وإخوانه عن الشرك {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ}2، وغير ذلك من الآيات.
4- ونقاتلهم عليه كما قال الله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ}3 أي شرك، ثم ساق الأدلة على ذلك إلى أن قال:
5- وأما ما ذكرتم من حقيقة الاجتهاد فنحن مقلدون للكتاب والسنة وصالح الأمة وما عليه الاعتماد من أقوال الأئمة الأربعة أبي حنفية النعمان بن ثابت ومالك بن أنس ومحمد بن إدريس الشافعي وأحمد بن حنبل رحمهم الله.
6- وما جئنا بشيء يخالف النقل ولا ينكره العقل... نقاتل عباد الأوثان4 كما قاتلهم صلى الله عليه وسلم ونقاتلهم على ترك الصلاة، وعلى منع الزكاة، كما قاتل مانعها صديق هذه الأمة أبو بكر الصديق رضي الله عنه. انتهى.
وقال في رسالة أخرى من رسائله5:
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة من الآية: 72.
2 سورة الزمر الآيتان: 65-66.
3 سورة البقرة من الآية: 193.
4 وقال في بعض أجوبته: نقاتلهم بعد ما نقيم الحجة عليهم من كتاب الله وسنة رسوله وإجماع السلف الصالح من الأئمة متمثلين قوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} آية: 39 من الأنفال، انتهى الدرر السنية 1/58.
5 الدرر السنية 1/56.

ص -62- 7- وأما التكفير فأنا أكفر من عرف دين الرسول ثم بعدما عرفه سبه ونهى الناس عنه وعادى كم فعله، فهذا الذي أكفره، وأكثر الأمة ولله الحمد ليسوا كذلك1.
8- وأما القتال فلم نقاتل أحداً إلا دون النفس والحرمة، فإنا نقاتل على سبيل المقابلة {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا}2.
وكذلك من جاهر بسب دين الرسول بعد ما عرفه. وقال أيضاً3
9- وأيضاً ألزمت من تحت يدي بإقام الصلاة وإيتاء الزكاة وغير ذلك من فرائض الله ونهيتهم عن الربا وشرب المسكر وأنواع المنكرات.
المراحل التي مرت بها دعوة الشيخ محمد رحمه الله:
بدأ الشيخ دعوته في بلدة حريملاء لوجود والده فيها، ولكن لما كانت الظروف غير مواتية ترك هذه البلدة بحثاً عن غيرها، فاتجه إلى العيينة واتصل بأميرها عثمان بن معمر فساعده في أول الأمر واجتمع حوله طلبة، وبدأ بتنفيذ الأحكام الشرعية، فهدم بعض القباب الشركية ورجم في الزنا.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وقال: فإن قال قائلهم: إنهم يكفرون بالعموم، فنقول سبحانك هذا بهتان عظيم، الذي نكفر الذي يشهد أن التوحيد دين الله ودين رسوله، وأن دعوة غير الله باطلة، ثم بعد هذا يكفر أهل التوحيد ويسميهم بالخوارج.
2 سورة الشورى من الآية: 40.
3 الدرر السنية 1/54.

ص -63- ثم إن ابن معمر تخلى عنه خوفاً من تهديد بعض الرؤساء، فترك الشيخ العيينة وبحث عن غيرها فاتجه إلى الدرعية واتصل بأميرها محمد بن سعود وعرض عليه دعوته فقبلها وبايعه على مناصرته، وصدق في ذلك. وهناك استقر الشيخ رحمه الله وانعقدت حوله حلق الدروس ووفد إليه الطلاب من مختلف الجهات. وتكونت في هذه البلدة ولاية إسلامية أميرها الإمام محمد بن سعود، وموجهها الشيخ محمد بن عبد الوهاب، وامتدت الدعوة إلى البلاد المجاورة، ونشأ الجهاد في سبيل الله لإعلاء كلمة التوحيد وقمع الشرك. وما هي إلا فترة وجيزة حتى انتشرت الدعوة وتوحدت جميع البلدان النجدية تحت رايتها. وامتدت فيما بعد ذلك إلى الحجاز وعسير وشمال الجزيرة. وكان ذلك بفضل الله وحده ثم مؤازة آل سعود لهذه الدعوة المباركة، وصدق الله وعده {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ}1، {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ}2، {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُره}3.
المراجع التي يعتمد عليها الشيخ رحمه وعلماء الدعوة بعده والمنهج الذي يسيرون عليه في الفتوى وأخذ المسائل:
المراجع التي يعتمد عليها علماء الدعوة هي:
1-القرآن الكريم وتفاسيره المعتمدة.
2-السنة النبوية وشروحها.
3-كتب شيخ الإسلام ابن تيمية وتلميذه وابن القيم وغيرها من كتب السلف في سائر الفنون.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة محمد من الآية: 7.
2 سورة الصافات الآية: 173.
3 سورة الحج من الآية: 40.

ص -64- 4-كتب المذاهب الأربعة وبالأخص كتب المذهب الحنبلي وما ترجح بالدليل من غيره1.
يقول الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب2:
مذهبنا في أصول الدين مذهب أهل السنة والجماعة وطريقتنا طريقة السلف وهي أنا نقر آيات الصفات وأحاديثها على ظاهرها.
ونحن أيضاً في الفروع على مذهب الإمام أحمد بن حنبل ولا ننكر على من قلد أحد الأئمة الأربعة.
ولا نستحق مرتبة الاجتهاد المطلق ولا أحد لدينا يدعيها. إلا أننا في بعض المسائل إذا صح لنا نص جلي من كتاب أو سنة غير منسوخ ولا مخصص ولا معارض بأقوى منه، وقال به أحد الأئمة الأربعة أخذنا به وتركنا المذهب كإرث الجد والإخوة، فإنا نقدم الجد بالإرث وإن خالف مذهب الحنابلة.
ولا مانع من الاجتهاد في بعض المسائل دون بعض، فلا مناقضة لعدم دعوى الاجتهاد، وقد سبق جمع من أئمة المذاهب الأربعة إلى اختيارات لهم في بعض المسائل مخالفين للمذهب الملتزمين تقليد صاحبه.
ثم إنا نستعين على فهم كتاب الله بالتفاسير المتداولة المعتبرة، ومن أجلها لدينا تفسير ابن جرير ومختصره لابن كثير الشافعي، وكذا البغوي والبيضاوي، والخازن والحداد والجلالين وغيرهم.
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الشيخ محمد رحمه الله: (وأما المتأخرون رحمهم الله فكتبهم عندنا فنعمل بما وافق النص منها وما لا يوافق النص لا نعمل به) انتهى من الدرر السنية 1/65.
2 الدرر السنية 1/126.

ص -65- وعلى فهم الحديث بشروح الأئمة المبرزين كالعسقلاني والقسطلاني على البخاري، والنووي على مسلم والمناوي على الجامع الصغير، ونحرص على كتب الحديث. خصوصاً الأمهات الست وشروحها ونعتني بسائر الكتب في سائر الفنون أصولاً وفروعاً وقواعد وسيراً ونحواً وصرفاً وجميع علوم الأمة.
هذا وعندنا أن الإمام ابن القيم وشيخه إماماً حق من أهل السنة، وكتبهم عندنا من أعز الكتب إلا أنا غير مقلدين لهما في كل مسألة، فإن كل أحد يؤخذ من قوله يترك إلا نبينا محمداً صلى الله عليه وسلم ومعلوم مخالفتنا لهما في عدة مسائل، منها طلاق الثلاث بلفظ واحد في مجلس فإنا نقول به تبعاً للأئمة الأربعة.
ثمرات دعوة الشيخ محمد بن عبد الوهاب رحمه الله وآثارها:
إن كل دعوة من الدعوات وكل عمل من الأعمال إنما تعرف قيمته من ثمراته المترتبة عليه ومن أثره الذي يتركه. وإن دعوة الشيخ ولله الحمد لما كانت دعوة خالصة لله مترسمة منهج رسول الله صلى الله عليه وسلم معتمدة عليه ومستمدة من الكتاب والسنة صار لها أطيب الآثر واستمر نفعها، وبقي أثرها وأنتجت للأمة خيرات كثيرة منها:
1- قيام دولة إسلامية وهي دولة آل سعود الذين آزروا هذه الدعوة وجاهدوا في سبيلها، ولا تزال هذه الدولة ولله الحمد تحكم بشريعة الله وتخدم الحرمين الشريفين وتشد أزر المسلمين في كل مكان من بقاع العالم بعمارة المساجد والمراكز الإسلامية والتعليمية وتنشر دعوة الإسلام.

ص -66- 2- تصحيح العقيدة الإسلامية مما علق بها من الشركيات والبدع والخرافات إلى منبعها الصافي من كتاب الله وسنة رسوله، وقد طهر الله كل البلاد التي صار لهذه الدعوة المباركة فيها نفوذ وسلطة من جميع مظاهر الشرك والبدع والخرافات.
3- امتداد أثر هذه الدعوة المباركة خارج بلادها حتى انتفع بها من هدفه الحق في مختلف بلدان العالم الإسلامي في الشام ومصر والمغرب العربي، وإفريقيا والسودان واليمن والعراق والهند والباكستان وأندونيسيا وغيرها.
4- وجود حركة علمية واهية متحررة من التقليد الأعمى، فانتشر التعليم في المساجد في مختلف مناطق البلاد حتى تخرج منها علماء أفذاذ في حياة الشيخ وبعدها
قاموا بنشر هذه الدعوة ورعايتها إلى يومنا هذا، ثم أسست لهذا التعليم جامعات إسلامية تخرج الأفواج تلو الأفواج من مختلف العالم الإسلامي مسلحين بالعقيدة الصحيحة والفكر السليم ينتشرون في العالم الإسلامي وغيره للدعوة إلى الله.
5- نشاط حركة التأليف والنشر، فقد قدم علماء هذه الدعوة للأمة الإسلامية رصيداً من الكتب النافعة في الأصول والفروع ومن ذلك:
1) مؤلفات الشيخ محمد بن عبد الوهاب إمام الدعوة ويتكون مجموعها من اثني عشر مجلداً في الفقه والعقائد والتفسير والحديث والسيرة.
2) مجموع الفتاوى والرسائل لعلماء الدعوة ويتكون من أحد عشر مجلداً.

ص -67- 3) كتب ألفها أئمة الدعوة في مختلف العصور للرد على خصوم الدعوة، وتبلغ العديد من المجلدات وهي مطبوعة ومتداولة.
4) نشر كتب السلف وتوزيعها على المسلمين في موسم الحج وغيره.
5) نشر كل مفيد من المؤلفات العصرية وتوزيعها مجاناً.
الشبه التي أثيرت حول دعوة الشيخ والرد عليها:
تعرضت دعوة الشيخ كغيرها من دعوات المصلحين للنقد من قبل خصومها وأثيرت حولها شبهات ربما تروج على من لم يعرف حقيقتها، وقد أثير كثير من هذه الشبهات في حياة الشيخ ورد عليها بنفسه، وأثير البعض الآخر –أو بالأصح- أعيدت إثارة تلك الشبه بعد وفاته، فرد عليها تلامذته وغيرهم من محققي علماء المسلمين الذين لا يروج عليهم البهرج والكذب، ولا تأخذهم في الله لومة لائم.
ومن هذه الشبه:
1- قالوا: إنه يبطل كتب المذاهب الأربعة ويقول إن الناس من ستمائة سنة ليسوا على شيء.
2- وأنه يدعي الاجتهاد وأنه خارج عن التقليد وأنه يقول اختلاف العلماء نقمة.
3- قالوا: إنه يحرم زيارة قبر الرسول صلى الله عليه وسلم وزيارة قبر الوالدين وغيرهما.
4- وأنه يكفر من حلف بغير الله.
وقد أجاب الشيخ عن هذه بقوله:

ص -68- جوابي عن هذه المسائل أني أقول: سبحانك هذا بهتان عظيم، وقبله من بهت النبي صلى الله عليه وسلم أنه يسب عيسى بن مريم ويسب الصالحين فتشابهت قولبهم بافتراء الكذب والزور قال تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ}1 بهتوه صلى الله عليه وسلم بأنه يقول إن الملائكة وعيسى وعزيراً في النار، فأنزل الله في ذلك: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ}2 انتهى3.
5- قالوا: إنه ينهى عن الصلاة على النبي صلى الله عليه وسلم وأنه يقول لو أن لي أمراً هدمت قبة النبي صلى الله عليه وسلم وأنه يتكلم في الصالحين وينهى عن محبتهم.
وقد أجاب الشيخ عن ذلك بقول: هذا كذب وبهتان افتراه علي الشياطين الذين يريدون أن يأكلوا أموال الناس بالباطل4.
6- قالوا: إنه يكفر جميع الناس إلا من اتبعه وأن أنكحتهم غير صحيحة.
وقد أجاب الشيخ عن ذلك بقوله: يا عجباً كيف يدخل هذا في عقل عاقل وهل يقول هذا مسلم، إني أبرأ إلى الله من هذا القول الذي ما يصدر إلا من مختل العقل فاقد الإدراك، فقاتل الله أهل الأغراض الباطلة5.
7- قالوا: إنه يكفر بالعموم ويوجب الهجرة إليه على من قدر على إظهار دينه.
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل من الآية: 105.
2 سورة الأنبياء الآية: 101.
3 الدرر السنية 1/30-31.
4 الدرر السنية 1/52.
5 الدرر السنية 1/55

ص -69- وقد أجاب الشيخ عن ذلك بقوله: كل هذا من الكذب والبهتان الذي يصدون بها الناس عن دين الله ورسوله، وإذا كنا لا نكفر من عبد الصنم الذي على عبد القادر، والصنم الذي على قبر أحمد البدوي وأمثالها لأجل جهلهم وعدم من ينبههم، فكيف نكفر من لم يشرك بالله إذا لم يهاجر إلينا أو لم يكفر ويقاتل1 {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ}2 انظر الدرر (1/66).
8- قالوا: إنه ينكر الشفاعة، فرد الشيخ على ذلك بقوله: ثم بعد هذا يذكر لنا أن عدوان الإسلام الذين ينفرون الناس عنه يزعمون أننا ننكر شفاعة الرسول صلى الله عليه وسلم، فنقول:{سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ}. بل نشهد أن رسول الله صلى الله عليه وسلم الشافع المشفع صاحب المقام المحمود نسأل الله الكريم رب العرش العظيم أن يشفعه فينا، وأن يحشرنا تحت لوائه، هذا اعتقادنا وهذا الذي مشى عليه السلف الصالح من المهاجرين والأنصار والتابعين وتابع التابعين، والأئمة الأربعة رضي الله عنهم أجمعين، وهم أحب الناس لنبيهم وأعظمهم في اتباعه وشرعه، فإن كانوا يأتون عند قبره يطلبونه الشفاعة فإن اجتماعهم حجة، والقائل: إنه يطلب منه الشفاعة بعد موته يورد علينا الدليل من كتاب الله أو سنة رسول الله صلى الله عليه وسلم أو إجماع الأمة والحق أحق أن يتبع... انتهى3.
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني لم يكفر المسلمين ويقاتلهم.
2 سورة النور من الآية: 16.
3 الدرر السنية 1/46.

ص -70- 9- وأما اتهام الشيخ أنه يكفر بالعموم ويقاتل المسلمين، فقد أجاب الشيخ عنه بقول: وأما التكفير فإنا نكفر من عرف دين الرسول، ثم بعدما عرفه سبه ونهى عنه وعادى من فعله، فهذا هو الذي أكفر، وأكثر الأمة ولله الحمد ليسوا كذلك، وأما القتال فلم نقاتل أحداً إلى اليوم إلا دون النفس والحرمة، وهم الذين أتونا في ديارنا ولا أبقوا ممكناً، ولكن قد نقاتل بعضهم على سبيل المقابلة وجزاء سيئة مثلها، وكذلك من جاهر بسب دين الرسول بعدما عرف، فإنا نبين لكم أن هذا هو الحق الذي لا ريب فيه، وأن الواجب إشاعته في الناس وتعليمه الرجال والنساء1. انتهى.
وقال أيضاً لما بين بطلان الذي يفعله القبوريون، فهذا الذي أوجب الاختلاف بيننا وبين الناس، حتى آل بهم الأمر إلى أن كفرونا وقاتلونا واستحلوا دماءنا وأموالنا حتى نصرنا الله عليهم وظفرنا بهم، وهو الذي ندعو الناس إليه ونقاتلهم عليه بعد ما نقيم عليهم الحجة من كتاب الله وسنة رسوله وإجماع السلف الصالح من الأئمة ممتثلين لقوله سبحانه وتعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلّهُ لِلَّهِ}2، فمن لم يجب الدعوة بالحجة والبيان قاتلنا بالسيف والسنان، كما قال تعالى:{لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ}3 انتهى4.
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الدرر السنية 1/51.
2 سورة الأنفال من الآية: 39.
3 سورة الحديد الآية: 25.
4 الدرر السنية 1/58.

ص -71- وقال ابنه الشيخ عبد الله بن محمد، مجملاً هذه الشبة مع الرد عليها: وأما ما يكذب علينا ستراً للحق وتلبيساً على الخلق بأنا نفسر القرآن برأينا ونأخذ من الحديث ما وافق فهمنا من دون مراجعة شرح ولا معول على شيخ، وأنا نضع من رتبة نبينا محمد صلى الله عليه وسلم بقولنا: النبي رمة في قبره وعصا أحدنا أنفع منه، وليس له شفاعة، وأن زيارته غير مندوبة، وأنه كان لا يعرف معنى لا إله إلا الله حتى أنزل الله عليه {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ}1.
مع كون الآية مدنية، وأنا لا نعتمد على أقوال العلماء ونتلف مؤلفات أهل المذاهب لكون فيها الحق والباطل، وأنا مجسمة، وأنا نكفر الناس على الإطلاق أهل زماننا ومن بعد الستمائة إلا من هو على ما نحن عليه، ومن فروع ذلك أنا لا نقبل بيعة أحد إلا بعد التقرير عليه بأنه كان مشركاً وان أبويه ماتا على الإشراك بالله وأننا ننهى عن الصلاة على النبي صلى الله عليه وسلم ونحرم زيارة القبور المشروعة مطلقاً، وأن من دان بما نحن عليه سقطت عنه جميع التبعات حتى الديون، وأنا لا نرى حقاً لأهل البيت رضوان الله عليهم، وأنا نجبرهم على تزويج غير الكفء لهم، وأنا نجبر بعض الشيوخ على فراق زوجته الشابة لتنكح شاباً إذا ترافعوا إلينا...

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة محمد من الآية: 19.

ص -72- فلا وجه لذلك فجميع هذه الخرافات وأشباهها لما استفهمنا عنها من ذكر أولا (يعني علماء مكة) كان جوابنا في كل مسألة من ذلك {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ}1.
فمن روى عنا شيئاً من ذلك أو نسبه إلينا فقد كذب علينا وافترى، ومن شاهد حالنا وحضر مجالسنا وتحقق ما عندنا علم قطعاً أن جميع ذلك افتراه علينا أعداء الدين وإخوان الشياطين تنفيراً للناس عن الإذعان بإخلاص التوحيد لله تعالى بالعبادة وترك أنواع الشرك الذي نص الله عليه بأن الله لا يغفره {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}2.
فإنا نعتقد أن من فعل أنواعاً من الكبائر كقتل المسلم بغير حق والزنا وشرب الخمر، وتكرر منه ذلك أنه لا يخرج بفعله ذلك عن دائرة الإسلام، ولا يخلد في دار الانتقام إذا مات موحداً بجميع أنواع العبادة، والذي نعتقده أن ربتة نبينا محمد صلى الله عليه وسلم أعلى مارتب المخلوقين على الإطلاق، وأنه حي في قبره حياة برزخية أبلغ من حياة الشهداء المنصوص عليها في التنزيل، إذ هو أفضل منهم بلا ريب، وأنه يسمع سلام المسلم عليه وتسن زيارته إلا أنه لا يشد الرحل إلا لزيارة المسجد والصلاة فيه وإذا قصد مع ذلك الزيارة فلا بأس، ومن أنفق نفيس أوقاته بالاشتغال بالصلاة عليه، عليه الصلاة والسلام الواردة عنه فقد فاز بسعادة الدارين وكفى همه وغمه كما جاء في الحديث عنه، ولا ننكر كرامات الأولياء ونعترف لهم بالحق، وأنهم على هدى من ربهم
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سبقت.
2 سورة النساء من الآية: 116.

ص -73- مهما ساروا على الطريقة الشرعية والقوانين المرعية، إلا أنهم لا يستحقون شيئاً من أنواع العبادات لا حال الحياة ولا بعد الممات، بل يطلب من أحدهم الدعاء في حال حياته بل ومن كل مسلم فقد جاء في الحديث: "دعاء المرء المسلم مستجاب لأخيه"1 الحديث. وأمر صلى الله عليه وسلم عمر وعلياً بسؤال الاستغفار من أويس ففعلا.
ونثبت الشفاعة لنبينا محمد صلى الله عليه وسلم يوم القيامة حسب ما ورد، وكذلك نثبتها لسائر الأنبياء، والملائكة والأولياء، والأطفال حسب ما ورد أيضاً.
ونسألهم من المالك لها والآذن فيها لمن يشاء من الموحدين الذين هم أسعد الناس بها كما ورد بأن يقول أحدنا متضرعاً: اللهم شفع نبينا محمداً فينا يوم القيامة، اللهم شفع فينا عبادك الصالحين، أو ملائكتك، أو نحو ذلك مما يطلب من الله لا منهم، فلا يقال يا رسول الله أو يا ولي الله أسألك الشفاعة أو غيرها كأدركني أو أغثني أو اشفني أو انصرني على عدوي ونحو ذلك مما لا يقدر عليه إلا الله تعالى –فإذا طلب ذلك مما ذكر في أيام البرزخ كان من أقسام الشرك، إذ لم يرد بذلك نص من كتاب أو سنة ولا أثر من السلف الصالح في ذلك، بل ورد في الكتاب والسنة وإجماع السلف أن ذلك شرك أكبر قاتل عليه رسول الله صلى الله عليه وسلم2 ... انتهى.
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم ولفظه: "دعوة المرئ المسلم لأخيه بظهر الغيب مستجابة" في الذكر باب فضل الدعاء للمسلمين بظهر الغيب/ مسلم بشرح النووي ص 50، المجلد التاسع، ورواه ابن ماجه في المناسك باب فضل دعاء الحاج، تحقيق عبد الباقي ص 967، ج م.
2 الدرر السنية 1/127-129.

ص -74- هذا وقد انبرى كثير من العلماء بعد وفاة الشيخ رحمه الله للإجابة عن هذه الشبهات وألفوا في ذلك مؤلفات ضخمة أشهرها:
1) مصباح الظلام في الرد على من كذب على الشيخ الإمام، ونسب إليه تكفير أهل الإسلام في مجلد. وهو للشيخ عبد اللطيف بن عبد الرحمن بن حسن من آل الشيخ رحمهم الله.
2) معارج القبول، للشيخ الحسين بن مهدي النعمي من علماء اليمن في مجلد.
3) غاية الأماني في الرد على النبهاني للشيخ محمود شكري الألوسي، من علماء العراق وهو في مجلدين.
4) صيانة الإنسان عن وسوسة الشيخ دحلان للشيخ محمد بن بشير السهسواني الهندي في مجلد.
وهكذا يقيض الله سبحانه للحق أنصاراً في كل زمان تقوم بهم حجة الله على خلقه، فلله الحمد والمنة، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.

ص -75- رد أوهام أبي زهرةفي حق شيخ الإسلام ابن تيمة وشيخ الإسلام محمد بن عبد الوهاب
رحمهما الله

ص -77- الحمد لله الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيداً. وأشهد أن لا إله إلا الله وحده لا شريك له إقراراً به وتوحيداً، وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وأصحابه وسلم تسليماً مزيداً.
أما بعد... فإنه كان من الواجب علينا احترام علمائنا في حدود المشروع كما قال تعالى: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ}وقال تعالى: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ}. وقال صلى الله عليه وسلم: "وإن العلماء ورثة الأنبياء. وفضل العالم على العابد كفضل القمر على سائر الكواكب"، ولا سيما العلماء المجددون لدين الله والدعاة المخلصون إلى سبيل الله بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن –فكان حقهم علينا الاقتداء بهم واحترامهم والترحم عليهم، والدعاء لهم لقاء ما قاموا به من الواجب وما بينوه من الحق وردوا من الباطل- إلا أننا نجد بدلاً من ذلك من بعض حملة الأقلام والمتطفلين على العلم والتأليف من يكيل التهم في حقهم ويرميهم بما هم بريئون منه ويحاول صرف الناس عن دعوتهم بدافع الحقد أو سوء الاعتقاد –أو الاعتماد على ما يقوله أعداؤهم وخصومهم- ومن ذلك أني قد اطلعت على كتاب بعنوان تاريخ المذاهب الإسلامية في السياسة والعقائد، وتاريخ المذاهب الفقهية، للشيخ محمد أبي زهرة، تعرض فيه لإمامين عظيمين وداعيين إلى الله مخلصين هما: شيخ الإسلام ابن تيمية وشيخ الإسلام محمد بن عبد الوهاب رحمهما الله، ووجه ضدهما نفس التهم التي يروجها ويرددها أعداؤهما المظلون في كل زمان، حيث تروعهما دعوة الإصلاح

ص -78- وإخراج الناس من الظلمات إلى النور، ويريدون أن يبقى الناس في ظلام ويعيشوا في ضلال حتى يتسنى لخرافاتهم أن تروج، وما كان يليق بباحث يتحرى الحقيقة مثل الشيخ أبي زهرة أن يعتمد في حق هذين الإمامين الجليلين على كلام خصومهما بل كان الواجب عليه وعلى كل باحث منصف أن يرجع إلى من يريد أن يقدم للناس معلومات عنه من كتبه ويوثق ذلك بذكر اسم الكتاب المنقول عنه. مع ذكر الصفحة السطر. حتى تحصل القناعة التامة من صحة ما يقول، لأننا والحمد لله في عصر قد وضعت فيه ضوابط البحث العلمي. وأصبح لا يقبل فيه إطلاق القول على عواهنه من غير تقيد بتلك الضوابط –وفوق هذه الضوابط هناك وقوف بين يدي الله سبحانه وتعالى وسؤال عما يقوله الإنسان ويكتبه في حق غيره من اتهام وكذب. قال تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً}، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ}. إلا أن الشيخ أبا زهرة تجاهل ذلك كله، ونسب إلى الشيخين الإمامين الجليلين –الشيخ تقي الدين ابن تيمية، والشيخ محمد بن عبد الوهاب ما لا يليق بمقامهما وما يتنزهان عنه من التهم الباطلة والتهجم السخيف اعتماداً على ما يقوله عنهما خصومهما وما يروجه المخرفون ضدهما، غير متقيد بضوابط البحث العلمي، ولا خائف من الوعيد الذي توعد الله به من أقدم على مثل هذا العمل، وإليك بيان هذه التهم مع الرد عليها، سائلين الله تعالى أن يرينا الحق حقاً ويرزقنا اتباعه ويرينا الباطل باطلاً ويرزقنا اجتنابه.

ص -79- أولاً: ما نسبه إلى شيخ الإسلام ابن تيمية:
 1- في صفحة 187 قال إنه أضاف إلى مذهب السلف أموراً أخرى قد بعثت إلى التفكير فيها.
أقول هذا من الافتراء على شيخ الإسلام ابن تيمية أنه قد أحدث أموراً من عند نفسه وزادها على مذهب السلف، وهو اتهام خطير قد برأ الله منه شيخ الإسلام فإنه لم يزد شيئاً ولم يخترع شيئاً من عند نفسه، وإنما دعا إلى مذهب السلف وبينه ودافع عنه بأمانة وإخلاص. يشهد لذلك أن ما في كتبه ورسائله يتطابق تمام التطابق مع ما ذكره الأئمة قبله في كتبهم، وهو إنما ينقل كلامهم ويعزوه إلى مصادره المعروفة من غير زيادة ولا نقصان. وأبو زهرة لم يذكر مثالاً واحداً يدل على صدق ما يقول.
2- في صفحة 193 قال: وعلى ذلك يقرر ابن تيمية أن مذهب السلف هو إثبات كل ما جاء في القرآن الكريم من فوقية وتحتية واستواء على العرش ووجه ويد ومحبة وبغض، وما جاء في السنة من ذلك أيضاً من غير تأويل وبالظاهر الحرفي، فهل هذا هو مذهب السلف حقاً، ونقول في الإجابة عن ذلك: والقائل أبو زهرة.
لقد سبقه بهذا الحنابلة في القرن الرابع الهجري كما بينا وادعوا أن ذلك مذهب السلف.
وناقشهم العلماء في ذلك الوقت وأثبتوا أنه يؤدي إلى التشبية والجسمية لا محالة، وكيف لا يؤدي إليها والإشارة الحسية إليه جائزة، لهذا تصدى لهم الإمام الفقيه الحنبلي الخطيب ابن الجوزي ونفى أن يكون ذلك مذهب السلف، ونفى أيضاً أن يكون ذلك رأي الإمام

ص -80- أحمد... انتهى كلامه وفيه من الخلط والكذب ما لا يخفى وبيان ذلك كما يلي:
(أ) اتهم شيخ الإسلام ابن تيمية واتهم معه الحنابلة بأنهم نسبوا إلى السلف ما لم يقولوه ولم يعتقدوه في صفات الله تعالى، وهذا اتهام ظاهر البطلان، فإن ما قاله الحنابلة وقاله شيخ الإسلام موجود في كلام الأئمة الأربعة وغيرهم وفي كتبهم، وقد نقل ذلك عنهم شيخ الإسلام ابن تيمية وعزاه إلى مصادره من كتبهم التي يوجد غالبها في أيدي الناس اليوم، وانظر على سبيل المثال ما ذكره عنهم في الرسالة الحموية.
(ب) اتهم الشيخ بأنه ينسب إلى السلف وصف الله بالتحتية حيث قال: يقرر ابن تيمية أن مذهب السلف هو إثبات كل ما جاء في القرآن الكريم من فوقية وتحتية، وهذا كذب على القرآن الكريم وعلى الشيخ –فإنه لم يرد في القرآن ذكر التحتية في حق الله تعالى الله عن ذلك، لأنها لا تليق به. ولم يقل الشيخ ذلك ولم ينسبه إلى السلف، لكنه التخبط الأعمى والتخليط العجيب من أبي زهرة.
(ج) اتهم القرآن بأنه جاء بالتشبية والتجسيم، وما لا يليق بالله تعالى، واتهم السلف الصالح بأنهم لا يعتقدون ما جاء في القرآن الكريم والسنة النبوية من وصف الله بالفوقية والاستواء على العرش، وأن له يدا ووجهاً وأنه يحب ويبغض، لأن ذلك بزعمه يؤدي إلى التشبيه والجسمية، وهذا معناه أن القرآن جاء بالباطل وأن السلف يخالفون الكتاب والسنة في أهم الأمور وهو العقيدة فماذا بقي بعد ذلك. وما الذي يوافقون فيه الكتاب والسنة، ولم يذكر دليلاً على ذلك إلا ما نقله من كلام ابن الجوزي، وكلام ابن الجوزي لا يحتج به من ناحيتين:

ص -81- 1) أنه معروف باتجاهه المخالف لعقيدة السلف في الصفات وكلام المخالف لا يحتج به على خصمه.
2) أن كلام أئمة السلف ومنهم الإمام أحمد يبطل ما قاله ابن الجوزي وكلامهم موجود –بحمد الله- في كتبهم المتداولة المعروفة التي نقل منها شيخ الإسلام ابن تيمية.

(د) قال أبو زهرة: وكيف لا يؤدي إليهما والإشارة الحسية إليه جائزة –يعني كيف لا يؤدي إثبات ما دل عليه الكتاب والسنة من صفات الله إلى التشبيه والتجسيم، وقد جاء في الحديث أن الله يشار إليه بالأصبع في جهة العلو كما أشار إليه أعلم الخلق به صلى الله عليه وسلم في خطبته في حجة الوداع- وهذا بزعم أبي زهرة يؤدي إلى التشبية والتجسيم فهو باطل –وهذا مصادمة للحديث الصحيح بسبب توهم باطل. فإن الإشارة إلى الله سبحانه في جهة العلو ووصفه بما ثبت في الكتاب والسنة في صفات الكمال لا يؤديان إلى التشبيه لأن الله ليس كمثله شيء، فله صفات تخصه لا يشاركه فيها أحد، وأما لفظ التجسيم فهو لفظ محدث لم يرد نفيه ولا إثباته في حق الله تعالى ولم يتكلم فيه السلف، وإنما ورد في الكتاب والسنة تنزيه الله عن التشبيه والتمثيل وهو الذي ينفيه السلف عن الله تعالى.
3- ينسب التفويض إلى شيخ الإسلام ابن تيمية فيقول في صفحة 195 أن هذا يؤدي عند ابن تيمية إلى أن الأسلم هو التفويض الذي يدعيه وينسبه إلى السلف الصالح فيأخذ الألفاظ بظواهرها الحرفية ويطلقها على معانيها الظاهرة في أصل الدلالة. ولكنه يقرر أنها ليست

ص -82- كالحوادث ويفوض فيما بعد ذلك ولا يفسر، ويقول إن محاولة التفسير زيغ، فابن تيمية يعتقد أنه بهذا يجمع بين التفسير والتفويض، فهو يفسر بالمعنى الظاهر وينزه عن الحوادث ويفوض في الكيف والوصف، انتهى المقصود من كلامه وهو كما ترى فيه من الخلط والركاكة والكذب على الشيخ الشيء الكثير –وهو بين أمرين: إما أنه لم يفهم كلام الشيخ... وإما أنه يفهمه لكنه يحاول الالتواء والتلبيس، فإن الشيخ رحمه الله يقرر في سائر كتبه أن مذهب السلف وهو المذهب الذي يعتقده ويدين الله به، وكل مريد للحق يعتقده ويدين به: أن نصوص الصفات تجري على ظواهرها وتفسر بمعناها الذي تدل عليها ألفاظها من غير تأويل ولا تحريف، وأما كيفيتها فيجب تفويضها إلى الله سبحانه لأنه لا يعلمها إلا هو، وهذا هو الذي يقرره علماء السلف في كتبهم، وفيما يروي عنهم بالأسانيد الصحيحة، أن المعنى معلوم والكيف مجهول في كل الصفات.
فالتفويض إنما هو للكيفية، وأما المعاني فهي معلومة مفسرة لا تفويض فيها ولا غموض. ولا يلزم من إثبات صفات الله بالمعاني التي دلت عليها النصوص تشبيه الله بخلقه، لأن لله صفات تخصه وتليق به، وللمخلوقين صفات تخصهم وتليق بهم ولا يلزم من الاشتراك في المعنى الكلي الموجود في الأذهان بين صفات الله وصفات خلقه الاشتراك في الحقيقة والكيفية الخارجية، وقد أثبت الله لنفسه تلك الصفات ونفى عنه نفسه المماثلة والمشابهة للمخلوقات، فقال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} فأثبت له السمع والبصر، ونفى عنه أن يماثله شيء، وهكذا سائر الصفات، فدل على أن إثبات

ص -83- الصفات لا يلزم منه التشبيه. كما يقوله أبو زهرة وأضرابه –ومن العجب أن يحتج على بطلان ما ذكره شيخ الإسلام من إثبات صفات الله على ما يليق به سبحانه بمخالفة الغزالي والماتوريدي وابن الجوزي له. ويرجح مذهبهم فيقول: ولذلك نحن نرجح منهاج الماتوريدي، ومنهاج ابن الجوزي ومنهاج الغزالي.
هكذا يرغب أبو زهرة عن مذهب السلف إلى مذهب هؤلاء (وللناس فيما يعشقون مذاهب) لكنه استبدل الباطل بالحق، واستبدل الذي هو أدنى بالذي هو خير (بئس للظالمين بدلاً).
4- ينسب القول بالمجاز إلى الصحابة فيقول إن الصحابة كانوا يفسرون بالمجاز إن تعذر إطلاق الحقيقة. كما يفسرون بالحقيقة في ذاتها، هكذا قال في حق الصحابة، ينسب إليهم القول بالمجاز في تفسير كلام الله وأنهم يتركون الحقيقة وكأنه بهذا يريد أن ينسب إلى الصحابة نفي الصفات وحمل نصوصها على خلاف الحقيقة. وكفى بهذا تقولاً على صحابة رسول الله صلى الله عليه وسلم بدون دليل ولا برهان، لكنه الهوى والانتصار للباطل.
وهذا تجاوز من اتهام ابن تيمية إلى اتهام الصحابة بما هم بريئون منه، فإنه لم يعرف المجاز إلا متأخراً أحدثه الأعاجم الذين ليسوا حجة في اللغة والتفسير.
5- في صفحة 199 نسب إلى الشيخ القول بأن الله لا ييسر الإنسان لفعل الشر. حيث قال: وبهذا يقرر ابن تيمية ثلاثة أمور –ثالثها: أنه الله تعالى ييسر فعل الخير ويرضاه ويحبه ولا ييسر فعل الشر ولا يحبه وهو في هذا يفترق عن المعتزله كذا قال.

ص -84- وهذا كذب على الشيخ، لأنه كغيره من أئمة الهدى يرون أن الله قدر الخير والشر، وأنه لا يجري في ملكه ما لا يريد –فالشر يجري على العبد بسبب تصرفاته السيئة وهو من قبل الله تعالى قدراً وبإرادته الكونية –قال تعالى: {وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى. وَكَذَّبَ بِالْحُسْنَى.فَسَنُيَسِّرُهُ لِلْعُسْرَى}. وقال النبي صلى الله عليه وسلم: "اعملوا فكل ميسر لما خلق له".
6- في صفحة 199-200 يقول: أما ابن تيمية فيرى أنه لا تلازم بين الأمر والإرادة. فالله سبحانه وتعالى يريد الطاعات ويأمر بها، ولا يريد المعاصي التي تقع من بني آدم وينهى عنها، وإرادته للمعاصي من ناحية إرادة أسبابها. انتهى...
وأقول: في هذا الذي نسبه إلى الشيخ إجمال ينبغي تفصيله، فقوله لا تلازم بين الأمر والإرادة.
الصواب: أن يقال لا تلازم بين الأمر الشرعي والإرادة الكونية. فقد يأمر شرعاً بما لا يريده كوناً. مثل الإيمان من الكافر. وقد يريد كونا ما لا يأمر به شرعاً، مثل الكفر والمعاصي، وذلك لأن الإرادة تنقسم إلى قسمين: إرادة كونية وإرادة شرعية، والأمر ينقسم إلى قسمين: أمر كوني، وأمر شرعي. فالإرادة الكونية والأمر الكوني ليس من لازمهما المحبة والرضا، وأما الإرادة الشرعية والأمر الشرعي فمن لازمهما المحبة والرضا، وهذا التقسيم هو الذي يتمشى مع منهج الشيخ الذي هو منهج السلف المبني على أدلة الكتاب والسنة فالله لا يأمر بالمعاصي ولا يريدها ولا يرضاها شرعاً، لكنه أرادها وأمر بها كوناً وقدراً، لأنه لا يقع في ملكه ما لا يريد، قال تعالى: {وَإِذَا أَرَدْنَا أَنْ

ص -85- نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيراً} أي أمرناهم بذلك كوناً وقدراً. وقال تعالى: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً}، {إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ هُوَ رَبُّكُمْ وَإِلَيْهِ تُرْجَعُونَ}.
7- في صفحة 201 يختم أبو زهرة مباحثه حول القدر بقوله: (هذه نظرات ابن تيمية في مسائل الجبر والاختيار وتعليل أفعال الله سبحانه وتعالى، وهو يسند دائماً ما يراه إلى السلف الصالح من الصحابة والتابعين. انتهى. وكأنه بهذا التعبير يتهم الشيخ في أنه ينسب إلى السلف بمجرد رأيه ما ليس من مذهبهم، وهذه التهمة يبطلها الواقع. فإن الشيخ رحمه الله لم ينسب إلى السلف إلا ما هو موجود في كتبهم وما ثبتت روايته عنهم، والشيخ أتقى لله من أن يتقول على السلف ما لم يقولوه، لكن أبا زهرة لم يراجع كتب الشيخ أو أنه يتعمد التلبيس.
8- في الصحفات: 202-206 لما ذكر كلام الشيخ في منع التوسل بالأموات والاستغاثة بهم ومنع زيارة القبور لقصد التبرك بها وطلب الحاجات من الموتى ومنع السفر لزيارتها، قال بعد ذلك: ولقد خالف ابن تيمية بقوله هذا جمهور المسلمين، بل تحداهم في عنف بالنسبة لزيارة قبر المصطفى صلى الله عليه وسلم والنذر لها، ونحن نوافق إلى حدّ ما على قوله في زيارة قبور الصالحين والنذر لها، ولكن نخالفه مخالفة تامة في زيارة الروضة الشريقة، وذلك لأن الأساس الذي بني عليه منع زيارة الروضة الشريفة بقصد التبرك والتيمن هو خشية الوثنية وإن ذلك خوف من

ص -86- غير مخاف، فإنه إذا كان في ذلك تقديس لمحمد فهو تقديس لنبي الوحدانية وتقديس نبي الوحدانية إحياء لها إذ هو تقديس للمعاني التي بعث بها... إلى أن قال: وإن الحديث الذي رواه ابن تيمية وغيره وهو" ألا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام، ومسجدي هذا، والمسجد الأقصى"، يدل على شرف المسجد الذي دفن بجواره وقد دفن ببيت عائشة الذي كان أقرب بيوت أزواجه إليه، وقد كان متصلاً بالمسجد. وأنه لو أريد منع زيارة قبره لدفن في مكان بعيد كالبقيع. ثم قال: وبعد فإننا نقرر أن التبرك بزيارة قبر النبي صلى الله عليه وسلم مستحسن، وليس التقرب الذي نقصده عبادة أو قريباً منها إنما التبرك هو التذكر والاعتبار والاستبصار.
انتهى المقصود من كلامه، وهو يدل على ما عنده من جهل وتخليط وتخبط، وأقول في بيان ذلك ما يلي:
(1) قوله: ولقد خالف ابن تيمية بقوله هذا –يعني منع التوسل بالموتى والتبرك بالقبور والاستغاثة بالموتى- خالف جمهور المسلمين.
والجواب: أن الشيخ رحمه الله قد وافق في قوله هذا إجماع المسلمين فلم يخالفه واحد منهم ونعني بالمسلمين أهل السنة والجماعة من الصحابة والتابعين والقرون المفضلة ومن تبعهم بإحسان، وإنما خالفه بعض من جاء بعدهم من المخرفين والقبوريين وهؤلاء لا يعتد بخلافهم وليسوا جمهور المسلمين وإن سماهم هو بذلك فالعبرة بالحقائق لا بالتسميات. وإنما هم من الشواذ المنتسبين إلى الإسلام.
(ب) قوله: ونحن نوافق إلى حد ما على قوله في زيارة قبور الصالحين والنذر لها –معناه أنه لا يوافق موافقة تامة على منع زيارة قبور الصالحين للتبرك بها والاستغاثة بأصحابها والنذر لها، وهذا يدل على أنه يسمح

ص -87- بشيء من ذلك مع أنه عبادة لغير الله وشرك أكبر، ولا يخفى ما في هذا من التساهل في شأن الشرك وعدم اهتمامه بالعقيدة.
(جـ) وقوله: ولكن نخالفه مخالفة تامة في زيارة الروضة الشريفة، وذلك لأن الأساس الذي بني عليه منع زيارة الروضة الشريفة بقصد التبرك والتيمن هو خشية الوثنية، وأن ذلك خوف من غير مخاف، فإنه إذا كان في ذلك تقديس لمحمد فهو تقديس لنبي الوحدانية وتقديس نبي الوحدانية إحياء لها.
والجواب عن ذلك أن نقول:
أولاً: الشيخ رحمه الله لا يمنع زيارة الروضة الشريفة بقصد الصلاة فيها فنسبة المنع إليه غير صحيحة. بل هو يرى استحباب ذلك كغيره من علماء المسلمين عملاً بالسنة الصحيحة.
ثانياً: زيارة الروضة الشريفة إنما القصد منها شرعاً هو الصلاة فيها لقوله صلى الله عليه وسلم: "ما بين بيتي ومنبري روضة من رياض الجنة"، وليس القصد من زيارتها التبرك والتيمن بها وتقديس محمد صلى الله عليه وسلم كما يزعم أبو زهرة، لأن هذا مقصد شركي أو بدعي.
ثالثاً: التقديس قد يكون غلواً ممنوعاً. ومحمد صلى الله عليه وسلم حقه علينا المحبة والمتابعة والعمل بشرعه وترك ما نهى عنه، وقد نهى صلى الله عليه وسلم عن إطرائه وهو المبالغة في مدحه، ولما قال له رجل: "ما شاء الله وشئت، قال: أجعلتني لله نداً، قل ما شاء الله وحده"، وليس تقديس المخلوق تقديساً لله كما يقول: بل قد يكون شركاً بالله عز وجل إذا تجاوز الحد.
(د) وقوله: إن حديث "لا تشد الرحال إلا إلى ثلاثة مساجد" يدل على شرف المسجد الذي دفن بجواره.. الجواب عنه: أن شرف المسجد

ص -88- النبوي ليس من أجل كون قبر النبي صلى الله عليه وسلم بجواره، فإن فضله ثابت قبل دفن النبي صلى الله عليه وسلم بجواره، لأنه أول مسجد أسس على التقوى ولأنه مسجد الرسول صلى الله عليه وسلم كما في قوله صلى الله عليه وسلم: "صلاة في مسجدي هذا خير من ألف صلاة" ولم يقل بعد موتي. والمساجد الثلاثة فضلت على غيرها لكونها مساجد الأنبياء لا من أجل القبور أو مجاروة القبور، بل لأنها أسست على التوحيد والطاعة، لا على الشرك والخرافة.
(هـ) قوله: وقد دفن يعني النبي صلى الله عليه وسلم ببيت عائشة الذي كان أقرب بيوت أزواجه إليه –يعني المسجد- وقد كان متصلاً بالمسجد وأنه لو أريد منع زيارة قبره لدفن في مكان بعيد عن المسجد كالبقيع...
الجواب عنه:
أولاً: أن هذا كلام من لا يعرف ما جاء في السنة من الأحاديث الموضحة لملابسات دفنه صلى الله عليه وسلم في بيت عائشة رضي الله عنها وما هو القصد من ذلك –فإنه صلى الله عليه وسلم لما مرض استأذن أزواجه أن يمرض في بيت عائشة رضي الله عنها لمحبته لها ومحبة قربها منه وتمريضها له، فأذن له في ذلك، ولما توفي صلى الله عليه وسلم دفن في المكان الذي توفي فيه. لأن الأنبياء يدفنون حيث يموتون. كما جاء في الحديث، والقصد من ذلك خشية أن يفتتن بقبره صلى الله عليه وسلم لو دفن في مكان بارز فيتخذ مسجداً وعيداً مكانياً، وقد كان صلى الله عليه وسلم يحذر من ذلك فيقول: "لا تتخذوا قبري عيداً" ويقول: "اللهم لا تجعل قبري وثناً يعبد"، وقد روى الشيخان عن عائشة رضي الله عنها قالت: "لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها. فقال وهو كذلك: لعنة الله على اليهود

ص -89- والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما صنعوا، ولولا ذلك أبرز قبره غير أنه خشي أن يتخذ مسجداً". هذا هو القصد من دفنه صلى الله عليه وسلم في حجرة عائشة. وهو حماية التوحيد وحماية قبره أن يتخذ مسجداً، وليس القصد ما توهمه الخرافيون، أنه دفن في بيت عائشة لأجل القرب من المسجد والتبرك بقبره صلى الله عليه وسلم، فقد كان يحذر من اتخاذ القبور مساجد والتبرك بها، ومن بناء المساجد على القبور، لأن هذا من وسائل الشرك. فدفنه صلى الله عليه وسلم في بيته لمنع هذه الأشياء أن تمارس عند قبره.
ثانياً: زيارة قبره صلى الله عليه وسلم الزيارة الشرعية ليست ممنوعة. بل هي مستحبة كزيارة قبر غيره إذا كان ذلك بدون سفر وكان القصد السلام عليه والدعاء له صلى الله عليه وسلم.
ثالثاً: قوله: وأنه لو أريد منع زيارة قبره لدفن في مكان بعيد عن المسجد كالبقيع. أقول معنى هذا الكلام أنه صلى الله عليه وسلم دفن في حجرة عائشة لأجل أن يزار ويتبرك بقبره على حد قوله. وهذا فهم يخالف ما جاء في الحديث الصحيح الذي تقدم ذكره. وهو أنه دفن في بيته لمنع أن يتخذ قبره مسجداً، ثم إن دفنه في البقيع أمكن لزيارة قبره والتبرك به من دفنه في بيته. عكس ما يقوله أبو زهرة: فلو كان ما يقوله مشروعاً لدفن في البقيع لتمكين الناس من هذه المقاصد التي قالها.
(و) قوله: وإنا لنعجب من استنكاره لزيارة الروضة للتيمن والاستئناس مع ما رواه عن الأئمة الأعلام من تسليمهم على النبي صلى الله عليه وسلم كلما مروا بقبره الشريف، وكانوا يذهبون إليه كلما همو بسفر أو أقبلوا من سفر.

ص -90- الجواب عنه أن نقول:
أولاً: لا عجب فيما ذكرت لأن استنكار ذلك هو الحق، فإن زيارة الروضة للتبرك والتيمن مقصد شركي بدعي، لم يشرعه رسول الله صلى الله عليه وسلم، وإنما شرع زيارتها للصلاة فيها وعبادة الله فيها.
ثانياً: وأما قوله إن الأئمة الأعلام يسلمون على النبي صلى الله عليه وسلم كلما مروا بقبره أو هموا بسفرة. فهو قول لا أصل له ولا دليل عليه، ولم يروه الشيخ عنهم وإنما روى عنهم خلافه، وهو أنهم لم يكونوا يترددون على قبر النبي صلى الله عليه وسلم كلما دخلوا المسجد، لأن الرسول صلى الله عليه وسلم نهى عن ذلك فقال: "لا تتخذوا قبري عيداً" أي لا تترددوا عليه وتجتمعوا حوله. وإنما كانوا يسلمون عليه إذا قدموا من سفر، كما كان ابن عمر يفعل ذلك إذا قدم من سفر ولا يزيد على قوله: السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبي، ثم ينصرف، ثم ما علاقة التسليم على الرسول بالروضة، لأن الروضة في المسجد وقبر الرسول كان خارج مسجده في عهد الصحابة رضي الله عنهم.
(ز) وقوله: وبعد: فإننا نقرر أن التبرك بزيارة قبر النبي صلى الله عليه وسلم مستحسن، وليس التبرك الذي نقصده عبادة أو قريباً منها، إنما التبرك هو التذكر والاعتبار، والاستبصار. والجواب عن ذلك أن نقول: أولا التقرب بقبر النبي صلى الله عليه وسلم وغيره من البقاع والأشجار والأحجار أمر مستقبح وليس مستحسناً إلا عند الجهال والقبوريين، وهو شرك بالله لكونه تعلق على غير الله. وطلب البركة من غيره. ولما رأى بعض الصحابة وكانوا حدثاء عهد بالإسلام أن المشركين يتبركون بشجرة، وطلبوا من النبي صلى الله عليه وسلم أن يجعل لهم شجرة مثلها يتبركون بها استنكر النبي صلى الله عليه وسلم ذلك

ص -91- استنكاراً شديداً، وقال: "قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى اجعل لنا إلها كما لهم آلهة، قال إنكم قوم تجهلون"، فدل هذا الحديث على أن من تبرك بشجرة أو حجر أو قبر أو بقعة فقد أشرك بالله واتخذ المتبرك به إلها، هذا إن كان يقصد التبرك بذات القبر.
ثانياً: وأما قوله: وليس التبرك الذي نقصده عبادة أو قريباً منها، إنما التبرك هو التذكر والاعتبار والاستبصار.
فالجواب عنه: أن هذا من جهله بمعنى العبادة وعدم تفريقه بين التبرك وبين التذكر والاعتبار –أو هو يتجاهل ذلك من أجل التلبيس على الناس، فالعبادة اسم جامع لكل ما يحبه الله ويرضاه من الأعمال والأقوال- ومنها الرغبة والرهبة والرجاء، ومنها التبرك وهو طلب البركة، ويكون بأسمائه سبحانه. فالتبرك بغير الله شرك، إلا التبرك بشعر النبي صلى الله عليه وسلم ووضوئه، فهذا خاص به صلى الله عليه وسلم لأن الله جعله مباركاً. ولا يمكن ذلك إلا في حال حياته ووجوده. ولم يكن الصحابة يتبركون بمنبره ولا بقبره ولا حجرته، وهم خير القرون وأعلم الأمة بما يحل وما يحرم فلو كان جائزاً لفعلوه. وبعد أن انتهينا من رد ما نسبه شيخ الإسلام ابن تيمية ننتقل إلى رد ما نسبه إلى الشيخ محمد بن عبد الوهاب فنقول:
ثانياً: ما نسبه إلى شيخ الإسلام محمد بن عبد الوهاب رحمه الله.
1- اعتبر دعوة الشيخ محمد بن عبد الوهاب نحلة ومذهباً محدثاً مستقلاً أطلق عليه لفظ الوهابية وعده من جملة المذاهب الضالة التي أدرجها تحت عنوان مذاهب حديثة وهي الوهابية والبهائية والقاديانية.

ص -92- ومن المعلوم وواقع دعوة الشيخ أنه ليس صاحب مذهب جديد، وإنما هو في العقيدة على مذهب السلف أهل السنة والجماعة، وفي الفروع على مذهب الإمام أحمد بن حنبل رحمه الله، ولم يستقل ولا بمسألة واحدة عن هؤلاء. فكيف يعتبره أبو زهرة صاحب مذهب جديد ويدرجه ضمن المذاهب الضالة الكفرية والنحل الفاسدة قاتل الله الجهل والهوى والتقليد الأعمى وإذا كان هو يعيب على الوهابية ما توهمه من تكفيرهم للناس فكيف يبيح لنفسه هذا الذي عابه على غيره؟
2- ثم قال: ومنشيء الوهابية هو محمد بن عبد الوهاب. وقد درس مؤلفات ابن تيمية فراقت في نظره وتعمق فيها وأخرجها من حيز النظر إلى حيز العمل.
هكذا قال عن مرتبة الشيخ محمد بن عبد الوهاب العلمية أنه لم يدرس إلا مؤلفات ابن تيمية، وكأنه لم يقرأ ترجمة الشيخ وسيرته ولم يعرف شيئاً عن تحصيله العلمي، أو أنه عرف ذلك وكتمه بقصد التقليل من شأنه والتغرير بمن لم يعرف شيئاً عن الشيخ، ولكن هذا لا يستر الحقيقة، ولا يحجب الشمس في رابعة النهار، فقد كتب المنصفون عن الشيخ رحمه الله مؤلفات كثيرة، انتشرت في الأقطار وعرفها الخاص والعام، وأنه رحمه الله تعمق في دراسة الفقه والتفسير والحديث والأصول، وكتب العقيدة التي من جملتها مؤلفات شيخ الإسلام ابن تيمية وتلميذه ابن القيم. وقد تخرج على أيدي علماء أفذاذ، وأئمة كبار في مختلف الفنون في بلاد نجد والحجاز والإحساء والبصرة.

ص -93- وقد أجازوه في مروياتهم وعلومهم وقد ناظر ودرس وأفتى وألف في الفقه والحديث والعقيدة، حتى نال إعجاب من اجتمع به أو استمع إلى دروسه ومناظراته أو قرأ شيئاً من مؤلفاته، ومؤلفاته تدل على سعة أفقه وإدراكه في علوم الشريعة وسعة اطلاعه وفهمه. ولم يقتصر فيما ذكر في تلك المؤلفات على كتب ابن تيمية –كما يظن هذا الجاهل أو المتجاهل- بل كان ينقل آراء الأئمة الكبار في الفقه والتفسير والحديث، مما يدل على تبحره في العلوم وعمق فهمه ونافذ بصيرته. وها هي كتبه المطبوعة المتداولة شاهدة بذلك –والحمد لله. ولم يكن رحمه الله يأخذ من آراء شيخ الإسلام ابن تيمية ولا من آراء غيره إلا ما ترجح لديه بالدليل- بل لقد خالف شيخ الإسلام في بعض الآراء الفقهية.
3- ثم قال عمن أسماهم بالوهابية: وأنهم في الحقيقة لم يزيدوا بالنسبة للعقائد شيئاً عما جاء به ابن تيمية ولكنهم شددوا فيها أكثر مما تشدد ورتبوا أموراً علمية لم يكن قد تعرض لها ابن تيمية لأنها لم تشتهر في عهده ويتلخص ذلك فيما يأتي:
(1) لم يكتفوا بجعل العبادة كما قررها الإسلام في القرآن والسنة، وكما ذكر ابن تيمية، بل أرادوا أن تكون العبادات أيضاً غير خارجة على نطاق الإسلام فيلتزم المسلمون ما التزم1، ولذا حرموا الدخان وشددوا في التحريم حتى أن العامة منهم يعتبرون المدخن كالمشرك، فكانوا يشبهون الخوارج الذين كانوا يكفرون مرتكب الذنب.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا قال والعبارة ركيكة متناقضة.

ص -94- (2) وكانوا في أول أمرهم يحرمون على أنفسهم القهوة وما يماثلها، ولكن يظهر أنهم تساهلوا فيها فيما بعد.
(3) إن الوهابية لم تقتصر على الدعوة المجردة بل عمدت إلى حمل السيف لمحاربة المخالفين لهم، باعتبار أنهم يحاربون البدع، وهي منكر تجب محاربته ويجب الأخذ بالأمر بالمعروف والنهي عن المنكر.
(4) أنها كانت كلما مكن لها من قرية أو مدينة أتت على الأضرحة هدماً وتخريباً.
(5) أنهم تعلقوا بأمور صغيرة ليس فيها وثنية ولا ما يؤدي إلى وثنية، وأعلنوا استنكارها مثل التصوير الفوتوغرافي، ولذلك وجدنا ذلك في فتاواهم ورسائلهم التي كتبها علماؤهم.
(6) أنهم توسعوا في معنى البدعة توسعاً غريباً حتى أنهم ليزعمون أن وضع الستائر على الروضة الشريفة أمر بدعي، ولذلك منعوا تجديد الستائر عليها، إلى أن قال: وإننا لنجد فوق ذلك منهم من يعد قول المسلم: سيدنا محمد بدعة لا تجوز، ويغلون في ذلك غلواً شديداً- إلى أن قال: وإنه يلاحظ أن علماء الوهابيين يفرضون في آرائهم الصواب الذي لا يقبل الخطأ، وفي آراء غيرهم الخطأ الذي لا يقبل التصويب. بل إنهم يعتبرون ما عليه غيرهم من إقامة الأضرحة والطواف حولها قريباً من الوثنية –انتهى ما قاله في حق من سماهم الوهابية، ويظهر أنه قد امتلأ صدره غلا وحقداً وغيظاً عليهم فتنفس الصعداء بإفراغ بعض ما عنده –والله سبحانه عند لسان كل قائل وقلبه. {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ}.
وجوابنا عن ذلك من وجوه:
الوجه الأول: قوله: إنهم في الحقيقة لم يزيدوا بالنسبة للعقائد شيئاً

ص -95- عما جاء به ابن تيمية، معناه أن ابن تيمية في نظره جاء بعقائد ابتدعها من عنده، وأن الوهابية اعتبروه مشرعاً، وقد سبق الجواب عن هذه الفرية وبينا أن شيخ الإسلام ابن تيمية لم يبتدع شيئاً من عنده. بل كان على عقيدة السلف الصالح من الصحابة والتابعين والقرون المفضلة. لم يستحدث شيئاً من عنده، وإننا نتحدى كل من يقول مثل هذه المقالة الظالمة أن يبرز لنا مسألة واحدة خالف فيها شيخ الإسلام ابن تيمية من سبقه من سلف الأمة غاية ما في الأمر أنه جدد عقيدة السلف ونشرها وأحياها بعد ما اندرست ونسيها الكثيرون.
ونقول أيضاً: إن شيخ الإسلام محمد بن عبد الوهاب وغيره من أئمة الدعوة لم يقتصروا على كتب شيخ الإسلام ابن تيمية بل استفادوا منها ومن غيرها من الكتب السليمة المفيدة المتمشية على منهج السلف. يعرف هذا من طالع كتبهم.
الوجه الثاني: أن قوله لم يكتفوا بجعل العبادة كما قررها الإسلام في القرآن والسنة، فرية عظيمة واتهام خطير لعلماء دعوة التوحيد في نجد بأنهم ابتدعوا عبادات لم يشرعها الله ورسوله، ولكن الله فضحه وبين كذبه حيث لم يجد مثالاً لما قال إلا تحريم الدخان، وهذا مما يدل على جهله، فإن تحريم الدخان ليس من قسم العبادات وإنما هو من قسم الأطعمة والحلال والحرام. وأيضاً فإن تحريم الدخان لم يختص به علماء الدعوة في نجد بل حرمه غيرهم من علماء الأمة لخبثه وضرره. وها هي الآن تقام أنشطة مكثفة للتحذير من شرب الدخان وتوعية الناس بأضراره من قبل المنظمات الصحية العالمية.

ص -96- وقوله: حتى إن العامة منهم يعتبرون المدخن كالمشرك، هذه فرية أخرى، ولو صح أن أحداً من العامة حصل منه ذلك، فالعامي ليس بحجة يعاب به أهل العلم. ولكن عوام أهل نجد والحمد لله يعرفون من الحق أكثر مما يعرفه علماء الضلال، يعرفون ما هو الشرك وما هو المحرم الذي لا يعد شركاً بما يقرؤون وما يسمعون من دروس التوحيد، وكتب العقائد الصحيحة.
الوجه الثالث: قوله: كانوا في أول أمرهم يحرمون القهوة وما يماثلها –نقول: هذا كذب ظاهر. ولم يأت بما يثبت ما يقول، وما زال علماء نجد وعامتهم يشربون القهوة في مختلف العصور. وهذه كتبهم وفتاواهم ليس فيها شيء يؤيد ما يقوله. بل فيها ما يكذبه. فإن الشيخ عبد اللطيف بن عبد الرحمن رحمه الله أنكر على من قال بتحريم القهوة ورد عليه. وله في ذلك رسالة مطبوعة مشهورة.
الوجه الرابع: قوله: إن الوهابية لم تقتصر على الدعوة المجردة، بل عمدت إلى حمل السيف لمحاربة المخالفين لهم باعتبار أنهم يحاربون البدع.
أقول: أولاً قوله إن الوهابية لم تقتصر على الدعوة المجردة يدل على جهله، فإن الدعوة المجردة لا تكفي. مع القدرة على مجاهدة أعداء الإسلام، لأن الرسول صلى الله عليه وسلم جاء بالدعوة والجهاد في سبيل الله.
ثانياً: قوله إنهم حملوا السيف لمحاربة من خالفهم –هذا كذب عليهم، فإنه لم يحاربوا خصومهم لمجرد مخالفتهم. بل حاربوهم لأحد

ص -97- أمرين: إما للدفاع عن أنفسهم إذا اعتدى عليهم أحد، وإما لأجل إزالة الشرك إذا احتاجت إزالته إلى قتال، وتاريخ غزواتهم شاهد بذلك، وهو مطبوع متداول في أكثر من كتاب.
الوجه الخامس: قوله إنها كانت كلما مكن لها من قرية أو مدينة أتت على الأضرحة هدماً وتخريباً.
أقول هذا من فضائلهم وإن عده هو وأضرابه من معائبهم. لأنهم ينفذون بذلك وصية رسول الله صلى الله عليه وسلم بقوله لعلي رضي الله عنه: "لا تدع قبراً مشرفاً إلا سويته" فأي عيب في ذلك إذا أزالوا مظاهر الوثنية. وعملوا بالسنة النبوية. ولكن أهل الجهل والضلال لا يعلمون فيعتقدون الحسن قبيحاً والقبيح حسناً، والمنكر معروفاً والمعروف منكراً، وقد تكاثرت الأدلة على تحريم البناء على القبور لأن ذلك من وسائل الشرك، فلا بد من هدم الأضرحة وإزالة مظاهر الوثنية وإن غضب أبو زهرة وأضرابه ممن يرون بقاء الأضرحة التي هي منابت الوثنية وأوكارها.
الوجه السادس: قوله: إنهم تعلقوا بأمور صغيرة. ثم مثل لذلك بتحريم التصوير الفوتوغرافي.
والجواب عن ذلك أولاً: أن التصوير ليس من الأمور الصغيرة بل هو من كبائر الذنوب. للأحاديث الصحيحة في النهي عنه والتحذير منه. ولعن المصورين والإخبار بأنهم أشد الناس عذاباً يوم القيامة من غير تفريق بين التصوير الفوتوغرافي وغيره –ومن فرق فعليه الدليل. والمحذور في التصوير والتعليل الذي حرم من أجله متحققان في جميع أنواع الصور فوتوغرافية أو غيرها.

ص -98- وثانياً: قوله إن التصوير لا يؤدي إلى وثنية قول مردود لأن التصوير من أعظم الوسائل التي تؤدي إلى الوثنية، كما حصل لقوم نوح لما صوروا الصالحين وعلقوا صورهم على مجالسهم وآل بهم الأمر إلى أن عبدوا تلك الصور- كما ورد ذلك في صحيح البخاري وغيره عند تفسير قوله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}.
الوجه السابع: قوله: إنهم توسعوا في معنى البدعة توسعاً غريباً حتى أنهم ليزعمون أن وضع ستائر على الروضة الشريفة أمر بدعي ولذلك منعوا تجديد الستائر عليها.
والجواب: عن ذلك أن نقول:
أولاً: هو لا يدري ما هي الروضة الشريفة فيظن أنها الحجرة النبوية –وليس الأمر كذلك فالروضة في المسجد. وهي ما بين منبر النبي صلى الله عليه وسلم وبيته، لقوله صلى الله عليه وسلم: "ما بين بيتي ومنبري روضة من رياض الجنة"، والحجرة النبوية خارج الروضة، وكانت خارج المسجد قبل التوسعة.
ثانياً: الروضة لا يمكن وضع ستائر عليها ولا يتصور وإنما يقصد الحجرة النبوية يريد أن تجعل مثل الأضرحة القبورية فتجعل عليها الستور كما على الأضرحة وهذا لا يجوز.
أولاً: لأنه لم يكن من عمل السلف الصالح من الصحابة والتابعين والقرون المفضلة، فلم يكن عليها ستائر في وقتهم. وثانياً: لأنه وسيلة إلى الشرك، بل ستر سائر الحيطان إسراف لا ينبغي فعله قال في المغني (7/9) غير الكعبة المشرفة.

ص -99- (فأما ستر الحيطان بستور غير مصورة فإن كان لحاجة من وقاية حر أو برد فلا بأس به. لأنه يستعمله في حاجته فأشبه الستر على الباب وما يلبسه على بدنه –وإن كان لغير حاجة فهو مكروه وعذر في الرجوع عن الدعوة (يعني إلى الوليمة) وترك الإجابة. بدليل ما روى سالم بن عبد الله بن عمر قال: أعرست في عهد أبي أيوب فآذن أبي الناس فكان أبو أيوب فيمن آذن وقد ستروا بيتي بخباء أخضر. فأقبل أبو أيوب مسرعاً فاطلع فرأى البيت مستتراً بخباء أخضر. فقال: يا عبد الله أتسترون الجدر، فقال أبي –واستحيا- غلبتنا النساء يا أبا أيوب، فقال: من خشيت أن يغلبنه فلم أخش أن يغلبنك- ثم قال: لا أطعم لكم طعاماً، ولا أدخل لكم بيتاً. ثم خرج. رواه الأثرم.
وروي عن عبد الله ابن يزيد الخطمي أنه دعى إلى طعام فرأى البيت منجداً فقعد خارجاً وبكى. قيل له: ما يبكيك- قال: إن رسول الله صلى الله عليه وسلم رأى رجلاً قد رقع بردة له بقطعة أدم فقال: تطالعت عليكم الدنيا –ثلاثاً- ثم قال: أنتم اليوم خير أم إذا غدت عليكم قصعة وراحت أخرى، ويغدو أحدكم في حلة ويروح في أخرى. وتسترون بيوتكم كما تستر الكعبة.
قال عبد الله: أفلا أبكي وقد بقيت حتى رأيتكم تسترون بيوتكم كما تستر الكعبة. وقد روى الخلال بإسناده عن ابن عباس وعلي بن الحسين عن النبي صلى الله عليه وسلم أنه نهى أن تستر الجدر، وروت عائشة أن النبي صلى الله عليه وسلم لم يأمرنا فيما رزقنا أن نستر الجدر. انتهى.
الوجه الثامن: قوله: وإنا لنجد فوق ذلك منهم من يعد قول المسلم سيدنا محمد بدعة، لا تجوز ويغلون في ذلك غلواً شديداً.

ص -100- والجواب: عن ذلك أن نقول: هذا كذب من القول، فعلماء الدعوة يثبتون ما ثبت للنبي صلى الله عليه وسلم من الصفات الكريمة ومنها أنهم يعتقدون أنه سيد ولد آدم وأفضل الخلق على الإطلاق، لكنهم يمنعون الغلو في حقه صلى الله عليه وسلم عملاً بقوله صلى الله عليه وسلم "لا تطروني كما أطرت النصارى ابن مريم" ويمنعون الابتداع. ومن ذلك أن يقال سيدنا في المواطن التي لم يرد قول ذلك فيها، كالآذان والإقامة والتشهد في الصلاة، وكذا رفع الأصوات قبل الآذان يقول: اللهم صل وسلم على سيدنا رسول الله أو بعد أداء الصلوات كما يفعله المبتدعة بأصوات جماعية، وهذا هو الذي أظنه يقصده في كلامه –حيث يراه يفعل عندهم فظنه مشروعاً. وهذا هو الذي ينكره علماء الدعوة في المملكة العربية السعودية وينكره غيرهم من أهل التحقيق والعمل بالسنة وترك البدعة في كل مكان –لأنه بدعة وكل بدعة ضلالة، وغلو في حقه صلى الله عليه وسلم والغلو ممنوع. أما قول سيدنا رسول الله في غير مواطن البدعة فعلماؤنا لا ينكرونه بل يعتقدونه ويقولون هو سيدنا وإمامنا صلى الله عليه وسلم.
الوجه التاسع: قوله: وفي سبيل دعوتهم يغلظون في القول حتى إن أكثر الناس لينفرون منهم أشد النفور.
والجواب عن ذلك أن نقول: أولاً هذا الكلام من جملة الاتهامات التي لا حقيقة لها –وهذه كتب علمائنا ورسائلهم والحمد لله ليس فيها تغليظ إلا فيما يشرع فيه التغليظ وليس فيها تنفير. وإنما فيها الدعوة إلى الله بالبصيرة والحكمة والموعظة الحسنة وكتبهم في ذلك مطبوعة ومتداولة ومنتشرة وكل من اتصل بهم فإنه يثني عليهم، وقد كتب المنصفون عنهم الشيء الكثير في تاريخهم الماضي والحاضر من

ص -101- حسن السياسة وصدق المعاملة والوفاء بالعهود والرفق بالمسلمين. وأكبر شاهد على ذلك من يفد إلى مكة المشرفة للحج والعمرة كل عام وما يشاهدونه من العناية بخدمة الحجيج وبذل الجهود في توفير راحتهم مما أطلق الألسنة والأقلام بالثناء عليهم وعلى حكومتهم وكذلك من يفدون إلى المملكة للعمل فيها يشهد أكثرهم بذلك.
ثانياً: وأما قوله: حتى أن أكثر الناس لينفرون منهم أشد النفور، فهو من أعظم الكذب وخلاف الواقع. فإن الدعوة التي قاموا بها من عهد الشيخ محمد بن عبد الوهاب رحمه الله إلى هذا العهد هي الدعوة إلى الإسلام وإخلاص التوحيد والنهي عن الشرك والبدع والخرافات وقد لاقت هذه الدعوة قبولاً في أرجاء العالم وانتشرت انتشاراً واسعاً في كثير من الأقطار، وما هو على صعيد الواقع الآن أكبر شاهد وأعظم دليل على ما ذكرنا. ويتمثل ذلك فيما تبذله الحكومة السعودية أدام الله بقاءها وسدد خطاها بتوجيه من علمائها ورغبة من حكامها بفتح الجامعات الإسلامية التي تخرج الأفواج الكثيرة من أبناء العالم الإسلامي على حسابها. ويتمثل ذلك أيضاً في إرسال الدعاة إلى الله في مختلف أرجاء العالم. وفي توزيع الكتب المفيدة وبذل المعونات السخية للمؤسسات الإسلامية. ومد يد العون للمعوزين في العالم الإسلامي. وإقامة المؤتمرات والندوات وبناء المساجد والمراكز الإسلامية لتبصير المسلمين بدينهم. مما كان له أعظم الأثر والقبول الحسن –والحمد لله- وهذا واقع مشاهد. وهو يبطل قول هذا الحاقد:
إن أكثر الناس لينفرون منهم أشد النفور- لكن كما قال الشاعر:
لي حيلة فيمن ينم
ومالي في الكذاب حيلة
من كان يخلق ما يقول
فحيلتي فيه قليلة

ص -102- الوجه العاشر: قوله: وإنه يلاحظ أن علماء الوهابيين يفرضون في آرائهم الصواب الذي لا يقبل الخطأ، وفي رأي غيرهم الخطأ الذي لا يقبل التصويب.
والجواب عنه أن نقول: هذا من جنس ما قبله من التهجم الكاذب الذي لا حقيقة له، فهذه كتب علمائنا ومناقشاتهم لخصومهم ليس فيها شيء مما ذكره. بل فيها ما يكذبه من بيان الحق وتشجيع أهله. ورد الباطل بالحجة والبرهان ودعوة أهله إلى الرجوع إلى الحق بالحكمة والموعظة الحسنة، ولم يدعوا لأنفسهم العصمة من الخطأ ويرفضوا ما عند غيرهم من الصواب كما وصمهم بذلك. وهذا إمامهم وكبيرهم الشيخ محمد بن عبد الوهاب رحمه الله يقول في إحدى رسائله التي وجهها لخصومه1.
وأرجو أني لا أرد الحق إذا أتاني، بل أشهد الله وملائكته وجميع خلقه إن أتانا منكم كلمة من الحق لأقبلنها على الرأس والعين ولأضربن الجدار بكل ما خالفها من أقوال أئمتي. حاشا رسول الله صلى الله عليه وسلم. فإنه لا يقول إلا الحق –انتهى- وكلهم والحمد لله على هذا المنهج الذي قاله الشيخ.
الوجه الحادي عشر: قوله بل إنهم يعتبرون ما عليه غيرهم من إقامة الأضرحة والطواف حولها قريباً من الوثنية.
والجواب عنه أن نقول: كلامه هذا يدل على جهله بمعنى الوثنية، فلم يدر أنها تتمثل في تعظيم القبور بالبناء عليها والطواف حولها وطلب الحوائج من أصحابها والاستغاثة لهم. فلذلك استغرب استنكار ذلك واعتباره من الوثنية، وكأنه لم يقرأ ما جاء في القرآن الكريم والسنة النبوية من استنكار الاستشفاع بالموتى، واتخاذهم أولياء ليقربوا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الدرر السنية 1/32.

ص -103- إلى الله زلفى. ولم يقرأ نهي الرسول صلى الله عليه وسلم عن البناء على القبور واتخاذها مساجد ولعن من فعل ذلك– وإذا لم تكن إقامة الأضرحة والطواف حولها وثنية فما هي الوثنية- لكن كما قال عمر بن الخطاب رضي الله عنه: "تنقض عرى الإسلام عرورة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية" ألم يكن شرك قوم نوح متمثلاً في دعاء الأموات، ألم تكن اللات ضريحاً لرجل صالح كان يَلُتُّ السويق للحاج فلما مات عكفوا عند قبره وطافوا حوله. ولو كان هذا الكلام صادراً عن عامي لا يعرف الحكم لهان الأمر، لأن العامي جاهل وتأثيره على الناس محدود. لكن الذي يؤسفنا أن يكون صادراً عمن يدعي العلم وقد صدرت عنه مؤلفات كثيرة. فهذا قد يكون تأثيره على الناس –خصوصاً- محدودي الثقافة شديداً نظراً لكثرة مؤلفاته وسمعته الواسعة وإحسان الظن به، ولكن الحق سينتصر بإذن الله {فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الْأَرْضِ} والعلم لا يقاس بكثرة الاصدرات وإنما يقاس بمدى معرفة الحق من الباطل والهدى من الضلال والعمل بذلك، وإلا فكيف يتصور من مسلم فضلاً من ينتسب إلى العلم أن يتفوه بأن الطواف بالأضرحة ليس من الوثنية، أليس الطواف عبادة. وصرف العبادة لغير الله وثنية وشرك، فالطائف بالأضرحة إن كان قصده التقرب إليها بذلك فلا شك أن هذا شرك أكبر، لأنه تقرب بالعبادة إلى غير الله –وإن كان قصده بالطواف حول الضريح التقرب إلى الله وحده فهذه بدعة ووسيلة إلى الشرك، لأن الله لم يشرع الطواف إلا حول الكعبة المشرفة، ولا يطاف بغيرها على وجه الأرض، هذا وإننا ندعو كل من بلغه شيء من تشويه دعوة الشيخ محمد بن عبد الوهاب أو قرأ شيئاً من الكتب التي تروج هذا التشويه أمثال كتب الشيخ محمد أبي زهرة فعليه أن يتثبت وأن يراجع كتب

ص -104- الشيخ محمد بن عبد الوهاب وكتب العلماء الذين جاءوا من بعده وحملوا دعوته ليرى فيها تكذيب تلك الشائعات، وقد قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ}.
وكتب الشيخ محمد بن عبد الوهاب وكتب علماء الدعوة من بعده ميسورة والحمد لله وهي توزع على أوسع نطاق عن طريق الرئاسة العامة للبحوث العلمية والإفتاء والدعوة والإرشاد ومكاتبها في الداخل والخارج وفي موسم الحج كل سنة، وهي لا تدعو إلى مذهب معين أو نحلة محدثة. وإنما تدعو إلى العمل بكتاب الله وسنة رسوله ومذهب أهل السنة والجماعة ونبذ البدع والخرافات والاقتداء برسول الله صلى الله عليه وسلم وصحابته – وسلف الأمة والقرون المفضلة. وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.


إعانة المستفيد بشرح كتاب التوحيد

الشيخ / صالح بن فوزان الفوزان

الناشر:

مؤسسة الرسالة

الطبعة الثالثة، 1423هـ 2002م

كتاب التوحيد

باب فضل التوحيد وما يكفر من الذنوب

باب من حقق التوحيد دخل الجنة بغير حساب

باب الخوف من الشرك

باب الدعاء إلى شهادة أن لا إله إلا الله

باب تفسير التوحيد وشهادة أن لا إله إلا الله

باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه

باب ما جاء في الرقى والتمائم

باب من تبرك بشجر أو حجر ونحوهما

باب ما جاء في الذبح لغير الله

باب لا يذبح لله بمكان يذبح فيه لغير الله

باب من الشرك: النذر لغير الله

باب من الشرك: الاستعاذة بغير الله

باب من الشرك أن يستغيث بغير الله أو يدعو غيره

باب قول الله تعالى: {أََيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}

باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}

باب الشفاعة

باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين

باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟

باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله

باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك

باب ما جاء أن بعض هذه الأمة تعبد الأوثان

باب ما جاء في السحر

باب بيان شيء من أنواع السحر

باب ما جاء في الكهان ونحوهم

باب ما جاء في النشرة

باب ما جاء في التطير

باب ما جاء في التنجيم

باب ما جاء في الاستسقاء بالأنواء

باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}

باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}

باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}

باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}

باب من الإيمان بالله: الصبر على أقدار الله

باب ما جاء في الرياء

باب من الشرك: إرادة الإنسان بعمله الدنيا

باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله

باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ

باب من جحد شيئا من الأسماء والصفات

باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}

باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}

باب ما جاء فيمن لم يقنع بالحلف بالله

باب قول: ما شاء الله وشئت

باب من سب الدهر فقد آذى الله

باب التسمي بقاضي القضاة ونحوه

باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول

باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}

باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}

باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }

باب لا يقال: السلام على الله

باب قول: اللهم اغفر لي إن شئت

باب لا يقول: عبدي وأمتي

باب لا يرد من سأل بالله

باب لا يُسأل بوجه الله إلا الجنة

باب ما جاء في اللو

باب النهي عن سب الريح

باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ

باب ما جاء في منكر القدر

باب ما جاء في المصورين

باب ما جاء في كثرة الحلف

باب ما جاء في ذمة الله وذمة نبيه

باب ما جاء في الإقسام على الله

باب لا يستشفع بالله على خلقه

باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك

باب باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}

ص -5- المقدمة
بسم الله الرحمن الرحيم
الحمد لله الذي خلق الخلق ليعبدوه، وأسبغ عليهم نعمه ليشكروه.
والصلاة والسلام على نبينا محمد، دعا إلى توحيد الله وصبر على الأذى في سبيل ذلك حتى استقرت عقيدة التّوحيد، واندحر الشرك وأهله.
وعلى آله وأصحابه الذين اقتفوا أثره وساروا على نهجه، وجاهدوا في الله حق جهاد.
أما بعد:
فإن التّوحيد هو الأصل في بني آدم، والشرك طارئ ودخيل، كما قال ابن عباس رضي الله عنهما: "كان بين آدم ونوح عشرة قرون كلهم على التّوحيد".
وأول ما حدث الشرك في الأرض في قوم نوح لما غلوا في الصالحين، وصوروا صورهم، فآل بهم الأمر إلى أن عبدوهم من دون الله، فبعث الله نبيه نوحاً عليه الصلاة والسلام ينهى عن الشرك ويأمر بعبادة الله وحده لا شريك له، وجاء الرسل من بعده كلهم على هذا النمط، كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}(25).
وأما الشرك في قوم موسى فحدث عندما اتخذوا العجل، وكان موقف كليم الله موسى وأخيه هارون عليهما السلام معهم ما قصه الله في كتابه.
وأما الشرك في النصارى فحدث بعد رفع المسيح عليه السلام إلى السماء، على يد اليهودي (بولس)، الذي أظهر الإيمان بالمسيح مكراً وخداعاً، فأدخل في دين النصارى التثليث وعبادة الصليب، وكثيراً من الوثنيات.
وأما الشرك في بني إسماعيل عليه السلام وهم العرب فحدث على يد عمرو بن لحي

ص -6- الخزاعي، الذي غير دين إبراهيم عليه السلام وجلب الأصنام إلى أرض الحجاز، وأمر بعبادتها.
وأما الشرك في بعض المسلمين فحدث على يد الشيعة الفاطميين بعد المائة الرابعة، حينما بنوا المشاهد على القبور، وأحدثوا بدعة الموالد في الإسلام، والغلو في الصالحين.
وكذلك عندما حدث التصوف المنحرف المتمثل بالغلو في المشايخ وأصحاب الطرق.
ولكن الله سبحانه قد تكفل بحفظ هذا الدين بعد رسول الله صلى الله عليه وسلم على يد العلماء المصلحين والدعاة المجددين، الذين يبعثهم الله على رأس كل مائة سنة، كما في الحديث، فبقي للحق أنصاره وللدين حماته، كما قال النبي صلى الله عليه وسلم: "لا تزال طائفة من أمتي على الحق ظاهرين، لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى وهم على ذلك".
ولهذا يقول الإمام أحمد بن حنبل رحمه الله في مقدمة كتابه: الرد على الجهمية: "الحمد لله الذي جعل في وقت كل فترة من الرسل بقايا من أهل العلم؛ ينفون عن كتاب الله تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين، ويدعون من ضل إلى الهدى، ويصبرون منهم على الأذى، فكم من ضال قد هدوه، وكم من قتيل لإبليس قد أحيوه، فما أحسن أثرهم على الناس وأقبح أثر الناس عليهم".
ومن هؤلاء الذين وصفهم الإمام أحمد بهذه الأوصاف العظيمة؟ شيخ الإسلام الإمام المجدد الشيخ: محمد بن عبد الوهاب رحمه الله، فقد وقف موقفاً عظيماً، من مواقف هؤلاء الأئمة في مواجهة التغيرات التي حدثت في مجتمعه؛ من انحراف في العقيدة، وانقسام في الحكم، واستشراء للعادات الجاهلية في الحاضرة والبادية، شرك في العبادة، ومخالفات للشرع في الحكم بين الناس، ورواج لسوق الشعوذة والسحر، وتعطيل الأمر بالمعروف والنهي عن المنكر؛ رغم كثرة وجود العلماء فيهم؛ المتبحرين في مسائل الفقه الفرعية، لكن العبرة ليست بوجود العلماء ووفرتهم دون أن يكون لهم أثر فعال في الإصلاح،
فبنوا إسرائيل هلكوا وفيهم العلماء، فما لم يقم علماؤهم بما أوجب الله عليهم من النصح والإصلاح تسلط عليهم الشيطان. قال- تعالى-: {وَتَرَى كَثِيراً مِنْهُمْ يُسَارِعُونَ فِي الإِثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبئْسَ مَا

ص -7- كَانُوا يَعْمَلُونَ (62) لَوْلا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأَحْبَارُ عَنْ قَوْلِهِمُ الأِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ}(63).
إنه لما وقف هذا الإمام من مجتمعه المنحرف موقف الصدق والنصيحة؛ خلص هذا المجتمع مما وقع فيه من أسباب هلاكه، مع أنه رجل واحد، ولكن كما قيل:

والناس ألف منهموا كواحد وواحد كالألف إن أمر عنى

وهكذا سنة الله لا تتغير، فالأمة لا تنهض من كبوتها ولا تستيقظ من رقدتها إلاّ بتوفيق الله ثم بجهود علمائها المخلصين ودعاتها الناصحين، ورحم الله الإمام مالكاً حيث يقول: "لا يصلح آخر هذه الأمة إلاَّ ما أصلح أولها".
وما امتازت هذه الأمة على غيرها من الأمم إلا بقيامها بالإصلاح والدعوة إلى الله: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ}(104).
* الشيخ محمد بن عبد الوهاب و (كتاب التّوحيد):
هو الإمام العلامة، والمجاهد الصابر، والداعي إلى الله على بصيرة، والمجدد لدين الله في القرن الثاني عشر من هجرة المصطفى صلى الله عليه وسلم؛ الشيخ: محمد بن عبد الوهاب بن سليمان المُشَرَّفي التميمي النجدي.
ولد في العيينة سنة 1115هـ، ونشأ في بيت علم ورئاسة وشرف، فأبوه عبد الوهاب كان فقيهاً قاضياً، وجده سليمان كان مفتي بلاد نجد ورئيس علمائها، وأعمامه وأبناء أعمامه كانوا أهل رفعة وعلم ومكانة، كانت بلدته العيينة وما جاورها من بلاد نجد تعج بالعلماء، الذين كانوا على صِلَة وثيقة بعلماء الحنابلة في الشام وفلسطين وغيرها فكان فيهم فقهاء متبحرون في الفقه. حفظ الشيخ محمد القرآن صغيراً، وقرأ الفقه والتفسير والحديث على أبيه وعلماء بلده، حتى ألم بما عندهم في وقت يسير، مع التروي والمناقشة والتدقيق، حتى أعجب به والده ومشايخه وزملاؤه.
ثم تطلع إلى المزيد من العلم فأقبل على كتاب الله، وتفسيره قراءة وتدبراً

ص -8- واستنباطاً، وعلى سنة الرسول صلى الله عليه وسلم وسيرته، واستنتج منهما الاستنتاجات العجيبة، وقد دوَّن هذه الاستنباطات المفيدة في كتبه ورسائله وفتاويه، وعكف على كتب الشيخين: شيخ الإسلام ابن تيمية. والشيخ الإمام ابن القيم، خصوصاً كتب العقيدة.
ثم علت به همته وطموحاته فسافر إلى علماء الحرمين وعلماء الأحساء وعلماء البصرة في العراق، والتقى بهم، وأخذ عنهم علماً غزيراً في الفقه والحديث وعلومه، حتى تضلع بالعلم، وأخذه عن كل من تمكن من الالتقاء به من علماء عصره، ومطالعة كتب من تقدمهم من الأئمة المحققين، ودراسة التفسير والحديث دراسة فاحصة مدققة.
وعندما نظر إلى واقع أهل عصره وجد البون شاسعاً بين هذا الواقع وبين ما دل عليه الكتاب والسنة، وما كان عليه أئمة السلف الصالح في الاعتقاد والمنهج.
فالعلماء في وقته في الغالب مشغولون بدراسة الفقه وعقائد علماء الكلام المخالفة لاعتقاد السلف، دون تمييز بين الصحيح والسقيم.
والعامة منهمكون في البدع والخرافات والشركيات ودعاء الأموات، دون أن يهب أحد من العلماء-فيما نعلم- لإصلاح هذا الواقع الأليم، والمرتع الوخيم.
عند ذلك لم يسع الشيخ محمداً رحمه السكوت عن التغيير والإنكار، والدعوة إلى الإصلاح، والعودة إلى كتاب الله وسنة رسوله صلى الله عليه وسلم، وتصفية العقيدة الإسلامية مما علق بها، وغير وجهها وبهجتها، وعكَّر صفوها ونظرتها.
فعزم على القيام بالدعوة إلى سبيل ربه بالحكمة والموعظة الحسنة، وباشر الدعوة في بلدة- حريملاء- التي استقر بها والده، ثم طورد منها ثم ذهب إلى العيينة ولم يستقر فيها فذهب إلى الدرعية فوجد فيها القبول والترحيب على يد أميرها: محمد بن سعود رحمه الله {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً} (3)
فواصل الشيخ رحمه الله عمله في الدعوة إلى الله، وراسل علماء البلدان وأمراءها يدعوهم إلى الله، ويبين لهم ما هم واقعون فيه من مخالفات، وألف الكتب، وأجاب عن استشكالات من التبس عليهم الحق بالباطل؛ فاستجاب لدعوة الشيخ من كان رائده الحق، وعاند من كان دافعه التعصب للباطل، فلم ير الشيخ رحمه الله بداً من جهاد هؤلاء بالحجة واللسان من قبله وبالسيف والسنان من قبل ولاة الأمر من آل سعود أثابهم الله.

ص -9- فكتب الله له النصر، ولدعوته الامتداد والانتشار؛ نتيجة لجهاد الإمامين: محمد بن عبد الوهاب، ومحمد بن سعود- هذا بالحجة واللسان، وهذا بالسيف والسنان، وهكذا إذا اجتمع كتاب الله وسيف الجهاد انتصر الحق واندحر الباطل، قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ}(25).
ولقد صدق الشاعر حيث يقول:

وما هو إلاَّ الوحي أوحد مرهف تزيل ضباه أخدعي كل مائل

فهذا شفاء للقلوب من العمى وهذا شفاء العي من كل جاهل

وما هي إلا فترة وجيزة حتى دانت العباد والبلاد لدعوة الحق، واستقامت فيها عقيدة التّوحيد، وامتد خيرها عبر الزمان والمكان إلى البلاد البعيدة والأجيال اللاحقة، فلا يزال صداها يتردد، وخيرها يتجدد.
وكان من أعظم ثمارها: قيام دولة التّوحيد، وتحكيم الشريعة الغراء، التي توالت- ولا تزال- ولله الحمد على هذه البلاد مهما عارضها من معوقات واعترض في طريقها من عقبات: {فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ}.
لقد لقي الشيخ رحمه الله كغيره من الدعاة المصلحين معارضات من خصومه واتهامات باطلة.
فقيل عنه: إنه يريد الملك والسيطرة والتسلط.
وهذا قيل في حق الرسل عليهم الصلاة والسلام: إن هو إلاَّ رجل {يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ}، {وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الأَرْضِ} فكيف بأتباعهم؟
وقيل: إنه جاء بمذهب خامس، ولذلك صاروا يلقبون أتباعه بـ (الوهابية) لأنه دعا إلى ما يخالف ما ألفوه من البدع والشركيات.
وهذه فرية يكذبها واقع دعوته وكتبه وفتاويه، وأنه في الاعتقاد على عقيدة السلف، وفي الفقه على مذهب الإمام أحمد بن حنبل، لم ينفرد عن المذاهب الأربعة بقول واحد، فكيف يكون له مذهب خاص؟ {قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ}.
ومن أراد معرفة الشبهات التي أثيرت حوله وحول دعوته فليراجع كتبة، وما

ص -10- أجاب به عن تلك الشبه، والحق واضح ولله الحمد وضوح الشمس لا يغطيه الكذب والتلبيس فلا يعتمد على كلام خصومه فيه وفي دعوته.
ومنهم من أنكر ما قام به الشيخ من تجديد وإصلاح، وقال: إن حالة أهل نجد في وقته كانت على الاستقامة والصلاح، وفيهم علماء ووعي، وما ذُكر عن دعوة الشيخ وعن فساد الأحوال قبل دعوته إنما هو تهويل من المؤرخين، وتعتيم على الواقع.
ورد مثل هذا الهراء والجحود لما هو معلوم ومتواتر، لا يحتاج إلى كثير عناء.
وكتب خصومه من معاصريه وغيرهم تعج بالافتراءات والدعوة إلى الباطل. وما أظن هذه الفكرة إلا من إيحاء المستشرقين.

وليس يصح في الأذهان شيء إذا احتاج النهار إلى دليل

ومنهم من يقول: إن الشيخ لا يعتبر مجدداً لأنه حنبلي مقلد.
وكأن هذا القائل يرى أن العالم لا يكون مجدداً حتى يخرج على المذاهب الأربعة وعن أقوال الفقهاء، ومثل هذا لا يعرف معنى التجديد، فهو يهرف بما لا يعرف.
إن التجديد معناه: إزالة ومحاربة ما علق بالدين من خرافات وشركيات ومبتدعات ما أنزل الله بها من سلطان، وبيان الدين الحق والمعتقد السليم. كما كان عليه رسول الله صلى الله عليه وسلم ، وليس من شرط ذلك أن يخرج المجدد على المذاهب الأربعة وأقوال الفقهاء ويأتي بفقه جديد.
وها هم الأئمة من المحدثين الكبار كانوا مذهبيين، فشيخ الإسلام ابن تيمية وابن القيم كانا حنبليين، والإمام النووي وابن حجر كانا شافعيين، والإمام الطحاوي كان حنفياً، والإمام ابن عبد البرّ كان مالكياً.
ليس التمذهب بأحد المذاهب الأربعة ضلالاً حتى يعاب به صاحبه، ولا نقصاً في العلم. بل إن الذي يخرج عن أقوال الفقهاء المعتبرين وهو غير مؤهل للاجتهاد المطلق هو الذي يعتبر ضالاً وشاذاً.
والشيخ رحمه الله لا يأخذ قول المذهب الذي ينتسب إليه قضية مسلمة حتى يعرضه على الدليل، فما وافق الدليل أخذ به، ولو لم يكن في المذهب الذي يقلّده إذا وافق قول أحد الأئمة الآخرين، لأن هدفه موافقة الدليل، وهذا في حد ذاته يعتبر تجديداً في الفقه- أيضاً- بخلاف التقليد الأعمى والتعصب الممقوت.

ص -11- وأما (كتاب التّوحيد الذي هو حق الله على العبيد) فهو من أعظم مؤلفات الإمام المجدد الشيخ: محمد بن عبد الوهاب.
ألَّفه في بيان توحيد الألوهية، وهو إفراد الله بالعبادة وترك عبادة ما سواه، والبراءة من ذلك، وبيان ما يناقضه من الشرك الأكبر، أو ينقص كماله الواجب أو المستحب من الشرك الأصغر.
وخص الشيخ هذا النوع من التّوحيد لأنه هو الذي يدخل في الإسلام، ويُنجي من عذاب الله، وهو التّوحيد الذي بعثت به الرسل وأُنزلت به الكتب، وخالف فيه المشركون في كل زمان ومكان.
وأما توحيد الربوبية فقد أقر به المشركون، ولم يدخلهم في الإسلام، ولم يحرم دماءهم وأموالهم. ولا ينجيهم من النار، وإنما هو دليل وبرهان لتوحيد الألوهية.
وإن كان علماء الكلام قد أتعبوا أنفسهم في تحقيق هذا النوع، وبنوا عليه مؤلفاتهم في العقائد، وهو تحصيل حاصل، وسعي بلا طائل، وليس هو التّوحيد الذي جاءت به الرسل، وإنما التّوحيد الذي جاءت به الرسل ودعت إليه هو توحيد الألوهية. كما قال- تعالى-: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} ولذلك جعل الشيخ موضوع هذا الكتاب الذي نحن بصدد شرحه في توحيد الألوهية، وقسمه إلى أبواب، وأورد في كل باب ما يشهد له من الآيات والأحاديث، فهو مبني على الكتاب والسنة: قال الله، قال رسوله، كما قال الشاعر:

العلم قال الله قال رسوله قال الصحابة ليس خلف فيه

ما العلم نصبك للخلاف سفاهة بين النصوص وبين رأي فقيه

ولم يورد الشيخ رحمه الله في هذا الكتاب إلاَّ ما صح من الأحاديث، أو كان حسن الإسناد، أو هو ضعيف الإسناد وله شواهد تقوّيه. أوهو داخل تحت أصل عام يشهد له الكتاب والسنة، مما ترجم له الشيخ في أبواب الكتاب.
ثم إن الشيخ رحمه الله يذكر في آخر كل باب ما يستفاد من الآيات والأحاديث التي أوردها فيه من مسائل العقيدة؛ مما يعتبر فقهاً لنصوص الباب، بحيث يخرج القارئ بحصيلة علمية جيدة من كل باب.
إن هذا الكتاب مبني على الكتاب والسنة، ولم يبنِ على قواعد المنطق

ص -12- ومصطلحات المتكلمين التي خطؤها أكثر من صوابها؛ إن كان فيها صواب. فالقرآن الكريم كله في التّوحيد، لأنه إما أمر بعبادة الله وترك عبادة ما سواه. وإما بيان لجزاء الموحدين، وعقاب المشركين في الآخرة. وإما بيان لنصر الله للموحدين وعقوبته للمشركين في الدنيا. وإما أمر بالطاعة ونهي عن المعصية وذلك من حقوق التّوحيد ومكملاته. وإما أمر بموالاة الموحدين والبراءة من المشركين. وذلك من لوازم التّوحيد. وإما خبر عن الله وأسمائه وصفاته. وذلك مما يوجب محبته والخوف منه ورجاء ما عنده-فالقرآن الكريم- كما يقول العلامة ابن القيم كله توحيد.
* شروح الكتاب:
لقد نفع الله بهذا الكتاب، وصار الطلاب يحفظونه، والعلماء يشرحونه ويوضحونه.
وأول من شرحه حفيد المؤلف، الشيخ: سليمان بن عبد الله، بشرح واف، لكنه توفي رحمه الله، قبل أن يتمه. واسم شرحه: تيسير العزيز الحميد.
فجاء حفيد الشيخ الآخر، الشيخ: عبد الرحمن بن حسن، فهذب هذا الشرح، وأتمه. واسم شرحه: فتح المجيد.
ثم اختصر هذا الشرح بعدة مختصرات:
منها: مختصر الشيخ: حمد بن عتيق واسم مختصره: إبطال التنديد.
ومختصر الشيخ: عبد الرحمن بن قاسم في حاشيته
ومختصر الشيخ: سليمان بن حمدان. وله شروح أخرى قديمة وحديثة.
وهناك كتابات حوله لباحثين جامعيين.
نسأل الله أن يكتب الاستمرار لنفع هذا الكتاب في الأجيال اللاحقة، كما انتفعت به الأجيال السابقة.
* قصتي مع هذا الكتاب:
درّست هذا الكتاب في الرياض وفي الطائف أثناء الإجازة الصيفية، وكان بعض الطلاب يسجلون تلك الدروس، وتشاركهم إحدى دور التسجيل، وعندما أنهيت الكتاب- والحمد لله-، وانتشرت تسجيلاته كثرت عليَّ الطلبات في تفريغها من الأشرطة وطباعتها على شكل شرح للكتاب، وكنت أرفض هذه الطلبات وأعتذر

ص -13- بأن الكتاب- ولله الحمد- قد شرح بشروح كثيرة وكافية، وما جئت بجديد، إلاَّ أنها لما كثرت عليَّ الطلبات في ذلك، قلت: لعل في تحقيق رغبة أصحابها خيراً: {وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ}، فأذنت بتفريغ الأشرطة، وكتابة ما فيها، وأشرفت على ذلك، وهذبته ونقحته حسب استطاعتي، وها هو بين يديك أيها القارئ، فما وجدت فيه من خير فهو من الله، وما وجدت فيه من نقص أو خطأ فهو بسبب تقصيري وقصوري، وأنت تفعل خيراً إذا نبهتني وأعنتني على إصلاحه.
وأسأل الله لي ولمن كان سبباً في إخراج هذا الكتاب التوفيق للعلم النافع والعمل الصالح.
وصلى الله وسلم على نبينا محمد وآله وصحبه.
المؤلف

[ اذهب الى الاعلى ]

ص -15- مقدمة الشارح
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
وبعد:
فإن عقيدة التّوحيد هي أساس الدين، وكل الأوامر والنواهي والعبادات والطاعات كلها مؤسسة على عقيدة التّوحيد، التي هي معنى شهادة أن لا إله إلاَّ الله، وأن محمداً رسول الله، الشهادتان اللتان هما الركن الأول من أركان الإسلام؛ فلا يصح عملٌ، ولا تقبل عبادةٌ ولا ينجو أحد من النار ويدخل الجنة؛ إلاَّ إذا أتى بهذا التّوحيد، وصحّح العقيدة.
ولهذا كان اهتمام العلماء- رحمهم الله- في هذا الجانب اهتماماً عظيماً؛ لأنه هو الذي بعث الله به رسله، وأنزل به كتبه، كما يأتي شرحه- إن شاء الله، ثم بعد ما تصح العقيدة فإنه حينئذٍ يُطلب من الإنسان أن يأتي ببقية الأعمال.
ولهذا سيأتي في الحديث: أن النبي صلى الله عليه وسلم لما بعث معاذاً إلى اليمن، قال له:"إنك تأتي قوماً من أهل الكتاب؛ فليكن أول ما تدعوهم إليه شهادة أن لا إله إلاَّ الله، وأن محمداً رسول الله، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في اليوم والليلة" أ إلى آخر الحديث.
الشاهد منه: "فليكن أول ما تدعوهم إليه شهادة أن لا إله إلاَّ الله".
وقال صلى الله عليه وسلم: " أُمِرتُ أن أقاتل الناس حتى يقولوا: لا إله إلاَّ الله؛ فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله عز وجل".
فدلّ هذا على أن عقيدة التّوحيد هي الأساس الذي يجب العناية به أولاً وقبل

ص -16- كل شيء، ثم بعدما يتحقق فإنه يتوجه إلى بقية أمور الدين، وأمور العبادات.
ولهذا- كما ذكرنا- كان اهتمام العلماء- رحمهم الله- بهذا الجانب اهتماماً عظيماً، ألَّفوا فيه كتباً كثيرة، مختصرة ومطوّلة، سموها: (كتب التّوحيد)، أو (كتب العقيدة) أو (كتب السنة).
ومن هذه الكتب هذا الكتاب الذي بين أيدينا، وهو:
(كتاب التّوحيد الذي هو حق الله على العبيد)
تأليف شيخ الإسلام المجدد في القرن الثاني عشر من الهجرة النبوية. الشيخ: محمد بن عبدالوهاب رحمه الله.
وهذا الكتاب من أنفس الكتب المؤلَّفة في باب التّوحيد؛ لأنه مبني على الكتاب والسنة، بحيث إنه رحمه الله، يورد في كل باب من أبوابه آيات من القرآن وأحاديث من السنة الصحيحة السند أو المعنى، وكلام أهل العلم الأئمة؛ الذين بَيَّنوا معاني هذه الآيات وهذه الأحاديث، فعل هذا في كل باب من أبواب الكتاب.
فلم يكن هذا الكتاب قولاً لفلان أو فلان، أو أنه كلام من عند المؤلف، وإنما هو كلام الله وكلام رسول الله، وكلام أئمة هذه الأمة من الصحابة والتابعين وغيرهم من الأئمة المقتدى بهم.
فتأتي أهمية هذا الكتاب من هذه الناحية؛ انه مبني على الكتاب والسنة من الآيات والأحاديث، فلا يقال: إن هذا كلام فلان، أو كلام ابن عبد الوهاب، بل يقال: هذا كلام الله وكلام رسول الله، وكلام أئمة الإسلام.
وهكذا ينبغي أن يكون التأليف.

[ اذهب الى الاعلى ]

ص -17- قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله:
بسم الله الرحمن الرحيم
[الباب الأول:] * كتاب التّوحيد
ـــــــــــــــــــــــــــــــــــــــــ
قال رحمه الله: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} بدأ كتابه بـ "{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}"؛ اقتداء بالنبي صلى الله عليه وسلم، حيث كان يكتب "{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}" في أول رسائله إلى الناس، وكان يبدأ- عليه الصلاة والسلام- أحاديثه مع أصحابه بـ "{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}".
وقال صلى الله عليه وسلم: "كل أمر ذي بال لا يُبدأ فيه ببسم الله الرحمن الرحيم؛ فهو أبتر" أي: ناقص البركة. وفي رواية: "بالحمد لله".
وكما كتبها سليمان عليه السلام فيما ذكر الله عنه لمّا كتب إلى بلقيس ملكة سبأ، وقرأت الكتاب على قومها: {}.
فالبداءة بـ "{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}" في الأمور المهمّة في المؤلَّفات، والخطب، والمحاضرات، والأكل والشرب، وجميع الأمور التي هي من الأمور المهمة؟ تُبدأ بـ"{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}" تبركاً بهذه الكلمة العظيمة، وافتتاحاً للأمور بها.
ومن هنا نعلم أن هؤلاء الذين لا يكتبون "{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}" في أول مؤلفاتهم في هذا العصر؛ أنهم قد خالفوا السنة، واقتدوا بالغربيين، وإلاَّ فإن المشروع في حق المسلم أن يبدأ بهذه الكلمة في أموره؛ في مؤلفاته، في خطبه، في محاضراته، في رسائله، إلاَّ أن هذه الكلمة لا تُكتب أمام الشعر الذي فيه هجاء أو فيه ذَم، ولا تُكتب أمام الكلام الذي فيه سِباب أو شتم أو كلام قبيح، تُنزّه هذه الكلمة، لا تُكتب أمام الشعر، وأعني: الشعر غير المحترم، أما الشعر النزيه الطيب فلا بأس، كذلك لا تُكتب أمام الهجاء، وأمام السب والشتم، وإنما تكتب أمام الكلام النزيه، ولهذا جاءت هذه الكلمة العظيمة في مبدأ كل سورة من سور القرآن

ص -18- العظيم، سوى براءة والأنفال فإنها لم تأتِ بينهما؛ وقد أجاب أهل العلم عن ذلك، والله أعلم أنهما سورة واحدة، لأنهما في موضوع القتال، فهما في موضوع واحد وكأنهما سورة واحدة، أما في بقية السور فإنها تأتي في أول ومطلع كل سورة.
ومعناها- كما قرر أهل العلم-: "{بِسْمِ اللَّهِ}" الجار والمجرور متعلق بمحذوف يجب أن يكون مؤخَّراً، تقديره: أستعين، بـ "{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}"، أو أبتدئ بـ "{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}" كتابي ومؤلَّفي، أو ابتدئ كلامي بـ "{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}"، فالجار والمجرور متعلق بمحذوف مؤخر.
و "{اللَّهِ} الله" عَلَمٌ على الذات المقدّسة، وهو لا يُسمّى به غير الرّب سبحانه وتعالى، لا أحد تسمّى بهذا الاسم أبداً، حتى الجبابرة، حتى الطواغيت والكفرة، ما أحد منهم سمّى نفسه "{اللَّهِ}" أبداً، فرعون قال: {أَنَا رَبُّكُمُ الأَعْلَى} ما قال: أنا الله، مع كفره لم يجرؤ أن يسمّي نفسه هذا الاسم"{اللَّهِ}"، وإنما هذا خاص بالله سبحانه وتعالى.
و"الله" معناه: ذو الألوهية، والألوهية معناها: العبادة، يقال: أَلَهَ يألَهُ: بمعنى: عبَد يعبُد، فالألوهية معناها: العبادة، فـ"{اللَّهِ} معناه: ذو الألوهية والعبودية على خلقه أجمعين، كما جاء في الأثر عن ابن عباس رضي الله عنه.
و "{الرَّحْمَنِ الرَّحِيمِ}" اسمان لله عز وجل يتضمنان الرحمة، والرحمة صِفة لله عز وجل، وكل اسم لله فإنه يتضمن صِفة من صفاته سبحانه وتعالى.
و"{الرَّحْمَنِ}": رحمة عامة لجميع المخلوقات.
و"{الرَّحِيمِ}": رحمة خاصة بالمؤمنين، كما قال- تعالى-: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً}.
فـ "{الرَّحْمَنِ}": رحمة عامة لجميع المخلوقات، حتى الكفار والبهائم والدواب إنما تعيش برحمة الله، وسخّر الله بعضها لبعض من رحمته سبحانه وتعالى، فهي رحمة عامة لجميع الخلق، بها يتراحمون، حتى إن البهيمة ترفع رجلها عن ولدها رحمة به.
وأما "{الرَّحِيمِ}" فإنه رحمة خاصة بالمؤمنين {وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً}.
والرحمة: صِفة من صفات الله عز وجل تليق بجلاله- سبحانه- ليست كرحمة

ص -19- المخلوق، وإنما هي كسائر صفاته سبحانه وتعالى، نصِفه بها كما وصف بها نفسَه، ولكن لا نشبّه رحمته -سبحانه- برحمة خلقه.
ثم قال بعد ذلك: "كتاب التّوحيد".
قد يسأل سائل فيقول: لماذا لم يبدأ كتابه بالحمد لله رب العالمين، والصلاة والسلام على النبي صلى الله عليه وسلم؟
الجواب: أنه اكتفى رحمه الله بـ"{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}"؛ فإنها كافية في الثناء على الله سبحانه وتعالى، وكافية بالابتداء.
هذا جواب.
والجواب الثاني كما ذكر الشارح العلامة الشيخ: عبد الرحمن بن حسن رحمه الله يقول: "عندي نسخة بخط المؤلِّف فيها أنه بدأ هذا الكتاب بقوله: الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد).
فإذاً؛ يكون في هذه النسخة جمع بين الفضيلتين؛ البداءة بـ"{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}"، والبداءة بـ {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}، وهذا أكمل بلا شك، ثم قال: "كتاب التّوحيد".
"كتاب": مصدر كَتَبَ، والكَتْب في اللغة معناه: الجمعُ، سُمّيَ الكتاب كتاباً لأنه جمع الكلمات والنصوص، ففيه معنى الجمع، ولذلك سُمّي كتاباً، ومنه "الكتيبة" من الجيش، لأنها تجمع أفراداً من الجنود، ومنه سُمَي الخرّاز كاتباً؛ لأنه يجمع بين الرقاع.
و"التّوحيد" فصدر وَحَّدَ توحيداً، ومعناه: إفراد الله سبحانه وتعالى بالعبادة؛ فمن أفرد الله بالعبادة فقد وَحَّده، يعني: أفرده عن غيره، يقال: وَحَّد وَثَنَّى وَثَلّث، وَحَّد معناه: جعل الشيء واحداً، وثَنّى يعني: جعل الشيء اثنين، وثَلّث: جعل الشيء ثلاثة، إلى آخره.
فـ"التّوحيد" معناه لغةً: إفراد الشي عن غيره.
أما معناه شرعاً: فهو إفراد الله- تعالى- بالعبادة. هذا هو التّوحيد شرعاً.
و "التّوحيد" ثلاثة أنواع- على سبيل التفصيل-:

ص -20- النوع الأول: توحيد الربوبية، وهو: إفراد الله- تعالى- بالخلق، والرزق، والتدبير، والإحياء، والإماتة، وتدبير الخلائق. هذا توحيد الربوبية، أنه لا خالق، ولا رازق، ولا محيي، ولا ضار، ولا نافع؛ إلا الله سبحانه وتعالى. هذا يُسمّى: توحيد الربوبية، وهو: توحيده بأفعاله سبحانه وتعالى، فلا أحد يخلق مع الله، ولا أحد يرزق مع الله، ولا أحد يحي ويميت مع الله سبحانه وتعالى.
وهذا النوع من أقرّ به وحده لا يكون مسلماً؛ لأنه قد أقرّ به الكفار، كما ذكر الله - جل وعلا- في القرآن في آيات كثيرة: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ} "{قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ}(31)" {أَمَّنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَإِلَهٌ مَعَ اللَّهِ}، إلى غير ذلك من الآيات التي أخبر الله أن المشركين يقرّون بأن الله هو الخالق، والرازق، والمحيي، والمميت، ومع هذا لا يكونون مسلمين، لماذا؟ لأنهم لم يأتوا بالنوع الثاني، الذي هو مدار المطلوب.
النوع الثاني: توحيد الألوهية، ومعناه: إفراد الله- تعالى- بالعبادة، هذا غير إفراده بالخلق والرزق والتدبير، بل إفراد الله بالعبادة؛ بأن لا يُعبَد إلا الله سبحانه وتعالى لا يُصَلّى، ولا يُدعى، ولا يُذبَح، ولا يُنذَر، ولا يُحَج، ولا يُعتَمر، ولا يُتصَدق، ولا... إلى آخره؛ إلا لله سبحانه وتعالى، يبتغى بذلك وجه الله سبحانه وتعالى.
وهذا هو الذي وقعت الخصومة فيه بين الرسل والأمم.
أما الأول فما وقعت فيه خصومة، لأن الأمم مقِرّة بأن الله هو الخالق الرازق، المحيي المميت، المدبر، ولم يُنكِر توحيد الربوبية إلاَّ شُذّاذ من الخلق، أنكروه في الظاهر، ولكنهم مستيقنون به في الباطن، من ذلك: فرعون، وإن كان جحد وجود الرّب سبحانه وتعالى، وقال: {أَنَا رَبُّكُمُ الأَعْلَى} فهذا في الظاهر، وإلاَّ فهو يقر في قرارة نفسه أنه ليس برب، وأنه لا يخلق، ولا يرزق، وإنما في قرارة نفسه يعترف بأن الله هو الخالق الرازق، كذلك الشيوعية في عصرنا الحاضر جحودها للرّب، هذا في الظاهر، وإلا كل عاقل يعلم أن هذا الكون ما وُجِدَ من دون خالق، ومن دون مدبِّر، ومن دون موجد، أبداً، كل عاقل يعترف بتوحيد الربوبية.

ص -21- أما توحيد الألوهية والعبادة، فهذا قَلّ من الخلق من أقرّ به، ما أقرّ به إلاَّ المؤمنون أتباع الرسل- عليهم الصلاة والسلام، هم الذين أقرّوا به، أما عموم الكفار فإنهم ينكرون توحيد الألوهية، بمعنى: أنهم لا يفردون الله بالعبادة، حتى وإن أقرّوا بالنوع الأول وهو: توحيد الربوبية وإن عبدوا الله ببعض أنواع العبادة.
ولهذا لما قال لهم النبي صلى الله عليه وسلم: "قولوا: لا إله إلاَّ الله تفلحوا" قالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ(5) وَانْطَلَقَ الْمَلأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ (6) مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ إِنْ هَذَا إِلاَّ اخْتِلاقٌ(7) أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي بَلْ لَمَّا يَذُوقُوا عَذَابِ(8) أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ(9)} ، فهم أبوا أن يقولوا {لا إله إلاَّ الله} مع أنهم يعترفون بتوحيد الربوبية، لكن أبوا أن يعترفوا بتوحيد الألوهية، الذي هو إفراد الله بالعبادة، هم يقولون: نحن نعبد الله ونعبد معه غيره من الشفعاء والوسطاء، الذين يقربونهم -بزعمهم- إلى الله زُلفى، اتخذوهم وسائط- بزعمهم، وأبوا أن يفردوا ا لله- جل وعلا- بالعبادة {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ} هذا في قوم نوح، والوتيرة واحدة من أول الكفار إلى آخرهم {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}.
وكذلك عُبَّاد القبور اليوم، يقولون: لا تذرُن الحسن والحسين، والبدوي وغيرهم هؤلاء لهم فضل، ولهم مكانة؛ اذبحوا لهم، وانذروا لهم، وطوفوا بقبورهم، وتبرَّكوا بهم، لا تذروهم، لا تطيعوا هؤلاء الجفاة الذين يدعون إلى ترك عبادة القبور، ولا يعرفون حق الأولياء. الوتيرة واحدة مثل قوم نوح: {لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}.
الحاصل: أن النوع الثاني هو توحيد الألوهية، وهو: إفراد الله- تعالى- بالعبادة، وترك عبادة من سواه، وهذا هو الذي بعث الله به الرسل، وأنزل به لكتب، كما تقرأون في هذه الآيات التي سمعتم وكما في قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} ما قال: إلاَّ ليقروا بأني أنا الرّب، لأن هذا موجود {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} ما قال: أن أقروا، بأن الله هو الخالق الرازق؛ لأن هذا موجود، وهو وحده لا يكفي.

ص -22- وهذا النوع- توحيد الألوهية- جحده المشركون، وهم أكثر أهل الأرض في قديم الزمان وحديثه، أبوا أن يتركوا آلهتهم، وأن يفردوا العبادة لله عز وجل، ويخلصوا الدين لله عز وجل؛ زاعمين أن هذه الوسائط وهؤلاء الشفعاء يشفعون لهم عند الله، وأنهم يقرِّبونهم إلى الله، وأنهم... وأنهم.. إلى آخره {وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ}.
النوع الثالث: توحيد الأسماء والصفات، بمعنى: أننا نثبت لله سبحانه وتعالى ما أثبته لنفسه، أو أثبته له رسول الله صلى الله عليه وسلم من الأسماء والصفات، من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، على حد قوله- تعالى-: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}.
فنثبت لله الأسماء كما قال- تعالى-: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}.
وكذلك الصفات، نصِف الله عز وجل بما وصف به نفسه؛ أنه عليم، وأنه رحيم، وأنه سميع بصير، يسمع ويُبصر سبحانه وتعالى، ويعلم، ويرحم، ويغضب، ويُعطي ويمنع، ويخفض ويرفع. وهذه صفات الأفعال.
وصفات الذات كذلك؛ أن له وجهاً- سبحانه، وأن له يدين، وأن له سبحانه وتعالى الصفات الكاملة، نثبت لله ما أثبته لنفسه، أو أثبته له رسوله من صفات الذات ومن صفات الأفعال، ولا نتدخل بعقولنا وآرائنا وأفكارنا، ونقول: هذه الصفات أو هذه الأسماء موجودة في البشر، فإذا أثبتناها شبهنا- كما يقوله المعطِّلة، بل نقول: إن لله سبحانه وتعالى أسماءً وصفات تليق بجلاله سبحانه وتعالى، وللمخلوقين أسماء وصفات تليق بهم، والاشتراك في الاسم، أو الاشتراك في المعنى؛ لا يقتضي الاشتراك في الحقيقة. خذ- مثلاً-: الجنة، فيها أعناب وفيها نخيل- كما ذكر الله، وفيها رمان، وفيها أسماء موجودة عندنا في الدنيا، لكن ليس ما في الجنة مثل ما في الدنيا، أبداً، ليس النخيل التي في الجنة مثل النخيل التي في الدنيا، الرمان ليس مثل الرمان الذي في الدنيا، وإن اشترك في الاسم والمعنى، كذلك أسماء الله وصفاته وإن اشتركت مع أسماء المخلوقين وصفاتهم باللفظ والمعنى، فالحقيقة والكيفية مختلفة، لا يعلمها

ص -23- إلا الله سبحانه وتعالى، فلا تشابه إذاً في الخارج والواقع أبداً، لأن الخالق - سبحانه- لا يشبهه شيء {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} ولا يلزم من إثبات الأسماء والصفات التشبيه- كما يقول المعطِّلة والمؤوِّلة، وإنما هذا من قصور أفهامهم، أو ضلالهم، ورغبتهم عن الحق، وإلاَّ كلٍّ يعلم الفرق بين المخلوق والخالق- سبحانه وتعالى، كما أن المخلوقات نفسها فيها فوارق، فليس- مثلاً- الفيل مثل الهرة والبعوضة أبداً، وان اشتركت في بعض الصفات، البعوضة لها سمع- مثلاً، والفرس له سمع، البعوضة لها بصر، والفيل والفرس لهما بصر، هل يقتضي هذا أن تكون البعوضة مثل الفيل أو مثل الفرس؟ لا، وإن اشتركت في الأسماء فلا تشترك في الحقائق والمعاني.
إذا كان هذا الفارق بين المخلوقات، فكيف بين الخالق سبحانه وتعالى والمخلوقين؟
نحن نُقِرُ لله سبحانه وتعالى بما أثبته لنفسه أو أثبته له رسوله، من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، الله- تعالى- قال: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} نفى المثلية وأثبت السمع والبصر؛ فدل على أن إثبات السمع والبصر وغيرهما من الصفات لا يقتضي المثلية {فَلا تَضْرِبُوا لِلَّهِ الأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ(74)}.
الله سبحانه وتعالى لا يشبهه أحد من خلقه.
هذه أنواع التّوحيد الثلاثة:
توحيد الربوبية: وهذا في الغالب لم ينكره أحد من الخلق.
توحيد الألوهية: وهذا أنكره أكثر الخلق، ولم يثبته إلاَّ أتباع الرسل- عليهم الصلاة والسلام- كما قال- تعالى-: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ(116)} وقال تعالى:{وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ(106)}.
ما أثبت توحيد الألوهية إلاَّ أتباع الرسل- عليهم الصلاة والسلام- وهم المؤمنون من كل أمة، هم الذين أثبتوا توحيد الألوهية، وأبى عن الإقرار به المشركون في كل زمان ومكان.

ص -24- وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} الآية.
ــــــــــــــــــــــــــــــــــــــــــ
والثالث: أثبته أهل السنة والجماعة، فأثبتوا لله الأسماء والصفات، وحرّفها وأوَّلها الجهمية، والمعتزلة، والأشاعرة، ومشتقاتهم من سائر الطوائف التي سارت في ركابهم؛ فهؤلاء منهم من نفاها كلها، منهم من نفى بعضها وأثبت بعضها، المهم أن نعرف مذهب أهل السنة والجماعة في هذا.
وتقسيم التّوحيد إلى هذه الأنواع الثلاثة مأخوذ من الكتاب والسنة وليس تقسيماً مبتدعاً كما يقوله الجهال والضلال اليوم {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ(8)} وليس مصدر هذا التقسيم علم الكلام وقواعد المتكلمين التي هي مصدر عقائد هؤلاء المخذولين الذين يتكلمون بما لا يعرفون، بل هذا التقسيم مأخوذ بالاستقراء من الكتاب والسنة. فالآيات التي تتحدث عن أفعال الله وأسمائه وصفاته فهي في توحيد الربوبية. والآيات التي تتحدث عن عبادة الله، وترك ما سواه؛ فهي في توحيد الألوهية.
قوله: "وقول الله" بالكسر معطوف على "التّوحيد"، وهو مجرور بالإضافة، (وقول الله- تعالى-) معطوف على المجرور، ويجوز الرفع (وقولُ الله- تعالى-) يكون على الابتداء.
"{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}" لاحظوا دِقّة الشيخ رحمه الله، قال: "كتاب التّوحيد. وقول الله- تعالى- {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}" ليُبَيّن لكم ما هو معنى التّوحيد؟، بأن التّوحيد معناه: إفراد الله بالعبادة، وليس معناه: ا لإقرار بالربوبية، بل معناه: إفراد الله بالعبادة، بدليل هذه الآية وغيرها.
يقول الله- جل وعلا-: "{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}" يُبَيِّن الله سبحانه وتعالى الحِكمة من خلقه للجن وخلقه للإنس.
أما {الْجِنَّ} فهم عالم من عالم الغيب، نؤمن بهم، ولكننا لا نراهم، ولذلك سُمُّوا بـ {الْجِنَّ} من الاجتنان وهو الاستتار، ويقال: جَنَّه الليل إذا سَتَرَه، ويقال: الجنين في البطن، لماذا سُمِّي جنيناً؟، لأنه مستتر، فـ {الْجِنَّ}، سُمُّوا جناً لأنهم مستترون عن أبصارنا لا نراهم {إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ} فهم من عالم

ص -25- الغيب، والإيمان بهم واجب، ومن جحد وجود الجن فهو كافر؛ لأنه مُكَذِّبٌ لله ورسوله وإجماع الأمة على وجود الجن، وهؤلاء الذين أنكروا وجودهم على أي شيء يعتمدون؟، ما يعتمدون على شيء إلاَّ لأنهم لا يرونهم، وهل كل موجود لابد أن تراه؟ هناك أشياء كثيرة ما تراها وهي موجودة، مثلاً: الروح التي فيك، هل تراها؟، هل الروح التي تحركك؛ تمشي بها وتقعد هل تراها، والعقل موجود ومع هذا لا تراه.
الحاصل؛ أنه ما كل شيء موجود لابد أننا نراه، هناك أشياء كثيرة وكثيرة وكثيرة لا نراها، وربما تكون تعيش معنا، ولله الحِكمة سبحانه وتعالى، ومن ذلك {الْجِنَّ} وهم عالم عظيم، إلاَّ أننا لا نراهم، وهم مكلّفون مثل الإنس.
وأما {وَالأِنْسَ} معناها: بنو آدم، من الاستئناس لأنهم يأنس بعضهم ببعض، ويألف بعضهم بعضاً.
الله سبحانه وتعالى بَيّن لنا الحِكمة من خلقه الثقلين: الجن والإنس، وهي: أنه إنما خلقهم لشيء واحد، وهو: العبادة، ولهذا جاء بالحصر "{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}" حَصَر الحِكمة من خلق الجن والإنس في شيء واحد وهو: أنهم يعبدونه، فالحِكمة من خلق المخلوقات هي: عبادة الله سبحانه وتعالى، خلق الله الجن والإنس للعبادة، وخلق كل الأشياء لمصالحهم، سَخَّرها لهم ليستعينوا بها على عبادته سبحانه وتعالى.
ومعنى {لِيَعْبُدُونِ} أي: يفردوني بالعبادة، أو تقول بعبارة أخرى: {لِيَعْبُدُونِ} ليوحِّدون، لأن التّوحيد والعبادة شيء واحد.
ومع كونه سبحانه وتعالى خلقهم لعبادته؛ فمنهم من قام بالعبادة وعبد الله، ومنهم من لم يعبد الله، إذ لا يلزم من كونه خلقهم لعبادته أن يعبدوه كلهم، بل يعبده من شاء الله - سبحانه وتعالى- له الهداية، ويكفر به من شاء الله له الضلالة، ومعنى: "{إِلاَّ لِيَعْبُدُونِ}" أي: إلاَّ لآمرهم بعبادتي، أو لآمرهم وأنهاهم، كما قال- تعالى-:{أَيَحْسَبُ الإِنْسَانُ أَنْ يُتْرَكَ سُدىً(36)} أي: لا يؤمر ولا يُنَهى.
وما دام أن الله سبحانه وتعالى خلق الثقلين لعبادته فهذا يدل على أن العبادة هي الأصل، وأن التّوحيد هو الأصل والأساس.

ص -26- وقوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}.
ـــــــــــــــــــــــــــــــــــــــــ
ثم قال- جل وعلا-:{مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ(57)} هذا فيه بيان أن الله- جل وعلا- ليس بحاجة إلى عبادتهم، وإنما هم المحتاجون إلى عبادة الله { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ(57) إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ(58)}، فالله خلق الثقلين لعبادته، ولكنه- جل وعلا- ليس محتاجاً إلى عبادتهم، إذاً من هو المحتاج إلى العبادة؟. هم العباد أنفسهم.
ولهذا قال: {وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ(8)}، فالله لا تضره معصية العاصي، ولا تنفعه طاعة المطيع، وإنما الطاعة تنفع صاحبها، والمعصية تضر صاحبها، قال- تعالى-: {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ} وفي الحديث القدسي، أن الله سبحانه وتعالى يقول: "يا عبادي، لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أتقى قلب رجل واحد منكم ما زاد ذلك في ملكي شيئاً، ولو أن أولكم وآخركم وأنسكم وجنكم كانوا على أفجر قلب رجل واحد منكم ما نقص ذلك من ملكي شيئاً"، وفي ختام الحديث العظيم، قال: "يا عبادي، إنما هي أعمالكم أحصيها لكم، ثم أوفِّيكم إيّاها؛ فمن وجد خيراً فليحمد الله، ومن وجد غير ذلك فلا يلومنّ إلاَّ نفسه".
والله يقول: {مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ(57)}، لا ليتكثَر بهم من قِلّة، ولا ليتعزّز بهم من ذِلَّة سبحانه وتعالى، وإنما خلقهم لعبادته، ومصلحة العبادة راجعة إليهم هم.
فهذه الآية فيها بيان معنى (التّوحيد) وأنه: العبادة، وليس "التّوحيد" المطلوب معناه: الإقرار بالربوبية - كما يقول الضلال، وإنما معناه العبادة، أي إخلاص العبادة لله سبحانه وتعالى.
قال: "وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}" يُخبرِ سبحانه وتعالى أنه بعث في كل أمة، و (الأمة) معناها: الجماعة والجيل والطائفة من الناس {فِي كُلِّ أُمَّةٍ رَسُولاً}، و (الرسول) هو: من أوحي إليه بشرع

ص -27- وأُمِرَ بتبليغه، والرسل كثيرون، منهم من سَمّى الله- جل وعلا- لنا في القرآن، ومنهم من لم يُسَمِّ لنا {وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلاً لَمْ نَقْصُصْهُمْ عَلَيْكَ}، فنحن نؤمن بجميع الرسل من أوّلهم إلى آخرهم، من سمى الله لنا ومن لم يسم، والإيمان بالرسل أحد أركان الإيمان الستة.
"{أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}" هذا مثل: "{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}"، فكما أن الله خلق الخلق لعبادته كذلك أرسل الرسل- أيضاً- لعبادته سبحانه وتعالى، ما أرسل الرسل يعلمون الناس الفلاحة والزراعة والصناعة، ولا ليعلموهم ا لأكل والشرب، ولا ليعلموهم أن يقروا بوجود الرب والربوبية، إنما أرسل الرسل ليأمروا الناس بعبادة الله سبحانه وتعالى الذي هو ربهم، والذي يعترفون أنه ربهم وخالقهم سبحانه وتعالى.
{أَنِ اعْبُدُوا اللَّهَ} هذا أمر، {وَاجْتَنِبُوا الطَّاغُوتَ} هذا أمر بمعنى النهي. والطاغوت: مأخوذ من الطغيان، وهو: مجاوزة الحَدّ في كل شيء، والطاغوت يُطلق ويُراد به الشيطان، وهو رأس الطواغيت- لعنه الله- ويُطلق ويُراد به الساحر والكاهن، والحاكم بغير ما أنزل الله، والذي يأمر الناس باتباعه في غير طاعة الله، فالطاغوت- كما يقول ابن القيم-: "كل ما تجاوز به العبد حَدّه من معبود أو متبوع أو مطاع في غير طاعة الله فهو طاغوت".
فالله أمرنا بعبادته سبحانه وتعالى واجتناب الطاغوت، والمراد بالطاغوت هنا: كل ما عُبِد من دون الله من الأصنام والأوثان، والقبور والأضرحة وغير ذلك، كلها تسمى طواغيت، لكن من عُبد من دون الله ولم يرضَ بذلك فهذا لا يُسمى طاغوتاً، مثل: عيسى عليه السلام؛ كذلك: عباد الله الصالحين كالحسن والحسين، والأولياء الذين لم يرضوا أن يُعبَدوا من دون الله؛ هؤلاء لا يسمون طواغيت، ولكن عبادتهم عبادة للطاغوت الذي هو الشيطان، فهؤلاء الذين يعبدون الحسين وأمثاله، هؤلاء يعبدون الشيطان؛ لأنه هو الذي أمرهم بهذا: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40) قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ} يعني: الشياطين، {أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ}.

ص -28- فـ " {وَاجْتَنِبُوا الطَّاغُوتَ}" يعني: كل ما يُعبد من دون الله عز وجل.
وفي الآية الأخرى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} فهذا هو معنى "لا إله إلاَّ الله"، لأن "لا إله إلاَّ الله" معناها: الكفر بالطاغوت والإيمان بالله، مثل قوله: "{اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}" نفيٌ وإثبات.
ولاحظوا قوله:"{وَاجْتَنِبُوا}" ، ما قال: اتركوا عبادة الطاغوت؛ لأن "اجتنبوا" أبلغ؛ يعني: اتركوا كل الوسائل التي توصِّل إلى الشرك 4 والاجتناب أبلغ من الترك، فالاجتناب معناه: أننا نترك الشيء ونترك الوسائل والطرق التي توصِّل إليه، فهذه الآية فيها: أن الرسل بُعثوا بالتّوحيد، الذي هو عبادة الله وترك عبادة الطاغوت، من أولهم إلى آخرهم.
إذاً جميع الرسل جاءوا بالدعوة إلى التّوحيد والنهي عن الشرك، هذه مِلَّة الرسل- عليهم الصلاة والسلام-، وهي مِلَّة واحدة، وإن اختلفت شرائعهم، إلاَّ إن أصل دينهم وعقيدتهم هو: التّوحيد، وعبادة الله في كل وقت بما شرع، فمثلاً: الصلاة إلى بيت المقدس في أوّل الإسلام؛ عبادة لله، لأن الله أمر بها، لكن بعدما نُسِخَت وحُوِّلَت القِبلة إلى الكعبة صارت العبادة هي الصلاة إلى الكعبة، والصلاة إلى بيت المقدس أصبحت منتهية، فمن صلى إلى بيت المقدس بعد النسخ يُعتَبر كافراً، فعبادة الله في كل وقت بما شرعه في ذلك الوقت، وإذا نُسِخ فإنه يُنتَقَل إلى الناسخ ويتُرك الدين المنسوخ، فدين الرسل واحد وإن اختلفت شرائعهم، وقد شبههم النبي صلى الله عليه وسلم بالإخوة لعلات، وهم الإخوة من الأب، أبوهم واحد ولكن أمهاتهم مختلفات، كذلك الرسل دينهم واحد وشرائعهم مختلفة، حسب حِكمة الله سبحانه وتعالى، لأن الله يشرع لكل وقت ما يناسبه، ولكل أمة ما يصلحها وهو أعلم سبحانه وتعالى {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} فما دام الدين لم ينسخ فهو عبادة لله، وإذا نُسِخ فالعبادة لله هي الانتقال إلى الناسِخ وترك المنسوخ.
{فَمِنْهُمْ مَنْ هَدَى اللَّهُ} يعني: منهم من أجاب الرسل، ومنهم من أبى، و{حَقَّتْ عَلَيْهِ الضَّلالَةُ} القدر السابق المقدّر باللوح المحفوظ بسبب كفره وعناده.

ص -29- وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً}" القضاء له عِدة معان، منها: القضاء والقدر، ومنها: الحُكم والشرع، ومنها: الإخبار {وَقَضَيْنَا إِلَى بَنِي إِسْرائيلَ} يعني: أخبرناهم، ومنها: الفراغ {فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ} {)فَإِذَا قَضَيْتُمُ الصَّلاةَ} يعني: فرغتم منها. فالقضاء له عدة إطلاقات، المراد منها هنا: الأمر والشرع، و"{وَقَضَى}" معناه: شرع "{أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}"، والله لم يشرع عبادة غيره أبداً، لم يشرع عبادة الأصنام، ولم يشرع عبادة الأولياء والصالحين، ولم يشرع عبادة الأضرحة والقبور، ولم يشرع عبادة الأشجار والأحجار، أبداً، هذا شرعه الشيطان، أما شرع الله فهو عبادة الله -سبحانه- وحده لا شريك له.
وهذا هو معنى "لا إله إلاَّ الله " "{أَلاَّ تَعْبُدُوا}" هذا نفي، "{إِلاَّ إِيَّاهُ}" هذا إثبات، فهو معنى "لا إله إلاَّ الله" تماماً.
ولما أمر بحقه- سبحانه- أمر بحق الوالدين: "{وَبِالْوَالِدَيْنِ إِحْسَاناً}" فيأتي حق الوالدين بعد حق الله سبحانه وتعالى مباشرة؛ لأن الوالدين هما أعظم محسِن عليك بعد الله- سبحانه- ومعنى "{إِحْسَاناً}" يعني: أحسن إليهما كما أحسنا إليك.
والشاهد من الآية: "{وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}" لأنها تفسِّر التّوحيد، وهو: عبادة الله وترك عبادة ما سواه، هذا هو التّوحيد، أما عبادة الله بدون ترك عبادة ما سواه فهذا لا يسمى توحيداً، فالمشركون يعبدون الله ولكنهم يعبدون معه غيره فصاروا مشركين، فليس المهم أن الإنسان يعبد الله فقط، بل لابد أن يعبد الله ويترك عبادة ما سواه، وإلاَّ لا يكون عابداً لله، ولا موحِّداً، فالذي يصلي ويصوم وبحج ولكنه لا يترك عبادة غير الله ليس بمسلم، ولا تنفعه صلاته ولا صيامه ولا حجّه؛ لأنه لم يتمثل قوله- تعالى-: "{أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}"، "{وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}" يعني: لا تعبدوا معه غيره، وفي الحديث القدسي عن الله سبحانه وتعالى أنه يقول: "أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك معي فيه غيري تركته وشركه"، وفي رواية: "فهو للذي أشرك، وأنا منه بريء".

ص -30- وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
والآية الرابعة: "{وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}"، الآيات على نَسَق واحد، ومنهجها واحد فـ "{وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}" مثل: "{أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}" تماماً؛ لأنها تخرج من مِشكاة واحدة "{وَاعْبُدُوا اللَّهَ}" هذا أمر من الله سبحانه وتعالى بعبادته "{وَلا تُشْرِكُوا بِهِ شَيْئاً}" هذا نهي عن الشرك، وهذا هو معنى {لا إله إلاَّ الله}، لأن {لا إله إلاَّ الله} معناها: نفي الشرك وإثبات العبادة لله عز وجل، ومعنى "{َاعْبُدُوا اللَّهَ}" أي: أخلصوا له العبادة، والعبادة لابد من معرفة معناها، هي: الذل والخضوع، هذا أصلها، في اللغة، يقال: طريق معبَّد يعنى: طريق ذلّلته الأقدام بوطئها.
وأما العبادة في الشرع فهي كما عرّفها شيخ الإسلام ابن تيمية رحمه الله: "اسم جامع لكل ما يحبه الله ويرضاه من الأعمال والأقوال الظاهرة والباطنة"، فالعبادة هي: فعل ما شرعه الله سبحانه وتعالى. فالصلاة عبادة، والصوم عبادة، والحج عبادة، وصلة الأرحام عبادة، والأمر بالمعروف والنهي عن المنكر عبادة، والإحسان إلى اليتيم عبادة، إلى آخره، كل ما شرعه الله فهو عبادة، ليست العبادة: أن الإنسان يتقرب إلى الله بشيء من عند نفسه فهذه بدعة، وكل بدعة ضلالة، إذاً العبادة: ما شرعه الله من الأقوال والأعمال الظاهرة والباطنة، لأن العبادة منها ما هو على الجوارح والأعضاء الظاهرة، مثل: الصلاة، والجهاد في سبيل الله، هذا ظاهر على الجوارح، تتحرك، تعمل، ومنها ما هو على اللسان مثل: الذكر "سبحان الله والحمد لله" هذه عبادة باللسان، ومنها ما هو بالقلب مثل: الخوف، والخشية، والرغبة، والرهبة، والرجاء، هذه أعمال قلوب؛ فالعبادة تكون على القلوب، وتكون على الألسنة، وتكون على الجوارح.
"{وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}" لمََّا أمر بعبادته- سبحانه- نهى عن الشرك، لأن الشرك يفسد العبادة، كما أن الحدث يفسد الصلاة والطواف، كذلك الشرك يفسد العبادة، ولذلك نهى الله سبحانه وتعالى عنه.

ص -31- وقول الله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً} الآيات.
قال عبد الله بن مسعود رضي الله عنه: "من أراد أن ينظر إلى وصية محمد التي عليها خاتمه فليقرأ قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً} إلى قوله {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
ثم يواصل الشيخ رحمه الله سياق الآيات والأحاديث في هذا الباب فيقول: "وقول الله - تعالى-: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً} إلى آخر الآيات الثلاث في آخر سورة الأنعام، التي آخرها: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}.
قال عبد الله بن مسعود رضي الله عنه عن هذه الآيات الثلاث: "من أراد أن ينظر إلى وصّية محمد صلى الله عليه وسلم التي عليها خاتَمه فليقرأ هذه الآيات الثلاث".
"{أَتْلُ}" أي: أقرأ، "{مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ}" دلّ على أن التحليل حقٌّ للربوبية؛ فالرب هو الذي يحلِّل ويحرِّم؛ لا ما حرّمتموه، أو حرّمه أولياؤكم من الشياطين من الإنس والجن، كالأنعام التي يحرِّمونها للأصنام.
بدأ بأعظم المحرَّمات فقال: "{أَلاَّ تُشْرِكُوا بِهِ شَيْئاً}"، فأعظم المحرمات هو:- الشرك بالله- سبحانه-؛ فإذا قيل لك: ما هو أعظم المحرّمات؟، تقول: الشرك بالله عز وجل، وإذا قيل لك: ما أعظم ما نهى الله عنه؟، تقول: الشرك بالله؛ وإذا قيل: ما أعظم المنكرات؟ تقول: الشرك بالله؛ وإذا قيل: ما هو أكبر الكبائر؟، تقول: الشرك بالله، كما قال النبي صلى الله عليه وسلم: "أكبر الكبائر: الشرك بالله".
فالشرك- والعياذ بالله- هو أخطر الذنوب، وأعظم ذنب عُصي الله به، وهو: عبادة غيره معه سبحانه وتعالى بصرف أيِّ نوع من أنواع العبادة لغير الله.
فقوله: "{أَلاَّ تُشْرِكُوا بِهِ شَيْئاً}" هذا نهيٌ من الله سبحانه وتعالى عن الشرك به؛ وهو أعظم ما حرم ربكم عليكم؛ فأنتم تستحلُّون أعظم المحرّمات- وهو الشرك-.
وكلمة "{شَيْئاً}" يقول العلماء: نكرة في سياق النهي تعمُّ كلّ ما عُبد من

ص -32- دون الله عز وجل، سواءً كان مَلَكاً أو نبياً أو وليًّا أو صالحاً من الصالحين أو شجراً أو حجراً أو قبْراً أو غير ذلك؛ كله يعمُّه كلمة: "{شَيْئاً}" فهي كلمة عامة؛ يعني: أي شيء من الأشياء لا يجوز أن يُصرف له شيء من عبادة الله سبحانه وتعالى.
وأيضاً "{أَلاَّ تُشْرِكُوا بِهِ شَيْئاً}" يشمل كل أنواع الشرك الأكبر والأصغر، فليس هناك شيء من الشرك يُتَسامَح فيه لا أكبر ولا أصغر، لأن قوله- تعالى-: "{شَيْئاً}" كلمة عامّة تنفي جميع الشرك كبيره وصغيره، كما أنها تمنع أن يُشرك مع الله أحد كائناً من كان، لا الملائكة المقرّبون، ولا الأنبياء والصالحون، ولا الجمادات، ولا الأشجار، ولا الأحجار، ولا القبور، ولا أيّ شيء؛ لا يجوز أن يُصرف شيءٌ من العبادة لغير الله، لا النذور، ولا الذبائح، ولا الطواف، ولا الدعاء، ولا الخوف، ولا الرجاء، ولا الرغبة، ولا الرهبة؛ لا يجوز ذلك سواءً كان شركاً أكبر أو شركاً أصغر، سواء كان شركاً جَلياً ظاهراً أو شركاً خفياً في القلوب.
"{وَبِالْوَالِدَيْنِ إِحْسَاناً}" أي: وصّاكم أن تُحسنوا بالوالدين إحساناً؛ فكلمة: "{إِحْسَاناً}" منصوبٌ على فعل محذوف، تقديره: وأحسنوا بالوالدين إحساناً؛ وهذا - كما ذكرنا في القاعدة المتقرِّرة-: أن الله- سبحانه- يبدأ بحقه أوّلاً ثم يثنِّي بحق الوالدين دائماً وأبداً، إذا أمر بتوحيده أمر أيضاً ببرِّ الوالدين، هذا في كثير من الآيات.
فهذا فيه الأمر بالإحسان إلى الوالدين بالبر، والصِّلة، والإكرام، والتوقير أحياءاً وأمواتاً: أما برُّهم في الحياة فبالإحسان إليهما بالكلام اللِّين، والتواضُع، والنفقة، والقيام بخدمتهما، والتماس رضاهما في غير معصية الله سبحانه وتعالى كما قال- تعالى-: {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً * وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً(24)}؛ ففي حال حياتهما يَبَرُّ بهما بأنواع البر، ولا يسيء إليهما أيَّ إساءة، لأن الإحسان إليهما بر، والإساءة إليهما عقوق، والعقوق من أكبر الكبائر بعد الشرك بالله سبحانه وتعالى؛ ففي الأمر بالإحسان إليهما نهيٌ عن الإساءة إليهما.
وقد جاء في الحديث: أن النبي صلى الله عليه وسلم صعِد المنبر فقال: "آمين، آمين، آمين"،

ص -33- ثم قال لأصحابه: "إنَّ جبريل عليه السلام عَرَض له فقال له: يا محمد مَن أدرك شهر رمضان فلم يُغفر له فمات فدخل النار، قل: آمين، قلت: آمين، قال: يا محمد من أدْرك أبويه أو أحدهما ولم يُدخلاه الجنة فمات فدخل النار، قل: آمين، فقلت: آمين، قال: يا محمد مَن ذُكرتَ عنده فلم يصلِّ عليك فمات فدخل النار، قل: آمين، فقلت: آمين"؛ الشاهد من هذا: أن من أدرك أبويه- أو أحدهما- فلم يَبَرَّهما فمات دخل النار بسبب العقوق دعا عليه جبريل بدخوله النار وأَمَّن على ذلك محمدٌ صلى الله عليه وسلم.
هذا الإحسان إليهما في حال الحياة.
أما الإحسان إليهما بعد الموت فقد سُئل عنه النبي صلى الله عليه وسلم، حيث سأله رجلٌ فقال: يا رسول الله ما بقي من بر والديِّ بعد موتهما؟، قال: "أن تصلِّيَ عليهما مع صلاتك" يعني: تدعو لهم إذا دعوت لنفسك، "وإنفاذ عهدهما"؛ يعني: الوصية التي أوصيا بها، و"صلة الرحم التي لا توصَل إلاَّ بهما، وإكرام صديقهما"، إذا كان لوالدك صديق أو لأمك صديقة فأكرم هذا الصديق، لأن إكرام صديق والدك أو صديقة والدتك إكرامٌ لوالديك؛ هذا ما يبقى من البر بعد وفاة الوالدين: الدعاء، وتنفيذ وصاياهما، وصلة الرحم المرتبطة بهما من الأعمام والعمات، والأخوال والخالات؟، وسائر القرابة، والأخوة والأخوات، وأبناء الأخوة وأبناء الأخوات... إلى آخره؛ كلُّ من تربطك به قرابةٌ من جهة أبيك أو من جهة أمك فهو من ذوي الأرحام، وإذا وصلته فقد بَرَرْت بوالديك.
ثم قال- تعالى-: {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ} هذه الوصية الثالثة، وهي: تحريم قتل الأولاد من إملاق، يعني بسبب الفقر، كانوا في الجاهلية يقتلون أولادهم خشية الفقر، يسيئون الظن بالله- تعالى- كأن الرزق من عندهم، ولهذا قال في الآية الأخرى: {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ إِنَّ قَتْلَهُمْ كَانَ خِطْئاً كَبِيراً (31)} وهنا قال: {نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ} إذا كنتم أنتم لا ترزقون أنفسكم فكيف ترزقون غيركم.
ومن الناس اليوم من ورِث هذه الخصْلة الذميمة فصاروا يسعون لتحديد النسل

ص -34- خشية الفقر، يقولون: يحصُل في الأرض انفجار سُكّاني من كثرة النسل، والموارد قليلة فيحصل مجاعات؛ فيطلبون تحديد النسل؛ فالآن قضية المطالبة بتحديد النسل قائمة على قدم وساق، والدافع لهذا هو خشيتهم الفقر، وهذا لأنهم لا يؤمنون بالله سبحانه وتعالى، ولا يؤمنون أنّ الأرزاق من الله سبحانه وتعالى.
وانْخدع بهذه الدعاية بعض المسلمين، فصاروا يكرهون كثرة الأولاد، وبعضهم يحاول تنظيم النسل، وبعضهم يحاول تحديد النسل، وهناك كلام فارغٌ يردّد، وكلُّ هذا باطل.
وطلب الذرية، وكثرة الذرية، وكثرة الإنجاب أمرٌ مطلوبٌ في الإسلام، لأن هذا فيه تقوية للمسلمين، وتكثير لعدد المسلمين، وأما الرزق فهو على الله سبحانه وتعالى:{نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ}.
قال- تعالى-: {وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} هذه الوصية الرابعة؛ الفواحش جمع فاحشة، والمراد بها: المعصية، سُمِّيت المعصية فاحشة لقبْحها وشناعتها، يعني: لا تقربوا المعاصي.
ولاحظوا قوله: {وَلا تَقْرَبُوا} ما قال: ولا تفعلوا الفواحش، بل قال: {وَلا تَقْرَبُوا}؛ ليشمل ذلك المنع من الوسائل التي تؤدِّي إلى المعاصي. حرّم المعاصي وحرّم الوسائل المؤدِّية إليها، فمثلاً: تبرُّج النساء من قُرْبان الفواحش، لأن تبرُّج النساء وسيلة إلى الزنا، فالزينة والسُّفور من التطرُّق إلى الزنا؛ ونهى الله عن قُربان الزنا: {وَلا تَقْرَبُوا الزِّنَى}، ما قال: ولا تفعلوا الزنا، قال: {وَلا تَقْرَبُوا} لأن النهي عن القُربان أبلغ من النهي عن نفس الفعل ليمنع الوسيلة إليه؛ وحرّم النظر إلى ما حرّم الله لأن النظر إلى ما حرّم الله- كالنظر إلى المرأة- وسيلة إلى الزنا، وحرّم السماع- سماع الكلام الماجن، والأغاني، والمزامير- لأنها وسائل إلى المحرّمات.
فقوله: {وَلا تَقْرَبُوا الْفَوَاحِشَ} يعني: لا تتعاطوا الأسباب التي تؤدِّي إلى المعاصي، بل تجنّبوها من نظر وسماعٍ وسُفور وتبرُّج وغير ذلك من الوسائل والأسباب التي تؤدي إلى الفواحش.

ص -35- فإنا كانت الأسباب محرّمة فكيف بنفس الفواحش؟، تكون أشدَّ تحريماً {مَا ظَهَرَ} يعني: ما رآه الناس في الأسواق وفي الدكاكين وفي المجمّعات. {وَمَا بَطَنَ} المعاصي الخفية في البيوت، وفي المحلاَّت المستورة؛ فالمؤمن يتقي الله عز وجل ظاهراً وباطناً، يتقي الله في الشارع ويتقي الله في البيت، يتقي أينما كان، يتقي الله في النهار ويتقيه في الليل، يتقيه في الضياء ويتقيه في الظلمة، لأنه دائماً معه- سبحانه-، لا يخفى عليه.
فليس المقصود أن الإنسان يتجنب المعاصي الظاهرة فقط، وأما إذا خلا فإنه مسموحٌ له، لا، الحرام حرام على أي حال، والرب هو الرب- سبحانه- مطّلع في سائر الأحوال ظاهراً وباطناً لا يخفى عليه شيء سبحانه وتعالى، مهما حاولتم التستُّر فإنكم لا تخفون على الله سبحانه وتعالى: {يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لا يَرْضَى مِنَ الْقَوْلِ}، بل إنه قال: {وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ(13)}، إذا كان كذلك فيجب عليك أن تتقي الله سبحانه وتعالى على كل حال، يقول النبي صلى الله عليه وسلم: "اتق الله حيثما كنت"، يقول- تعالى-: {إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ} يعني: في حال غيبتهم عن الناس، {لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ * وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}.
ثم قال- تعالى-: {وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ} النفس التي حرم الله هي: النفس المؤمنة، وكذلك النفس المعاهَدة، ولو كانت كافرة؛ فالله حرّم قتل المؤمنين، وكذلك حرّم قتل المعاهدين من الكفّار الذين لهم عهدٌ عند المسلمين بالذمة أو بالأمان: فالذمة وهم الذين يدفعون الجزية، أو بالأمان وهم الذين دخلوا بلادنا بالأمان، لا يجوز قتلهم والتعدِّي عليهم، لأنهم في ذمّة المسلمين، وفي أمان المسلمين، لا يجوز خيانة ذمة المسلمين، ولهذا جاء في الحديث: "من قتل معاهَداً لَمْ يَرَحْ رائحة الجنة".
{إِلاَّ بِالْحَقِّ} أي: إلاَّ بإحدى هذه الثلاث: قصاص أو زنا أر ردة؛ هذا قتل بالحق شرعه الله سبحانه وتعالى، ما عدا ذلك فلا يجوز قتل المسلم، قال- تعالى-: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً(93)} وقتل النفس من أعظم الكبائر بعد الشرك بالله سبحانه وتعالى.

ص -36- {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} {لَعَلَّكُمْ} هنا تعليلية، أي: لأجل أن تعقلوا؛ والعقل معناه: الكَفُّ عمّا لا يجوز؛ سُمي العقل عقلاً لأنه يكفُّ الإنسان عن الأشياء التي لا تليق، كما أن العقال للبعير يمنعه عن الضياع كذلك العقل، وهو خلقٌ جعله الله في الإنسان يمنع من تعاطي ما لا يجوز.
ثم قال: {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ} من الكبائر المحرّمات: أكل أموال اليتامى بغير حق.
واليتيم هو: الصغير الذي مات أبوه؛ هذا هو اليتيم؛ أما إذا بلغ فإنه يخرُج عن حدِّ اليُتْم، وكذلك لو ماتتْ أمه، وأبوه حيٌّ لا يسمى يتيماً، لأن أباه يقوم عليه ويُنفق عليه ويربيه، ويتعاهده، ويحميه؛ فاليتم هو: فُقدان الآباء في وقت الصغر.
فاليتيم بحاجة إلى من يعينه، وإلى من يحميه، وإلى من يربيه، وإلى من يدافع عنه؛ فهو ضعيف؛ ومن ذلك: المحافظة على ماله، فلا ينتهز فرصة صغره ويُتْمه فيعتدى على ماله، لأنه لا يدافع، ولهذا يقول: سبحانه وتعالى: {وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ وَلا تَأْكُلُوهَا إِسْرَافاً وَبِدَاراً أَنْ يَكْبَرُوا} إلى قوله- تعالى-: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً(1)}.
فقوله: {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ} ما قال: لا تأكلوا مال اليتيم، بل قال: {لا تَقْرَبُوا} يعني: لا تعملوا الوسائل التي تُفضي إلى تَلَف مال اليتيم؛ فكيف بإتْلاف مال اليتيم؟، هذا من باب أولى.
{إِلاَّ بِالَّتِي هِيَ أَحْسَنُ} إلاَّ بشيء فيه مصلحة لليتيم: كأن تتاجر فيه؛ من أجل أن يربح وينمو.
{وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ} هذا من الوصايا الربّانية؛ للإنسان الذي يبيع على الناس السِّلع بالوزن أو بالكيل، أو بالأكياس، أو بالصناديق يجب عليه أن لا يبخسها، بل يوفيها بالمكيال والميزان.
المكيال للحبوب- مثلاً- والأشياء التي تُكال؛ والميزان للأشياء المائعة التي توزن؛ فالمعيار الشرعي هو المكيال أو الميزان.

ص -37- وقد يكون المكيال- أيضاً- بالكيس، كأن يباع بالكيس، أو بالصندوق-مثلاً-، أو بالعلبة، هذا كله يدخل في الكيل والميزان؛ فلا يجوز للإنسان أنه ينقص هذه الأشياء ويبيعها على أنها وافية وقد بخسها وأخذ منها، كما يفعل بعض الخونة الذين يبيعون على الناس الأشياء على أنها تامة وهي مبخوسة، أو يبيع الأشياء والخضار على الناس على أنه سليم، ويجعل عُلُوّ الشيء الطيب، ولكن أسفله معيب أو تالف؛ هذا من البخس أيضاً {وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ}، وأهلك الله أمة من الأمم بسبب البخس- وهو قوم شعيب-، والنبي صلى الله عليه وسلم لمّا مرّ بالسوق ووجد بائع طعام فأدخل النبي صلى الله عليه وسلم أصابعه في الطعام فوجد في أسفله بَلَلاً فقال: "ما هذا يا صاحب الطعام؟"، قال: أصابته السماء يا رسول الله- يعني: أصابه المطر-، قال: "ألا جعلته ظاهراً حتى يراه الناس؛ من غشّنا فليس منّا". فلا يجوز للإنسان أن يخفي الأشياء المعيبة في أسفل الشيء؛ في أسفل الصندوق، في أسفل الإناء، في أسفل السطل، يعني: يجعل الأشياء النَّضِرة في أعلاه، ويقول للناس كله من هذا النوع. هذا حرام. ويجعل أحسنه أعلاه وأسوأه أسفله هذا لا يجوز، هذا من بخس الناس أشياءهم، ومن النقص في الكيل والميزان: { )وَيْلٌ لِلْمُطَفِّفِينَ(1) الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ(2) وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ(3)أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ(4) لِيَوْمٍ عَظِيمٍ(5) يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ(6)}، يعني: يحسبون أن المسألة انتهت لو أفلت من الخلق، ومن رقابة (البلدية)، ومن رقابة السلطان؛ ء فإنه لا يفلت من رقابة الله سبحانه وتعالى: {أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ(4) لِيَوْمٍ عَظِيمٍ(5) يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ(6)}.
لم فقوله: {وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ} يعني: بالعدل؛ فالقسط معناه: العدل، بأن تزِنْ بالميزان العادل، وتكيل بالمكيال العادل الذي لا يظلم البائع ولا يظلم المشتري.
{لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا} يعني: لو حصل أن الإنسان اجتهد في أن يوفي الحق وأن يوفي الكيل، ولكن حصل نقص يسير لم يتعمّده، فهذا لا يؤاخذه الله عليه {لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا} أنت أعدل بقدر ما تستطيع فإذا حصل شيءٌ لا تستطيعه ولا تعلم عنه فإنك لا تؤاخذ لأن الله لا يكلِّف نفساً إلاَّ وسعها، إنما الكلام في

ص -38- الإنسان الذي يتعمّد الخديعة، ويتعمّد البخس، ويتعمّد النقص، لأن العدل تماماً لا أحد يستطيعه إلاَّ الله سبحانه وتعالى، الإنسان يعجز، ولكن الله عز وجل يعفو عمّا لا يستطيعه الإنسان {لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا}.
{وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى} لمّا أمر بالوفاء بالكيل والوزن أمر بالوفاء بالكلام أيضاً؛ إذا تكلّمت في شخص فعليك بالعدل لا تمدحه بشيء ما هو فيه. ولا تذمُّه بشيء ما هو فيه، بل الزم العدل، قل ما تعلم فيه من الصفات، لا تمدحه مدحاً لا يستحقَّه، ولا تذمُّه ذمّاً لا يستحقُّه؛ وإذا كنت لا تعرفه فقل: لا أدري، لا أعرفه، لا تدخل نفسك في شيء لا تعرفه.
كذلك من ناحية الشهادة: إذا أردت أن تشهد على أحد فلا تشهد إلاَّ بالحق؛ لا تحابي مع أحد وتشهد له لأنه قريبك، أو لأنه صديق لك، تشهد له بالباطل؛ أو تكتم الشهادة عن أحد لأنه عدوٌٌّ لك، قل الحق ولو على نفسك: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِنْ يَكُنْ غَنِيّاً أَوْ فَقِيراً فَاللَّهُ أَوْلَى بِهِمَا فَلا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً(135)}، وقال- تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا} {وَلا يَجْرِمَنَّكُمْ شَنَآنُ} يعني: لا يحملكم بغض قوم على أن لا تعدلوا فيهم، وأن تتكلموا فيهم بغير حق، حتى ولو كانوا كفّاراً، ولو كانوا أعداءاً قولوا فيهم الحق.
فالعدل مطلوب، قامتْ به السموات والأرض. العدل مطلوب مع العدو، ومع الصديق، ومع القريب، ومع البعيد، ومع كلِّ أحد؛ لا يجوز للإنسان أن يتبع الهوى وشهوات النفس ويتكلّم على حسب رغبته، أو يكتم الشهادة على حسب رغبته.
{وَإِذَا قُلْتُمْ فَاعْدِلُوا} قلتم بالتزكية، قلتم في الشهادة، قلتم في التجريح- تجريح الرواة أو تعديلهم-، {فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى} يعني: ولو كان المتكلّم فيه قريبٌ لك، لا يحملك قرابته والشفقة عليه أن تحيد في حقه، بل قل فيه الحق، واشهد عليه بالحق؛ واشهد بالحق ولو كان لعدوك وخصمك، هذا هو العدل الصحيح.

ص -39- {وَبِعَهْدِ اللَّهِ أَوْفُوا} وهذا من الوصايا العظمية: الوفاء بعهد الله عز وجل؛ والوفاء بعهد الله المراد به: الوفاء بالمواثيق التي تكون بين العبد وبين ربه، والتي تكون بين الناس بعضهم مع بعض؛ العهد الذي بينك وبين الله أن تعبده ولا تشرك به شيئاً {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ(5)} هذا عهدٌ بينك وبين الله تعاهده أن لا تعبد إلاَّ إياه، ولا تستعين إلاَّ به؛ فالعهد الذي بين العبد وبين ربه هو: أن يقوم بعبادة الله سبحانه وتعالى.
والعهد الذي بينك وبين الناس: إذا عاهدت سلطاناً، أو أميرًا، أو عاهدت أحداً من الناس فلا تغدر العهد الذي بينك وبين الله، ولا بالعهد الذي بينك وبين الناس؛ إذا عاهدت وجب عليك الوفاء بالعهد قال الله سبحانه وتعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا}، قال النبي صلى الله عليه وسلم: "آية المنافق ثلاث: إذا حدّث كذَب، وإذا وعد أخلف، وإذا عاهد غدر"، فالغدر بالعهود من صفات المنافقين.
بل إذا كان بيننا وبين الكفار عهد فلا يجوز لنا أن نغدر به، بل يجب الوفاء مع الكفار المعاهَدين.
وإذا أراد ولي الأمر أن ينهي المعاهدة مع الكفار فلا يلغيها فجأة، بل يعطيهم؛ مُهلة: {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ(58)}.
ومبايعة السلطان عهد يجب على الرعية أن يفوا به، وأن لا يغدروا به، وأن لا يعصوا ولّي الأمر، إلاَّ إذا أَمر بمعصية فإنه لا يُطاع في المعصية، لكن يُطاع في الأمور الأخرى التي ليستْ بمعصية، هذا من العهد الذي بينك وبين وليّ الأمر.
كذلك العهد الذي بينك وبين الناس؛ العهد الذي بين دولتك ودولة أخرى، كلّ هذا من العهد الذي أمر الله بالوفاء به، ولا يُستهان به أبداً؛ فالعهود أمرها عظيم، ولذلك أضافها الله إليه قال- تعالى-: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ} قال - تعالى-: {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً} وهنا يقول: {وَبِعَهْدِ اللَّهِ أَوْفُوا} أضاف العهد إليه ليدل على عظمته.
{ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ} {لَعَلَّ} هنا للتعليل أيضاً، أي: لأجل أن تتذكّروا ما عليكم من الحقوق والواجبات فتقوموا بها خير قيام.

ص -40- ثم ختم هذه الوصايا بالوصية العاشرة العظيمة فقال- جل وعلا-: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ} {وَأَنَّ هَذَا صِرَاطِي}: الصراط في اللغة معناه: الطريق؛ والمراد بالصراط هنا: كتاب الله سبحانه وتعالى وسنة رسوله صلى الله عليه وسلم، لأنهما طريقٌ إلى الجنة، أي: ما أوحيته إليكم بواسطة رسولي من الأوامر والنواهي في هذا القرآن العظيم وفي السنة النبوية هذا هو الصراط. فالذي يسأل عن الطريق إلى الله، نقول هو كتاب الله، وكذلك سنة النبي صلى الله عليه وسلم لأنها، تابعة للقرآن، ومفسِّرة للقرآن؛ فالسنة داخلة في كتاب الله عز وجل.
{مُسْتَقِيماً} نُصب على الحال؛ والمستقيم هو: المعتدل، فطريق الله عز وجل معتدل، ليس فيه ميلان، وليس فيه منعطفَات، وليس فيه غموض، طريق واضح يوصلك إلى الجنة، تمشي فيه على نور، وعلى برهان، وعلى طريق واضح.
وأضاف {الصِّرَاطَ} إليه سبحانه وتعالى إضافة تشريف وتكريم؛ ثم وصفه بأنه مستقيم، يعني: معتدلٌ بخلاف الطرق الأخرى فإنها معوجَّة ومتعرِّجة، تضلِّل صاحبها؛ لأن هناك طرقاً كثيرة للشياطين؛ شياطين الإنس والجن، ومذاهب، وهناك جماعات متعدّدة، هناك.. وهناك..، لكن طريق الله واحدة، ما فيها تعدُّد، ولا فيها انقسام، ولهذا وحّد صراطه وعدّد السبل قال: {وَلا تَتَّبِعُوا السُّبُلَ} لأن الطرق والسبل التي غير القرآن وغير الشريعة طرقٌ كثيرة ليس لها حصر، كل صاحب مذهب له طريقة، وكل صاحب نِحْلة له طريق، وكل جماعة من الضُّلاَّل لهم طريق، وكل، مَن اخْتلف عن الحق صار له طريق غير طريق الآخر؛ وهذه علامة أهل الضَّلاَّل أنهم لا يجتمعون على شيء، ولا يتوافقون أبداً، بخلاف أهل الحق فإنهم يتوافقون، لماذا؟ لأنهم يسيرون على طريق الله سبحانه وتعالى.
فميزه أهل الحق أنهم لا يختلفون، وإن حصل اختلاف فإنه يُحْسَم بالرجوع إلى كتاب الله: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ}؛ فالصحابة رضي الله عنهم قد يقع بينهم اختلافات لكن سرعان ما تذهب، لماذا؟، لأنهم يرجعون إلى كتاب الله؛ فقد اختلفوا بعد موت الرسول صلى الله عليه وسلم من الخليفة بعده؟، ثم سَرْعان ما انْحَسَم النزاع وعاهدوا أبا بكر الصدِّيق- رضي الله تعالى عنه- لما

ص -41- رجعوا إلى السنة، واختلفوا في حروب الردة، وسرعان ما اتّفقوا على قتال المرتدِّين، لأنهم رجعوا إلى كتاب الله وسنة رسوله.
فأهل الحق حتى لو حصل بينهم خلاف ناتج عن اجتهاد، فإنهم يرجعون إلى كتاب الله، بخلاف أهل الضلال فإن كل واحد يركب رأسه، ولا يُصْغي للآخر، كل واحد يريد أن يكون هو الشيخ والمعظَّم، لأنه يريد تعظيم نفسه، ولا يريد الحق؛ فلذلك تجدون أهل الضلال دائماً في اختلاف، ودائماً في صراع، وتجدون أهل الضلال تتشعّب مناهجهم، وتتنوّع، وكل حين يخرج مذهب جديد، هذه صفة أهل الضلال- والعياذ بالله- وهذا مذكور في هذه الآية: {وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} وضّح النبي صلى الله عليه وسلم هذه الآية بتوضيحٍ محسوسٌ: ذلكم أنه خط صلى الله عليه وسلم على الأرض خطّاً معتدلاً، ثم خطّ على جَنَبَتَيْه خطوطاً، فقال صلى الله عليه وسلم للخط المعتدِل: "هذا صراط الله"، وقال لهذه الطرق: "وهذه سُبُل، على كل سبيل منها شيطان يدعو الناس إليه"، هذا مثال واضح من الرسول صلى الله عليه وسلم لبيان الآية الكريمة: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}.
وفي سنة رسول الله صلى الله عليه وسلم: يقول: "ومن يَعِشْ منكم فسيرى اختلافاً كثيراً؛ فعليكم بسنتي وسنة الخلفاء الراشدين من بعدي؛ تمسّكوا بها، وعَضُّوا عليها بالنواجذ؛ وإياكم ومحدَثات الأمور، فإن كلّ محدَثة بدعة، وكلَّ بدعة ضلالة"، وقال صلى الله عليه وسلم: "وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلاَّ واحدة"، فقالوا: من هي يا رسول الله؟، قال: "مَنْ كان على مثل ما أنا عليه وأصحابي" هذا صراط الله عز وجل في الآيات وفي الأحاديث.
ولا نستغرب إذ حصل اختلافات، ونشأتْ مذاهب ضالّة، وحصل صراعات بين الناس، لا نستغرب هذا، لأن هذه سنة الله سبحانه وتعالى لابتلاء العباد وامتحانهم، ومن هو الذي يثبت على الطريق ومن هو الذي لا يثبت؟
والنبي صلى الله عليه وسلم عندما حضرته الوفاة أراد أن يكتُب كتاباً لأصحابه، يَعْهَد إليهم فيه، ولكنه عدل عن ذلك، وتُوفي رسول الله صلى الله عليه وسلم ولم يوص ولم يَعْهَد إليهم، فتأسّف بعضهم، فابن مسعود يقول: لستم بحاجة إلى كتاب يكتبه الرسول صلى الله عليه وسلم لأن عندكم القرآن.

ص -42- عن معاذ بن جبل رضي الله عنه قال: كنت رديف النبي صلى الله عليه وسلم على حمار، فقال لي: "يا معاذ، أتدري ما حق الله على العباد، وما حق العباد على الله؟"، قلت: الله ورسوله أعلم، قال: "حق الله على العباد: أن يعبدوه ولا يشركوا به شيئاً، وحق العباد على الله: أن لا يعذب من لا يشرك به شيئاً"، قلت: أفلا أبشّر الناس؟، قال: "لا تبشرهم فَيَتَّكِلُوا" أخرجاه في الصحيحين.
ــــــــــــــــــــــــــــــــــــــــــ
فقول ابن مسعود رضي الله عنه: "من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمه" يعني: التي تعوِّض عن هذه الكتابة التي هَمّ بها رسول الله صلى الله عليه وسلم.
"فليقرأ هذه الآيات" لأن الرسول صلى الله عليه وسلم لا يوصي إلاَّ بكتاب الله، وأيضاً الرسول صلى الله عليه وسلم يقول: "إني تاركٌ فيكم ما إنْ تمسَّكْتم به لن تضلوا من بعدي: كتاب الله وسنتي".
فالحمد لله، عندنا ما أوصى به الرسول صلى الله عليه وسلم، لأنه أوصانا باتّباع كتاب الله وسنة رسوله صلى الله عليه وسلم .
ثم ساق الشيخ رحمه الله حديث معاذ والكلام عليه أن نقول:
في هذا الحديث العظيم: فضيلة لمعاذ رضي الله عنه، وفضائله كثيرة، وهو معاذ بن جبل الخَزْرَجي الأنصاري، أحد أَوْعِيَة العلم، وأعلم هذه الأمة بالحلال والحرام، وقد استخلفه النبي صلى الله عليه وسلم على مكة لما فتحها قاضياً ومعلِّماً، ثم أرسله- أيضاً- في السنة التاسعة أو العاشرة إلى اليمن قاضياً ومعلِّماً- كما سيأتي-، ثم جاء من اليمن بعد وفاة النبي صلى الله عليه وسلم فأرسله عمر إلى الشام قاضياً ومعلِّماً، وتوفي هناك- رضي الله تعالى عنه- في الشام في طاعون عُمْوَاس المشهور.
قوله: "قال: كنت رديف النبي صلى الله عليه وسلم"، يعني: راكباً معه.
"على حمار" هذا فيه: تواضع النبي صلى الله عليه وسلم وأنه يركب الحمار، مع أنه أشرف الخلق على الإطلاق، وتواضعه- أيضاً- صلى الله عليه وسلم في إرداف صاحبه معه، وفيه: جواز الإرداف على الدّابّة إذا كانت تُطيق ذلك، ولا يشق عليها.
"فقال لي: يا معاذ" أراد النبي صلى الله عليه وسلم أن يعلمه هذا الحكم العظيم، ولكنه صلى الله عليه وسلم

ص -43- أراد أن يُلْقِيَه إليه بطريقة السؤال والجواب، ليكون ذلك أَدْعى إلى الانتباه والاهتمام، فإن التعليم عن طريق السؤال والجواب من أعظم الطرق الناجحة في تعليم العلم، لأنك لما تسأل الطالب عن شيء يجهله ثم يتطلع إلى الجواب، أحسن من أن تلقي إليه المسألة ابتداءً، وهو على غير انتباه واستعداد لاستقبالها، وهذه طريقة من طرق التعليم، وهي طريقة نبويّة، استعملها النبي صلى الله عليه وسلم في كثير من الأحوال.
"أتدري ما حق الله على العباد، وما حق العباد على الله" هذه مسألة عظيمة.
قال معاذ: "قلت: الله ورسوله أعلم" هذا فيه: تأدب طالب العلم في أنه إذا سُئل عن شيء وهو لا يعرفه، أن يقول: الله ورسوله أعلم، ولا يدخل ويَتَخَرَّص في شيء لا يعرفه، بل يَكِلُ العلم إلى عالِمه، هذه- أيضاً- من طرق التعلُّم الناجحة، هي: أن الإنسان إذا سُئل عن علم لا يعلمه أو عن مسألة وهو لا يعرفها، لا يحمله الأنفة بأن لا يقول: لا أدري، بل يقول: لا أدري، أو يقول: الله أعلم، ولا غَضَاضة عليه في ذلك، بل هذا يدل على فضله وورعه وأدبه مع الله سبحانه وتعالى، وأدبه مع المعلم.
وقد سُئل الإمام مالك عن أربعين مسألة، فأجاب عن أربع مسائل منها، وقال عن البقيّة: لا أدري، فقال السائل: جئتك من بلاد كذا وكذا أسألك عن مسائل، وتقول لا أدري؟ فقال له: اركب راحلتك واذهب إلى البلد الذي جئت منه، وقل: سألت مالكاً وقال: لا أدري. هكذا أدب العلماء.
وهذا معاذ رضي الله عنه يقول للنبي صلى الله عليه وسلم: "الله ورسوله أعلم"، ففي هذا: رَدُّ العلم إلى عالمه، وعدم تدخُّل الإنسان في شيء وهو لا يدري عن حكمه، والله- تعالى- يقول: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ}، ويقول سبحانه وتعالى لما ذكر المحرّمات في قوله: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ}، ختمها بقوله: {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} وقال: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ(144)}، والآيات والأحاديث في هذا كثيرة، فمن يريد النجاة لنفسه، ويريد السلامة، وأيضاً يريد السلامة للناس؛ فإنه لا يتدخل في شيء لا يعرفه،

ص -44- لأنه يُوَرَّطُ نفسه، ويُوَرِّطُ الآخرين معه، لأنه إذا أجاب بخطأ ضلّل الناس {لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ}، فهذه مسألة عظيمة، يجب علينا أن نتعقّلها، وأن الإنسان لا يتسرّع في الإجابة عن شيء، إلاَّ إذا كان يعلمه تماماً، وإلاَّ فليقف على شاطئ السلامة، ولا يدخل في لِجَّة البحر وهو لا يُحسن السباحة.
"قلت: الله ورسوله أعلم" هذا يُقال في حياة النبي صلى الله عليه وسلم: الله ورسوله أعلم، أما بعد وفاة النبي صلى الله عليه وسلم فإنه يقال: الله أعلم، لأن النبي صلى الله عليه وسلم قد انتقل من هذه الدار إلى الرّفيق الأعلى إلى الدار الآخرة، فيُوكل العلم إلى الله سبحانه وتعالى لأن الله سبحانه وتعالى أعطى رسوله علماً عظيماً {وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيماً}، فالرسول صلى الله عليه وسلم عنده علم عظيم من الله، ويجيب في حياته، ولكن بعد وفاته قد بلّغ البلاغ المُبين صلى الله عليه وسلم وأنهى مهمّته ورسالته، وانتقل إلى ربه عز وجل، فلا يجيب في مسألة.،
فلما تهيّأ معاذ للجواب وتنبّه وتطلع؛ ألقى عليه النبي صلى الله عليه وسلم الجواب، فقال: "حق الله على العباد: أن يعبدوه ولا يشركوا به شيئاً" هذا هو حق الله سبحانه وتعالى على عباده، من أولهم إلى آخرهم، كما في الآية التي في مطلع الباب:{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ(56)}، هذا هو حق الله على العباد، وهو أول الحقوق، وآكد الحقوق، لأن الإنسان منّا عليه حقوق، أعظمها: حق الله، ثم حق الوالدين، ثم حق الأقارب، ثم حق اليتامى والمساكين والجيران والمماليك، كما في قوله- تعالى-: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ} فهذه عشرة حقوق، ذكرها الله- سبحانه- في هذه الآية، أولها: حق الله سبحانه وتعالى وكما في الآيات في سورة الإسراء التي ذكر الله فيها خمسة عشر حقًّا، أولها: حق الله في قوله- تعالى-: {وَلا تَدْعُ مَعَ اللَّهِ}، ثم جاء بحق الوالدين {وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا}، إلى قوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ}، ختم الآيات بما بدأها به وهو حق الله على عباده أن يعبدوه، ولا يكفي هذا، أن يعبدوه، بل ولا يشركوا به شيئاً، لأن العبادة لا تكون عبادة إلاَّ إذا خَلَصَتْ من الشرك، أما إذا خالطها شرك فإنها

ص -45- لا تكون عبادة لله، كما قال- تعالى-: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}، لأن الشرك يُبطل العبادة، ويُبطل سائر الأعمال، ولا يصحُّ معه عمل، مهما كلّف الإنسان نفسه بالعبادات، إذا كان عنده شيء من الشرك الأكبر فإن عبادته تكون هباءً منثوراً: {كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً}، قال- تعالى-:{وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ (65) بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ(66)}، وقال- تعالى- لما ذكر الأنبياء في سورة الأنعام: {وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ} إلى آخر الأنبياء الذين ذكرهم الله، قال- جلَّ وعلا-: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ}، فالشرك يُحبط الأعمال، ولهذا كثيراً ما يأتي الأمر بالعبادة مقروناً بالنهي عن الشرك: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} "أن يعبدوه ولا يُشركوا به شيئاً"، وهذا هو معنى لا إله إلاَّ الله، لأن لا إله إلاَّ الله تشتمل على النفي وعلى الإثبات، النفي: نفى الشرك، والإثبات: إثبات التّوحيد.
"أن يعبدوه" والعبادة- أيضاً- كما أنها لا تكون عبادة إلاَّ مع التّوحيد، كذلك لا تكون عبادة إلاَّ إذا كانت موافقة لما شرعه النبي صلى الله عليه وسلم، فالعبادة وسائر الأعمال لا تصح إلاَّ بشرطين:
الشرط الأول: الإخلاص لله عز وجل.
الشرط الثاني: المتابعة للرسول صلى الله عليه وسلم.
فلو أن الإنسان جاء بعبادات مُحْدَثة ليس فيها شرك أبداً كلها خالصة لله، ولكنها ليست من شريعة النبي صلى الله عليه وسلم، فهي بدع مردودة لا تُقبل، قال صلى الله عليه وسلم: "من عمل عملاً ليس عليه أمرنا فهو رَدْ" وفي رواية: "من أحدث في أمرنا ما ليس منه فهو رَدْ"، فالعبادة لا تكون عبادة إلاَّ بشرطين: الإخلاص لله عز وجل، والمتابعة للرسول صلى الله عليه وسلم، وهذا هو معنى الشهادتين: شهادة أن لا إله إلاَّ الله، فمعناها: الإخلاص لله عز وجل، وشهادة أن محمداً رسول الله ومعناها: المتابعة للرسول صلى الله عليه وسلم، فالعبادات لا يصلح أن يكون فيها شيء من الاستحسانات البشريّة، أو استدراكات العقول، أو غير ذلك، مهما حسُنت نية الفاعل ما دام أنه بدعة: فلو أن إنساناً- مثلاً- قال: الصلوات خمس،

ص -46- أنا أريد زيادة خير، أصَلِّي فريضة سادسة، زيادة خير، نقول: لا، هذا باطل، لأن هذا شيء لم يَشْرعه الله ولا رسوله، وإن كان قصدك حسناً، فهو عمل مردود وباطل، ولهذا لما جاء ثلاثة نفر من الصحابة إلى بيت النبي صلى الله عليه وسلم يسألون عن عبادة النبي صلى الله عليه وسلم من أجل أن يقتدوا به، فذكر أزواج النبي صلى الله عليه وسلم لهؤلاء الرَّهْط عبادة النبي صلى الله عليه وسلم فكأنهم تقالُّوها، ولكن اعتذروا بأن الرسول صلى الله عليه وسلم مغفور له ما تقدم من ذنبه وما تأخّر، وقالوا: أين نحن من رسول الله صلى الله عليه وسلم فقد غُفر له ما تقدم من ذنبه وما تأخر، فقال أحدهم: أنا أصلي ولا أنام، وقال الآخر: أنا لا أتزوج النساء- يعني: يريد التَّبَتُّل -، وقال الثالث: أنا أصوم ولا أُفطر،- وفي رواية: ولا آكل اللحم-، فلما بلغ ذلك رسول الله غضب غضباً شديداً، وقال: "أنتم الذين قلتم كذا وكذا، أما والله إني لأعلمكم بالله وأتقاكم له وأخشاكم له، وإني أصلي وأنام، وأصوم وأُفطر، وأتزوج النساء، ومن رغب عن سنتي فليس مني"، وهكذا، فالعبادة لابد أن تكون مطابقة لما جاء به النبي صلى الله عليه وسلم ليس فيها بدع، ولا خرافات، ولا محدثات، ولا استحسانات للعقول، أو اقتداء بفلان أو علاَّن، ما دام أن هذا المُقتدى به ليس متبعاً للرسول صلى الله عليه وسلم فليس بقدوة، هذه هي العبادة، ولهذا يقول العلامة ابن القيّم رحمه الله في "النونية":

حق الإله عبادة بالأمر لا بهوى النفوس فذاك للشيطان

حق الإله عبادة بالأمر، يعني: بالشرع، فالأمر المراد به: الشرع؛ فلا تحدث شيئاً من عندك.
لا بهوى النفوس فذاك للشيطان، فالذي يعبد الله باستحسان عقله، وشهوة نفسه بشيء لم يَشرعه الرسول صلى الله عليه وسلم ليس عابداً لله، وإنما هو عابد للشيطان، لأنه هو الذي أمره بذلك، فالشيطان يأمر بالبدع والخرافات.
وقال في موضع آخر:

وعبادة الرحمن غاية حُبّه مع ذُلِّ عابده هما قُطْبان

وعليهما فَلَك العبادة دائر ما دار حتى قامت القُطْبان

ومداره بالأمر أمر رسوله لا بالهوى والنفس والشيطان

ص -47- هكذا تكون العبادة، لابد أن تكون العبادة خالصة لوجه الله عز وجل، ليس فيها شرك، وأن تكون- أيضاً- على وفق ما جاء به رسول الله صلى الله عليه وسلم تماماً ليس فيها بدعة.
"وحق العباد على الله: أن لا يعذب من لا يشرك به شيئاً"، هذا الحق للعباد على الله ليس بحق واجب على الله، وإنما هو تفضُّل منه سبحانه وتعالى، لأن الله لا يجب عليه حق لأحد، ولا أحد يوجب على الله شيئاً، كما هو مذهب المعتزلة، فهم الذين يرون أن الله يجب عليه أن يعمل كذا، يوجبون على الله بعقولهم، أما أهل السنة والجماعة فيقولون: الله سبحانه وتعالى ليس عليه حق واجب لخلقه، وإنما هو شيء تفضَّل به- سبحانه- وتكرَّم به، كما قال- تعالى-: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ}، هذا حق تفضل به، ونظم ذلك الشاعر بقوله:

ما للعباد عليه حق وجب كلا ولا سعي لديه ضائع

إن عُذِّبوا فبعد له أو نُعِّموا فبفضله وهو الكريم الواسع

فمعنى "حق العباد على الله" يعني: الحق الذي تفضل الله- تعالى- به، وأوجبه على نفسه، من دون أن يوجبه عليه أحد من خلقه، بل هو الذي أوجبه على نفسه، تكرّماً منه بموجب وعده الكريم الذي لا يُخلفه- سبحانه- {وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ وَعْدَهُ}.
"أن لا يعذب من لا يشرك به شيئاً" فدلّ هذا على أن من سَلِم من الشرك الأكبر والأصغر فإنه يسلم من العذاب، وهذا إذا جَمعته مع النصوص الأخرى التي جاءت بالوعيد على العُصاة والفسقة، فإنك تقول: العُصاة من الموحّدين الذين لم يشركوا بالله شيئاً، ولكن عندهم ذنوب دون الشرك من سرقة، أو زنا، أو شرب خمر، أو غيبة، أو نميمة أو، إلى آخره، فهذه ذنوب يستحق أصحابها العذاب، ولكن هي تحت مشيئة الله إن شاء الله غفر لهم من دون عذاب وأدخلهم الجنة، وإن شاء عذبهم بقدر ذنوبهم، ثم يخرجهم بتوحيدهم، ويدخلهم الجنة، فالموحّدون مآلهم إلى الجنة، إما ابتداءً وإما انتهاءً، وقد جاء في الأحاديث أنه يُخرج من النار من في قلبه أدنى مثقال حبة من خردل من إيمان، ويُخرج من النار أُناس كالفحم، قد

ص -48- امتحشوا، ثم يُنبت الله أجسامهم بأن يُلقوا في نهر على باب الجنة، يُقال له نهر الحياة، فتنبت أجسامهم، ثم يدخلون الجنة، ويُخَلَّدون فيها، فأهل التّوحيد مآلهم إلى الجنة، حتى ولو عذبوا في النار فإنهم لا يخلدون فيها وذلك بسبب التّوحيد، أما الكفار والمشركون والمنافقون النفاق الأكبر، فهؤلاء مآهلم النار خالدين مخلَّدين فيها، لا يدخلون الجنة أبداً {لا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ وَلا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ}.
فقوله صلى الله عليه وسلم: "أن لا يعذب من لا يشرك به شيئاً" هذا وعد من الله سبحانه وتعالى؛ إن شاء غفر هذه الذنوب، وإن شاء عذب أصحابها، ثم يدخلهم الجنة بعد ذلك، وقد يخرجهم الله من النار بشفاعة الشافعين، وقد يخرجهم برحمته سبحانه وتعالى، فحتى ولو عذَّبوا مآلهم إلى الجنة {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}، فالتّوحيد يَعصم من الخلود في النار، وإذا كان التّوحيد كاملاً فإنه يَعصم من دخول النار أصلاً، وإذا كان ناقصاً فإنه يَعصم من الخلود فيها، ولا يعصم من الدخول فيها، وإنما يَعصم من الخلود فيها، كما قال- تعالى- لما ذكر مناظرة إبراهيم الخليل عليه السلام مع عَبَدَة الأصنام قال: {أَيُّ الْفَرِيقَيْنِ}، المؤمنون أو المشركون، {فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ} قال الله- تعالى-: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ}، هؤلاء هم أهل التّوحيد، {وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} يعني: بشرك، ولهذا لما نزلت هذه الآية شقَّتْ على الصحابة وقالوا: أيُّنا لم يظلم نفسه؟، فقال صلى الله عليه وسلم: "ليس الذي تَعْنُون، إنه الشرك، ألم تسمعوا قول العبد الصالح:{إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}، فالمراد بالظلم هنا: الشرك، فالذين سلِموا من الشرك لهم الأمن، إما الأمن المطلق، وإما مطلق الأمن، والأمن المطلق هو الذي ليس معه عذاب، وأما مطلق الأمن فهذا الذي قد يكون معه شيء من العذاب على حسب الذنوب، فالحاصل: أن أهل التّوحيد لهم الأمن بلا شك، ولكن قد يكون أمناً مطلقاً، وقد يكون مطلق أمنٍ، هذا هو الجواب الصحيح عن هذه المسألة.
بخلاف مذهب الخوارج والمعتزلة، فعندهم أن أصحاب الكبائر مخلّدون في

ص -49- النار- والعياذ بالله، من هذا المذهب الباطل، فعندهم أن متى دخل النار لا يخرج منها بزعمهم، ويغالطون النصوص الصحيحة من الكتاب والسنة التي تدل على أن أهل التّوحيد ولو كان عندهم ذنوب ومعاص فإنهم لا يخلدون في النار، قال الله سبحانه وتعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا} يعني: هذه الأمة، والمراد بالكتاب: القرآن، {فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ(32) جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا}، انظروا كيف ذكر الظالم لنفسه مع المقتصد ومع السابق بالخيرات، ووعدهم جميعاً بالجنة: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ(33) وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ(34) الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لا يَمَسُّنَا فِيهَا نَصَبٌ وَلا يَمَسُّنَا فِيهَا لُغُوبٌ(35)}، ذكر منهم الظالم لنفسه- بل بدأ به-؛ مما يدل على أن أهل التّوحيد يرجى لهم الخير، ويرجى لهم دخول الجنة، ولو كان عندهم ذنوب كبائر دون الشرك.
وسيأتي في الأحاديث: "من مات وهو يشرك بالله شيئاً دخل النار،. ومن مات وهو لا يشرك بالله شيئاً دخل الجنة"، "إن الله حرم على النار من قال لا إله إلاَّ الله يبتغي بذلك وجه الله"، إلى كير ذلك من الأحاديث التي فيها أن التّوحيد يعصم من دخول النار، أو يعصم من الخلود فيها، وسيأتي باب مستقل في هذا الكتاب المبارك اسمه "باب فضل التّوحيد وما يكفِّر من الذنوب".
ولما قال النبي صلى الله عليه وسلم: "حق العباد على الله: أن لا يعذب من لا يشرك به شيئاً" فمعاذ الله استبشر بهذا الحديث الشريف، وفرح به غاية الفرح، وقال: يا رسول الله ألا أبشر الناس؟، قال النبي صلى الله عليه وسلم: "لا تبشرهم فيَتَّكِلُوا"، يعني: أن النبي صلى الله عليه وسلم خشي إذا سمعه الناس فإنهم يتّكِلون على جانب الرجاء ويتساهلون في المعاصي، ويقولون: ما دمنا موحّدين فالمعاصي لا تضرنا، لأن الرسول يقول: "أن لا يعذب من لا يشرك به شيئاً"، ونحن والحمد لله لسنا مشركين، ونحن لا نعبد إلاَّ الله، فيتساهلون في المعاصي، فيغلِّبون جانب الرجاء على جانب الخوف، فهذا من

ص -50- الحكمة؛ أن العلم لا يوضع إلاَّ في مواضعه، فإذا خيف من إلقاء المسائل على بعض الناس محذور أكبر، فإنهم تُكتم عنهم بعض المسائل من أجل الشفقة بهم، ورحمتهم من الوقوع في المحذور، فإن النبي صلى الله عليه وسلم أمر بكتمان هذا النوع من العلم عن عامة الناس، وأخبر به معاذاً، لأن معاذاً من الجهابذة، ومن خواص العلماء، فدلَّ على أنه يجوز كتمان العلم للمصلحة، إذا كان يترتب على إيضاح بعض المسائل للناس محذور: بأن يفهموا خطأً، أو يَتَّكِلوا على ما سمعوا، فإنهم لا يُخبَرون بذلك، وإنما تلقى هذه المسائل على خواص العلماء الذين لا يُخشى منهم الوقوع في المحذور، فأخذ العلماء من هذا الحديث جواز كتمان العلم للمصلحة، وإنما أخبر معاذ رضي الله عنه بهذا الحديث عند وفاته، خشية أن يموت وعنده شيء من الأحاديث لم يبلِّغه للناس، كما في حديث علي رضي الله عنه: "حدِثوا الناس بما يعرفون، أتريدون أن يكذَّب الله ورسوله"، يعني: لا يُلقى على كل الناس بعض المسائل التي فيها أمور يَخفى عليهم معناها، أو تشوِّش عليهم، وإنما يُلقى على الناس ما يفهمونه، ويستفيدون منه، أما نوادر المسائل، وخواص المسائل، فهذه تلقى على طلبة العلم، والمتفقهين المتمكِّنين، وهذا من الحكمة ووضع الشيء في موضعه، لمّا تكون أمام عُصاة يشربون الخمور، ويزنون، ويسرقون، وتقول: الله غفور رحيم، الله قريب مجيب، الله سبحانه وتعالى يغفر ويسمح، فيزيدون في الشرور، لكن حين تقول لهم: اتقوا الله، الله سبحانه وتعالى توعّد الزناة بالعذاب وتوعّد على السرقة، وعلى المعاصي بالعذاب الشديد، فتذكر لهم نصوص الوعيد، من أجل التوبة، ولو أتيت عند متمسِّكين وطيبين فذكرت لهم آيات الوعيد، فهذا ربما يزيدهم وسواساً، أو تشدّداً، فأنت تذكر لهم آيات التيسير، وأحاديث التيسير، والتسهيل، والرحمة، الفرج، إلى غير ذلك، من أجل أن لا يزيدوا ويشتدوا ويغلوا، فكل مقام له مقال، وتوضع الأمور في مواضعها، هذا هو الميزان الصحيح، والناس ليسوا على حد سواء، كل يخاطب بما يستفيد منه ولا يتضرر به، فلا تأتي بآيات الوعد والرجاء عند المتساهلين، ولا تأتي بآيات الوعيد عند المتشددّين، بل تكون كالطبيب تضع الدواء في موضعه المناسب، هكذا يكون طالب العلم، إذا كانت هناك أمور غامضة،

ص -51- لا يعرفها العوام، ولا تتسع لها عقولهم، من المسائل العلمية، فلا تُلقى على العوام، وإنما تُلقى على طلبة العلم، وعلى الناس الذين يستوعبونها، ولهذا يقول ابن مسعود: "ما أنت بمحدث قوماً بحديث لا تبلغه عقولهم إلاَّ كان لبعضهم فتنة" وقال علي رضي الله عنه: "حدثوا الناس بما يعرفون أتريدون أن يكذب الله ورسوله".
فالحاصل؛ أن طالب العلم والواعظ والمعلم يجب عليه أن يراعي أحوال الحاضرين وأحوال الناس، ويعطيهم ما يحتاجون إليه من المسائل، ولا يُلقى عليهم المسائل الغريبة التي لم يتوصلوا إليها، فلو أتيت عند طلبة علم مبتدئين، فلا تلق عليهم غرائب المسائل التي لا يعرفها إلاَّ الراسخون في العلم، بل تعلمهم مبادئ مبسطة سهلة يتدرّجون بها شيئاً فشيئاً، لا تطلب من طالب مبتدئ أن يقرأ في "صحيح البخاري"، لأنه لم يصل إلى هذا الحد لكن لَقِّنه "الأربعين النووية"، والأحاديث القريبة، وشروط الصلاة، وأحكام الطهارة، إلى آخره، وإنسان مبتدئ بعلم العربية، لا تأمره بقراءة كتاب سيبويه؟، لكن تأمره بقراءة "الأجرُّوميَّة"، ومسائل مبسطة، يدخل بها على اللغة العربية والنحو، شيئاً فشيئاً، ولذلك ألف العلماء المختصرات والمتوسطات والمطوّلات، من أجل إن طالب العلم يمشي مراحل، شيئاً فشيئاً، الحاصل: أن كل شيء له شيء، وكل مقام له مقال.
وقوله رحمه الله: "أخرجاه في الصحيحين" أخرجه البخاري: محمد بن إسماعيل البخاري في صحيحه "الجامع الصحيح"، الذي هو أصح كتاب عند المسلمين بعد كتاب الله عز وجل، وبالمنزلة الأولى من كتب السنة، ثم يليه "صحيح الإمام مسلم"رحمه الله، فالصحيحان: "صحيح البخاري" و "صحيح مسلم" هما أعلى شيء في كتب السنّة، وأصح الأحاديث ما اتفق عليه البخاري ومسلم، ثم ما رواه البخاري، ثم ما رواه مسلم، ثم بقية الأحاديث، لأن هناك صحاحاً غير الصحيحين: مثل: "صحيح ابن خزيمة"، وهذا يُثني عليه أهل العلم، و"صحيح الحاكم"، و"صحيح ابن حبّان"، وهذه يشترط أهلها الصحة، ولكن تصحيحهم دون تصحيح الإمامين البخاري ومسلم.

ص -52- فهذا الباب اشتمل على فوائد عظيمة:
الفائدة الأولى: بيان تفسير التّوحيد، وأنه عبادة الله وحده لا شريك له، هذا هو التّوحيد، لأن كل الآيات التي في الباب تأمر بالعبادة وتنهى عن الشرك: "{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ(56)}"، {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}، {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}، {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}، فهذه الآيات تفسر التّوحيد بأنه العبادة.
الفائدة الثانية: أن الرسل بعثوا بالدعوة إلى توحيد العبادة، لا بالدعوة إلى توحيد الربوبية، فليس هناك آية واحدة قالت أقروا بالربوبية، أو أَقِرُّوا أن الله هو الخالق الرازق، لماذا؟، لأن هذا موجود في الناس. فهم مقرُّون بأن الله هو الخالق، الرازق، المحيي، المميت، المدبّر، فتوحيد الرُّبوبية موجود في غالب البشر، لأن الفِطَر تقتضيه، لأن العاقل من الناس يعلم أن هذا الخلق لابد له من خالق: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ(35) أَمْ خَلَقُوا السَّمَاوَاتِ وَالأَرْضَ بَلْ لا يُوقِنُونَ(36)}، {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ(17)}، فالآيات ما جاء تطالب الناس بالإقرار بتوحيد الرّبوبية، لأن هذا موجود، والإقرار به لا يكفي في الدخول في الإسلام، وإنما جاءت كلها على نَسَق واحد تأمر بالعبادة، وإنما تذكر توحيد الربوبية للاستدلال به على توحيد الألوهية.
الفائدة الثالثة: في قوله: "{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ(56)}" هذه الآية فيها: أن الحكمة من خلق الجن والإنس هي عبادة الله سبحانه وتعالى، الآية الثانية: "{وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}" فيها: أن الرسل كلهم من أولهم إلى آخرهم جاءوا بالأمر بعبادة الله، وترك عبادة ما سواه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}، فدلّ على أن التّوحيد هو الذي بُعثت به الرسل، كما أنه هو الذي خلق الخلق من أجله.
الفائدة الرابعة: أن العبادة لا تنفع مع الشرك، فمن أشرك بالله شيئاً فإنه لم

ص -53- يُؤَذِّ حق الله سبحانه وتعالى، فالذي لا يَعبد الله مطلقاً كالملاحدة، وكذلك الذي يعبد الله مع الشرك، كلهم سواء، الملحد والمشرك، إنما الذي يعبد الله حقاً هو الذي يعبده ولا يشرك به شيئاً، هذا هو الذي يعبد الله حق عبادته وهو الذي تنفعه عبادته.

[ اذهب الى الاعلى ]

ص -54- [الباب الثاني:] * باب فضل التّوحيد وما يكفر من الذنوب.
ــــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب فضل التّوحيد وما يكفِّر من الذنوب"، ثم ساق في هذا الباب آية من كتاب الله، وأحاديث عن رسول الله صلى الله عليه وسلم تُبيّن فضل التّوحيد، وتُبيّن ما يكفِّره من الذنوب، والمناسبة بين هذا الباب والذي قبله، مناسبة ظاهرة، فإنه رحمه الله لما بيّن في الباب الذي قبله حقيقة التّوحيد، ومعنى التّوحيد المطلوب، ووضّح ذلك بالآيات القرآنية، والأحاديث النبوية، ناسب أن يذكِّر فضله ليرغب فيه، ويحث عليه، لأن الشيء إذا عُرفت مزاياه فإن النفس تتعلق به وتحرص عليه، وهذا التصنيف بين البابين في غاية الحكمة، مما يدل على دقة فهمه رحمه الله، لأنه لو ذكر فضل التّوحيد قبل أن يبيّن معنى التّوحيد لم يكن ذلك مناسباً، فلابد أن تُبيّن حقيقة الشيء ومعناه، ثم بعد ذلك تبين فضله، أما أن تذكر الفضائل لشيء غير معروف، فهذا لا يُجْدِي شيئاً، ومن هنا نُدرك خطأ كثير من الدعاة اليوم، أو من المؤلفين المعاصرين، الذي يزعمون أنهم يكتبون عن الإسلام، وعن الدعوة، ويمدحون الإسلام مدحاً كثيراً، في محاضراتهم، وفي كتبهم، وهذا حق، لكن ما هو الإسلام أوّلاً، لم يبيّنوا ما هو الإسلام، تقرأ الكتاب من أوله إلى آخره، أو تستمع إلى المحاضرة- أو الشريط- من أوله إلى آخره، وهو مدح للإسلام وثناء عليه، وبيان لمزاياه، لكن ما هو الإسلام، لأن كل واحدة من الفرق الضالة والمنحرفة تفسِّر الإسلام بمذهبها، وينزِّلون هذا المدح، وهذا الثناء على مذهبهم، فلا يكفي أننا نمدح الإسلام ونثني عليه فقط، لابد أن تبيّن ما هو الإسلام، ما هي حقيقة الإسلام الذي يُنجي من الكفر، ويدخل في التّوحيد، ويُنجي من النار ويدخل في الجنة، وما هي نواقض الإسلام التي تُفسد الإسلام، وتُخرج منه، وما هي مكمِّلاته، وما هي منقِّصاته، لابد من هذا، أما مجرد المدح، وذكر الفضائل بدون إنك تبيّن حقيقة الشيء، فهذا خطأ عظيم، والإسلام هو ما جاء به رسول الله صلى الله عليه وسلم وكان عليه صحابته الكرام، وكان عليه القرون المفضلة، أما ما خالف ذلك فليس من الإسلام في شيء، وإن كان صاحبه يدَّعي أنه هو الإسلام، ومن هنا تجدون الشيخ بيّن في الباب الأول حقيقة التّوحيد

ص -55- وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} الآية.
ــــــــــــــــــــــــــــــــــــــــــ
لئلا يدعي كل واحد أن مذهبه هو التّوحيد، أو ما هو عليه هو التّوحيد، وهذا أمر مهم جدًّا، لأنهم يقولون أدعوا إلى الإسلام وبينوا مزايا الإسلام فقط، ولا تبينوا للناس حقيقة الإسلام، لأن هذا يفرق عنكم الناس.
قال رحمه الله تعالى: "وقول الله- تعالى- {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ}"، هذه الآية جاءت بعد ذكر مناظرة إبراهيم الخليل- عليه الصلاة والسلام- لقومه، لأن قومه كانوا يعبدون الكواكب، وهم الصابئة، في أرض العراق، فالله سبحانه وتعالى بعث نبيّه ورسوله إبراهيم الخليل- عليه الصلاة والسلام- للدعوة إلى التّوحيد، وإنكار هذا الشرك، ولم يكن هناك مسلم وقت بعثته- عليه الصلاة والسلام-، كلهم على الوثنيّة- والعياذ بالله-، وذكر الله ذلك في القرآن في عدة مواضع منها: في سورة الأنعام: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ آزَرَ}بدأ بأبيه، لأنه يجب على الإنسان أول ما يبدأ بنفسه، ثم بأقرب الناس إليه، وأهل بيته، وجيرانه، ثم ينتشر في الدعوة إلى الله شيئاً فشيئاً، {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَاماً آلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ}، وفي الآية الأخرى يقول- جلّ وعلا-: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ(51) إِذْ قَالَ لأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ(52)} إلى آخر الآيات.
وقوله تعالى: {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالأَرْضِ} أطلعه الله سبحانه وتعالى، على ذلك من أجل أن يؤهله لحمل الرسالة، والدعوة إلى الله عز وجل والمناظرة، {وَلِيَكُونَ مِنَ الْمُوقِنِينَ} الموقنين بالله سبحانه وتعالى وتوحيده، ويزول عنه أي شك أو أي ارتياب، أو أي شبهة، يكون على وضح اليقين، {فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ} يعني: غَشَى عليه الليل بظلامه، {رَأى كَوْكَباً قَالَ هَذَا رَبِّي} هذا من باب المناظرة، وليس من باب النظر- كما يقول الفلاسفة أو علماء الكلام- لأن إبراهيم يعرف ربه من قبل، كما قال تعالى: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ}، ولكنه قال ذلك لأجل المناظرة، هذا ربي بزعمكم، {فَلَمَّا أَفَلَ} يعني: غاب واختفى، {قَالَ لا أُحِبُّ الآفِلِينَ} لأنه لو كان رباً ما غاب ولا اختفى، فهذا مما يُبطل ربوبية هذا الكوكب، { قَالَ لا أُحِبُّ

ص -56- الآفِلِينَ} لأنه لو كان ربًّا ما عرض له هذا العارض وهذا الزوال بعد الوجود، {فَلَمَّا رَأى الْقَمَرَ بَازِغاً قَالَ هَذَا رَبِّي} يتدرج شيئاً فشيئاً، {فَلَمَّا أَفَلَ} يعني: غاب وانتقل، صار هذا القمر يُتصرّف فيه، ويُديّر، مثل النجم الذي قبله، يُسَيَّرْ من المطلع إلى المغرب، فهو ليس برب إذاً، {قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ(77) فَلَمَّا رَأى الشَّمْسَ بَازِغَةً} تدرج إلى أكبر الكواكب هي الشمس، وإذا بطلت عبادة الشمس بطلت عبادة بقية الكواكب من باب أولى، {إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ} الآن صرّح بالتّوحيد، وبين بطلان عبادة هذه الكواكب التي يعبدونها، تقرّر عقلاً وشرعاً وفطرة أنها ليست بآلهة، وأعلن البراءة، وهي الهجر والترك والابتعاد عنه، {إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ} هذا هو الرب سبحانه وتعالى الذي فطر السموات والأرض، يعني: خلقهما وأبدعهما على غير مثال سابق، فالخالق هو الذي يستحق العبادة، أما الكواكب فهي مخلوقة، والمخلوق لا يستحق العبادة، مدبَّرة ليس لها في نفسها تدبير فكيف بغيرها؟، {حَنِيفاً} الحنيف معناه: المقبل على الله، المعرض عما سواه، يعني: لا ألتفت إلى غيره سبحانه وتعالى، {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} هذه براءة أيضاً، لما تبرّأ من الأصنام تبرّأ من أصحابها، {وَحَاجَّهُ قَوْمُهُ} ناظروه على ترك هذه الدعوة، وأن يسلك مسلك الناس، ويمشي مع الناس، حتى أبوه وقف في وجهه، كما ذكر الله ذلك في سورة مريم، فإن أباه وقف منه موقف المُعادي {قَالَ أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ لَئِنْ لَمْ تَنْتَهِ لأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيّاً(46)}، أفحمهم بالحجة {وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ وَلا أَخَافُ مَا تُشْرِكُونَ} لأنهم توعدوه بأصنامهم، {إِلاَّ أَنْ يَشَاءَ رَبِّي شَيْئاً وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْماً أَفَلا تَتَذَكَّرُونَ(80) وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَاناً} كيف تهدِّدونني بآلهتكم وأنتم لا تخافون الله الذي خلق السموات والأرض وجعلتم معه شريكاً؟، إن كان هناك تهديد أو وعيد فهو عليكم أنتم، {وَلا أَخَافُ مَا تُشْرِكُونَ} ما تهمني أصنامكم ولا وعيدكم، لأني متوكل على الله سبحانه وتعالى {فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأَمْنِ} إذا كنتم تهدّدون بالوعيد والتخويف، وأنا أخوّفكم بالله عزّ وجلّ، وأبيّن لكم أنكم إن لم تتوبوا إليه فسيعذبكم، فـ { فَأَيُّ الْفَرِيقَيْنِ

ص -57- أَحَقُّ بِالأَمْنِ} أنا أو أنتم؟، {إِنْ كُنْتُمْ تَعْلَمُونَ}، فَصَل الله الحكم بينهم فقال:
{الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ(82)} هذا هو الحكم الإلهي، {الَّذِينَ آمَنُوا}، وهذا عام في قوم إبراهيم، وغيرهم من الخلق، يعني: الذين وحّدوا الله، وأخلصوا له العبادة، {وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} المراد بالظلم هنا: الشرك، لأن الظلم- كما بيّن أهل العلم- ثلاثة أنواع:
النوع الأول: وهو أعظمها-: ظلم الشرك، قال- تعالى-: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} لماذا سُمي الشرك ظلماً؟ لأن الظلم في الأصل: وضع الشيء في غير موضعه، والشرك معناه: وضع العبادة في غير موضعها، وهذا أعظم الظلم، لأنهم لما وضعوا العبادة في غير موضعها، أعطوها لغير مستحقها، وسوَّوْ المخلوق بالخالق، سوَّوْ الضعيف بالقوي الذي لا يُعجزه شيء، وهل بعد هذا ظلم؟
والنوع الثاني: ظلم العبد نفسه بالمعاصي، فالعاصي إنما ظلم نفسه، لأنه عرّض نفسه للعقوبة، وكان الواجب عليه أن يُنقذ نفسه، وأن يضعها في موضعها اللائق بها، وهو الطاعة، والكرامة {قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ}.
النوع الثالث: ظلم العبد للناس: بأخذ أموالهم، أو غيبتهم، أو نميمتهم، أو سرقة أموالهم، أو التعدي عليهم في أعراضهم بالغيبة والنميمة والقذف والهمز واللمز وغير ذلك من التنقُّص، أو في دمائهم بقتل الأبرياء بغير حق، أو بالضرب والجرح والإهانة بغير حق، فهذا تعدِّ على الناس.
هذه هي أنواع الظلم: ظلم الشرك؛ وهذا أعظم أنواعه، وظلم العبد نفسه، وظلم العبد لغيره من المخلوقين.
أما النوع الأول وهو: ظلم الشرك، فهذا لا يغفره الله أبداً إلاَّ بالتوبة {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
وأما النوع الثالث وهو: ظلم العبد للناس، فهذا لا يترك الله منه شيئاً، لابد من القصاص، إلاَّ أن يسمح المظلومون، جاء في الحديث: "لتؤدن الحقوق إلى أهلها

ص -58- يوم القيامة، حتى يُقاد للشاة الجلحاء من الشاة القَرْنَاء" الشاة الجَلحَاء هي التي ليس لها قرون، والشاة القَرْنَاء التي لها قرون، إذا نطحتها بقرونها لابد من القصاص يوم القيامة حتى بين البهائم، قال- تعالى-: {وَإِذَا الْوُحُوشُ حُشِرَتْ} تحشر البهائم يوم القيامة، ويُقْتَصُّ بعضها من بعض، ثم يقول الله لها: "كوني تراباً"، فعند ذلك يقول الكافر: {يَا لَيْتَنِي كُنْتُ تُرَاباً} {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلاَّ أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ}.
وكذلك بنو آدم، يقام القصاص بينهم يوم القيامة، فيُقْتَصُّ من المظلومين للظلمة، ولا يُترك من حقوقهم شيء إلاَّ إذا سمحوا بها، أما النوع الثاني وهو ظلم العبد لنفسه بما دون الشرك فهذا تحت مشيئة الله، إن شاء الله غفره، وإن شاء عذب به، كما يقول أهل العلم:
الدواوين ثلاثة: ديوان لا يغفره الله، وهو الشرك. وديوان لا يترك الله منه شيئاً، وهو مظالم العباد. وديوان تحت المشيئة إن شاء الله غفر لصاحبه، وإن شاء عذبه، وهو الذنوب والمعاصي التي دون الشرك.
فهذا معنى قوله: {وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} يعني: بشرك، هذا هو الذي فسَّرها به رسول الله صلى الله عليه وسلم، فإنها لما نزلت هذه الآية شقت على الصحابة، قالوا: يا رسول الله أيُّنا لم يظلم نفسه؟، قال رسول الله صلى الله عليه وسلم: "إنه ليس بالذي تَعْنُون، إنه الشرك، ألم تسمعوا إلى قول العبد الصالح: {يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}.
وقوله تعالى: {أُولَئِكَ لَهُمُ الأَمْنُ} هل المراد في: الأمن المطلق يعني: أنهم لا يعذبون أبداً، أو المراد مطلق الأمن أي أنهم وإن عذبوا فلابد أن يدخلوا الجنة؟، الآية محتملة، وعلى كلا التفسيرين فالآية تدلُّ على فضل التّوحيد، وأنه أمن من العذاب إما مطلقاً وإما يُؤَمّن من العذاب المؤبّد، فالآية فيها فضل التّوحيد، وأنه يمنح الله لأصحابه الأمن على حسب درجاتهم في التّوحيد والسلامة من الذنوب والمعاصي، ودلّت الآية بمفهومها على أن من أشرك بالله وخلط توحيده بشرك أنه ليس له أمن- والعياذ بالله، فهذا فيه خطر الشرك، وأن من عبد الله، ولكنه يدعو

ص -59- مع الله غيره، ويستغيث بالموتى، ويذبح للقبور، ويطوف بالأضرحة مستعيناً بها، فهذا خلط إيمانه بشرك، وليس له أمن أبداً حتى يتوب إلى الله عزّ وجلّ، ويُخلص التّوحيد، فليس المقصود أن الإنسان يعبد الله فقط، بل لابد- أيضاً- أن يتجنّب الشرك، وإلاَّ فالمشركون لهم عبادات، كانوا يحجون، وكانوا يتصدقون، وكانوا يطعمون الأضياف، وكانوا يُكرمون الجيران، ولهم أعمال لكنها ليست مبنيّة على التّوحيد، فهي هباء منثور، لا تنفعهم شيئاً يوم القيامة، قال تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً(23)}، {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ} {مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ} لا يثبّت الأعمال إلاَّ التّوحيد، ما دام هناك شرك فالأعمال لا قيمة لها، مهما أتعب الإنسان نفسه فيها، وهذا يدلُّنا على فضل التّوحيد، ومكانة التّوحيد، وأنه مُؤَمّن من عذاب الله عزّ وجلّ بخلاف المشرك فإنه لا أمن له من عذاب الله، والأمن يكون في الدنيا، كالأمن من الأعداء، والأمن من الحروب، تعرفون قيمته، وخطر الخوف، هذا في الدنيا فكيف بالأمن في الآخرة من النار؟، النار أشد من الحروب، وأشد من الأعداء، وأشد من كل شيء، إذا كان الأمن في الدنيا هذه قيمته، وهذه منافعه، فكيف بالأمن في الآخرة.
ثم قال: {وَهُمْ مُهْتَدُونَ} هذه مزيّة ثانية من مزايا التّوحيد، وهي حصول الهداية للموحّدين المخلصين لله، أنهم في الدنيا يكونون مهتدين في أعمالهم، يعبدون الله على بصيرة، سالمين من الشرك في الأعمال، وسالمين من البدع والخرافات، بخلاف أهل الشرك، فإنهم غير مهتدين في الدنيا، بل هم ضالون، لأنهم يعبدون الله، ويخلطون العبادة بالشرك، ويعبدون غير الله، فهم ضالون لا مهتدون، إذاً الموحّد يعطيه الله مزيتين:
المزيّة الأولى: الأمن من العذاب. المزيّة الثانية: الهداية من الضلال.
بحيث أنه يعبد الله على بصيرة وعلى نور وبرهان، متبعاً للسنّة متبعاً للرسول صلى الله عليه وسلم يمشي على الجادة الصحيحة، بخلاف المشرك فإنه يمشي على غير هدى، وعلى غير دين، وعلى غير برهان، يتعب نفسه في هذه الدنيا، وهو يتقدم إلى النار، ويمشي

ص -60- عن عُبادة بن الصامت رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من شهد أن لا إله إلاَّ الله وحده لا شريك له، وأن محمداً عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، والجنة حق، والنار حق، أدخله الله الجنة على ما كان من العمل" أخرجاه.
ــــــــــــــــــــــــــــــــــــــــــ
إلى النار، كما قال- تعالى- في الآية الأخرى: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} لا يضل في الدنيا عن الحق، ولا يشقى في الآخرة، وهذا ضمان من الله سبحانه وتعالى لمن اتبع القرآن أنه لا يضل في الدنيا، ولا يشقى في الآخرة.
قوله: " من شهد أن لا إله إلاَّ الله"، يعني: نطق بالشهادة عارفاً لمعناها، عاملاً بمقتضاها، موقناً بها، لأنه لا يكفي التلفظ، بالشهادة من غير معرفة لمعناها، كذلك النطق بالشهادة مع معرفة بمعناها، لكن لا يعمل بمقتضاها، هذا -أيضاً- لا يكفي، بل لابد من النطق والعلم والعمل بمقتضى هذه الكلمة العظيمة، فليست هي مجرد لفظ يردَّدُ على اللسان من غير فهم لمعناها، ولا يكفي العلم بمعناها، بل لابد من العمل بمقتضاها، بأن يُفرد الله بالعبادة، ويترك عبادة ما سواه، هذا معنى أشهد أن لا إله إلاَّ الله فإذا لم ينطق بها فإنه لا يحكم بإسلامه، ولو كان يعرفها بقلبه، ولو كان يعبد الله في أعماله، لكنه أبى أن ينطق بالشهادة، فهذا لا يُعتبر مسلماً، حتى ينطق بالشهادة، لقوله صلى الله عليه وسلم: "أُمرت أن أقاتل الناس حتى يقولوا: لا إله إلاَّ الله" وكذلك من نطق بها بلسانه ولكنه لا يعتقدها في قلبه، هذا -أيضاً- ليس بمسلم، بل هو منافق، فالمنافقون يقولون: لا إله إلاَّ الله، وهم في الدرك الأسفل من النار، لماذا؟ لأنهم لا يعتقدون معناها، وعُبّاد القبور اليوم يقولون لا إله إلاَّ الله بألسنتهم، لكنهم لا يعملون بمقتضاها، بل يعبدون القبور والأضرحة، ويدعون الأولياء والصالحين، فهم أقرُّوا بها لفظاً، وخالفوها معنىً، فالمشركون جحدوا لفظها ومعناها، والقبوريُّون أقرُّوا بلفظها وجحدوا معناها، هم سواء لا فرق بينهم أبداً، كذلك المنافقون تلفّظوا بها، لكنهم لا يؤمنون بها في قلوبهم -أيضاً- هم سواء، بل هم شر من الكفّار، قال- تعالى-: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ وَلَنْ

ص -61- تَجِدَ لَهُمْ نَصِيراً} وهم ينطقون، ويقولون: لا إله إلاَّ الله، ويصلّون، ويصومون، لكن لما كانوا مُنكرين بقلوبهم، غير معترفين بها في قلوبهم، وإنما قالوها لأجل المصالح الدنيوية فقط، صاروا- والعياذ بالله- في الدرك الأسفل، من النار.
فالحاصل أنها كلمة عظيمة، لكن لابد أن يتوفّر.
أولاً: النطق بها.
وثانياً: العلم بمعناها.
وثالثاً: العمل بمقتضاها.
ومعنى: {لا إله إلاَّ الله} نفي العبادة عما سوى الله، وإثباتها لله سبحانه وتعالى، يعني: إبطال عبادة كل ما سوى الله، وإثبات العبادة لله، فقوله: {لاَ إله}: هذا إبطال لجميع المعبودات من دون الله عزّ وجلّ، وإنكار لها {إلاَّ اللهَ}: هذا إثبات للعبادة لله سبحانه وتعالى، فعلى هذا معنى لا إله إلاَّ الله: لا معبود بحق- أو لا معبود حقاً- إلاَّ الله سبحانه وتعالى، أما لو قلت: معناها: لا معبود إلاَّ الله، نقول: هذا ضلال عظيم، لأنك أدخلت كل المعبودات وجعلتها هي الله، جعلت الأصنام والأضرحة والكواكب وكل ما عُبد من دون الله هو الله، وهذا غلط، وهو مذهب أهل وحدة الوجود. فلابد أن تأتي بكلمة حق، لأن المعبودات على قسمين: معبود بحق، ومعبود بالباطل، المعبود بحق هو الله، والمعبود بالباطل هو ما سوى الله من كل المعبودات، قال- تعالى-: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ}، هذا معنى: لا إله إلاَّ الله.
وقوله: "وحده لا شريك له" كلمتان جيء بهما للتأكيد، وحده: تأكيد للإثبات، لا شريك له: تأكيد للنّفي، فهما كلمتان مؤكِّدتان للا إله إلاَّ الله، لما فيها من النفي والإثبات.
وهذه الكلمة كلمة عظيمة، جاءت في القرآن بلفظها وجاءت بمعناها، كما في قوله تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ} {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَ(35) وَيَقُولُونَ أَإِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ(36)} وجاءت بمعناها مثل قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ (26) إِلاَّ الَّذِي فَطَرَنِي} فقوله:

ص -62- {إِنَّنِي بَرَاءٌ} هذا هو معنى النّفي: لا إله، {إِلاَّ الَّذِي فَطَرَنِي} هذا هو معنى الإثبات: إلاَّ الله، فهي كلمة عظيمة.
وقوله: "وأن محمداً عبده ورسوله" هذا يدل على أنه لا يكفيه شهادة أن لا إله إلاَّ الله، بل لابد معها من شهادة أن محمداً رسول الله، فلو شهد أن لا إله إلاَّ الله، وأبى أن يشهد أن محمداً رسول الله؛ لم يدخل في الإسلام، لأن هذه قرينة هذه، وكما في الأذان، وفي الإقامة، وفي الخطب، وإذا جاءت لا إله إلاَّ الله وحدها، تدخل فيها شهادة أن محمداً رسول الله ضِمناً.
وقوله:"وأن محمداً عبده ورسوله" هذا نفي للإفراط والتفريط، عبده هذا نفي للإفراط والغلو في حق الرسول صلى الله عليه وسلم بجعل شيء له من الربوبية، كما يعتقد المخرِّفون، فالرسول صلى الله عليه وسلم عبدٌ ليس له من الرُّبوبية شيء، وقد سمَّاه الله عبداً في أشرف المقامات، في مقام الوحي: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} وفي مقام الإسراء: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ} وفي مقام الإنزال: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ} {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً(1)} وفي مقام التحدي: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} فهو عبد لا يُعبد- عليه الصلاة والسلام-، ورسول لا يُكذّب صلى الله عليه وسلم بل يُطاع ويُتبع، فليس له من العبادة شيء، فالذين يطلبون منه المدد، ويطلبون منه النصر على الأعداء، ويطلبون منه قضاء الحاجات، وتفريج الكُرُبات، هؤلاء رفعوه من العبودية إلى الألوهية- والعياذ بالله-، ما أقرُّوا أنه عبد الله، بل جعلوه شريكاً لله في ربوبيّته وإلهيّته، والرسول صلى الله عليه وسلم يقول: "لا تُطْرُوني كما أَطْرَت النصارى ابن مريم، إنما أنا عبد، فقولوا عبد الله ورسوله"، يقول الله سبحانه وتعالى له: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ(128)}، ويقول سبحانه: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلاَّ نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ(188)}، ويقول سبحانه: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً(21) قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً (22) إِلاَّ بَلاغاً مِنَ اللَّهِ وَرِسَالاتِهِ}.

ص -63- وقوله: "ورسوله" هذا رد على أهل التفريط، الذين لا يقدِّرون الرسول حق قدره، إما يجحدون رسالته -عليه الصلاة والسلام-، وإما أنهم يقرُّن برسالته، لكنهم لا يتبعونه الإتباع المطلوب، فهؤلاء لم يشهدوا أنه رسول الله، وشهادتهم إما باطلة وإما ناقصة، باطلة إن كانوا لا يتبعونه أبداً، وناقصة إن كانوا يتبعونه في بعض الأشياء ويخالفونه في بعض الأشياء رغبة لنفوسهم وشهواتهم.
فقوله: "ورسوله " هذا رد على أهل التفريط والتساهل في حق الرسول صلى الله عليه وسلم، وهو أعظم الخلق- عليه الصلاة والسلام-، وأشرف الخلق، وأفضل الرسل، فلا يُتساهل في حقه صلى الله عليه وسلم لكن ليس معنى هذا أننا نغلوا فيه، ونجعل له شيئاً من الربوبية، فلا إفراط ولا تفريط.
وقوله صلى الله عليه وسلم: "وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم، وروح منه" عيسى -عليه الصلاة والسلام- هو عيسى بن مريم، خلقه الله من أم بلا والد، وذلك ليُظهر للعباد قدرته سبحانه على كل شيء، وقصة مريم عليها السلام ذكرها الله في القرآن، من نشأتها: أنها من بيت طيّب، وبيت عبادة، وأن والدها توفي وهي صغيرة، وكَفَلَها زكريا نبي الله- عليه الصلاة والسلام-، لأن خالتها كانت زوجة زكريا {إِنَّ اللَّهَ اصْطَفَى آدَمَ وَنُوحاً وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ(33) ذُرِّيَّةً بَعْضُهَا مِنْ بَعْضٍ وَاللَّهُ سَمِيعٌ عَلِيمٌ (34) إِذْ قَالَتِ امْرَأَتُ عِمْرَانَ} يعني: أم مريم، {رَبِّ إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّراً فَتَقَبَّلْ مِنِّي إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ} نذرت حَمْلَها أن يكون خادماً لبيت المقدس، الذي هو أحد المساجد الثلاثة في الأرض، {فَلَمَّا وَضَعَتْهَا} كانت ترجو أن يكون ذكراً، لأن الذكر هو الذي يستطيع القيام بهذه المهمة العظيمة، {فَلَمَّا وَضَعَتْهَا قَالَتْ رَبِّ إِنِّي وَضَعْتُهَا أُنْثَى وَاللَّهُ أَعْلَمُ بِمَا وَضَعَتْ} لأنها قالت هذا من باب الدعاء، لا من باب إخبار الله عزّ وجلّ أنها وضعتها، وقرئت الآية: {والله أعلم بما وَضَعْتُ}، هذا لبيان أن الله سبحانه وتعالى عالم بكل شيء، وأنه لا يَخفى عليه هذه المولودة، وليست امرأة عمران تُخبر ربها عزّ وجلّ، وإنما تدعوه {وَلَيْسَ الذَّكَرُ كَالأُنْثَى} بمعنى: أن الذكر أفضل من الأنثى في القيام بالمهمات، فالذكر يستطيع ما لا تستطيعه الأنثى، لما جعل الله في خِلقة الذكر من الامتياز عن خِلقة الأنثى، وهذا من حيث الجنس،

ص -64- لا من حيث الأفراد، قد يكون في أفراد الإناث من هو خير من كثير من الذكور، أما من حيث الجنس فالذكور أفضل من الإناث، لأنهم يستطيعون من الأعمال ما لا تستطيعه الإناث، ولأن عقولهم أوفى من عقول الإناث، بلا شك، {وَإِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ* فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ} يعني: تقبل مريم: {بِقَبُولٍ حَسَنٍ وَأَنْبَتَهَا نَبَاتاً حَسَناً}، نشأت في العبادة والطاعة {وَكَفَّلَهَا زَكَرِيَّا} وفي قراءة: {كَفَلَها} لأن بني إسرائيل اختصموا في مريم أيهم يكفلها، لأنها بنت عالمهم وحَبْرِهِمْ وشيخهم، فهم تنافسوا أيهم يكفل مريم، كما قال تعالى: {ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ} عملوا القُرعة أيهم يكفل مريم {وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ} يعني: أنك يا محمد لم تشهد هذه القرون الماضية وما حصل فيها، ولكن هذا من آيات الله، ومن معجزات هذا الرسول صلى الله عليه وسلم أن الله أخبره بما جرى كأنه حاضر، وحتى إن بني إسرائيل انبهروا لأنه جاءهم بمعلومات هم لا يعرفونها من أمورهم، وهي مذكورة في كتبهم وتواريخهم، ويعرفها علماؤهم وأحبارهم، فيكون هذا الرسول يحدث بما جرى من قرون طويلة، وهذا من معجزاته صلى الله عليه وسلم لأنه ليس من عنده، فهو أُمّي لا يقرأ ولا يكتب، وإنما هو من عند الله عزّ وجلّ، كما قال تعالى: {إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرائيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ} وهذا من العجائب، أنه آخر ما نزل من الكتب ومع هذا يقصُّ أخبار الماضين كما وقعت، وهذا من أعظم معجزات هذا الرسول صلى الله عليه وسلم، فوقعت القُرعة لزكريا عليه السلام، وكانت خالتها- أخت أمها- تحته، فكَفَلَها زكريا {كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ} يعني: المكان الذي تصلي فيه، لأن المحراب معناه: المكان الذي يصلى فيه، فليس المحراب خاصاً بالزاوية التي تكون في المسجد الآن {وَجَدَ عِنْدَهَا رِزْقاً قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ} هذا من كرامات الأولياء، كان يجد عندها في الشتاء فاكهة الصيف، ويجد عندها في الصيف فاكهة الشتاء، كان هذا يحضره ربه لها إكراماً لها، وهي تصلي في هذا المكان، ولا يتصل بها أحد من الخلق، ثم مع هذا يجد عندها نبي الله هذا الرزق، ثم ذكر قصة زكريا ودعائه لربه، ثم ذكر بقية قصة مريم وحملهما بعيسى {وَإِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ اصْطَفَاكِ

ص -65- وَطَهَّرَكِ وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ(42) يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ (43) ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ}، هذه هي المعجزة، يعني: كيف علمت: أيها الرسول وأنت آخر الرسل، و- أيضاً- أنت أُمّي لا تقرأ ولا تكتب، هذا من أعظم المعجزات لك {وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ} يعني ما الذي أدراك؟، لولا الله سبحانه، وهذا من أنباء الغيب، يعني: من الأخبار الماضية، ويطلق الغيب على المستقبل- أيضاً-، والغيب لا يعلمه إلاَّ الله، الماضي والمستقبل أو من علّمه الله من رسله، وقوله تعالى: {إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهاً فِي الدُّنْيَا وَالآخِرَةِ وَمِنَ الْمُقَرَّبِينَ(45) وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلاً وَمِنَ الصَّالِحِينَ(46)} هذه بَشَارة لها، لكنها انبهرت كيف يحصل لها ولد وهي لم تكن تزوجت: {قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ إِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ(47) وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالأِنْجِيلَ (48) وَرَسُولاً إِلَى بَنِي إِسْرائيلَ أَنِّي قَدْ جِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ} إلى آخر الآيات.
هذا ما ذكره الله من قصة نشأة مريم، ونشأة ابنها عيسى عليه السلام، وهذا البيت الطاهر العظيم، ولهذا لما قرأ جعفر بن أبي طالب رضي الله عنه هذه الآيات التي في بيان نشأة عيسى عليه السلام عند النجاشي بحضرة البطارقة وكبار النصارى؛ اعترف النجاشي بأن هذا وحي من الله سبحانه وتعالى، وقال: "هذا هو والذي أنزل على موسى يخرج من مشكاة واحدة"، فأسلم النجاشي رحمه الله، لما سمع ما ذكره الله من نبأ عيسى عليه السلام، وتفاصيل ولادته، لأنه لا يمكن أن يكون من عند محمد صلى الله عليه وسلم.
فقوله صلى الله عليه وسلم: "وأن عيسى عبد الله ورسوله" هذا فيه ردٌّ على اليهود وردٌّ على النصارى. أما اليهود فلأنهم جحدوا رسالة عيسى عليه السلام، ورموه بالبُهْت- والعياذ بالله- وقالوا: إنه ولد بغي، قبّحهم الله وأخزاهم، وحاولوا قتله، وسلّمه الله منهم ورفعه إليه، وألقى عليهم الخزي.
وفيه ردٌّ على النصارى الذين لم يقرِّوا بأن عيسى عبد الله، وإنما ادعوا أنه ابن الله، أو أنه ثالث ثلاثة، أو أنه هو الله، ثلاث مقالات لهم، ذكرها الله جل

ص -66- وعلا في القرآن: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ} {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ} وفي قوله تعالى: {وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ} ولا يزالون يقولون هذا إلى الآن في إذاعتهم يرددون هذه الأقوال الكفرية الشنيعة، ولا يزالون يقولون: إن عيسى هو ابن الله، وأنه مخلِّص، ويرددون عقائد النصارى السابقة، المهم أنهم لا يزالون على هذه الفِرية: أن عيسى ابن الله، تعالى الله عما يقولون، وأنه الإله المخلِّص، وأنه مَكَّن من نفسه للقتل، وقتلوه وصلبوه من أجل أن يخلِّص العباد من الخطيئة التي ارتكبها آدم عليه السلام، كما يقولون، قبْحهم الله، فيسمونه المخلِّص ويسمون هذا العمل الفداء، وأن عيسى فعل هذا من باب الفداء لبني آدم، ليخلِّصهم من إثم العقوبة.
وقوله: "وكلمته ألقاها إلى مريم"، الكلمة قوله تعالى لعيسى: {كُن}، لأن عيسى وُجد من غير أب، بل وُجد بكلمة {كُن} وليس هو الكلمة، وإنما سُمِّيَ بالكلمة لأنه خُلق بها، بخلاف بقية البشر فإنهم يُخلقون من أب وأم، وكما قال في آدم: {خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ}، {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ}، فإذا كنتم تعجبون من كون عيسى وُلد من أم بلا أب، ووجد على أثر الكلمة {كُن} فكيف لا تعجبون من خلق آدم من تراب بدون أم ولا أب، بل بكلمة {كُن}، ليس في هذا غرابة على قدرة الله سبحانه وتعالى.
وقوله: "وروح منه" ليس المراد أن عيسى روح من الله، بمعنى أنه من ذات الله، وإنما من روحه المخلوق، لأن الله خلق الأرواح جميعاً، ومنها روح عيسى- عليه الصلاة والسلام-، فكلمة "منه" لابتداء الغاية، يعني كلمة مبتدأة من الله، وروح مبتدأة من الله، كما تقول مثلاً هذا الرزق من الله، معناه أن الله هو الذي يسّر هذا الشيء، وهو الذي هيّأه وخلقه، قال تعالى: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعاً مِنْهُ} معناه: أنه حاصل ونازل وكائن من الله سبحانه وتعالى، فـ "مِنْ" لابتداء الغاية، وقد تسأل وتقول كل أرواح بني آدم من الله على هذا التفسير، فما وجه اختصاص عيسى بذلك نقول: نعم كل أرواح بني آدم من الله، لكن عيسى عليه السلام خُصَّ بذلك لأنه من غير أب، بل هو روح من دون أب.

ص -67- وقوله: "والجنة حق، والنار حق" يعني: ومن شهد أن الجنة -وهي دار المتقين-، والنار- دار الكافرين-؛ كل منهما حق، وأنهما داران موجودتان مخلوقتان، وباقيتان لا تفنيان أبداً، الجنة للمتقين، والنار للكافرين، فالدُّور- كما ذكر ابن القيّم- ثلاث:
الأولى: دار الدنيا، وهي دار العمل والاكتساب.
الدار الثانية: دار البرزخ، وهي دار القبور، برزخ بين الدنيا والآخرة، والبرزخ معناه الفاصل، والحياة في القبور، تسمى بالحياة البرزخيّة، وفيها عجائب، فيها نعيم أو عذاب، إما حفرة من حفر النار، أو روضة من رياض الجنة، ويبقى الأموات في قبورهم إلى أن يشاء الله جل وعلا بَعْثَهُم وحَشْرَهُم للحساب والجزاء، وهذه الدار، مَحَطَّة انتظار.
والثالثة: دار الجزاء، التي هي يوم القيامة، الجنة أو النار، وهذه الدار لا تفنى ولا تبيد أبداً، وإذا آمن الإنسان بهاتين الدارين، فإن ذلك يحمله على العمل الصالح والتوبة من الذنوب والسيئات، فإذا تيقّن أن هناك جنة، وأن هذه الجنة لا يدخلها إلاَّ بالأعمال الصالحة، فإنه يعمل، وإذا تيقن أن هناك ناراً، وأنه يدخلها بالمعاصي والكفر والسيئات، فإنه يحذر من ذلك ويتوب إلى الله عزّ وجلّ، فالإيمان باليوم الآخر والجنة والنار يحمل العبد على العمل الصالح والتوبة من الذنوب والسيئات، أما الذي لا يؤمن بالآخرة، فهذا يعمل ما تُمليه عليه شهواته، وما ترغبه نفسه ولا يحاسب نفسه أبداً، لأنه لا يؤمن ببعث ولا بحساب، تعالى الله عما يقوله الظالمون والكافرون علواً كبيراً، {وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ} ينكرون البعث، {أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنْتُمْ تُرَاباً وَعِظَاماً أَنَّكُمْ مُخْرَجُونَ(35) هَيْهَاتَ هَيْهَاتَ لِمَا تُوعَدُونَ(36) إِنْ هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ(37)}، هكذا يقولون، لأن الكفار الذين بعث فيهم رسول الله صلى الله عليه وسلم ينكرون البعث والنشور، ومثلهم الملاحدة والدهريون الذين لا يؤمنون برب ولا ببعث ولا بحساب، ومثلهم الفلاسفة الذين يقولون: "إن هذه الأمور إنما هي من باب التخييلات من أجل مصالح الناس"، فالرسل أو الأنبياء يقولون: هذه الأشياء من باب التخييلات من أجل مصالح

ص -68- الناس، وإلاَّ ليس هناك جنة، وليس هناك نار، وليس هناك بعث، وإنما يخيِّلون هذه الأشياء، من باب الكذب للمصلحة، من أجل أن الناس يستقيمون، ويتركون الأعمال الدنيئة، ويعملون الأعمال الطيبة، وإن لم يكن هناك حقيقة للجنة والنار.
وهؤلاء يسمّون (المخيّلة)، وهم فئة من الفلاسفة؛ ومن الطوائف الباطنية من ينكر الجنة والنار، ويقولون: هما عبارة عن رموز فقط، وليس هناك حقائق، فالكَفَرَة على اختلاف أصنافهم: من مشركيّة، ودهريّة، وفلاسفة، وباطنية، كلهم لا يؤمنون باليوم الآخر، ولهذا توعد الله سبحانه وتعالى هؤلاء بقوله: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ(115)} يعني: لو كان ليس هناك بعث ولا حساب، صار خلق الله لهذه المخلوقات في باب العبث، لأنها لا تؤدِّي إلى غاية ولا نتيجة، فالظالم يظلم في هذه الدنيا، والقاتل يقتل، والعاصي يعصي، والمطيع يُتعبُ نفسه بالطاعة والعبادة ولا يلقى جزاء- تعالى الله عما يقولون، أما إذا كان هناك بعث ونشور وجزاء على الأعمال. المحسن بإحسانه والمسيء بإساءته، كان خلق الخلق إذاً لحكمة وغاية، وليس عبثاً، فهناك من الظَلَمة من يموت وهو ما جوزي في هذه الدنيا، وهناك من الصالحين من يموت وهو فقير مريض، لماذا؟ لأن الجزاء في الآخرة، هؤلاء ينتظرهم جزاؤهم في الآخرة. هذا الكافر، وهذا الظالم، وهذا الطاغية، وهذا الجبّار، ينتظرهم جزاؤهم في الآخرة، وهذا المؤمن التقي الصالح الذي مات بالمرض والفقر هذا ينتظره جزاؤه في الآخرة في الجنّة، لأن الله ما خلق الخلق وأجرى هذه الأمور عبثاً، لابد لها من نتيجة، ولابد لها من غاية تنتهي إليها: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ(115)}، {أَيَحْسَبُ الإنسان أَنْ يُتْرَكَ سُدىً(36)} يعني: لا يُؤمر، ولا يُنهى، ولا يُبعث، ولا يُجازى، يأكل ويشرب ويمكر ويفسق وينتهي أمره إلى لا شيء؟، أو يتقي ويطيع ويتعب نفسه بالعبادة وينتهي أمره إلى لا شيء؟، فهذا وجه النص على الإيمان بالجنة والنار، لأن الإيمان بهما يحدو على العمل الصالح، والتوبة من العمل السيئ، ولأن البعث والحساب أنكره كثير من الطوائف الكافرة، فلابد من الإيمان به، والتصديق به، والإقرار به، وهو أحد أركان ا لإيمان الستة: الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر،

ص -69- والإيمان بالقدر خيره وشره، أحياناً نجد أن الله يذكر الأركان الستة، وأحياناً يذكر أربعة، وأحياناً يذكر اثنين فقط: الإيمان بالله واليوم الآخر: {مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}، ذكر الإيمان بالله وذكر الإيمان باليوم الآخر، لأن الإيمان بالله وباليوم الآخر يلزم منه الإيمان ببقيّة الأركان.
وقد ذكر في هذا الحديث البراءة من الملل الثلاث: "ملة اليهود؛ وملة النصارى، وملة المشركين" فهو حديث عظيم.
فقوله صلى الله عليه وسلم: "من شهد أن لا إله إلاَّ الله، وأن محمداً رسول الله" هذا فيه البراءة من دين المشركين.
وفي قوله: "وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم" هذا فيه البراءة من دين اليهود والنصارى، لأن اليهود كفروا بعيسى، والنصارى غلوا فيه، حتى جعلوه ربًّا، وأيضاً اليهود والنصارى كل منهم كفر بمحمد صلى الله عليه وسلم.
فهذا فيه البراءة من الملل الثلاث: ملة المشركين، وذلك بشهادة أن لا إله إلا الله، وأن محمداً رسول الله، والبراءة من ملة اليهود والنصارى، وذلك في شهادة أن عيسى عبد الله ورسوله.
والشاهد من هذا الحديث للباب: "باب فضل التّوحيد وما يكفر من الذنوب " أن الرسول قال في آخره: "أدخله الله الجنة على ما كان من العمل" هذا وعد من الله سبحانه وتعالى لأهل التّوحيد بأن الله يدخلهم الجنة، وأهل التّوحيد هم: الذين شهدوا أن لا إله إلاَّ الله وأن محمداً رسول الله، وأن عيسى عبد الله ورسوله، وكلمته ألقاها إلى مريم وروح منه، وأن الجنة حق، والنار حق، هؤلاء هم أهل التّوحيد، وعدهم الله أن يدخلوا الجنة، فهذا فيه فضل التّوحيد، وأنه سبب لدخول الجنة.
لكن ما معنى: "على ما كان من العمل"؟، في ذلك قولان لأهل العلم:
القول الأول: أدخله الله على ما كان من العمل، يعني: ولو كان له سيئات دون الشرك فإن ذلك لا يحول بينه وبين دخول الجنة، إما من أول وَهْلَة، وإما في النهاية، ففيه: فضل التّوحيد، وأنه يكفر الذنوب بإذن الله أو يمنع من الخلود في النار.

ص -70- والمعنى الثاني: أدخله الله الجنة على ما كان من العمل، أي: أنه يدخل الجنة، فتكون منزلته فيها بحسب عمله، لأن أهل الجنة يتفاوتون في منازلهم بحسب أعمالهم، فمنهم من هو في أعلى الجنة، ومنهم من هو دون ذلك، فأهل الجنة يتفاضلون في منازلهم، والجنة درجات، بعضها فوق بعض، كما أن النار دركات بعضها تحت بعض، والنار أسفل سافلين، أما الجنة فإنها أعلى عِلِّيِّين، والنبي صلى الله عليه وسلم يقول: "إن في الجنة مائة درجة، بين كل درجتين كما بين السماء والأرض، أعدها الله للمجاهدين في سبيله"، دلّ على أن الجنة درجات، وأن الناس ينزلون منها فيها بحسب أعمالهم، منهم من يُرى منزله كالكوكب الدُّرَّي الغابر في المشرق أو المغرب لبعد ما بينهم من التفاضل، ومنهم من يكون دون ذلك.
وفي هذا الحديث الرد على سائر الطوائف الكفريّة، ففيه ردٌّ على المشركين الوثنيين، وفيه ردٌّ على اليهود، وفيه ردٌّ على النصارى.
وفي الحديث -أيضاً-: وجوب الإيمان بجميع الرسل- عليهم الصلاة والسلام-، لأنه نص على الإيمان بعيسى وبمحمد صلى الله عليه وسلم، وفي ذلك إشارة إلى أنه يجب الإيمان بجميع الرسل كما في قوله تعالى: {وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ}، فلابد من الإيمان بجميع الرسل - عليهم الصلاة والسلام-، ومن كفر بواحد منهم فقد كفر بالجميع، فاليهود الذين يزعمون أنهم آمنوا بموسى قد كفروا بموسى، لأنهم بكفرهم بمحمد صلى الله عليه وسلم كفروا بموسى، لأن موسى اخبر ببعثة محمد صلى الله عليه وسلم كما هو موجود في التوراة التي جاء بها موسى عليه السلام، كما قال تعالى: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ والإنجيل يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ}- كذلك عيسى- عليه السلام أخبر بمحمد صلى الله عليه وسلم وأمر بالإيمان به {وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرائيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقاً لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ}، فعيسى عليه السلام بشّر بني إسرائيل بمحمد صلى الله عليه وسلم، وهذا معناه: أنه أمرهم بالإيمان به، فالنصارى لما لم يؤمنوا

ص -71- ولهما في حديث عتبان: "فإن الله حرم على النار من قال: لا إله إلاَّ الله؛ يبتغي بذلك وجه الله".
ـــــــــــــــــــــــــــــــــــــــــ
بمحمد صلى الله عليه وسلم كفروا بعيسى، لأنه بشرهم بمحمد صلى الله عليه وسلم فمعنى هذا: أنهم كذبوا نبيّهم عيسى الذي يزعمون أنهم آمنوا به، والرسل كلهم يصدِّق بعضهم بعضاً، ويؤمن بعضهم ببعض، فالرسل- عليهم الصلاة والسلام- سلسلة واحدة من أولهم إلى آخرهم، أولهم يُبشر بلاحقهم ومتأخرهم، وآخرهم يصدِّق بأولهم ويؤمن بأولهم، فهم سلسلة واحدة، ولهذا يقول جل وعلا في سورة الشعراء: {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ(105)} مع أنهم ما كذبوا إلاَّ نبيهم فقط، لكن لما كذبوا نبيهم كذبوا جميع المرسلين، كما قال تعالى: { )إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ} إلى قوله تعالى: {أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً}.
قوله: "أخرجاه" أي: "البخاري ومسلم في صحيحيهما.
وقوله: "ولهما" أي: البخاري ومسلم.
"في حديث عتبان" هو عتبان بن مالك الأنصاري، صحابي مشهور رضي الله عنه.
"حرّم على النار" التحريم: المنع، أي: منعه من دخول النار، أو منع النار أن تمسه.
"من قال: لا إله إلاَّ الله" أي: نطق بها بلسانه وأعلنها.
"يبتغي بذلك" أي: بقوله لها ونطقه بها.
"وجه الله" أي: مخلصاً له بها، لم يقلها رياءً ولا سمعةً ولا نفاقاً، بل يعتقد ما دلّت عليه من إفراد الله بالعبادة، وترك عبادة ما سواه، واعتقاد بطلانها، والبراءة منها ومن أهلها.
فدل هذا الحديث: على أنه لا يكفي مجرّد النطق بلا إله إلاَّ الله من غير معرفة لمعناها، وعمل بمقتضاها، واعتقاد لمدلولها.

ص -72- وعن أبي سعيد الخدري رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "قال موسى عليه السلام: يا رب، علمني شيئاً أذكرك وأدعوك به. قال: قل يا موسى: لا إله إلاَّ الله. قال: يا رب، كل عبادك يقولون هذا. قال: يا موسى، لو أن السماوات السبع وعامرهن غيري والأرضين السبع في كفة، ولا إله إلاَّ الله في كفة؛ مالت بهن لا إله إلاَّ الله". رواه ابن حبان والحاكم، وصححه.
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "وعن أبي سعيد الخدري رضي الله عنه " هو سَعْدُ بن مالك بن سنان الأنصاري الخزرجي، صحابي جليل، وأبوه صحابي.
"عن رسول الله صلى الله عليه وسلم قال: قال موسى: يا رب، علمني شيئاً أذكرك وأدعوك به" طلب من ربه أن يعلمه كلاماً يعظّمه به، ويطلب منه به حاجاته، ويتوسل به إليه.
"قل يا موسى: لا إله إلاَّ الله" أي: لا معبود بحق إلاَّ الله.
"قال" أي: موسى، "يا رب، كل عبادك يقولون هذا" أي: وإنما أريد شيئاً تخصني به من بين عموم عبادك.
"قال" أي: الرب سبحانه وتعالى مبيناً لموسى وغيره فضل هذه الكلمة على غيرها من ألفاظ الذكر، "لو أن السماوات السبع" أي: الطباق، "وعامرهن" أي: من فيهن من العمّار "غيري" أي: غير الله سبحانه، لأنه سبحانه في السماء. ففيه دليل على إثبات العلو "والأرضين السبع" أي: ومن فيهن من السكان. وفيه أن الأرض سبع طباق كالسماء، "في كِفَّة" أي: إحدى كفتي الميزان، "ولا إله إلاَّ الله في كفة" أي: في الكفة الأخرى، "مالت بهن لا إله إلاَّ الله" أي: رجحت بالسماوات السبع ومن فيهن غير الله، وبالأرضين السبع ومن فيهن، وذلك لما اشتملت عليه هذه الكلمة من نفي عبادة غير الله، وإثبات العبادة لله، وتقرير التّوحيد، وإبطال الشرك.
ففي هذا الحديث: فضل لا إله إلاَّ الله، وأنها أفضل الذكر، وأنه لابد من الإتيان بها كلها، وما فيها من النفي والإثبات، وأنه لا يكفي الإتيان بلفظ الجلالة (الله) أو لفظ (هو هو) كما تفعله الصوفية الضلاَّل. وفيه أن الذكر وغيره من أنواع العبادة توقيفي، لأن موسى عليه السلام طلب من ربه أن يعلمه شيئاً يذكره به، فيه أن لا إله إلاَّ الله ذكر ودعاء.

ص -73- وللترمذي - وحسنه- عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول:
"قال الله تعالى: يا ابن آدم، لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئاً؛ لأتيتك بقرابها مغفرة".
ـــــــــــــــــــــــــــــــــــــــــ
قوله "وللترمذي وحسّنه" أي: رواه في سننه، وقال: إنه حديث حسن.
"عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: يا ابن آدم، لو أتيتني بقراب الأرض خطايا" قراب الأرض- بضم القاف- : ملؤها أو ما يقاربه، "لأتيتك بقرابها مغفرة".
فيه: أن مغفرة الذنوب مشروطة بتجنب الشرك، وفيه فضل التّوحيد، وفيه الرد على الخوارج الذين يكفّرون بالكبائر، وفيه سعة فضل الله ورحمته.
وبالله التوفيق.

[ اذهب الى الاعلى ]

ص -74- [الباب الثالث:] * باب من حقق التّوحيد دخل الجنة بغير حساب
ـــــــــــــــــــــــــــــــــــــــــ
هذا هو الباب الثالث من أبواب هذا الكتاب المبارك (كتاب التّوحيد) وهو: "باب من حقق التّوحيد دخل الجنة بغير حساب".
ولما ذكر الشيخ رحمه الله في الباب الأول معنى التّوحيد، وحقيقته من الكتاب والسنّة، وليس من كلام البشر الذين يؤلفون في العقائد، وكلٌّ يفسر التَّوحيد على حسب مذهبه، من المعتزلة، والأشاعرة، وعلماء الكلام، أما الشيخ رحمه الله فإنه فسَّر التّوحيد من الكتاب والسنة، بالآيات والأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم.
ثم ذكر الباب الثاني وهو فضل هذا التّوحيد، الذي جاء به الكتاب والسنّة، وما يكفِّر من الذنوب، ثم جاء هذا الباب الثالث من حقّق هذا التّوحيد دخل الجنة بغير حساب ولا عذاب. وتحقيق التّوحيد: تصفيته من الشرك والبدع والذنوب.
فإن قيل: (باب فضل التّوحيد)، و (باب من حقّق التّوحيد) ما الفرق بينهما؟":
الفرق: فضل التّوحيد في حق الموحّد الذي ليس عنده شرك، ولكن قد يكون عنده بعض المعاصي التي تكفر بالتّوحيد.
أما هذا الباب فهو أعلى من الباب الذي قبله: "من حقق التوحيد" يعني: أنه لم يشرك بالله شيئاً، ولم يكن عنده شيء من المعاصي، هذا تحقيق التّوحيد، ومن بلغ هذه المرتبة دخل الجنة بلا حساب، أما من كان في المرتبة التي قبلها، وهو الموحّد الذي عنده ذنوب فهذا قد يُغفر له، وقد يعذب بالنار، ثم يُخرج منها، لأن الموحّدين على ثلاث طبقات:
كما قال تعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ(32) جَنَّاتُ عَدْنٍ} الآية.
الطبقة الأولى: الذين سلموا من الشرك، وقد لا يسلمون من الذنوب التي هي دون الشرك وهم الظالمون لأنفسهم وهم معرضون للوعيد.
الطبقة الثانية: المقتصدون الذين فعلوا الواجبات وتركوا المحرمات وقد

ص -75- وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ(120)}.
ـــــــــــــــــــــــــــــــــــــــــ
يفعلون بعض المكروهات ويتركون بعض المستحبات وهم الأبرار.
الطبقة الثالثة: التي سَلِمَت من الشرك الأكبر والأصغر ومن البدع وتركت المحرمات والمكروهات وبعض المباحات واجتهدت في الطاعات من واجبات ومستحبات وهؤلاء هم السابقون بالخيرات ومن كان بهذه المرتبة دخل الجنة بلا حساب ولا عذاب.
قال: "وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} إبراهيم عليه السلام هو إمام المحققين للتوحيد، بعثه الله عزّ وجلّ لما غطّى الشرك على وجه الأرض في وقته، وهو وقت النَّمرود الكافر الملحد الذي ادعى الربوبية، وكان قومه يعبدون الكواكب، ويبنون لها الهياكل ويُسَمَّوْن بالصابئة، وهم في أرض بابل من العراق، ثم حصل بينه وبينهم مصادمة ذكرها الله تعالى في القرآن، انتهى بهجرة إبراهيم- عليه الصلاة والسلام- من أرض العراق إلى أرض الشام وإلى الحجاز، حيث جعل قسماً من ذريته في الشام وهم إسحاق وذرّيته، أولاد زوجه ي سارة، وذهب بإسماعيل بن سُرِّيته هاجر وأمه إلى مكة، أرض الحرم، بأمر الله سبحانه وتعالى: {وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ} أي: مهاجر من أرض الكفر والشرك إلى أرض التّوحيد بالشام والحجاز، تلك المواطن المباركة، التي صار فيها بيت المقدس، وفيها البيت العتيق أول بيت وُضع للناس، وهو الكعبة المشرفة بمكة، فأورثه الله هذه البلاد وهذه البيوت إكراماً له ولذريّته- عليه الصلاة والسلام-، عوّضه الله أرضاً خيراً من أرضه، وقد وصفه الله تعالى في هذه الآية بأربع صفات، كلها من تحقيق التّوحيد:
الصفة الأولى: {كَانَ أُمَّةً}، والأمة معناها: القدوة في الخير، فهو إمامٌ للناس، كما قال تعالى: {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً} يعني: قدوة لأهل الخير إلى أن تقوم الساعة، فقوله أُمّة يعني: إماماً وقدوة، لأن الأمة لها ثلاث إطلاقات في القرآن، هذا أحدها؛ أُمَّة بمعنى قدوة، كما في هذه الآية. الإطلاق الثاني: الأمة بمعنى: مقدار من الزمان {وَقَالَ الَّذِي نَجَا مِنْهُمَا وَادَّكَرَ بَعْدَ

ص -76- أُمَّةٍ} أي: بعد زمن وبعد مدة. وتطلق الأمة ويراد بها الجماعة من الناس {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً} يعني: جماعة، لأن دين الإسلام دين جماعة، لا دين تفرّق واختلاف، فليس فيه تفرّق وأحزاب، وجماعات وجمعيات متفرقة {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ(105)}، فالمطلوب من المسلمين أن يكونوا أمة واحدة، على منهج واحد، وعلى دين واحد، وعلى ملة واحدة، كالبنيان المرصوص، يشد بعضه بعضاً، وكالجسد إذا اشتكى منه عضواً تداعى له سائر الجسد بالسهر والحمى، ولا يكون ذلك إلاَّ بعقيدة التّوحيد، أما التفرّق والاختلاف والتناحر والتهاجر والتباغض والتنابُذ بين الجماعات وبين الفرق فهذا ليس من دين الإسلام وهذا يكون مع فساد العقيدة: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ(159)} نعم قد يوجد الاختلاف في الاجتهاد، ولكن هذا الاختلاف يحسم بالرجوع إلى كتاب الله وسنة رسوله صلى الله عليه وسلم، فالمخطئ يرجع، والمصيب يثبت قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}.
الصفة الثانية لإبراهيم أنه:{قَانِتاً لِلَّهِ} والقنوت في اللغة معناه: الثبوت والدّوام، أي: مداوماً وثابتاً على طاعة الله، لا يتزحزح عنها، ويُطلق القنوت على طول القيام في الصلاة، قال تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ(238)}، وقال الله تعالى: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الأَلْبَابِ(9)}، فمعنى وصف إبراهيم بأنه كان قانتاً أي: أنه كان مداوماً على طاعة الله، ثابتاً عليها، بخلاف الذي يجتهد في يوم أو شهر أو سنة ثم بعد ذلك يتراجع انتكاساً بعدما بدأ بالخير لكنه لم يُكمل، فالمطلوب من الإنسان أن يثبت على الخير، بمعنى أنه يلازم عمل الخير، ولا يتخلى عنه، ولو كان قليلاً فـ"أحب العمل إلى الله أدومه وإن قَلَّ".
وكذلك {قَانِتاً لِلَّهِ} يعني: أنه يعمل هذا مخلصاً لله، لا يقصد به رياءً ولا سُمعة، ويؤخذ من هذا وجوب الإخلاص، لأن بعض الناس قد يصلي ويحسن صلاته، ويطول قيامه وركوعه من أجل رياء الناس، فإذا أحَسَّ أن عنده أحد يطوّل

ص -77- الركوع والسجود؛ من أجل أن يوصف بأنه صاحب طاعة، وإذا صلى وحده نقر الصلاة، وخفّفها، والإخلاص: أن الإنسان يقصد بعمله وجه الله، ولا يقصد بذلك طمعاً من مطامع الدنيا، أو مدحاً، وثناءً من الخلق، ولا يستمع إلى لومهم إذا لاموه في طاعة الله. قالوا: فلان متشدّد، فلان كذا، ما دام أنه على الطريق الصحيح، وعلى السنة، فلا يضره ما يقوله الناس، ولا تأخذه في الله لومة لائم.
الصفة الثالثة: {حَنِيفاً} والحنيف من الحَنَف وهو في اللغة: الميل، والمراد به هنا: الإقبال على الله، وأنه مُعرض عن الناس مُقبل على الله سبحانه وتعالى، يطلب الخير أ من الله وحده.
الصفة الرابعة: {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} وهذا محل الشاهد من الباب، ومعناه: أنه تبرّأ من المشركين، براءة تامة، أي: قطع ما بينه وبين المشركين من المودّة من أجل الله سبحانه وتعالى، لأنهم أعداء الله، والمؤمن لا يحب أعداء الله.
فإبراهيم عليه السلام لم يكن من المشركين لا بقليل ولا بكثير، قطع صلة المحبة بينه وبينهم، أما صلة التعامل الدنيوي في المصالح المباحة فهذا شيء آخر، إنما المراد قطع صلة المحبة والموالاة والمناصرة، هذا هو المطلوب، أما التعاون الدنيوي فيما فيه نفع للمسلمين، فهذا لا بأس به، يوضِّح هذا قوله في الآية الأخرى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ} يعني: لا تقارب بيننا وبينكم في المودة والمناصرة والمؤاخاة أبداً، إلاَّ إذا آمنتم بالله وحده، وكفرتم بما يعبد من دون الله عزّ وجلّ، وتركتم عبادة الأصنام، فحينئذٍ نكون إخواناً {حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} ثم قال في الآية التي بعدها: {لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ(6)} ثم قال بعدها: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ(8)}.
فهذه أربع صفات وصف الله بها إبراهيم: وهي:
الصفة الأولى: أنه كان أمة، يعني: قدوة في الخير.

ص -78- وقال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ(59)}.
ـــــــــــــــــــــــــــــــــــــــــ
الصفة الثانية: أنه كان قانتاً لله ثابتاً على الطاعة مخلصاً عمله لله.
الصفة الثالثة: أنه كان حنيفاً، مقبلاً على الله معرضاً عما سواه.
الصفة الرابعة: أنه لم يك من المشركين. أي بريء منهم ومن دينهم.
وهذا هو تحقيق التّوحيد يكون بهذه الأمور، وأعظمها البراءة من المشركين، فمن تبرأ من المشركين فهو ممن حقق التّوحيد، ولو كانوا أقرب الناس إليه، فإبراهيم تبرأ من أبيه: {وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقاً نَبِيّاً (41) إِذْ قَالَ لِأَبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً(42)} إلى أن انتهت المحاورة بقوله: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلاَّ أَكُونَ بِدُعَاءِ رَبِّي شَقِيّاً (48) فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلّاً جَعَلْنَا نَبِيّاً(49)} "من ترك شيئاً لله عوضه الله خيراً منه" لما تبرأ من المشركين عوضه الله ذرية أنبياء.
واليوم جماعات يدَّعون أنهم دعاة إلى الله لا يتبرءون من المشركين ما داموا على منهجهم الحزبي!! ولا حول ولا قوة إلاَّ بالله.
والواجب على المسلم أن يتقي الله سبحانه وتعالى، وإذا كان يريد أن يدعو إلى الله فليعرف ما هي الدعوة، وما هي أصول الدعوة، وما المطلوب من الداعية، وأن يكون على طريقة إبراهيم عليه السلام وغيره من النبيّين الذين تبرّأوا من المشركين وقاطعوهم بعدما تبرءوا من الشرك وأخلصوا العبادة لله وحده.
ثم قال الشيخ رحمه الله : "وقال: "{وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ(59)}" هذه صفة من الصفات التي ذكرها الله في سورة المؤمنون، في السابقين بالخيرات، قال تعالى: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ (57)} هذه الصفة الأولى.
الصفة الثانية: {وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ(58)}.
الصفة الثالثة- وهي العظيمة-: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ(59)}.
الصفة الرابعة: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ(60)}.
هذه الصفات العظيمة هي تحقيق التّوحيد من جميع الشوائب، هذا مجملها وإليك تفصيلها:

ص -79- الصفة الأولى:{إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ (57)} الخشية من أعمال القلب، وهي الوَجَل من الله عزّ وجلّ، والخوف من عقابه، خشيةً منه سبحانه وتعالى أن يعاقب العاصي والمذنب على معصيته، ومن أعظم أنواع العبادة، الخوف والخشية والرغبة والرهبة والرجاء، وكل هذه من أعمال القلب، إلاَّ أن الخوف لا يجوز أن يصل إلى حد القنوط، بل يكون خوفاً مقروناً بالرجاء، لا يَيْأَسُون من روح الله {إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ}، والرجاء لا يكون بدون خوف من مكر الله. ولا يأمنون من مكر الله، ويعتمدون على الرجاء فقط، ويتركون الخوف: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ(99)}، بل المطلوب الجمع بين الخوف والرجاء، فلا يخاف حتى يَقْنَط، ولا يرجوا حتى يأمن من مكر الله، بل يكون متعادلاً، ولهذا يقول العلماء: "المؤمن بين الخوف والرجاء كالطائر بجناحين لو اختل جناح من الأجنحة سقط الطائر، كذلك المؤمن إذا اختل خوفه أو رجاؤه سقط".
الصفة الثانية: {وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ(58)}، يؤمنون بآيات الله أي يصدقون بها، ويعملون بها، وآيات الله: القرآن، ويؤمنون به بمعنى: أنهم يصدقون أنه كلام الله سبحانه وتعالى، تكلم الله به وَحْياً، ونزل به جبريل إلى النبي صلى الله عليه وسلم، وحفظه النبي صلى الله عليه وسلم من جبريل، وبلّغه للناس، {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ(192) نَزَلَ بِهِ الرُّوحُ الأَمِينُ(193)} يعني: جبريل- عليه الصلاة والسلام-، {عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ(194) بِلِسَانٍ عَرَبِيٍّ مُبِينٍ(195)}، هذه صفات القرآن، فيؤمن هؤلاء المؤمنون بأن هذا القرآن هو خطاب ربهم لهم أمراً ونهياً، وتعريفاً به سبحانه وبصفاته، وإخباراً لهم عن الغيوث الماضية والغيوب المستقبَلة، وهذا القرآن أعظم الكتب التي نزلت من السماء، وقد أودع الله فيه من العلوم العظيمة والأسرار العظيمة ما لا يعلمه إلاَّ الله سبحانه وتعالى. والعوام يفهمون من القرآن، والمبتدءون في التعليم يفهمون من القرآن، والراسخون في العلم يفهمون أكثر من غيرهم، كل على قدر ما أعطاه الله سبحانه وتعالى، لأن القرآن- كما يقول ابن عباس-. على أربعة أنواع: منه ما تعرفه العرب من لغتها، كالنار، والجنة، والزنا، والخمر، والشرك، والكفر، والربا. ومنه ما لا يُعذر أحد بجهل الله مثل: معرفة

ص -80- الصلاة، والصيام، والحج، وأركان الإسلام، كل واحد مطالب بأن يعرفها. ومنه ما يعرفه العلماء، خاصة كالمحكم، والمتشابه، والمطلق، والمقيد، والناسخ والمنسوخ، والعام والخاص، هذه الأنواع إنما يعرفها العلماء الذين درسوا علوم الشريعة. والنوع الرابع: ما لا يعلمه إلاَّ الله، وهو حقائق ما ذكره الله في القرآن من الجنة والنار، وكيفية صفات الرب سبحانه وتعالى، فنحن نعرف معانيها، لكن كيفيَّتها لا يعلمها إلاَّ هو سبحانه وتعالى؛ سمعه، وبصره، وعلمه ووجهه، ويده سبحانه وتعالى، لا يعلم كيفيّتها إلاَّ الله، ونزوله إلى السماء الدنيا، واستواؤه على العرش، كيفيتها لا يعلمها إلاَّ الله سبحانه وتعالى، لكن المعاني اللغوية نعرفها ونفهمها.
فمعنى قوله تعالى: {وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ(58)} أي: يصدقون بهذا القرآن ويتدبّرونه، ويشتغلون به، ويعتنون به، ويعملون بما فيه، ما أمرهم به فعلوه، وما نهاهم عنه تركوه، وما أخبرهم به صدّقوه وآمنوا به، وما اشتبه عليهم ردُّوا علمه إلى الله سبحانه وتعالى: {وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا}، هذه طريقة المؤمنين مع القرآن، بخلاف المنحرفين فإنهم لهم مع القرآن مواقف سيّئة، فمنهم الذين قالوا إن القرآن مخلوق، والذين قالوا إن القرآن: له ظاهر وله باطن، وهم الباطنية هؤلاء لا يؤمنون بآيات الله عزّ وجلّ. والذين قالوا إن ظاهر القرآن غير مراد لأنه يوهم التشبيه والتجسيم فيما يخبر عن الله عزّ وجلّ.
الصفة الثالثة: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ(59)} هذا هو تحقيق التّوحيد، لا يشركون أبداً، شركاً أصغر ولا شركاً أكبر، يعني: لا يقع منهم شرك أبداً، هؤلاء الذين حقّقوا التّوحيد، وسلموا من الشرك الأكبر والأصغر والخفي والجلي، وكل أنواع الشرك والبدع والمخالفات.
الصفة الرابعة: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا} من الطاعات، {وَقُلُوبُهُمْ وَجِلَةٌ} يعني: خائفة {أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ} نفى عنهم الإعجاب بأعمالهم، فهم يعملون الأعمال الجليلة، ويخافون من الله أن يردّها عليهم. فهم يخافون أن تردّ عليهم أعمالهم بخلل وقع فيها، لأن الإنسان ليس معصوماً، فهم جمعوا بين الطاعة والخوف، أما أهل التفريط فجمعوا بين الكسل والأمن من مكر الله عزّ وجلّ.

ص -81- وعن حُصين بن عبد الرحمن قال: كنت عند سعيد بن جبير فقال: أيكم رأى الكوكب الذي انقض البارحة؟
ـــــــــــــــــــــــــــــــــــــــــ
ولذلك يقول صلى الله عليه وسلم: "لن يدخل أحدكم الجنة بعمله"، قالوا: ولا أنت يا رسول الله؟، قال: "ولا أنا، إلاَّ أن يتغمدني الله برحمة منه وفضل"، هذا هو مقام تحقيق التّوحيد، فالجنة لا تُدرك بالأعمال، وإنما الأعمال سبب لدخول الجنة {ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ}، قال العلماء: الباء باء السببيّة، وليست الباء للثمنيّه، فالعمل الصالح سبب لدخول الجنة، والله لا يضيع أجر من أحسن عملاً، وإدخاله عباده الصالحين الجنة تفضل منه، وإحسان منه سبحانه وتعالى، والله تعالى يقول: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا} إذا كنت لا تستطيع عدَّها، فكيف تستطيع الشكر؟، ولهذا يقول صلى الله عليه وسلم في دعاء القنوت "أعوذ برضاك من سخطك، وبعفوك من عقوبتك، وبك منك، لا أحصي ثناءً عليك، أنت كما أثنيت على نفسك"، هذا سيّد الأنبياء، وإمام المرسلين، وأفضل الخلق يعترف أنه لا يُحصي الثناء على الله سبحانه وتعالى، فكيف بغيره؟
فهؤلاء يؤتون ما آتوا وقلوبهم وجلة أنهم إلى ربهم راجعون، لأن أعمالهم أقل بكثير مما يجب عليهم، ثم - أيضاً- لا يضمنون أنها تكون متقبلة، قد تكون مردودة بسبب من الأسباب، ولهذا يقول الله تعالى: {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ} ومن يضمن لنفسه أنه من المتقين؟، لكن الإنسان يعمل ولا ييأس ولا يقنط، ويُحسن الظن بالله عزّ وجلّ، إنما لا يستكثر عمله، أو يتمنّن على الله، قالت أم المؤمنين عائشة رضي الله عنها، للنبي صلى الله عليه وسلم لَمَّا سمعت هذه الآية {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ(60)}، قالت: يا رسول الله، أهم الذين يزنون ويسرقون ويشربون الخمر، ويخافون أن يعذبوا بذنوبهم؟، قال: "لا، يا ابنة الصديق، ولكنهم يصلون ويصومون ويجاهدون، ويخافون أن تُردّ عليهم أعمالهم".
قوله: "وعن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير" إلخ.
ساق الشيخ رحمه الله، هذا الحديث، في "باب من حقق التّوحيد"، بعد أن ذكر الآيات السابقة، لأن هذا الحديث، هو فيمن حقق التّوحيد وما له عند الله من

ص -82- فقلت: أنا، ثم قلت، أما إني لم أكن في صلاة، ولكني لُدِغْت، قال: فما صنعت؟، قلت: ارتقيت.
ـــــــــــــــــــــــــــــــــــــــــ
الكرامة، وسبق لنا معنى تحقيق التّوحيد، وأنه تخليصه من شوائب الشرك الأكبر والأصغر، ومن البدع والمخالفات وهذه مرتبة السابقين من هذه الأمة.
قال: "عن حُصين بن عبد الرحمن" السُّلمي، أحد التابعين الثقات.
"قال: كنت عند سعيد بن جُبير" سعيد بن جُبير من أكابر التابعين علماً وورعاً وفقهاً، وهو من تلاميذ ابن عباس -رضي الله تعالى عنهما- قتله الحجّاج بن يوسف الثَّقفي قبل أن يبلغ الخمسين من عمره، وبقتله أُصيبت الأمة بفقد عالم من أجلِّ علمائها.
"فقال: أيُّكم رأى الكوكب الذي أنقض البارحة؟"، يسأل الجالسين عنده، والكوكب معناه: الشِّهاب الذي يُرمى به الشياطين الذين يَسْتَرِقُون السمع، وليس معناه أن الكوكب نفسه يسقط، ولكن ينفصل منه شَظِيَّة. "الذي انقض البارحة"، أي: الذي سقط.
قال: حُصين بن عبد الرحمن: "أنا"، والبارحة كلمة تُطلق على الليلة الماضية، ما قبل الزوال يقال له: الليلة، وما بعد الزوال يقال له: البارحة، مِن "بَرَح الشيء" إذا فات وذهب، هذا عند العرب.
وقوله: "قلت: أنا" يعني: أنا رأيت الكوكب، فدلّ هذا على أن هذا الرجل لم يَنَم.
ثم إنه خشي على نفسه من الرياء، فاستدرك وقال: "أما إني لم أكن في صلاة" يعني: لا تظنوا أني سهرت أتهجّد، خشِي على نفسه الرياء، أن يمدح بشيء ليس فيه، وهذا من ورع السّلف وابتعادهم عن الرياء وتزكية النفس، لأن هذا ينافي الإخلاص.
وقوله: "ولكني لُدِغْت" يعني: السبب في كوني كنت مستيقظاً وقت نزول الشهاب أنني لُدِغْت، واللَّدْغ معناه: إصابة ذات السموم من العقارب ونحوها.
وقوله: "قال: فما صنعت؟" لأن من عادة المَلْدُوغ أنه يتعاطى شيئاً من العلاج.

ص -83- قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي.
قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: لا رُقية إلاَّ من عين أو حُمَة.
ـــــــــــــــــــــــــــــــــــــــــ
وقوله: (ارْتَقَيت) يعني: طلبت من يَرْقِينِي بالقرآن، والرُّقية معناها: أن يُقرأ على المصاب بالمرض أو باللَّدْغ من القرآن والأدعية، ويُنْفَث على موضع الإصابة وموضع الألم. وهذا من أنفع العلاج إذا صدر عن يقين من الرّاقي ويقين من المَرْقي، لأن الله سبحانه وتعالى أنزل هذا القرآن شفاءً للأمراض المعنويّة: أمراض الشِّرك، والنفاق، والمعاصي، والأمراض الحسيّة: أمراض الأجساد، لأنه كلام رب العالمين سبحانه وتعالى، قال تعالى: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلاَّ خَسَاراً} فالرُّقية مشروعة، وقد رَقَى النبي صلى الله عليه وسلم ورُقي- عليه الصلاة والسلام-، رَقَاه جبريل لما أصابه السحر، ورَقَى صلى الله عليه وسلم بعض أصحابه، فالرُّقية بالكتاب والأدعية أمر مشروع.
قوله: "قال: فما حملك على هذا؟" هذا فيه أن السلف يطلبون الدليل على ما يفعلون وما يقولون، وفيه طلب الدليل على المذهب والاجتهاد. فمن قال بمسألة من المسائل، أو فعل فعلاً، فإنه يطلب منه الدليل على جوازه، أو على مشروعيّته من الكتاب والسنّة. هذا أدب السلف- رحمهم الله- أنهم لا يُقْدِمون على شيء إلاَّ بدليل من كتاب الله وسنّة رسوله صلى الله عليه وسلم خصوصاً في أمور العلاج، لأن النفوس تتشبث بأي شيء لطلب الشفاء، حتى ولو كان غير مشروع. فسعيد بن جُبير رضي الله عنه خَشِي من هذا الأمر. فهذا فيه أن العلاج لا يكون إلاَّ بما دل عليه دليل من كتاب الله وسنّة رسوله، أما الذهاب إلى المشعوذين والدجّالين والسَّحرة والكَذَبة فهو محرّم، وقد يكون شركاً أكبر يُخرج صاحبه من الملّة؛ إذا ذبح لغير الله، أو دعا غير الله، أو استغاث بالجن أو الشياطين، فإنه يخرج من الملّة، ولو فرضنا أنه شُفي، ماذا ينفعه إذا ذهبت عقيدته وصحّ جسمه، هذا أمر وباب خطير جدًّا، ويجب التحرُّز منه.
وقوله: "قلت: حديث حدثنيه الشَّعْبي" يعني: هذا دليلي على ما فعلت، والشعبي هو: عامر بن شُرَاحيل، الإمام الجليل من أئمة التابعين.
"قال: وما حدثكم؟ قلت: حدثنا عن بُريدة بن الحُصيب" بُريدة بن ا لحُصيب ا لأسلمي، من صحابة رسول الله صلى الله عليه وسلم، فهذا التابعي- الذي هو الشَّعْبي- يروي عن هذا الصحابي.

ص -84- قال: قد أحسن من انتهى إلى ما سمع.
ـــــــــــــــــــــــــــــــــــــــــ
قوله: أن النبي صلى الله عليه وسلم قال: "لا رُقية إلاَّ من عين أو ُحمة" لا رُقية يعني: أنفع وأشفى إلاَّ من عين، أي: إصابة العين بسبب الحسد الذي يكون في بعض الناس، إذا نظر إلى الأشياء أصيبت على أثر نظرته، لأن نظره مسموم، وهذا من عجائب- خلق الله سبحانه وتعالى وقدرته، أنه يجعل بعض الأنظار مسمومة، إذا نظر صاحبها إلى شخص، أو إلى حيوان، أو إلى شيء، أصيب بإذن الله عزّ وجلّ، والعين حق- كما في الحديث، قال صلى الله عليه وسلم: "العين حق، ولو أن شيئاً سبق القدر لسبقته العين"، هذا في الصحيح، وقد أصيب رجل في عهد النبي صلى الله عليه وسلم فطلب النبي صلى الله عليه وسلم من الذي عانه، أن يغتسل، ثم أخذت غُسالته وصبّت على المصاب، فشُفي بإذن الله، وقال: "العين حق، وإن استغسلتم فاغسلوا"، هذا هو علاجها، أنه يَأمر العائن أن يغتسل، ويغسل بواطن إزاره، ثم تُصَب هذه الغُسالة على المصاب، فيُشفى- بإذن الله-، كما فعل النبي صلى الله عليه وسلم وكذلك مِن علاجها: الرُّقية، بأن يُقرأ على المصاب بالعين، فاتحة الكتاب، والمعوّذتان.
وقوله: "أو حُمَة" الحُمَة هي: اللَّدْغة من ذوات السّموم، وهذا محل الشاهد من الحديث لما فعله حصين رحمه الله.
ثم قوله: "لا رُقية إلاَّ من عين أو حُمَة" قال العلماء: هذا من باب التأكيد، لا من باب الحَصْر، فالرُّقية تنفع من غير العين والحُمَة أيضاً ومن سائر الأمراض، ولكن أنفع ما يُشفى بالرُّقية هذان المرضان: العين والحُمَة، وإلاّ فإن الرّقية تنفع - أيضاً- من جميع الأمراض- بإذن الله-، فهذا من باب الحصر النِّسبي والتأكيد، كما قال صلى الله عليه وسلم: "لا ربا إلاَّ في النّسيئة"، مع أن هناك ربا الفضل، فمعنى الحديث: "لا ربا إلاَّ في النسيئة" يعني: لا ربا أعظم وأشد من ربا النسيئة، فهو أشد من ربا الفضل، لأنه ربا الجاهلية، فليس هذا من باب الحَصْر، وإنما هو حَصْر إضافي.
ولما أتى حُصين بن عبد الرحمن بالدليل على ما فعل، قال له سعيد بن جبير رحمه الله: "قد أحسن من انتهى إلى ما سمع" أثنى عليه، وصوّبه على هذا الفعل، ء وأنه عَمِل عملاً جائزاً ومباحاً، واستدل بدليل صحيح عن النبي صلى الله عليه وسلم، فتأدّب سعيد مع الحديث، ولم يكن مثل بعض الجهّال الذين إذا بلغهم الحديث وهو لا يوافق

ص -85- ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم أنه قال: "عُرضت عليَّ الأمم، فرأيت النبي ومعه الرَّهْط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد؛ إذ رُفع لي سواد عظيم، فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه.
ـــــــــــــــــــــــــــــــــــــــــ
هواهم، أو لا يوافق مذهبهم، راحوا يطعنون فيه أكبر الطّعن، ويجرّحون ولو كان الحديث في "البخاري"، فإنهم قالوا في أحاديث في "البخاري": "حتى ولو قالها الرسول صلى الله عليه وسلم فإن معناها ليس بصحيح عندهم"!!، قال ذلك بعض الكُتّاب، فهذا أمر خطير.
وسعيد بن جُبير لما بلغه حديث رسول الله صلى الله عليه وسلم قال: "قد أحسن من انتهى إلى ما سمع"، هذا هو أدب العلماء، وهذا أدب الصحابة رضي الله عنه، والتابعين، وسائر أئمة العلماء، فهم يتأدّبون مع السنّة إذا بلغتهم عن رسول الله.
قوله: "ولكن حدثنا ابن عباس" معناه أن: سعيد بن جُبير عنده دليل آخر، العمل به أحسن من العمل بحديث حُصين بن عبد الرحمن، وإن كان العمل بحديث حُصين بن عبد الرحمن حسناً، ولكن هناك حسن وهناك ما هو أحسن، فأراد أن يرقيه من الحسن إلى الأحسن.
قال: "حدثنا ابن عباس عن النبي صلى الله عليه وسلم أنه قال: "عُرضت عليّ الأمم" فيه معجزة من معجزات النبي صلى الله عليه وسلم حيث عُرضت عليه الأمم، أي: أُرِيَ الأمم السابقة. قيل: كان هذا ليلة الإسراء والمعراج.
"فرأيت النبي ومعه الرَّهْط" الرَّهْط: هم الجماعة دون العشرة، يعني: لم يتبعه من أمته إلاَّ دون العشرة، وبقية الأمة كفروا به.
"والنبي ومعه الرجل والرجلان" هذا أقل، تبعه من قومه رجل أو رجلان، والبقيّة أَبَوْ أن يؤمنوا بالله ورسوله.
"والنبي وليس معه أحد" فيه من الأنبياء من كذبه قومه كلهم، ولم يتبعه أحد، فهذا فيه دليل على أنه لا يُحتج بالكثرة، وإنما يُحتج بمن كان على الحق، ومعه الدليل، ولو كانوا قليلين، ولو كان شخصاً واحداً، فمن كان على الحق، ومعه دليل من كتاب الله وسنّة رسوله، فهذا هو الذي يُؤخذ بقوله ويُقتدى به، أما من خالف

ص -86- فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك، ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب".
ـــــــــــــــــــــــــــــــــــــــــ
الدليل فلا عبرة به حتى ولو كانوا كثرة، والله تعالى يقول في نوح: {وَمَنْ آمَنَ وَمَا آمَنَ مَعَهُ إِلا قَلِيلٌ} ويقول: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} ويقول جل وعلا: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ(116)}، فالكثرة ليست هي الضابط في إصابة الحق، ولا يُغتر بها، فربما تكون الكثرة على الباطل، إنما إذا اجتمع الكثرة مع إصابة الحق، فهذا طيّب، أما إذا كانت كثرة بدون حق فلا، ولا يُزَهِّدُنا في الحق قلّة أتباعه، لأن بعض الناس اليوم إذا نُبّه على خطأ يقول: هذا عليه أكثر الناس، إذا قلت له- مثلاً- عن تحريم تأويل الصفات، قال: تسعة أعشار العالم الإسلامي أشاعرة يئولون الصفات وهذا ليس عذراً أمام الله صلى الله عليه وسلم ما دام تبيّن الحق، وأما أمر الناس فهو موكول إلى الله سبحانه، ويجب على المسلم أنه يتبع الحق، ولا يكابر بكثرة من خالفه أو جانبه، نبي من أنبياء الله ليس معه إلاَّ دون عشرة، ونبي من أنبياء الله ليس معه إلاَّ رجل أو رجلان، ونبي من أنبياء الله ليس معه أحد. نسأل الله أن يوفقنا وإيّاكم لقول الحق والعمل به، ومخالفة الهوى والنفس والشيطان.
قوله: "إذ رُفع لي سواد عظيم" السواد هو: الأشباح البعيدة.
"فظننت أنهم أمتي" ظن النبي صلى الله عليه وسلم أن هذا السواد العظيم هم أمته، لأنه أكثر الأنبياء أتباعاً، عليه الصلاة والسلام.
"فقيل لي: هذا موسى وقومه" هذا فيه فضل موسى عليه السلام، كليم الله، وأنه اتبعه من قومه خَلْق كثير، آمنوا به واتبعوه، فهو من أكثر الرسل أتباعاً بعد نبينا محمد صلى الله عليه وسلم، وفيه فضيلة لموسى عليه الصلاة والسلام.
فهذا يدل على أن موسى عليه السلام آمن به خَلْقٌ كثير من بني إسرائيل، وإنما حدث التحريف والكفر بعد موسى عليه السلام.
قوله: "فنظرت فإذا سوادٌ عظيم"، وفي رواية: "ولكن انظر إلى الأفق"، والرواية في "صحيح مسلم".
"فنظرت فإذا سوادٌ عظيم، فقيل لي: هده أمتك، ومعهم سبعون ألفاً يدخلون

ص -87- ثم نهض فدخل منزله.
فخاض الناس في أولئك، فقال بعضهم: فلعلهم ائذين صحبوا رسول الله صلى الله عليه وسلم. وقال بعضهم: فلعلهم الذين وُلدوا في الإسلام فلم يشركوا بالله شيئاً. وذكروا أشياء.
ـــــــــــــــــــــــــــــــــــــــــ
الجنة بلا حساب ولا عذاب"، وفي رواية: "ومنهم سبعون ألفاً"، السبعون الألف هؤلاء من أمّة محمد صلى الله عليه وسلم يدخلون الجنة بلا حساب ولا عذاب. هذا فضل عظيم، والبقيّة من الخلائق تُحاسب، منهم من يُحاسب حساباً يسيراً، ومنهم من يناقش الحساب. واختلف العلماء في الكُفار هل يُحاسبون أو يدخلون النار بدون حساب؟، والذي قرّره شيخ الإسلام ابن تيمية- كما في "العقيدة الواسطية"- أنهم يقرّرون بأعمالهم فقط، ولا يحاسبون محاسبة من يوازن بين حسناته وسيئاته، لأنهم لا حسنات لهم، ولكنهم يقرّرون بكفرهم وأعمالهم الكفريّة، ثم يُؤمر بهم إلى النار - والعياذ بالله-. وان كان لهم حسنات في الدنيا فإنهم يجازون بها في الدنيا، وتعجّل لهم حسناتهم، فإن الله لا يظلم أحداً، أما في الآخرة فليس لهم ثواب ولا حسنات- والعياذ بالله-.
قوله: "ثم نهض صلى الله عليه وسلم" أي: قام.
"ودخل منزله" دون أن يبيّن من هم هؤلاء السبعون الألف.
والصحابة رضي الله عنهم اهتموا بهذا الأمر، لأن هذا أمر عظيم، فصاروا يخوضون في هؤلاء السبعين من هم؟.
فقوله: "خاض الناس في أولئك" يعني: بحثوا من هم، وهذا من حرص الصحابة رضي الله عنهم على الخير، واهتمامهم بأمور الآخرة، لأنهم لا يهتمُّون بأمور الدنيا، وإنما يهتمُّون بأمور الآخرة، بخلاف أهل الدنيا، إذا سمعوا بتجارة صاروا يتحدثون عنها ولا يهمهم أمر الآخرة.
قوله: "فقال بعضهم: فلعلهم الذين صَحِبوا رسول الله صلى الله عليه وسلم" لأن أفضل الأمة هم الصحابة رضي الله عنهم، لا أحد يساوي الصحابة في الفضيلة، قال صلى الله عليه وسلم: "لا تسبوا أصحابي، فوالذي نفسي بيده لو أنفق أحدكم مثل أحد ذهباً ما بلغ مُدَّ أحدهم

ص -88- ولا نصيفه"، فالصحابة هم أفضل الأمة، ولا أحد يساويهم في الفضل- رضي الله تعالى عنهم-، بسَبْقِهم إلى الإسلام، وصحبتهم لرسول الله صلى الله عليه وسلم وجهادهم في سبيل الله، وبذلهم أنفسهم وأموالهم في سبيل الله عزّ وجلّ، فلذلك قالوا: "فلعلهم الذين صحبوا"، لأنهم لا يعلمون أحداً أفضل من صحابة رسول الله صلى الله عليه وسلم.
وقوله: "وقال بعضهم: فلعلهم الذين وُلدوا في الإسلام ولم يشركوا بالله شيئاً" يعني: الذين وُلدوا بعد بِعْثَة النبي صلى الله عليه وسلم من أولاد المسلمين، وبقوا على الفطرة الصحيحة، وآمنوا بالله ورسوله، ولم يشركوا بالله شيئاً. وهذا- أيضاً- فيه فضل من سَلِم من الشرك، بحيث إن الصحابة توقَّعوا أنهم هم الذين يدخلون الجنة بلا حساب ولا عذاب، ففيه فضل من سَلِم من الشرك، ولكن من وقع في الشرك ثم تاب تاب الله عليه، وصار من أفضل المسلمين لأن التوبة تَجُبُّ ما قبلها، والله تعالى يقول: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ}، ولكن الصحابة توقَّعوا أن مواليد الإسلام الذين لم يشركوا بالله شيئاً، هم المعنيُّون بهذا الحديث.
وهذا- أيضاً- يدل على المحافظة على الأولاد، والمحافظة على فطرتهم. ويدل على وجوب التربية على الإسلام، والتربية على التّوحيد، وتصحيح العقيدة، لأن بعض الناس اليوم لا تهمهم العقيدة، ويقولون العقيدة أمرها سهل، والناس أحرار في عقائدهم، ولا يهتمون بأمر الشرك، ويقولون هذه اجتهادات، ولا يهتمون بالدعوة إلى التّوحيد، والتحذير من الشرك، وتصحيح العقائد.
فقول الصحابة: "فلعلهم الذين ولدوا في الإسلام ولم يشركوا بالله شيئاً"يدل على خطر الشرك، وأن الإنسان لو وُلد في الإسلام فإن هذا لا يكفي، لابد أن يَسْلم من الشرك، ولا يسلم من الشرك إلاَّ إذا عرفه وعرف طرقه، حتى يتجنّبه ويحذّر منه، أما من يجهل الشيء فربما يقع فيه، لأنه لا يدري عنه؛ وعمر بن الخطاب رضي الله عنه يقول: "إنما تُنْقَضُ عُرى الإسلام عُروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية"، وحذيفة بن اليمان رضي الله عنه يقول: "كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير وكنت أسأله عن الشر مخافة أن أقع فيه"، فهذا أمر عظيم جدًّا، الاهتمام بأمر العقيدة، والخوف من الشرك، ومن خاف من شيء فإنه يهرب منه، ولا يمكن أن

ص -89- فخرج عليهم رسول الله صلى الله عليه وسلم فأخبروه، فقال: "هم الذين لا يَسْتَرْقُون، ولا يَكْتَوُون، ولا يَتَطَيَّرون، وعلى ربهم يتوكلون".
ـــــــــــــــــــــــــــــــــــــــــ
يهرب منه إلاَّ إذا عرف من أن يأتيه هذا العدو، ومن أين يدركه، فهذا أمر عظيم.
وقوله: "ثم خرج عليهم رسول الله صلى الله عليه وسلم فأخبروه" ذكروا ما بحثوا فيه، وما خاضوا فيه، والاجتهادات التي أبدَوْها حول هذا الأمر. وهذا فيه دليل على مشروعية المباحثة في أمور العلم، والبحث عن معاني كلام الله وكلام رسوله صلى الله عليه وسلم حتى نعمل به، وننتفع به.
وقوله: "قال: هم الذين لا يَسْتَرْقُون" يعني: لا يطلبون من غيرهم أن يَرقيهم، لماذا؟، لأن طلب الرُّقية من الناس سؤال للمخلوق، والسؤال للمخلوق فيه ذِلّة، فهم يستغنون عن الناس، ويعتمدون على الله سبحانه وتعالى، وهذا من تمام التّوحيد: أن الإنسان لا يسأل الناس، والنبي صلى الله عليه وسلم بايع بعض أصحابه أن لا يسألوا الناس شيئاً، فكان أحدهم إذا سقط سوطه من على راحلته لا يقول لأحد: ناولني السوط، لأنهم يريدون الاستغناء عن الناس، لكن سؤال أهل العلم عما أشكل ليس من هذا، وهو واجب قال تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ}، إذا كان ذلك عن حاجة، أما سؤال التعنّت والاستكبار وتعجيز المسؤول، فهذا لا يجوز، لأنه ليس عن حاجة، وإنما هو عن إظهار عَظَمة، وأن السائل أعلم من المسؤول، وهذا لا يجوز، وسؤال المال، يجوز للحاجة إذا كان الإنسان مضطرًّا، فإنه يجوز أن يسأل الناس حتى ترتفع ضرورته، أما سؤال الإنسان وهو غني، فهذا حرام: "من سأل الناس تكثّراً، فإنما يسأل جمراً، فليُقِل أو ليستكثر".
وقوله: "ولا يَكْتَوُون" كذلك لا يطلبون من غيرهم أن يكويهم بالنار من أجل العلاج.
والكَيْ بالنار نوع من أنواع الطب، وقد قال النبي صلى الله عليه وسلم: "الشفاء في ثلاث: شَرْبة عسل، أو شَرْطة مِحْجَم، أو كيّة بنار"، وفي رواية أخرى: "وأنا أكره الكَيْ "، فالكَيُّ عند الحاجة علاج مباح، ولكنه إذا طلبته من غيرك، يكون مكروهاً لأنه من مسألة الناس، وكذلك يكره الكيّ ذاته، لما فيه من التعذيب بالنار.
قوله: "ولا يَتَطَيَّرون" التطيّر هو: التشاؤم بالطيور وغيرها، ثم يرجع المتطير

ص -90- فقام عُكّاشة بن محصن فقال: ادع الله أن يجعلني منهم، قال: "أنت منهم" ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم، قال: "سبقك بها عُكّاشة".
ـــــــــــــــــــــــــــــــــــــــــ
عن ما عزم عليه، هذا هو التّطيُّر، أما التفاؤل فهو مشروع، وكان النبي يعجبه الفَأْل، لأن الفَأْل حسن ظن بالله سبحانه وتعالى، أما الطِّيَرة فهي سوء الظن بالله.
فهؤلاء السبعون الألف استحقوا هذه المنزلة، لأنهم تركوا أموراً محرمة وهي الطيرة، أو مكروهة وهي طلب الرقية والكي من الناس، فهم تركوها استغناء عن الناس، وتوكلاً على الله سبحانه وتعالى.
أما أن الإنسان يَرْقِي نفسه أو يَرْقِي غيره، فهذا فعله النبي صلى الله عليه وسلم فرقى نفسه ورقى غيره ورقاه غيره فلا كراهة في ذلك.
يبقى قضية التداوي بالمباح كالحبوب- مثلاً-، أو بالأعشاب، أو بإجراء العمليّات الجراحيّة: واستئصال الأورام أو الزوائد؛ فهذا مباح، من غير كراهة لقول النبي صلى الله عليه وسلم: "تداووا ولا تداووا بحرام"، وقوله صلى الله عليه وسلم: "ما أنزل الله داءاً إلاَّ وأنزل له شفاء، علمه من علمه وجهله من جهله" ومن العلماء من يرى أن التداوي مستحب، ومن العلماء من يرى أنه واجب، والتدواي سواءً كان مباحاً أو مستحبًّا أو واجباً لا ينافي التوكل، لأن بعض الجهّال يقول: اتْرُك التدواي توكّلاً على الله، نقول: الأخذ بالأسباب لا ينافى التوكل، والتداوي سبب، والأخذ بالأسباب قد أمر الله تعالى به.
قوله: "فقام عُكّاشة بن مُحصَن" عُكّاشة بن مُحصَن الأسدي، من السابقين إلى الإسلام، شهد غزوة بدر، وغيرها من المشاهد مع رسول الله صلى الله عليه وسلم، وعاش بعد النبي صلى الله عليه وسلم وقاتل في حروب الرّدة حتى قُتل، رضي الله عنه.
"فقال: يا رسول الله ادع الله أن يجعلني منهم" هذا فيه مشروعيّة طلب الدعاء من أهل الخير، الأحياء، لأن هذا الصحابي طلب الدعاء من رسول الله صلى الله عليه وسلم وأقرّه على ذلك، فدلّ على جواز، طلب الدعاء من الصالحين الأحياء.
"قال: أنت منهم" أخبر صلى الله عليه وسلم أن عُكّاشة من السبعين الألف الذين يدخلون الجنة

ص -91- بلا حساب ولا عذاب، وقد وقع ما أخبر به صلى الله عليه وسلم، فإنه قُتل شهيداً في سبيل الله عزّ وجلّ وفي هذا دليل من أدلة النبوّة، حيث أخبر صلى الله عليه وسلم أن عُكّاشة من السبعين الألف، وقتل شهيداً في سبيل الله عزّ وجلّ، فصار في زُمْرة الشهداء في سبيل الله، مع سَبْقه إلى الإسلام، وشهوده بدراً وغيرها مع الرسول صلى الله عليه وسلم.
" ثم قام رجل آخر، فقال: ادع الله أن يجعلني منهم، قال: "سبقك بها عُكّاشة"، كأن الرسول صلى الله عليه وسلم علم أن هذا الرجل لا يصل إلى هذه المرتبة، ولكن ما جابهه بكلام يكرهه، ولم يقل له: أنت لا تستحق، أو أنت لست من أهل هذه المنزلة، وهذا من حُسن أدب الرسول صلى الله عليه وسلم بل جاء بكلمة لم تؤثر على الرجل، وهي وافية بالمقصود، فقال: "سبقك بها عُكّاشة".
قال الشيخ رحمه الله في مسائله: "هذا فيه استعمال المعاريض" يعني: الكلمات التي تُستعمل بدل الكلمات المكروهة، لأنه لو قال لا تستحق هذا، أو أنت لا تصل إلى هذه المرتبة، لحصل عند الرجل انكسار نفس وخجل، فالرسول صلى الله عليه وسلم كان كما قال الله تعالى: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ(4)}، وقال تعالى: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لانْفَضُّوا مِنْ حَوْلِكَ}، فالرسول صلى الله عليه وسلم علم أن هذا الرجل - بما علّمه الله سبحانه وتعالى- لا يصل إلى هذه المرتبة، ولكنه جاء بكلمة ليّنة لطيفة ليس فيها تجريح، فهذا فيه حُسن الأدب مع المسلمين، وعدم مواجهتهم بما يكرهون من الكلمات النابية، حتى ولو كانوا على خطأ، فهم يواجهون بكلمات فيها تطييب لخواطرهم، وعدم تجريح لنفوسهم.
فهذا حديث عظيم دلَّ على مسائل:
أولاً: دلَّ على جواز الرُّقية من العين ومن الحُمة وغيرهما، لأنه فعله حُصين بن عبد الرحمن، واستدل بحديث الرسول صلى الله عليه وسلم.
ثانياً: في الحديث دليل على فضل موسى عليه السلام وأمته الذين آمنوا به.
ثالثاً: فيه دليل على عدم الاحتجاج بالكثرة، وهذه مسألة مهمة.
ورابعاً: فيه حرص الصحابة على مسائل العلم ومعرفتها، حيث خاضوا في طلب معنى هذا الحديث الذي ألقاه عليهم رسول الله صلى الله عليه وسلم وبحثوا فيه، قال الشيخ: فيه المناظرة في العلم.

ص -92- خامساً: في الحديث دليل على كراهية سؤال الناس: "لا يَسْتَرْقُون، ولايُكْتَوُون"، ففيه كراهيّة سؤال الناس، وأن سؤال الناس فيه تنقيص للتوحيد، أما الاستغناء عنهم فهذا فيه كمال للتّوحيد، وهو من تحقيق التّوحيد.
سادساً: الحديث دليل على جواز العلاج بالكَيْ، مع الكراهة بشرط أن يكون المعالج به من أهل المعرفة، الذي يعرفون موضع الألم وموضع الكَيْ، ومقدار الكَيْ، وفيه دليل على أن الإصابة بالعين حق، وأنها تُعالج بالرُّقية، وتعالج بما أرشد إليه النبي صلى الله عليه وسلم من الاستغسال- أيضاً-.
سابعاً: فيه دليل على علم من أعلام نبوّته صلى الله عليه وسلم حيث أخبر أن عُكّاشة من السبعين الألف، وقد قُتل شهيداً في سبيل الله بعد ذلك.
ثامناً: وفيه دليل على استعمال المعاريض في الأمور التي يُكره مواجهة الناس بها، وحُسن خلقه صلى الله عليه وسلم في تعامله مع أصحابه، وكذلك يجب أن يقتدي به أهل العلم وأهل الدعوة في مخاطبتهم للناس.
تاسعاً: وفيه دليل على طلب الدليل على المذهب، حيث إن سعيد بن جُبير طلب من حُصين بن عبد الرحمن الدليل على ما فعله من طلب الرقية فلما جاء بالدليل استحسنه، وقال له: "قد أحسن من انتهى إلى ما سمع".
عاشراً: وفيه دليل على ما تَرْجَم له المصنف، وهو الشاهد للباب أن من حقّق التّوحيد دخل الجنة بلا حساب ولا عذاب، وأن تفسير ذلك بأن يترك الشرك الأكبر والأصغر، ويترك الأمور المكروهة، احتياطاً لعقيدته.

[ اذهب الى الاعلى ]

ص -93- [الباب الرابع:] * باب الخوف من الشرك
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب في غاية المناسبة للأبواب السابقة، وهذا من دقّة فقهه وفهمه رحمه الله، وحُسن تأليفه، فإنه لما ذكر في الباب الأول: معرفة حقيقة التّوحيد، وذكر في الباب الثاني: فضل التّوحيد وما يكفّر من الذنوب، وذكر في الباب الثالث: من حقّق التّوحيد دخل الجنة بلا حساب ولا عذاب. لما ذكر هذه الأبواب ناسب أن يذكر ضدّ التّوحيد وهو الشرك، لأنه لا يكفي أنّ الإنسان يعرف التّوحيد ويعمل به، بل لابد أن يعرف ضدّه وهو الشرك، خشية أن يقع فيه، ويُفسد عليه توحيده، لأن من لا يعرف الشيَّء يوشك أن يقع فيه، كما قال أمير المؤمنين عمر بن الخطاب رضي الله عنه: "يوشك أن تُنْقَض عُرى الإسلام عُروة عُروة إذا نشأ في الإسلام من لا يعرف الجاهلية" لأنه لا يدري عن أمور الجاهلية أو يحسبها شيئاً طيّباً وهي من أمور الجاهلية، فبجهله بحقيقتها الْتَبَسَتْ، فصار يفعلها وهي من الجاهلية، فكذلك وأخطر من ذلك من لا يعرف الشرك ومداخله، وأنواعه، وأخطاره، فإنه حَرِّيٌ أن يقع في الشرك من حيث لا يدري، لأن الجهل داء قاتل، والشاعر يقول:

والضد يظهر حسنه الضد وبضدها تتبين الأشياء

فلا يعرف قيمة الصحة إلاَّ من ذاق المرض، ولا يعرف قيمة النور إلاَّ من وقع في الظلام، ولا يعرف قيمة الماء إلاَّ من عطش، وهكذا، ولا يعرف قيمة الطعام إلاَّ من مسّه الجوع، ولا يعرف قيمة الأمن إلاَّ من أصابه الخوف، إذاً لا يعرف قيمة التّوحيد، وفضل التّوحيد، وتحقيق التّوحيد إلاَّ من عرف الشرك وأمور الجاهلية حتى يتجنّبها، ويحافظ على التّوحيد، ومِن هنا يظهر خطأ هؤلاء الذين يقولون: لا داعي أن نتعلم العقائد الباطلة ونعرف المذاهب الباطلة، ونرد على المعتزلة والجهمية، لأنهم بادوا وذهبوا، علموا الناس التّوحيد ويكفي، أو بعضهم يقول لا تعلّموهم التّوحيد لأنهم أولاد فطرة، ونشأوا في بلاد المسلمين، علّموهم أمور الدنيا: الصناعات والاختراعات والأمور الحديثة، أما التّوحيد فيحصلونه بفطرتهم وبيئتهم، نعم وجُد من يقول هذا، وبعض الناس يقول: الناس تجاوزوا مرحلة الخرافات،

ص -94- لأنهم تثقفوا وعرفوا، فلا يمكن أنهم يشركون تتعد ذلك، لأن الشرك كان في الجاهلية، يوم كان الناس سذج ويسمون الشرك في العبادة شركاً ساذجاً، والشرك عندهم ما يسمونه بالشرك السياسي أو شرك السلاطين أو شرك الحاكمية.
ولذلك لا يهتمون بإنكار هذا الشرك الذي بعثت الرسل لإنكاره، وإنما ينصبّ إنكارهم على الشرك في الحاكمية فقط.
وكل هذه من حيَل الشيطان لبني آدم، والواجب أننا، كما نعرف الحق؛ يجب أن نعرف الباطل، من أجل أن نعمل بالحق، ونتجنّب الباطل، ولهذه المناسبة العظيمة ذكر الشيخ "باب الخوف من الشرك" بعدما ذكر أبواب التّوحيد وفضله، وما يكفر من الذنوب، وتحقيق التّوحيد وهذه نعمة عظيمة لكن إذا حازها الإنسان، فإنه يخشى من ضدها، فلابد أن يعرف ضدّها حتى يتجنّبه، فلنتنبّه لهذا الأمر، فإن هناك أناساً الآن كثيرين يزهِّدون في تعلم هذه الأمور: تعلّم التّوحيد، تعلّم الشرك، معرفة الشُّبَه والضلال، يزهدون في هذه الأمور، وهذا إما من جهلهم، وعدم معرفتهم، وإما لأنهم يريدون الدّس على المسلمين، وإفساد عقيدة المسلمين، فلنحذر من هذا الأمر، سمعنا من يقول إن الذي يدرس عقائد المعتزلة والرد عليهم مثل الذي يرجم القبر، لأنهم ماتوا، يقولون كذا، نقول: يا سبحان الله هم ماتوا بأشخاصهم، لكن مذاهبهم باقية، وشبهاتهم باقية، وكتبهم، تطبع الآن وتحقق، وينفق عليها الأموال، وتُرَوّج، فكيف نقول نتركهم لأنهم ماتوا، والله تعالى ذكر شبهات المشركين من الأمم السابقة: فرعون وهامان وقارون وقوم ونوح وعاد وثمود، مع أنها أمم بائدة، ذكر شبهها ورد عليها، فالعبرة ليست بالأشخاص، العبرة بالمذاهب، والعبرة بالشُّبَه الباقية ولكل قوم وارث.
ولهذا قال الشيخ: "باب الخوف من الشرك" أي: أن الموحّد يجب أن يخاف من الشرك، ولا يقول أنا موحّد وأنا عرفت التّوحيد، ولا خطر علي من الشرك، هذا إغراء من الشيطان، لا أحد يزكي نفسه، ولا أحد لا يخاف من الفتنة ما دام على قيد الحياة، فالإنسان معرّض للفتنة، ضلّ علماء أحبار، وزلّت أقدامهم، وخُتم لهم بالسّوء، وهم علماء، فالخطر شديد، ولا يأمن الإنسان على نفسه أن تَنْزَلِق قدمه في

ص -95- وقول الله عز وجل: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ}.
ــــــــــــــــــــــــــــــــــــــــ
الضلال، وأن يقع في الشرك، إلاَّ إذا تعلم هذه الأمور من أجل أن يجتنبّها، واستعان بالله، وطلب منه العصمة والهداية: {رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا} خافوا من الزّيغ بعد الهداية، والمهتدي يكون أشد خوفاً أن يزيغ، وأن تزلّ قدمه، وأن تسوء خاتمته، وأن يكون من أهل النار، نسأل الله العافية.
قال: "وقول الله عزّ وجلّ: "{إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}" هذا خبر من الله عن نفسه سبحانه وتعالى مؤكّد بـ "إنّ".
أنه: "{لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ}" فهذا فيه خطورة الشرك، فالله لا يغفر للمشرك مع أن رحمته وسعت كل شيء، ولكن المشرك لا يدخل فيها، لعِظم جريمته- والعياذ بالله، فمن مات على الشرك فإنه لا يغفر له، وهذا يدلّ على خطورة الشرك، فإذا كان الشرك بهذه الخطورة، فإنه يجب الحذر منه غاية الحذر، كل الذنوب مَظِنّة المغفرة ورجاء المغفرة إلاَّ الشرك. والشرك لا يمكن تجنبه إلاَّ إذا عرف وعرف خطره.
وفي الآية الأخرى أخبر سبحانه أنه حرم الجنة على المشرك، قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} والحرام: الممنوع، فلا يمكن أنّ المشرك يذوق طعم الجنة، أو يشم رائحة الجنة.
وفي الآية الثالثة: يقول الله تعالى: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا}، منعهم الله من دخول المسجد الحرام لأنهم نجس، ونجاسة الشرك نجاسة معنويّة، والمسجد الحرام لا يدخله إلاَّ أهل التّوحيد {وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} كذلك المشرك حلال الدم والمال، قال صلى الله عليه وسلم: "أُمرت أن أقاتل الناس حتى يقولوا لا إله إلاَّ الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلاَّ بحقها، وحسابهم على الله عزّ وجلّ".
قوله.: "وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ} الخليل هو إبراهيم عليه السلام، سمي بالخليل لأن الله سبحانه اتخذه خليلاً، كما قال تعالى: {وَاتَّخَذَ

ص -96- وفي الحديث قال: "أخوف ما أخاف عليكم الشرك الأصغر"، فسئل عنه، فقال: "الرياء".
ــــــــــــــــــــــــــــــــــــــــ
اللَّهُ إِبْرَاهِيمَ خَلِيلاً} من الخُلَّة، وهي أعلى درجات المحبة، أي: أن الله يحبه أعلى المحبة، وهذه مرتبة لم ينلها إلاَّ إبراهيم ومحمد عليهما الصلاة والسلام.
قوله: "{وَاجْنُبْنِي}" أي أبعدني واجعلني في جانب بعيد "{أَنْ نَعْبُدَ الأَصْنَامَ}" خاف من عبادتها.
مع هذه المنزلة العظيمة التي نالها إبراهيم عليه السلام من ربه، ومع أنه قاوم الشرك وكسر الأصنام بيده، وتعرض لأشد الأذى في سبيل ذلك حتى ألقي في النار، مع ذلك خاف على نفسه من الوقوع في الشرك، لأن القلوب بين أصبعين من أصابع الرحمن، والحي لا تؤمن عليه الفتنة، ولهذا قال بعض السلف: "ومن يأمن البلاء بعد إبراهيم؟"، فإبراهيم خاف على نفسه الوقوع في الشرك لما رأى كثرة وقوعه في الناس، وقال عن الأصنام: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ}.
وفي هذا أبلغ الرد على هؤلاء الذين يقولون: لا خوف على المسلمين من الوقوع في الشرك بعدما تعلموا وتثقفوا، لأن الشرك بعبادة الأصنام شرك ساذج يترفع عنه المثقف والفاهم، وإنما الخوف على الناس من الشرك في الحاكمية، ويركزون على هذا النوع خاصة، وأما الشرك في الألوهية والعبادة فلا يهتمون بإنكاره، وعلى هذا يكون الخليل عليه السلام وغيره من الرسل إنما ينكرون شركاً ساذجاً!!، ويتركون الشرك الخطير وهو شرك الحاكمية كما يقول هؤلاء.
قال: "وفي الحديث" أي الحديث الذي رواه أحمد والطبراني والبيهقي أن رسول الله صلى الله عليه وسلم قال لأصحابه: "أخوف ما أخاف عليكم الشرك الأصغر"، الرسول صلى الله عليه وسلم يقول لأبي بكر وعمر ولسادات المهاجرين والأنصار، الذين بلغوا القمّة في التّوحيد والإيمان والجهاد في سبيل الله، ومع هذا الرسول يخاف عليهم، فمن يأمن بعد هؤلاء؟: "أخوف ما أخاف عليكم الشرك الأصغر"، فسئل عنه فقال: "الرياء" هذا دليل على اهتمام الصحابة في الأمر، والرياء معناه: أن الإنسان يتصنّع أمام الناس بالتقوى، والعمل الصالح، وإتقان الصلاة، وغير ذلك، من أجل أن يمدحوه، فالرياء من الرؤية أن يحب الإنسان أن يراه الناس وهو يعمل العمل الصالح من أجل أن

ص -97- يمدحوه، والسُّمعة أن يحب الإنسان أن الناس يسمعون كلامه ويسمعون عمله ويمدحونه، فالرياء لما يُرى من الأعمال، والسُّمعة لما يسمع منها.
والرياء شرك خفي، لأن الشرك على نوعين: شرك ظاهر وشرك خفي، الشرك الظاهر: الذي يتمثل في الأعمال والأقوال، بأن يدعو غير الله، أو يذبح لغير الله، أو يستغيث بغير الله، هذا ظاهر يراه الناس ويسمعونه، لكن هناك شرك خفي لا يدري عنه الناس، لأنه في القلب، لا يعلمه إلاَّ الله سبحانه وتعالى، وهو الشرك في النيّة والإرادة، فالإنسان إذا سَلِم من الشرك الأكبر فإنه قد لا يسلم من الشرك الأصغر الذي يكون في القلوب، وهذا مما يُعطي المؤمن الحذر الشديد.
والرياء من صفات المنافقين، يقول الله تعالى في المنافقين: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلاً(142)} والله تعالى توعّد المرائين، قال تعالى: {فَوَيْلٌ لِلْمُصَلِّينَ (4) الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ(5) الَّذِينَ هُمْ يُرَاؤُونَ(6)} فوعدهم الله بالويل، وجاء في الحديث أن الله يقول للمرائين يوم القيامة: "اذهبوا إلى الذين كنتم تراءونهم في الدنيا هل تجدون عندهم جزاءً".
فهذا الحديث فيه الخوف من الشرك، لأن النبي صلى الله عليه وسلم خافه على سادات المهاجرين والأنصار، وعلى أفضل هذه الأمة، فكيف بمن دونهم، وإذا كان هذا في الشرك الأصغر الذي لا يُخرج من الملّة فكيف بالشرك الأكبر- والعياذ بالله-.
وفيه دليل على وجوب إخلاص النية لله عزّ وجلّ، وان الإنسان لا يقصد مدح الناس أو ثناء الناس أو مطامع دنيا بأعماله الصالحة، وإنما يخلص النيّة لله عزّ وجلّ، يريد وجه الله، فإن عَمِل من أجل الرياء فعمله باطل.
فهذا الحديث يدل أولاً: على الخوف من الشرك.
ثانياً: أن الرياء شرك، ومعناه- كما ذكرنا-: أن يحب الإنسان أن يراه الناس على الطاعة فيُثنوا عليه بها.
وثالثاً: أن الرياء شرك خفي، لا يعلمه الناس، وإنما الله جل وعلا هو الذي يعلمه، لأنه في القلوب.

ص -98- وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من مات وهو يدعو من دون الله ندّاً دخل النار" رواه البخاري.
ولمسلم عن جابر أن رسول الله صلى الله عليه وسلم قال: "من لقي الله لا يشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار".
ــــــــــــــــــــــــــــــــــــــــــ
قال: "وعن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: "من مات وهو يشرك بالله شيئاً دخل النار" هذا خبر من الرسول صلى الله عليه وسلم أنّ من مات على الشرك فهو من أهل النار، ولا يُغفر له. ولاحظوا كلمة "شيئاً" تعم الشرك كله، ما أشرك مع الله من نبي أو ولي أو ملك، لأن الشرك لا يقبله الله أبداً: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ}.
ومن يدري متى يموت؟، ومن يدري ماذا يموت عليه؟، فالإنسان يخاف على نفسه من سوء الخاتمة، وأن يموت وهو يشرك بالله، فيكون من أهل النار، فالإنسان يجب عليه أن يحذر من الشرك طول حياته لأنه لا يدري في أي لحظة يموت، فيكون من أهل النار.
فهذا فيه الخوف من الشرك، وأن الإنسان قد يُختم له بالشرك فيكون من أهل النار، ولو كان من أهل التّوحيد قبل ذلك، وعارف به، ومستقيم، لكن يخاف على نفسه من أنه يتنكس بعد ذلك، ويشرك بالله، ويموت على ذلك فيكون من أهل النار، فنسأل الله الثبات، فيكون عنده حذر دائماً وأبداً من الشرك.
قال: "ولمسلم عن جابر أن رسول الله صلى الله عليه وسلم قال: "من لقي الله لا يشرك به شيئاً دخل الجنة" هذا فيه فضل التّوحيد، وأن من مات عليه دخل الجنة، وهذا وعد من الله سبحانه وتعالى، والله لا يخلف وعده، حتى ولو كان عنده ذنوب ومعاص دون الشرك، فقد يغفرها الله له ويدخله الجنة من غير عذاب، وقد يعذبه الله بها ثم يدخله الجنة، فمآل الموحّد إلى الجنة، إما ابتداءً وإما في النهاية.
فقوله: "من لقي الله " يعني: مات.
"ومن لقيه يُشرك به شيئاً دخل النار" هذا مثل حديث ابن مسعود، من مات على الشرك، فإنه من أهل النار،- نسأل الله العافية-.
فهذا فيه الحذر من سوء الخاتمة.

ص -99- وفيه- كما ذكر الشيخ رحمه الله قرب الجنة والنار من الإنسان، فما بينه وبين الجنة والنار إلاَّ أن يموت، ولا يدري، ربما يموت في الحال، ربما يموت بعد دقائق، أو بعد شهر، أو بعد سنة، ما بينه وبين النار والجنة إلاَّ الموت، فإذا مات دخل النار أو دخل الجنة، ففيه قُرب الجنة والنار من الإنسان، والنبي صلى الله عليه وسلم يقول: "الجنة أقرب إلى أحدكم من شِراك نعله، والنار مثل ذلك"، والشاعر يقول:

كل امرئ مُصَبِّح في أهله والموت أدنى من شراك نعله

تصبح في الدنيا وتمسي في الجنة، أو بالعكس-.
فهذا الحديث فيه الخوف من الشرك، وأن الإنسان يخشى أن يلقى الله وهو على الشرك فيكون من أهل النار، والعياذ بالله.
وفي نصوص الباب أن الإنسان لا يغتر بنفسه مهما بلغ من العلم والإيمان والمعرفة، بل يعترف بعجزه وفقره إلى الله سبحانه وتعالى، وأنه إن لم يعصمه الله فإنه على خطر.
كما أن في الباب - أيضاً- بيان معنى لا إله إلاَّ الله- كما يقول الشيخ في مسائله-: "في الباب معنى لا إله إلاَّ الله، وذلك في الحديث الأخير: "من لقي الله لا يشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار"، هذا هو معنى لا إله إلاَّ الله، لأن في هذا الحديث التّوحيد والشرك، ولا إله إلاَّ الله أثبتت التّوحيد ونفت الشرك، فلا إله نفي للشرك، وإلاَّ الله إثبات للتّوحيد.
نسأل الله عزّ وجلّ أن يوفقنا وإياكم للعلم النافع والعمل الصالح، وأن يرزقنا وإياكم الثبات على دينه، وأن يُرينا الحق حقًّا ويرزقنا اتباعه، وأن يُرينا الباطل باطلاً ويرزقنا اجتنابه، وأن لا يجعله ملتبساً علينا فنضل، ونعوذ بالله من الغرور، ونعوذ بالله من الإعجاب، ونعوذ بالله من تزكية النفس المنهي عنها بقوله تعالى: {فَلا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى}.

[ اذهب الى الاعلى ]

ص -100- [الباب الخامس:] * باب الدعاء إلى شهادة أن لا إله إلاَّ الله
ـــــــــــــــــــــــــــــــــــــــــ
قال المؤلف رحمه الله: "باب الدعاء إلى شهادة أن لا إله إلاَّ الله".
مناسبة هذا الباب لما قبله من الأبواب ظاهرة جدّاً، فإنه في الأبواب السابقة ذكر في الباب الأول: معرفة التّوحيد، وفي الباب الثاني: ذكر فضل التّوحيد، وفي الباب الثالث: ذكر فضل من حقق التّوحيد، وفي الباب الرابع: ذكر ما يضاد التّوحيد، وهو الشرك. فإذا كان طالب العلم ألَمَّ بهذه الأبواب، وعرفها معرفة جيدة، عرف التّوحيد وفضله وتحقيقه، وعرف ما يضاده من الشرك الأكبر أو ينقصه من الشرك الأصغر والبدع وسائر المعاصي، فإنه حينئذٍ تأهّل للدعوة إلى الله عزّ وجلّ، لأنه لا يجوز للإنسان إذا علم شيئاً من هذا العلم أن يختزنه في صدره، ويُغلق عليه، ويختصه لنفسه، هذا العلم مشتَرك بين الأمة، فمن عرف شيئاً منه فإنه يجب عليه أن ينشره، وأن يدعو الناس إليه، فإن هذه الأمة أمة دعوة، كما قال تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} وقال تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (104)}، فلا يجوز للمسلم الذي عرف شيئاً من العلم أن يسكت عليه وهو يرى الناس في حاجة إليه، خصوصاً علم التّوحيد وعلم العقيدة، لأنه إذا فعل ذلك فقد ترك واجباً عظيماً، ولا يقول الإنسان أنا ما علي إلاَّ من نفسي- كما يقوله بعض الجهلة أو الكسالى-، أنا ما عليَّ من الناس!! بل عليك نفسك أولاً، ثم عليك أن تدعو الناس إلى دين الله عزّ وجلّ، فإن اقتصرت على نفسك تركت واجباً عظيماً تحاسب عنه يوم القيامة، وتعرّض نفسك لغضب الله عزّ وجلّ حيث تركت ما أوجبه عليك من الدعوة إلى الله عزّ وجلّ، هذا وجه المناسبة، وهي ظاهرة.
فقوله: "باب الدعاء إلى شهادة أن لا إله إلاَّ الله" أي: الدعوة، وأن المسلم الذي منّ الله عليه بمعرفة التّوحيد، ومعرفة الشرك لا يسعه أن يسكت وهو يرى الناس يجهلون التّوحيد، ويقعون في الشرك الأكبر والأصغر، ويسكت على ذلك، كما هو واقع كثير من طلبة العلم والعلماء، الذين يرون الناس على العقائد الفاسدة

ص -101- وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} الآية.
ــــــــــــــــــــــــــــــــــــــــــ
والعقائد الباطلة وعبادة الأضرحة، ويسكتون على ذلك، ويقولون: نحن لا نهتم إلاَّ بأنفسنا. بهذا ضيّعوا واجباً عظيماً، ولو أن العلماء وطلبة العلم قاموا بما أوجب الله عليهم من هذا الأمر في جميع الأمصار لرأيت للمسلمين حالة غير هذه الحالة، فالآن بلاد الإسلام تعج بالشرك الأكبر، تُبنى فيها المشاهد، والمزارات الشركية، ويُنفق عليها الأموال، ودول الكفر تساعد على ذلك، والمسلمون ساكتون على هذا الوضع، وهذا خطر عظيم أصاب الأمة، وما أصيبت به من حروب ومجاعات وأمور تعرفونها إنما هو نتيجة لهذا الإهمال- والعياذ بالله-، فهذا واجب عظيم.
قال رحمه الله تعالى: "وقول الله تعالى: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ(108)} هذه الآية في آخر سورة يوسف، يأمر الله سبحانه وتعالى نبيه محمداً صلى الله عليه وسلم أن يُعلن للناس عن بيان منهجه ومنهج أتباعه، وهو الدعوة إلى الله على بصيرة، فدل على أن من لم يدع على بصيرة فإنه لم يحقق اتباع النبي صلى الله عليه وسلم وإن كان عالماً وفقيهاً.
قوله تعالى: {قُلْ} أي: قل يا محمد للناس.
{هَذِهِ سَبِيلِي} السبيل معناها: الطريق التي أسير عليها.
{أَدْعُو إِلَى اللَّهِ} إلى توحيد الله عزّ وجلّ وإفراده بالعبادة، وترك عبادة ما سواه، وكذلك الدعوة إلى بقيّة شرائع الدين، فتكون الدعوة للكفار للدخول في الإسلام، وتكون الدعوة للعصاة من المسلمين للتوبة إلى الله عزّ وجلّ وأداء الواجبات والتحذير من الوقوع في الشرك، واجتناب المحرمات، فالدعوة ليست مقصورة على دعوة الكفار، بل حتى المسلمون الذين هم بحاجة إلى الدعوة لوقوعهم في المعاصي والمخالفات يحتاجون إلى دعوة، دعوة إلى التوبة، وأداء الواجبات، وترك المحرمات، والمخافة من الله عزّ وجلّ، فالدعوة عامة. والدعوة إلى معرفة التّوحيد ومعرفة ضده.
{أَدْعُو إِلَى اللَّهِ} قال الشيخ رحمه الله: "فيه التنبيه على الإخلاص، فإن بعض الناس إنما يدعو إلى نفسه" فقد يكون الإنسان يدعو، ويحاضر ويخطب، لكن قصده من ذلك أنه يتبيّن شأنه عند الناس، ويصير له مكانة، ويمدح من الناس، ويتجمهرون

ص -102- عليه، ويكثرون حوله، فإذا كان هذا قصده، فهو لم يدع إلى الله، وإنما يدعو إلى نفسه والإنسان الذي يترك الدعوة فإنه ترك واجباً عظيماً، والإنسان الذي لم يُخلص في الدعوة يقع في محظور عظيم، بل لابد من الدعوة وأن تكون خالصة لوجه الله عزّ وجلّ، ويكون القصد منها إقامة شرع الله، والقصد منها هداية الناس ونفع الناس، مدحوك أو ذمُّوك، فبعض الناس، إذا لم يُمدح ويشجّع تَرَكَ الدعوة، وهذا دليل على أنه لا يدعو إلى الله، وإنما يدعو إلى نفسه، فليتنبّه المسلم ويكون رائده وقصده من دعوته هو الإخلاص لوجه الله عزّ وجلّ، ونفع الناس، وتخليصهم من الشرك، ومن البدع، ومن المخالفات، وأن يؤدي الواجب الذي عليه، والكثرة حول الشخص لا تدل على فضله، بعض الأنبياء لم يتبعه إلاَّ القليل: "النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحداً"، هل هذا يدل على عدم فضل هذا النبي؟، لا، حاشا وكلاّ، فالإنسان لا ينظر إلى كثرة الحاضرين، "لأن يهدي الله بك وجلاً واحداً خير لك من حُمُر النعم".
اجتمع الناس على باب ابن مسعود رضي الله عنه وهو يريد الخروج إلى الصلاة فلما خرج ومشوا خلفه، التفت إليهم وقال: "ارجعوا، فإنه فتنة للمتبوع، ذِلّة للتابع".
{أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} البصيرة معناها: العلم، بل هي أعلى درجات العلم.
وفي هذا دليل على أنه يُشترط في الداعية أن يكون على بصيرة، أي: على علم بما يدعو إليه، أما الجاهل فلا يصلح للدعوة، بل لابد أن يتزوّد بالعلم قبل أن يَشْرَع في الدعوة، لأنه في دعوته يتعرض إلى شبهات ومناظرات، فمن أين يجيب إذا وقف في وجه معاند أو معارض أو مشبِّه، كيف يستطيع الخلاص. إنه يفشل، ويصير نَكْسَة على الدعوة، أو يجيب بجهل ويكون الأمر أخطر، إما أن يسكت عن الجواب وينتصر عليه الخصم، وإما أن يجيب بجهل فيكون الأمر أخطر. هذا من ناحية. والناحية الثانية: أن الداعية يحتاج إلى معرفة الحلال والحرام، فقد يقول بجهله هذا الشيء حرام وهو حلال، وقد يقول بجهله: هذا الشيء حلال وهو حرام، فالداعية يجب أن يكون على علم بما يدعو إليه، بحيث أنه يعرف الحلال والحرام، ويعرف

ص -103- الواجب والمستحب والمحرّم والمكروه والمباح، ويعرف كيف يجيب على الاعتراضات والشبه والمجادلات، كما قال تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ}، كيف يستطيع أن يجادل بالتي هي أحسن وهو ليس عنده علم؟!، فيُشترط في الداعية: أن يتأهل بالعلم، فإن بعض الدعاة اليوم ليس عندهم علم، وإنما يجيد الكلام والشَّقْشَقَة والخطابة، لكن ليس عنده علم، بحيث لو عرضت له أدنى شُبهة، أو سئل عن أدنى مسألة في الحرام والحلال تخبّط فيها.
{أَنَا وَمَنِ اتَّبَعَنِي} أي: وأتباعي يدعون إلى الله على بصيرة، فدلّ على أن من لم يدع إلى الله لم يحقق إتباع الرسول صلى الله عليه وسلم وأن من دعا إلى الله على جهل لم يحقق إتباع الرسول صلى الله عليه وسلم، بل إنه أدخل نفسه فيما ليس من شأنه، وصار خطراً على الدعوة، وعلى الدعاة.
ثم قال: {وَسُبْحَنَ اللَّهِ} سبحان: اسم مصدر من سبّح بمعنى: نَزَّه الله عما لا يليق به من الشرك والقول عليه سبحانه وتعالى بلا علم، فإن الله يُنَزَّه عن الشرك ويُنَزَّه عن القول عليه بلا علم، فهذا فيه وجوب تنزيه الله سبحانه وتعالى عن النقائص، وأعظمها الشرك.
{وَمَا أَنَا مِنَ الْمُشْرِكِينَ} هذه براءة من الرسول صلى الله عليه وسلم من المشركين، كما تبرّأ منهم خليل الله إبراهيم- عليه الصلاة والسلام-: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}، {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ}، ففيه البراءة من المشركين، يعني: قطع المحبة والمودّة والمناصرة بينك وبين المشركين، لأنهم أعداء الله وأعداء رسوله، فلا يجوز لك أن تَوَدَّهم بقلبك أو تناصرهم أو تدافع عنهم: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ}، {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ}، {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ}، {يَا أَيُّهَا الَّذِينَ

ص -104- آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ }.
ففي هذا دليل على أنه يجب البراءة من المشركين، وأن من أصول الدعوة إلى الله: البراءة من المشركين، أما الداعية الذي لا يتبرأ من المشركين، فهذا ليس بداعية، وليس على طريقة الرسول صلى الله عليه وسلم وإن زعم أنه يدعو إلى الله، والكفر بالطاغوت مقدم على الإيمان بالله، كما قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى}، فلابد من البراءة من المشركين، أما الذين يقولون: "ما علينا من عقائد الناس، من دخل في جماعتنا وصار معنا فهو أخونا، وعقيدته له" هذه ليست دعوة إلى الله عزّ وجلّ، وإنما هي دعوة إلى الحزبية والعصبية.
ففي هده الآية الكريمة مسائل عظيمة:
المسألة الأولى: أن طريقة النبي صلى الله عليه وسلم وطريقة أتباعه على الحقيقة: الدّعوة إلى الله.
المسألة الثانية: أن من لم يدع إلى الله وهو يستطيع الدعوة إلى الله، فإنه لم يحقق إتباعه للرسول صلى الله عليه وسلم بل إتباعه فيه نقص عظيم.
المسألة الثالثة: وهي المسألة التي نبّه عليها الشيخ في مسائله: التنبيه على الإخلاص في الدعوة لقوله: {إِلى اللَّهِ} فإن بعض الناس إنما يدعو إلى نفسه، فالذي يقصد المدح والثناء وكثرة الأتباع وكثرة الجماعة وكذا وكذا والفَخْفَخَة، هذا لا يدعو إلى الله.
المسألة الرابعة: -وهي المسألة العظيمة-: أن الداعية إلى الله لابد أن يكون على بصيرة، مؤهّلاً بالعلم النافع الذي يستطيع به أن يدعوَ إلى الله، وأن يجادله المُغرضين والمعارضين، ويَدْحضَ حججهم بلسانه وبقلمه، الدعوة إلى الله تكون باللسان وتكون بالقلم أيضاً، وتكون بالسيف والجهاد، فيُشترط في الداعية شرط أساسي، بل أصلي، بأن يكون على علم، وأما الجاهل فلا يصلح للدعوة، وإن كان عنده عبادة، وعنده. ورع، وعنده تُقى، وعنده غيرة على الدين، وعنده محبة للدين، هذا شيء طيّب، وصفات طيّبة، لكن نقول له: يا أخ الدعوة لا يدخل فيها إلاَّ من

ص -105- كان على علم، أما مجرّد الخوف والخشية والعبادة والورع والغيرة والصلاح، فهذا شيء طيّب، لكن أنت لا تصلح للدعوة لأنك لست على علم، والله تعالى يقول: {عَلَى بَصِيرَةٍ}.
ويقول: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ}، والحكمة هي العلم، فأنت لا تصلح للدعوة، تعلّم أولاً، فإذا تعلّمت تعال للدعوة، فالدعوة ليست بالمسألة الهيّنة، ولذلك عندما حصل هذا الإهمال في الدعوة حصل ما ترون الآن من التفكك والتخاذل لأن الدعوة دخل فيها ما هب ودب، من الجهال والمُغرضين وأصحاب المطامع، ولا تنجح دعوة لم يتوفر فيها الشروط الإلهية التي اشترطها الله تعالى، ولا يبقى إلاَّ الأصلح دائماً وأبداً، ولو كثرت الجماعات الدعوية، ما دامت أنها ليست على الشروط التي اشترطها الله، والمنهج الذي رسمه الله ورسوله، فإنها لا تنجح مهما بلغت من الكثرة والقوة، وستتلاشى وتصاب بالنَكْسَة والفشل، أما إذا كانت مؤسَّسة على العلم وعلى الإخلاص والنصيحة، فهذه هي التي تنجح بإذن الله ولو كانت من فرد واحد.
المسألة الخامسة: أن الشرك نقص عظيم يجب تنزيه الله عنه، لأن الله عزّ وجلّ كامل، له الكمال المطلق فمن أشرك به فقد تنقصه ومن نفى صفات الله عزّ وجلّ أو أوّلها فقد تنقص الله عزّ وجلّ، فالمؤوّلة والمشبهة الذين يشبهون الله بخلقه، أو يؤوِّلون صفات الله، أو يُلحدون في أسمائه، هؤلاء تنقّصوا الله عزّ وجلّ، وهذا نقص ينزّه الله جل وعلا عنه، ومن وصفه بما لا يليق به أو سماه بغير ما سمى به نفسه فقد تنقصه، ومن حكم بغير ما أنزل فقد تنقصه، ومن عصى أمره أو ارتكب نهيه فقد تنقصه سبحانه.
المسألة السادسة:- وهي مهمة جدًّا-: البراءة من المشركين، فالذي يدعو إلى الله -بل وكل مسلم- لكن الذي يدعو إلى الله من باب أولى، لأنه قدوة، يجب عليه أن يتبرّأ من المشركين، لأنهم أعداء الله، وأعداء رسوله، وأعداء المؤمنين، {لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ}، فمن لم يتبرأ من المشركين فإنه لم يحقق الدعوة إلى الله عزّ وجلّ، حتى وإن انتسب إليها، وهذه مسألة عظيمة.

ص -106- وعن ابن عباس رضي الله عنه أن رسول الله لما بعث معاذاً إلى اليمن، قال له: " إنك تأتي قوماً من أهل الكتاب، فليكن أول ما تدعوهم إليه: شهادة أن لا إله إلاَّ الله".
ـــــــــــــــــــــــــــــــــــــــــــــ
قوله: "بعث معاذاً" البعث معناه: ا لإرسال.
"إلى اليمن" القُطر المعروف، جنوب الجزيرة، سُمِّيَ باليمن لأنه يقع أيمن الكعبة، والشام سُمِّيَ بالشام لأنه يقع شاميَّ الكعبة.
وكان بعث معاذ في السنة العاشرة، وقيل: في آخر السنة التاسعة قبل وفاته صلى الله عليه وسلم. أرسل قاضياً ومعلّماً وداعياً إلى الله عزّ وجلّ، ينوب عن الرسول صلى الله عليه وسلم في هذه المهمات.
فهذا أولاً: فيه مشروعية إرسال الدعاة إلى الله عزّ وجلّ، وأنه سنة نبوية.
وثانياً: فيه فضيلة لمعاذ رضي الله عنه، حيث إن النبي صلى الله عليه وسلم اختاره لهذه المهمة العظيمة، مما يدل على فضله وعلمه، لأن الرسول لا يرسل إلاَّ من توفّرت فيه الشروط المطلوبة، وقد توفّرت في معاذ رضي الله عنه، وكان أعلم الناس بالحلال والحرام.
وفيه- أيضاً- العمل بخبر الواحد، لأن الرسول صلى الله عليه وسلم أرسل معاذاً وحده.
وهذا يدل على أنه يعتمد خبر الواحد ولا يشترط التواتر- كما يقوله بعض الضُّلاّل-، يقولون: أمور العقائد لا يقبل فيها خبر الواحد. والرسول صلى الله عليه وسلم اكتفى بخبر الواحد، فأرسل معاذاً إلى اليمن يدعو إلى الله ويعلم التّوحيد، وهكذا، ما كان الرسول يُرسل رسله جماعات وإنما كان يرسلهم أفراداً، كما بعث عليًّا، وبعث معاذاً، وبعث أبا عبيدة بن الجرّاح، وهذا يدل على قبول خبر الواحد في أصول الدين وفروعه، وأما ما قاله علماء الكلام فهو باطل.
"قال له: "إنك تأتي قوماً من أهل الكتاب" هذا فيه وصية الإمام لمندوبه حينما يرسله، أنه يخط له المنهج، ويرسم له الطريق الذي يسير عليه، وهذه سنة الرسول صلى الله عليه وسلم في بعوثه، أنه إذا أرسل جيشاً أو سَرِيَّة يوصيهم.
"أهل الكتاب" أهل الكتاب المراد بهم: اليهود والنصارى، سُمُّوا أهل الكتاب لأن الله أنزل عليهم التوراة والإنجيل، التوراة على موسى عليه السلام والإنجيل على عيسى - عليهما الصلاة والسلام-، فسُمَّيَ أتباع الرسولين بأهل الكتاب، فرقاً بينهم وبين الوثنيين، الذين ليس لهم كتاب، ولا يؤمنون بالرسل.

ص -107- وقصْد النبي صلى الله عليه وسلم من هذا أن يتأهّب معاذ لمن سيقدَم عليهم، وأنهم أهل كتاب يحتاجون إلى استعداد علمي للمجادلة والمناظرة.
وفي هذا أنه يجب على الداعية معرفة حالة المدعوين، وهذا من منهج الدعوة: أن الداعية ينظر في حالة المدعوين، ويخاطب كلاً منهم بحسب ما يليق به، فإن كان يخاطب علماء فإنه يخاطبهم بما يليق بهم، وإن كان يخاطب عواماً يخاطبهم بما يليق بهم، الناس ليسوا على حد سواء، فلا يليق بالداعية أنه يخاطب العلماء بخطاب الجهال، ولا يليق به أنه يخاطب الجهال بخطاب العلماء، ولا يليق بالداعية أنه يخاطب السلاطين بخطاب عامة الناس، أو يخاطب عامة الناس بخطاب السلاطين، كل يخاطبه بما يرى أنه أقرب إلى قبوله للحق، قال الله تعالى لرسوليْه موسى وهارون عليه السلام لما أرسلهما إلى فرعون: {فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى}.
قوله: "فليكن أول ما تدعوهم إليه: شهادة أن لا إله إلاَّ الله" هذا فيه التدرّج في الدعوة، وأنه يبدأ بالأهم فالأهم، وهذه طريقة الرسل، أنهم أول ما يبدءون بالدعوة إلى شهادة أن لا إله إلاَّ الله، لأنها الأصل والأساس، الذي يُبنى عليه الدين، فإذا تحققت شهادة أن لا إله إلاَّ الله، فإنه يمكن البناء عليها بالأمور الأخرى، أما إذا لم تحقق شهادة أن لا إله إلاَّ الله، فلا فائدة من بقية الأمور، فلا تأمر الناس بالصلاة وعندهم شرك، ولا تأمرهم بالصيام والصدقة والزكاة وصلة الأرحام وكذا وكذا وهم يشركون بالته، لأنك لم تضع الأساس أولاً، وهذا بخلاف كثير من دعاة اليوم الذين لا يهتمون بشهادة أن لا إله إلاَّ الله، وإنما يدعون الناس إلى ترك الربا، والى المعاملات الحسنة، وإلى الحكم بما أنزل الله، وإلى، وإلى، لكن التّوحيد لا يذكرونه، ولا يلتفتون له، وكأنه ليس مفروضاً، ولا حول ولا قوة إلاَّ بالله، فهؤلاء مهما أتعبوا أنفسهم فإن عملهم لا ينفع، حتى يحققوا الأصل في الأساس الذي تُبنى عليه أمور الدين، من: حاكمية، ومن صلاة، ومن زكاة، ومن حج، إلى آخره، هذا منهج الأنبياء: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}، وكذلك ذكر الله عن نوح عليه السلام أنه قال أول ما قال لقومه: {لَقَدْ أَرْسَلْنَا

ص -108- "وفي رواية: إلى أن يوحدوا الله".
فإن هم أطاعوك لذلك؛ فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة.
ــــــــــــــــــــــــــــــــــــــــــــ
نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} ، {وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}،{وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} ، {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ وَلا تَنْقُصُوا الْمِكْيَالَ وَالْمِيزَانَ}، فكل رسول أول ما يبدأ بالدعوة يبدأ بشهادة أن لا إله إلاَّ الله، فيدعو إلى التّوحيد، وإلى تصحيح العقيدة، ثم بعد ذلك يأمرهم ببقية أوامر الدين، أما إنه يبدأ بالعكس، يبدأ بالأمور الجزئية والأمور الفرعية، ويترك الأصل، فهذا العمل لا ينفع، فلو فرضنا أن المجتمع صار بعيداً عن الربا، ويحافظ على الصلاة، وتمتلئ المساجد، وكل الأعمال تُعمل، لكن ليس هناك إخلاص في التّوحيد فهم يدعون غير الله، يدعون الأولياء والصالحين والأنبياء والقبور، فلا فائدة في أعمالهم، وهؤلاء ليسوا مسلمين، مهما صلوا وصاموا.
"وفي رواية: "إلى أن يوحدوا الله" لماذا جاء الشيخ بهذه الرواية؟، لأنها تفسِّر شهادة أن لا إله إلاَّ الله، بأن معناها: توحيد الله سبحانه وتعالى وإفراده بالعبادة، ليس المقصود منها اللفظ فقط، بأن يقول أشهد أن لا إله إلاَّ الله، بل لابد أن يوحّد الله في العبادة، أما إذا نطق بها بلسانه ولم يوحّد الله في العبادة، فلا تنفعه شهادة أن لا إله إلاَّ الله.
وفي هذا دليل على عموم رسالة محمد صلى الله عليه وسلم، فإنه مبعوث إلى العالم كله، بما فيهم أهل الكتاب، كما كتب صلى الله عليه وسلم لهِرَقْل عظيم الروم، وكما كتب للمُقَوْقِس ملك مصر، وكما كتب لكِسْرى ملك الفُرس، وكما كتب لملوك الأرض، لأن الله أرسله إلى الناس عامة: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً} {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً}.
وقوله: "فإن هم أطاعوك لذلك" يعني: شهدوا أن لا إله إلاَّ الله، وأن محمداً رسول الله وعملوا بمقتضاهما.
"فأعلمهم أن الله افترض عليهم خمس صلوات في كل بوم وليلة" هذا الركن

ص -109- فإن هم أطاعوك لذلك؛ فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم.
فإن هم أطاعوك لذلك؛ فإياك وكرائم أموالهم.
ـــــــــــــــــــــــــــــــــــــــــــــ
الثاني: لما حقق الركن الأول والأساس، انتقل إلى الركن الثاني وهو الصلاة، وهذا يدل على أهمية الصلاة، وأنها تأتي بعد التّوحيد مباشرة.
فمن لم يصل فإنه ليس بمسلم، وإن كان يشهد أن لا إله إلاَّ الله، وأن محمداً رسول الله. كما دلت على ذلك الأدلة مثل قوله صلى الله عليه وسلم: "بين العبد وبين الكفر والشرك ترك الصلاة" وغيره من الأدلة.
وقوله: "فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد في فقرائهم" هذه هي الزكاة، وهي قرينة الصلاة في كتاب الله وفي سنة رسول الله صلى الله عليه وسلم وهي الركن الثالث من أركان الإسلام.
"تُؤخذ من أغنيائهم" في هذا دليل على أن الزكاة لا تجب على الفقير، وإنما تجب على الغني وهو من يملك النِّصاب فأكثر.
"فتردُّ في فقرائهم" هذا فيه مصرف من مصارف الزكاة، فالفقراء صنف واحد من الأصناف الثمانية المذكورة في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ} إلى آخر الآية.
واستدل العلماء -رحمهم الله- بهذا على أن الزكاة لا تحل لغني، وأن مصرف الزكاة يجوز الاقتصار فيه على صنف واحد من الأصناف الثمانية، لأن الرسول صلى الله عليه وسلم هنا اقتصر على الفقراء، ويدخل فيهم المساكين.
واستدلوا به- أيضاً- على أن مصرف الزكاة في البلد الذي فيه المال، لا ينبغي نقلها إلى بلد آخر، إلاَّ إذا كان البلد الذي فيه المال ليس فيه فقراء، فإنها تنقل إلى أقرب بلد فيه فقراء من بلدان المسلمين.
"فإن هم أطاعوك لذلك، فإياك وكرائم أموالهم" الكرائم جمع كريمة وهي: النفيسة من المال، يعني: لا تأخذ في الزكاة أحسن الأموال، لأن هذا فيه إجحاف بهم، كما أنك لا تأخذ أردأ المال، لأن هذا فيه ظلم للفقراء، ولكن خذ المتوسط، بين النفيس وبين الرديء، هذا هو العدل، إن أخذت النفيس

ص -110- واتق دعوة المظلوم؛ فإنه ليس بينها وبين الله حجاب" أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــــــ
ظلمت أصحاب الأموال، وإن أخذت الرديء ظلمت الفقراء، إذا أخذت الوسط اعتدلت.
"وإياك وكرائم" تخدير من الرسول صلى الله عليه وسلم وفيه وجب العدل على الولاة، وعدم الظلم.
"واتق دعوة المظلوم" هذه وصيّة هامة، يجب على الراعي والأمير وكل مسلم أن يحذر من دعوة المظلوم، فإنه ليس بينها وبين الله حجاب، أي دعوة المظلوم مستجابة، حتى ولو كان كافراً: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} فالمظلوم ترفع دعوته إلى الله عزّ وجلّ، والله جل وعلا يجيب دعوة المظلوم.
وهنا سؤال أورده العلماء على هذا الحديث، يقولون: الرسول صلى الله عليه وسلم ذكر ثلاثة أركان، الشهادتان والصلاة والزكاة، ولم يذكر الصيام، ولم يذكر الحج، فما الجواب عن هذا؟
فيه أجوبة كثيرة، لكن أصحها والذي اختاره الشيخ تقي الدين رحمه الله: أن الرسول صلى الله عليه وسلم اقتصر على الأركان العظيمة الأساسية التي يقاتَل من تركها، وهي: الشهادتان والصلاة والزكاة، قال الله تعالى: {فَإِذَا انْسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا} يعني: شهدوا أن لا إله إلاَّ الله، وأن محمداً رسول الله {وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ}.
فالرسول صلى الله عليه وسلم في هذا الحديث ذكر الأركان التي يُقاتل عليها، وهي: الشهادتان والصلاة والزكاة. هذا من ناحية.
والناحية الثانية: أن هذه أركان ظاهرة، يراها الناس ويسمعونها، أما الصيام فهو أمر خفي بين العبد وبين ربه، والحج لا يجب على كل أحد، وإنما يجب على من استطاع إليه سبيلاً، وأيضاً إنما يجب مرة في العمر، بخلاف الشهادتين، فإن الإنسان يلازمها طول الحياة، ولا يتخلى عنها، والصلاة تتكرر في اليوم والليلة خمس مرّات، والزكاة كل عام، أما الحج فإنه يجب مرة واحدة في العمر، ولا يجب

ص -111- ولهما عن سهل بن سعد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال يوم خَيْبَر:
ـــــــــــــــــــــــــــــــــــــــــــــ
إلاَّ على المستطيع، وأما الصيام فلأنه أمر خفي، وأيضاً من حافظ على الشهادتين، وأقام الصلاة وآتى الزكاة فإنه سيحافظ على الصيام ويحافظ على الحج من باب أولى.
ما يستفاد من الحديث:
دل هذا الحديث على مسائل كثيرة:
أوّلاً: فيه إرسال الدعاة إلى الله عزّ وجلّ.
ثانياً: فيه فضيلة لمعاذ بن جبل رضي الله عنه.
ثالثاً: فيه قبول خبر الواحد في العقائد وغيرها.
رابعاً: فيه بيان منهج الدعوة، وهذا أصل عظيم، وهو أنه يتدرج فيها، ويبدأ بالأهم فالأهم.
خامساً: في الحديث دليل على عظم رسالته صلى الله عليه وسلم وأنه مبعوث إلى جميع العالم اليهود والنصارى وغيرهم، وإذا كان مبعوثاً إلى اليهود والنصارى وهم أهل كتاب، فغيرهم من باب أولى.
سادساً: فيه المسألة التي أشار إليها الشيخ، وهي أن من العلماء من يجهل معنى لا إله إلاَّ الله، لأن أهل الكتاب يدعون إليها وهم أهل كتاب وأهل علم.
سابعاً: في الحديث دليل على أنه لا يجوز أخذ الكرايم في الزكاة، وإنما يُؤخذ المتوسط.
ثامناً: فيه دليل على التحذير من دعوة المظلوم، وأنه ليس بينها وبين الله حجاب.
قال الشيخ رحمه الله: "ولهما" يعني: البخاري ومسلم.
عن سهل بن سعد رضي الله عنه راوي الحديث هو سهل بن سعد الساعدي الأنصاري الخزرجي- رضي الله تعالى عنه، هو وأبوه صحابيان.
"أن رسول الله صلى الله عليه وسلم قال يوم خبير" خَيْبَر: حصن لليهود شمالي الحجاز، وكان به مزارع ونخيل، ولا يزال يحمل هذا الاسم إلى الآن، كانت بلاداً زراعيّة، وبلاد

ص -112- تخيل وإنتاج للتمور، ويُضرب المثل فيقال: كجالب التمر إلى خَيْبَر، أو كجالب التمر إلى هجر، يعني: أن الذي يأتي بشيء إلى بلد هي تُنْتِج ذلك الشيء يصبح كجالب التمر إلى خَيْبَر، ولهذا يقول حسان رضي الله عنه.

إنا ومن يُهدي القصائد نحونا كمُسْتَبْضِع تمراً إلى أهل خَيْبرَا

وكانت خيبر بلاداً يَقْظُنُها اليهود، وجلا إليها اليهود من المدينة، لما أجلاهم رسول الله صلى الله عليه وسلم وهم بنو النضير الذين غدروا بالعهد فحاصرهم رسول الله صلى الله عليه وسلم حتى اصطلحوا مع النبي صلى الله عليه وسلم على أن يتركوا له ما معهم من السلاح والقوة، ويجلوا إلى خَيْبَر وإلى أَذْرِعات بأرض الشام، كما ذكر الله ذلك في أول سورة الحشر: {هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ لِأَوَّلِ الْحَشْرِ مَا ظَنَنْتُمْ أَنْ يَخْرُجُوا وَظَنُّوا أَنَّهُمْ مَانِعَتُهُمْ حُصُونُهُمْ مِنَ اللَّهِ} إلى آخر الآيات، فهؤلاء هم بنوا النضير من اليهود، ثم إن رسول الله صلى الله عليه وسلم غزاهم في السنة السابعة من الهجرة، بعد صُلح الحُدَيْبِيَة، وقبل فتح مكة، ومكّنه الله منهم، وفتح خَيْبَر، وحصل المسلمون منها على خيرات كثيرة، ثم إنهم تعاقدوا مع النبي صلى الله عليه وسلم على أن يبقوا فيها عمّالاً للمسلمين، يزرعونها بأجرة، فأقرّهم النبي صلى الله عليه وسلم وبقوا فيها إلى أن أجلاهم عمر بن الخطاب- رضي الله تعالى عنه- بعد ذلك، لأن النبي صلى الله عليه وسلم لم يقرهم فيها إقراراً دائماً، وإنما قال: "نُقِرُّكُم فيها ما شئنا"، حاصرها رسول الله صلى الله عليه وسلم واشتد الأمر بالمسلمين في الحصار من قلّة ذات اليد، ومن طول الحصار فبشرهم رسول الله صلى الله عليه وسلم بهذه البشارة من أجل أن يَذهب عنهم ما يجدون من المشقّة وطول الانتظار.
قال الشيخ رحمه الله: "في هذا ما يجري على أولياء الله من الجوع، ومن الوباء" يعني: ما جرى عليهم في هذا الحصار من المشقّة، مع أنهم أولياء الله، وفيهم رسوله صلى الله عليه وسلم ومع هذا نالهم مشقّة وجوع في هذا الحصار، وفي هذا دليل على أن الله يعطي الدنيا من يحب ومن لا يحب، وأن الجوع والفقر ليسا دليلاً على بغض الله لمن يصيبه ذلك، فإن هذا قد يصيب أفضل الخلق.

ص -113- "لأعطين الراية غداً رجلاً يحب الله ورسوله، ويحبه الله ورسوله؛ يفتح الله على يديه" فبات الناس يدوكون ليلتهم أيهم يعطاها".
ـــــــــــــــــــــــــــــــــــــــــــــ
قال "لأعطين الراية"، الراية هي: العَلَمِ الذي يحمله الجُند، من أجل أن يهتدوا به، ويَلْتَفُّوا حوله في القتال، وحمل العَلَم في الغزو من سنة النبي صلى الله عليه وسلم وكان له رايات، وكان مكتوباً في رايته صلى الله عليه وسلم: لا إله إلاَّ الله محمد رسول الله.
"رجلاً يحب الله ورسوله، ويحبه الله ورسوله"، هذه مِيزة عظيمة لهذا الرجل الذي يُعطيه رسول الله صلى الله عليه وسلم الراية، ففيه فضل علي بن أبي طالب رضي الله عنه، وأن الرسول صلى الله عليه وسلم شهد له بهذه الشهادة العظيمة أنه يحب الله ورسوله، وأنه يحبه الله ورسوله، وله فضائل كثيرة، وان كان الله جل وعلا يحب المؤمنين كلهم، والمؤمنون يحبون الله، كما قال الله: {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ}.
فالحاصل؛ أن مِيزة محبة الله ورسوله للمؤمنين موجودة في كل مؤمن ومؤمنة عموماً، ولكن شهادة الرسول صلى الله عليه وسلم لعلي بن أبي طالب بخصوصه فيها مزية له. ففي هذا ردٌّ على الخوارج ، الذين خرجوا على أمير المؤمنين علي بن أبي طالب وكفّروه،كما أن فيها ردّاً على النواصب الذين يُبغضون علياً، ويسبُّونه، وفيها إثبات فضيلة أمير المؤمنين علي بن أبي طالب رضي الله عنه، ابن عم الرسول، ورابع الخلفاء الراشدين، وفي هذا-أيضاً- إثبات صفة لله سبحانه وتعالى، وأنه يحب عباده المؤمنين، فالله يحب عباده المؤمنين، ويحب أولياءه، ففيه إثبات المحبة لله عزّ وجلّ، ردًّا على من ينفي هذه الصفة من الأشاعرة وغيرهم.
"يفتح الله على يديه" هذه المِيزة الثانية لعلي بن أبي طالب أن الله جل وعلا يفتح هذا البلد المستعصي على يد هذا الولي من أوليائه.
وفيه: علامة من علامات النبوّة، حيث إن الرسول صلى الله عليه وسلم أخبر عما يحصل في المستقبل، وقد حصل كما أخبر به صلى الله عليه وسلم.
فالناس لما سمعوا هذه البشارة العظيمة، وسمعوا وصف هذا الرجل الذي يتولى ذلك، من صحابة رسول الله صلى الله عليه وسلم اهتموا بهذا الأمر لمحبتهم للخير، وباتوا ليلتهم "يَدُوكُون"؛ يبحثون عنه، مثل ما مَرّ معنا في السبعين الألف الذين أخبر عنهم رسول الله: "ثم نهض ودخل منزله، فخاض الناس في أولئك"، وهذا دليل على أن

ص -114- فلما أصبحوا غدو على رسول الله صلى الله عليه وسلم كلهم يرجو أن يُعْطاها، فقال: أين علي بن أبي طالب؟".
فقيل: هو يشتكي عينيه، فأرسلوا إليه، فأُتي به، فبصق في عينيه، ودعا له؛ فبرأ كأن لم يكن به وجع.
ـــــــــــــــــــــــــــــــــــــــــــــ
الصحابة يهتمون بالفضائل، ويهتمون بأمور الآخرة، أكثر مما يهتم أهل الدنيا بدنياهم، وأنهم يتنافسون في الخيرات.
حتى إن عمر بن الخطاب رضي الله عنه يقول: "ما تمنيت الإمارة إلاَّ هذه الليلة"،"تمنى أن يكون هو ذلك الأمير الذي يقود الجيش، ويفتح هذا البلد، حتى ينال هذه الميزة: "يحب الله ورسوله، ويحبه الله ورسوله".
وقوله: "فلما أصبحوا غدوا على رسول الله" يعني: ذهبوا إليه مبكِّرين، من الغَدْوة، يقال: غدا إذا ذهب في الغُدُو وهو الصباح، ويقال راح إذا ذهب في المساء، وقت الرّواح، فالغُدُوُّ: الذهاب في أول النهار، والرواح: الذهاب في آخر النهار.
"كلهم يرجو أن يُعطاها" أي: كلٌ يرجو أن يكون هو ذلك الرجل، لرغبتهم في الجهاد في سبيل الله، وإعلاء كلمة الله، والحصول على هذه البَشارة العظيمة.
قال رسول الله صلى الله عليه وسلم: "أين علي بن أبي طالب؟" قال الشيخ رحمه الله: في هذا دليل على: "الإيمان بالقدر، لحصولها لمن لم يسع لها، ومنعها عمن سعى"، وأن الإنسان وإن فعل السبب فإنه قد لا يحصل على المطلوب، لكنا مأمورون بفعل الأسباب، أما النتائج فأمرها إلى الله سبحانه وتعالى، لكن يُؤجرون على مسعاهم، وعلى نيتهم الطيّبة، وعلى رغبتهم في الخير، وعلى خطواتهم ومشيهم إلى الرسول صلى الله عليه وسلم.
وقال الشيخ- أيضاً-: "فيه تَفَقُّد الإمام أو القائد لجنده" يعني: من حضر ومن تخلف.
"قال: أين علي؟" هذا تَفَقُّد للجند، ما سكت وترك الذي لم يحضر، بل تَفَقُّده، فالإمام والقائد يَتَفَقَّد جنوده، يَتَفَقَّد رعيّته، ولا يسمح لأحد أن يتخلف من غير عذر.
"قيل: هو يشتكي عينيه" أي أصابه رمد، وهو مرض من أمراض العيون

ص -115- فأعطاه الراية فقال: "انفذ على رِسْلِك حتى تنزل بساحتهم".
ـــــــــــــــــــــــــــــــــــــــــــــ
المعروفة عند الأطباء. ويُروى أنه أصابه في المدينة، وأنه لم يخرج مع النبي صلى الله عليه وسلم بسبب المرض، ولكن بعدما ذهب النبي صلى الله عليه وسلم هو وأصحابه من المدينة، ضاقت عليه نفسه، وقال: كيف أتخلف عن رسول الله صلى الله عليه وسلم؟، فخرج وهو مريض، ولحق بالنبي صلى الله عليه وسلم وما طابت نفسه أن يبقى بعد رسول الله صلى الله عليه وسلم. وهكذا كان صحابة الرسول صلى الله عليه وسلم: {مَا كَانَ لأَهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الْأَعْرَابِ أَنْ يَتَخَلَّفُوا عَنْ رَسُولِ اللَّهِ وَلا يَرْغَبُوا بِأَنْفُسِهِمْ عَنْ نَفْسِهِ ذَلِكَ بِأَنَّهُمْ لا يُصِيبُهُمْ ظَمَأٌ وَلا نَصَبٌ وَلا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلا يَطَأُونَ مَوْطِئاً يُغِيظُ الْكُفَّارَ وَلا يَنَالُونَ مِنْ عَدُوٍّ نَيْلاً إِلَّا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ}.
"فأرسلوا إليه" أرسل إليه من يأتي به.
"فأتي به، فبصق في عينيه" يعني: تفل من ريقه الطيب الطاهر في عيني علي بن أبي طالب رضي الله عنه.
"ودعا له" بالشفاء.
"فبرأ كأن لم يكن به وجع" وهذا- أيضاً- كن معجزاته صلى الله عليه وسلم، حتى قال علي "لم يصبني رمد بعد ذلك" يعني: استمر هذا الشفاء طول حياته رضي الله عنه؛ ببركة ريق رسول الله صلى الله عليه وسلم.
ولا شك أن التبرك بريق النبي صلى الله عليه وسلم وبعَرَقِه وبوضوئه أمر مشروع، وهذا خاص بالنبي صلى الله عليه وسلم، أما غيره فلا يُتبرك بشيء منه، لا يتبرك بشيء من الصالحين والأولياء، لأن هذا خاص بالرسول صلى الله عليه وسلم، وأفضل الأمة بعد نبيِّها هو أبو بكر رضي الله عنه، ومع ذلك لم يُتبرك بريقه ولا بعرقه رضي الله عنه، ما فعله الصحابة معه لعلمهم أن هذا لا يجوز إلاَّ في حق النبي صلى الله عليه وسلم، وفيما انفصل من جسده صلى الله عليه وسلم، أما أن يُتبرّك بحجرته أو بقبره، فهذا لا يجوز، لأن هذا ليس منفصلاً عن جسد النبي صلى الله عليه وسلم، وسوف يأتينا باب خاص بمن تبرّك بشجرة أو حجر أو نحوها.
وقوله: "فأعطاه الراية" دفعها إليه.
ثم إنه صلى الله عليه وسلم أرشده وأوصاه على عادته صلى الله عليه وسلم مع قُوّاده وأمرائه إنه كان يوصي القُوّاد والأمراء حينما يبعثهم.

ص -116- ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه،
ــــــــــــــــــــــــــــــــــــــــــــ
فهذا فيه دليل على أن وليّ الأمر يوصي قُوَّاده ويخط لهم الخِطط النافعة التي يسيرون عليها في مهمّتهم، ولا يتركهم لأنفسهم يذهبون بدون وصية، وبدون إرشاد، وبدون وضع خطة يسيرون عليها.
وقال: "انفذ على رِسْلِك" "انفذ" يعني: أمض "على رِسْلِك" يعني: على هيّنتك، لا تُسرع في المشي، ولا يكون هناك أصوات أو صخب، بل يكون هناك هدوء تام، وسير بالرفق.
فهذا فيه دليل على مشروعية الهدوء في الجهاد، وترك العجلة ورفع الأصوات، لأن ذلك يدل على الثبات والشجاعة، ويدل على التدبر في الأمر، وعدم العجلة والتسرع، بخلاف الطيش والركض ورفع الأصوات، فإن هذا يدل على الجبن، ويدل على عدم الثبات.
"حتى تنزل بساحتهم" الساحة يُراد بها: ما قَرُب من المكان، أي: حتى تنزل قريباً من الحصن، وهذا فيه أن المجاهدين ينزلون قريباً من البلاد المحاصرة، ويقربون منها.
وقوله: "ثم ادعهم إلى الإسلام" هذا محل الشاهد من الحديث للباب، "باب الدعاء إلى شهادة أن لا إله إلاَّ الله". حيث قال: "ادعهم إلى الإسلام" فهذا فيه دليل على وجوب الدعوة إلى الإسلام، وأن العدو يُدعى قبل أن يُقاتل، ولا يُبدأ بالقتال قبل الدعوة.
والإسلام هو: الاستسلام لله بالتّوحيد، والانقياد له بالطاعة، والخلوص من الشرك وأهله، هذا هو الإسلام، انقياد مع خضوع وتعبد لله تعالى، من لم يستسلم لله كان مستكبراً، ومن استسلم لله ولغيره كان مشركاً، ومن استسلم لله وحده كان موحّداً مسلماً.
"وأخبرهم بما يجب عليهم من حق الله تعالى فيه " يعني. اشرح لهم معنى الإسلام، وبينّه لهم، وما يجب عليهم من حق الله تعالى فيه من الصلاة، والزكاة، والصيام، والحج، وغير ذلك من أركان الإسلام، فلا يكفي الدعاء إلى الإسلام

ص -117- مجملاً، كما يُثَرْثِرُ به بعض الدعاة اليوم ممن يقومون بالدعوة المجملة إلى الإسلام. ولو تسألهم ما هو الإسلام؟، ما استطاعوا أن يُعرِّفوه، فكيف يدعون إلى شيء وهم لا يعرفونه؟، الذي يدعو إلى الإسلام لابد أن يعرف الإسلام ما هو، ويبينه للمدعوِّين، ويشرحه لهم، وإلاَّ ما معنى "ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه".
أما الإسلام المجمل، فكل يقول: إنما هو عليه هو الإسلام؛ من الطوائف الضالة والمنحرفة والكافرة، كل يفسر الإسلام بمذهبه، وكلمة الإسلام غطاء كل يدّعيها الآن من الطوائف المنحرفة والضالة والكافرة: القاديانية، والباطنية، والقبورية، وغيرهم من الطوائف المنحرفة، كلهم يدّعون أن الإسلام هو ما هم عليه، لكن لو شُرح الإسلام بأنه التّوحيد وعبادة الله وحده لا شريك له، والبراءة من المشركين، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج بيت الله الحرام، وإفراد الله بجميع أنواع العبادات من الذبح والنذر والاستغاثة والاستعاذة، حينئذٍ يتبيّن الإسلام الصحيح من الإسلام المزيّف، وهذا لا يريدونه، لا يريدون أن يبين الإسلام على حقيقته لأنه يتبين بطلان ما هم عليه، والرسول صلى الله عليه وسلم قال: ادعوا إلى الإسلام وبيّنوا ما هو الإسلام، كما أوصى علي بن أبي طالب بقوله: "ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه"، ولهذا لما ارتد من ارتد عن الإسلام بعد وفاة رسول الله صلى الله عليه وسلم وعزمَ أبو بكر على قتالهم، قال له الصحابة -ومنهم عمر-: يا خليفة رسول الله، كيف تقاتلهم وهم يقولون: لا إله إلاَّ الله؟، قال؟ إن رسول الله صلى الله عليه وسلم يقول: ("إلاَّ بحقها"، وإن الزكاة من حقها، والله لو منعوني عقالاً كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم لقاتلتهم عليه).
فالإسلام ليس مجرّد انتساب ودعوى فقط، أو قول: لا إله إلاَّ الله بدون التزام بمعناها ومدلولها، حتى لو كان عِقالاً يؤدونه إلى رسول الله صلى الله عليه وسلم يعتبر من حق لا إله إلاَّ الله، فكيف بالذي لا يصلي وهو يقول: أنه مسلم؟، كيف بالذي يجحد وجوب الزكاة ويقول: أنا مسلم؟، كيف بالذي يجحد وجوب الصوم ويقول: أنا مسلم؟، بل أعظم من ذلك كيف بالذي يدعو غير الله وهو يقول أنا مسلم؟، يدعو القبور

ص -118- فوالله لأن يهدي الله بك رجلاً واحداً خير لك من حُمْر النعم".
يَدُوكُون أي: يخوضون".
ــــــــــــــــــــــــــــــــــــــــــــ
والأضرحة ويذبح لها وينذر لها ويقول أنا مسلم؟. هل هذا هو الإسلام؟.
يجب أن نعرف هذا الأمر العظيم، وهذا الأصل العظيم، وهذه القاعدة العظيمة، وهذا الذي يجب أن يركِّز الدعاة عليه، إذا كانوا يريدون أن تكون دعوتهم إلى الله دعوة صحيحة، أما إذا كانت مجرد انتساب، كلٌ يدخل تحتها، ويجعل الإسلام مجرد غطاء، فهذا لا يُرضي الله عزّ وجلّ، وليس هو الإسلام، لأن كلاًّ يدعِّي أنه، على الإسلام ولو كان مشركاً.
الإسلام والإيمان ليس مجرد دعوى، أو انتساب، أو هويّة تُكتب في حفيظة النفوس، أو يُكتب أن دين الدولة الرسمي هو الإسلام؛ والعمل على خلافه، يأبى الله ذلك سبحانه وتعالى: {وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ}.
خذوا منهج الدعوة من هذا وأمثاله، لا تأخذوا، منهم الدعوة من نظام الجماعة الفلانية أو الجماعة العلاّنية، خذوا نظام الدعوة، ومنهج الدعوة من كلام الله وكلام رسول الله صلى الله عليه وسلم، هذا هو منهج الدعوة.
ثم بيّن صلى الله عليه وسلم فضيلة الدعوة إلى الله، فقال: "فوالله" أقسم صلى الله عليه وسلم وهو الصادق المصدوق، والقَسَم أحياناً يُؤتى به من أجل الاهتمام بالشيء وتوكيده، ولهذا يقول الشيخ في مسائله فيه: "الحَلِف على الفتيا"، الإنسان إذا أفتى بفتوى وهو يتأكد أنها هي حكم الله عزّ وجلّ يقسم عليها، ويحلف عليها.
"لأن يهدي الله بك رجلاً واحداً خيرٌ لك من حُمْر النَّعم" هذا ترغيب في الدعوة إلى الله عزّ وجلّ. و"حُمْر النعم" الإبل الحُمْر، جمع حمراء، وهتي الناقة النفيسة، لأن الإبل الحُمْر أنفس أموال العرب.
فكيف إذا اهتدى على يديك جماعة؟، أو اهتدى على يدك أمة، أو اهتدى على يدك أجيال تأتي من بعدك؟
هذا فيه: فضل الدعوة إلى الله.
انظروا ماذا حقق الله من الخير بسبب دعوة شيخ الإسلام ابن تيمية رحمه الله، ومن اهتدى بسببه من الأجيال التي لا تزال إلى الآن والحمد لله، ومن بركات دعوة

ص -119- شيخ الإسلام ابن تيمية: دعوة الشيخ محمد بن عبد الوهاب، لأن الشيخ محمد بن عبد الوهاب تتلمذ على كتب شيخ الإسلام ابن تيمية في أمور العقيدة، فقام بهذه الدعوة المباركة.
إذاً ماذا يحصل للداعية الأول من الأجر؟ كما قال صلى الله عليه وسلم في الحديث الآخر: "من دعا إلى هدى كان له من الأجر مثل أجور من تبعه، لا ينقص ذلك من أجورهم شيئاً"، فكيف بالأجر الذي يحصل للرسول صلى الله عليه وسلم سيّد الدعاة، وإمام الدعاة؟، من يؤمن من الخلق إلى يوم القيامة يحصل للرسول مثل أجره، وكذلك الأئمة من بعده، الدعاة الذين جاءوا بعد الرسول، يحصل لهم من الأجور مثل أجور من تبعهم، نسأل الله الكريم من فضله.
فهذا فيه: فضل الدعوة إلى الله عزّ وجلّ، والدعوة إلى الله أن تدعو الناس إلى كتاب الله وسنة رسوله، وإخلاص العبادة لله عزّ وجلّ، والحكم بما أنزل الله، هذه هي الدعوة إلى الله عزّ وجلّ، ليست مجرد انتساب، أو مجرّد شكليّات، أو مجرّد شعارات، ولهذا كل دعوة ترتكز على المنهج الصحيح تنجح بإذن الله ولو بعد حين.
هذا شيخ الإسلام عُذِّب ومات في السجن؛ لكن نجحت دعوته فيما بعد، لماذا؟، لأنها دعوة أصيلة، ترتكز على الكتاب و، لسنّة، كما قال الله تعالى: {فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ}.
أما دعاة الضلال- حتى ولو تَجَمْهَر حولهم مئات الألوف- فإن هذا غثاء كغثاء السيل.
فالدعوة الصحيحة يبقى خيرها وأثرها على مرِّ الأجيال، أما الدعوة غير الصحيحة، أو الدعوة المغرضة التي يُقصد منها أشياء أخرى؛ فهذه وإن تَجَمْهَر الناس حولها في وقت من الأوقات، إلاَّ أنها لا بركة فيها، ولا خير فيها، ولا تؤثر في الناس خيراً.
وهذا الحديث فيه من المسائل ما مررنا عليه، ويمكن أن نجمله فيما يلي:
أولاً: فيه مشروعية إرسال الدعاة، لأن رسول الله صلى الله عليه وسلم أرسل علي بن أبي طالب داعياً إلى الله قبل الجهاد.

ص -120- ثانياً: -وهي مسألة مهمة-: أن الدعوة تكون قبل القتال، ولا يجوز أن يكون القتال قبل الدعوة، قال تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}.
ثالثاً: فيه وصية الإمام لمن يبعثه للدعوة إلى الله، وأنه يخطط له المنهج السليم، ويُرشده إلى الطريق الصحيح الذي يسير عليه، وأن المُرسل يستمد الإرشادات من قائده ومن إمامه، ولا يستبد هو بشيء، لأن هذا أضبط للأمور.
رابعاً: في الحديث دليل على إثبات صفة من صفات الله عزّ وجلّ، وهي المحبة، ردًّا على نُفاة الصفات، الذين ينفون صفات الله عزّ وجلّ.
خامساً: في الحديث دليل على معجزات من معجزات النبي صلى الله عليه وسلم.
أحدها: قوله: "لأعطيّن الراية غداً"، وقد وقع هذا.
ثانياً: إخباره عن وقوع الفتح، وقد وقع.
ثالثاً: بصقه صلى الله عليه وسلم في عيني المريض فيُشفى في الحال.
هذه كلها من معجزاته صلى الله عليه وسلم وعلامات نبوته- عليه الصلاة والسلام-.
سادساً: فيه فضل أمير المؤمنين علي بن أبي طالب- رضي الله تعالى عنه-، ردّاً على أعدائه من الخوارج والنواصب وغيرهم ممَن يتنقّصون الصحابة، ويقلّلون من قدرهم وشأنهم، رضي الله تعالى عنهم وأرضاهم، ولاسيّما الخلفاء الراشدون رضي الله تعالى عنهم.
سابعاً: في الحديث دليل على حرص الصحابة على الخير، وأنهم يتنافسون في أمور الخير، لأنهم باتوا ليلتهم "يَدُوكون" يعني: يبحثون من سيحصل على هذه الميزة العظيمة، وأيضاً بادروا كلهم في الصباح، كلهم يرجوا أن يُعطاها.
ثامناً: فيه الإيمان بالقدر، وهو أن الأمر قد يحصل لمن لم يسع إليه، ولا يحصل لمن سعى إليه لكن السعي إلى الخير مأمور به وحصول النتائج من الله سبحانه.
تاسعاً:- وهي المسألة المهمة التي ساق الشيخ رحمه الله - هذا الحديث في الباب من أجلها-: وهي بيان منهج الدعوة إلى الله عزّ وجلّ، وأن الداعية يدعو إلى الإسلام ويشرحه للناس.

ص -121- عاشراً: فيه بيان خطة الجهاد الشرع، حيث إن الرسول صلى الله عليه وسلم قال: "اذهب على رِسْلِك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام"، هذا فيه التدرّج في الدعوة، والتهيُّء لها شيئاً فشيئاً، بدون تسرّع، وبدون جَلَبَة، وفَخْفَخَة.
حادي عشر: فيه كما ذكر الشيخ رحمه الله: دعوة أهل الكتاب إلى الإسلام، مع أنهم أهل كتاب، ويزعمون أنهم مؤمنون، وأنهم على الإسلام، وبيان أن ما هم عليه ليس هو الإسلام، وإن كان ينتسبون إلى الأنبياء، فهم ليسوا على الإسلام، لماذا؟، لأن الله أوجب إتباع هذا الرسول محمد صلى الله عليه وسلم على كل مخلوق على وجه الأرض، من اليهود والنصارى وغيرهم: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ}، لأن الله نسخ الأديان السابقة بهذا الدين العظيم، وجعله هو الدين الباقي: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا} يعني: هذه الأمة، فتحول الكتاب والدين والدعوة إلى ما جاء به هذا الرسول صلى الله عليه وسلم: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ}، أي: كما أنه يملك السموات والأرض فهو الذي أرسلني، والأمر له سبحانه وتعالى.
ثاني عشر: فيه فضل الدعوة إلى الله عزّ وجلّ، وأن الداعية يحصل له من الأجر مثل أجر المدعويِّن، وأيضاً يحصل له من الأجر ما هو خير وأنفس مما في الدنيا من الأموال.

[ اذهب الى الاعلى ]

ص -122- [ الباب السادس:] * باب تفسير التّوحيد وشهادة أن لا إله إلاَّ الله .
ــــــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لما قبله ظاهرة؛ لأن الباب الذي قبله: "باب الدعاء إلى شهادة أن لا إله إلاَّ الله "، وهذا الباب في تفسير هذه الكلمة، وبيان معناها، لأن الذي يدعو إلى شيء ويطلب من الناس أن يفعلوه، فلابد أن يبيّنه لهم، ويوضّحه لهم توضيحاً تامًّا، ولا يكتفي بمجرد أن يقول للناس قولوا: لا إله إلاَّ الله1 أو يقول للناس: ادخلوا في الإسلام، بل لابد أن يبين لهم معنى لا إله إلاَّ الله، وأن يبين لهم معنى الإسلام الذي يدعوهم إليه، ولابد مع ذلك أن يبَيّن لهم ما يناقض الإسلام، وما يناقض لا إله إلاَّ الله، من أنواع الرِّدّة، وأنواع الشرك، حتى تكون دعوته مُثمرة، وحتى يستفيد الناس من دعوته، أما أن يدعوَهم إلى شيء مجمل، فهذا لا يكفي.
وكثير من الذين يتسمَّون بالدعوة في هذه الأيام من الجماعات أو الأفراد، أكثرهم لا يعرفون معنى لا إله إلاَّ الله على الحقيقة، ولا يعرفون معنى الإسلام على الحقيقة، ولا يعرفون نواقض الإسلام، ونواقض الشهادتين، وإنما يَدْعُون إلى شيء مجمل، وربما أن بعضهم يفهم هذا، ولكن لا يحب أن يبين للناس هذه الأشياء لأنهم- بزعمه- يَنْفُرون منه، وهو يريد أن يجمِّع الناس، يُجمعهم على ماذا؟، على جهالة؟، يجمعهم على ضلالة؟. لابد أن تبين ما تدعو إليه، وتوضح ما تدعو إليه كما قال تعالى في حق نبيه: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} والبصيرة معناها: العلم بما يدعو إليه، ومعرفة معناه، حتى يوضحه للناس، والنبي صلى الله عليه وسلم -كما سبق في آخر الباب الذي قبل هذا- لما بعث عليًّا رضي الله عنه وأعطاه الراية، قال: "ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه"، ما قال: "ادعهم إلى الإسلام" واكتفى بهذا، بل قال: "أخبرهم بما يجب عليهم"، إذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1وأما أن الرسول صلى الله عليه وسلم قال للمشركين: "قولوا لا إله إلاَّ الله" وقال: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلاَّ الله". فلأن المشركين يعرفون معنى هذه الكلمة لأنه لما قال لهم ذلك قالوا: "أجعل الآلهة إلهاً واحداً". وكثير من الناس لا يعرفون معناها بدليل أنهم يقولونها ويدعون غير الله من الموتى وغيرهم

ص -123- قبلوا أن يدخلوا في الإسلام، فبيّن لهم: معنى الإسلام، واشرحه لهم، حتى يدخلوا فيه على بصيرة.
وقال صلى الله عليه وسلم لمعاذ: "إنك تأتي قوماً من أهل الكتاب، فليكن أول ما تدعوهم إليه: شهادة أن لا إله إلاَّ الله، فإن هم أجابوك لذلك، فأخبرهم أن الله افترض عليهم خمس صلوات"، إلى آخر الحديث، ولم يقف عند قوله: "ادعهم إلى شهادة أن لا إله إلاَّ الله "، بل أمره أن يبيّن لهم بعدما ينطقون بالشهادتين، أن يبيّن لهم مقتضى هاتين الشهادتين، وأنه ليس المراد مجرد النُّطق بهما والتلفظ بهما، بل لابد من الالتزام والعمل.
من هنا عقد الشيخ رحمه الله هذا الباب، بعد "باب الدعاء إلى شهادة أن لا إله إلاَّ الله"؛ ليتبين من ذلك أن من دعا إلى شهادة أن لا إله إلاَّ الله، فلابد أن يفسِّرها، ويفسِّر التّوحيد، حتى تكون دعوته على بصيرة، أما إن كان لا يعرف هذا، فلا يدخل فيما ليس من شأنه، حتى يتعلم هو بنفسه أولاً، أو إن كان يعرف هذا ولكن لا يريد أن يبينه للناس لغَرَض في نفسه، أو لإرضاء جماعته أو حزبه؛ فليبتعد عن هذا، ولا يكون محسوباً على الدعوة، وهو لا يقوم بواجبها، لأن هذا يصبح سُبَّةً على الدعوة، ونَكْسَة على الدعوة.
فهؤلاء الذين شغلونا بهموم الدعوة -كما يقولون-، هم لا يفهمون معنى الدعوة، ولا يفهمون ما يُطلب من الداعية، فالواجب أن يكون الدعاة على بصيرة، حتى تُجدي دعوتهم، وحتى تنفع، وحتى يكتب لهم الأجر عند الله سبحانه وتعالى.
وقول الشيخ: "تفسير التّوحيد، وشهادة أن لا إله إلاَّ الله " هذا من عطف الدال على المدلول، المدلول هو التّوحيد، وشهادة أن لا إله إلاَّ الله هو الدال، لأن شهادة أن لا إله إلاَّ الله تدل على التّوحيد، فهو من عطف الدال على المدلول، والشيخ رحمه الله جمع بينهما في الترجمة ليبين أن معناهما واحد، فمعنى التّوحيد هو لا إله إلاَّ الله، ومعنى لا إله إلاَّ الله هو التّوحيد، من أجل أن لا يخفى هذا على أحد، فيظن أن التّوحيد غير لا إله إلاَّ الله، بل هما شيء واحد، فهذا معنى جمع الشيخ رحمه الله، بين اللفظتين في الترجمة.
وقد ذكر الشيخ في هذا الباب أربع آيات، وذكر حديثاً واحداً.

ص -124- وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} الآية.
ــــــــــــــــــــــــــــــــــــــــــــ
الآية الأولى: قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ}"، تتمة الآية: {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} قال جمهور المفسرين: إن هذه الآية نزلت في قوم كانوا يعبدون المسيح وأُمَّه وعُزَيْراً، فبيّن الله سبحانه أن هؤلاء الذين تدعونهم هم عبادي يدعونني، وهم فقراء إليّ يدعونني، ويتقربون إليّ بالطاعة، فهم عباد من عبادي، والعبد لا يصلح أن يكون معبوداً، وليس هناك في السموات والأرض إلاَّ من هو عبد لله: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلاَّ آتِي الرَّحْمَنِ عَبْداً(93)}، {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ}، فكل الخلق، كل سكان السموات والأرض كلهم عباد لله، فلا يصلح أن يُعبدوا من دون الله عزّ وجلّ، ولذلك قال الله في الآية التي قبلها: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً(56)} هذا تعجيز للمشركين، وتعجيز لآلهتهم التي يعبدونها من دون الله.
"قل ادعوا" هذا أمر تهديد ووعيد، "الذين زعمتم" والزّعم مَطِيَّة الكذب، الزّعم يُطلق على الأمر الذي لا حقيقة له، {الَّذِينَ زَعَمْتُمْ} أنهم ينفعون أو يضرون من دون الله عزّ وجلّ. {مِنْ دُونِهِ} يعني: غير الله سبحانه وتعالى، {فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} إذا نزل بكم مرض فإن كل هؤلاء الذين تدعونهم من دون الله- بما فيهم الملائكة والأنبياء والصالحون والأولياء- كلهم لا يملكون كشف الضر، إذا أنزل الله ضرًّا بعبد فلن يستطيع أحد رفعه إلاَّ الله سبحانه وتعالى، كما قال تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} لا يملكون كشف الضر، لا يملك كشف الضر إذا نزل ولا يرفعه إلاَّ الله سبحانه وتعالى، وبذلك تبطل عبادة هؤلاء، {وَلا تَحْوِيلاً} أي: نقله من محل إلى محل، لا يملكون نقل المرض من عضو إلى عضو، إذا أنزله الله بالرأس فلا يستطيع كل الخلق أو الأطباء المَهَرَة، لا يستطيعون أن يحولوا وجع الرأس إلى اليد، أو وجع اليد إلى الرِّجل، أبداً، وكذلك لا يستطيعون أن يحولوه من شخص إلى شخص آخر، إذا نزل مرض بعبد من العباد فلن يستطيع أطباء العالم والمستشفيات والمنظمات الصحية العالمية أن تنقل المرض

ص -125- من شخص إلى شخص، ويصبح المنقول عنه بريئاً صحيحاً، أو ينقلون المرض من بلد إلى بلد، لا يستطيعون هذا، وإنما هذا تقدير العزيز العليم، هو الذي يقدر على كشف الضر ورفعه نهائياً، ويقدر على تحويله من محل إلى محل إذا شاء سبحانه وتعالى.
وهذا من التحديات التي يتحدّى الله بها المشركين، ولن يجيبوا عنها إلى أن تقوم الساعة، فدلّ على انقطاع حجتهم.
لا أحد قال: بلى آلهتنا تستطيع كشف الضر، أو تستطيع تحويل الضر، ما أحد قال هذا، فدلّ على انقطاع حجتهم وانخصامهم، وعاد الأمر لله سبحانه وتعالى.
ثم بيّن سبحانه وتعالى أن هؤلاء الذين تدعونهم من دون الله أنهم عباد لله، هم بأنفسهم يدعون الله عزّ وجلّ؛ يرجون رحمته، ويخافون عذابه: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ}، فالملائكة وعيسى عليه السلام وأُمُّه، وعُزَيْر، وكل الصالحين، والأولياء بهذه المثابة، كلهم يبتغون إلى ربهم الوسيلة.
والوسيلة معناها في الأصل السبب الذي يُوَصِّل إلى المقصود، فالسبب الذي يُوَصِّل إلى المقصود يسمى: وسيلة.
وأما معناها هنا: فالوسيلة: الطاعة والقُرب، فالملائكة- عليهم الصلاة والسلام-، وعيسى- عليه الصلاة والسلام، وعُزَيْر عليه السلام، والأولياء والصالحون كلهم يتقرّبون إلى الله بالطاعة، يعبدون الله، يعبدون الله لأجل أي شيء؟. {أَيُّهُمْ أَقْرَبُ} كل واحد يرجو أن يكون أقرب إلى الله سبحانه وتعالى، يتقرّبون إليه بطاعته، {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ}، فدلّ على أنهم عباد فقراء إلى الله سبحانه وتعالى، يرجون رحمة الله لأنهم بحاجة إليها، ويخافون عذاب الله أن ينزل بهم، إذاً هم لا يستطيعون أن يجلبوا لأنفسهم النفع، ولا يستطيعون أن يدفعوا عنها الضرر، فكيف يملكون ذلك لكم يا من تعبدونهم؟.
فالوسيلة هنا معناها: الطاعة والعبادة، وليس معناها ما يظنُّه، القبوريُّون والمخرِّفون أن الوسيلة معناها: أن تجعل بينك وبين الله شخصاً يرفع حوائجك إلى الله. هذه هي الوسيلة عند المشركين قديماً وحديثاً، كما يتخذ الناس الوسائط عند الملوك وعند السلاطين، قاسوا الله جل وعلا بالخلق، فكما أن الناس

ص -126- لا يتوصلون إلى الملوك والسلاطين إلاَّ بوسائط من الوزراء والمقرّبين لدى الملوك ليبلّغوا حوائجهم إلى الملوك والسلاطين، قاسوا الله جل وعلا على خلقه، فقالوا: لابد أن نجعل بيننا وبين الله واسطة ترفع حوائجنا إلى الله عزّ وجلّ. وتقرّبوا إلى هؤلاء الوسائط بأنواع العبادات: فذبحوا لهم من دون الله، ونذروا لهم من دون الله، كالحاصل عند قبور الأولياء اليوم، يذبحون للقبور، وينذرون لها، ويطوفون بها، ويتمرّغون على ترابها، ويتمسحون بجدرانها وشبابيكها؛ من أجل أن هؤلاء الموتى رجال صالحون، يرفعون حوائج هؤلاء إلى الله بزعمهم.
هذه هي الوسيلة عند هؤلاء، الذين انتكست أفهامهم، وهذا تنقُّص لله سبحانه وتعالى، وقد رد الله عليهم بقوله: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}، اتخذوا الوسائط من الأولياء بزعمهم أنهم يقرّبونهم إلى الله زلفى، أو يشفعون لهم عند الله، فعبدوهم من دون الله، فصرفوا العبادة للمخلوقين من أجل أن المخلوقين يتوسطون عند الله سبحانه وتعالى.
هذا شرك الأولين وشرك أهل هذا الزمان باتخاذ الوسائط والشفعاء من الأموات والغائبين بينهم وبين الله سبحانه وتعالى، وصرفوا لهم أنواع العبادات والقُربات، بما زيّن لهم شياطين الإنس والجن من هذه الأباطيل، هذه هي الوسيلة عند هؤلاء.
أما الوسيلة في القرآن والسنة فمعناها: الطاعة والعبادة، وليست اتخاذ الأشخاص وسائط، وإنما هي الطاعة والعبادة لله عزّ وجلّ، والله تعالى قريب مجيب، يعلم كل شيء، ليس بحاجة بأن تجعل بينك وبينه وسائط، بل ارفع حوائجك إليه، مباشرة، وصلِّ له، وانحر له، وانذر له، واعبده، وهو سبحانه وتعالى قريب مجيب: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ}، ما الداعي إلى إنك تجعل بينك وبين الله وسائط وهو قريب يسمعك ويراك سبحانه وتعالى ويجيب؟، {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ}، باب الله مفتوح في الليل والنهار، وهو قريب من عباده سبحانه وتعالى،

ص -127- لا يغيب، ولا يخفى عليه شيء، ينزل كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر، فيقول: "هل من سائل فأعطيه؟، هل من داع فأستجيب له؟، هل من مستغفر فأغفر له؟، هل من تائب فأتوب عليه؟".
فالله سبحانه وتعالى ليس بحاجة إلى أنك تتخذ بينك وبينه وسائط من الأشخاص؛ من الأنبياء والصالحين والملائكة، بل ادعُهُ مباشرة، وتقرّب إليه مباشرة. وخواص عباده من الملائكة والأنبياء يبتغون إليه الوسيلة، ويرجون رحمته، ويخافون عذابه: {إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً}، يخاف منه أولياء الله سبحانه وتعالى العارفون به.
فهذه الآية فيها أن من معنى لا إله إلاَّ الله: أن لا يُدعى إلاَّ الله، وأنها لا تتخذ الوسائط بين العباد وبين الله من الخلق، فمن اتخذ بينه وبين الله واسطة فقد أخلّ بمعنى: لا إله إلاَّ الله.
هذه الآية الأولى في الباب: تدل على أن من معنى لا إله إلاَّ الله أن يُصرف الدعاء والتقرّب والعبادة لله سبحانه وتعالى، لا تُصرف لأحد من خلقه بحجة أنه واسطة بين العبد وبين ربه عزّ وجلّ، لأن الله ليس بينه وبين عباده واسطة من هذا النوع.
أما الواسطة في تبليغ الوحي فإن بين الله وبين عباده واسطة لتبليغ الوحي والرسالات.
أما الواسطة بين العباد وبين الله في رفع حوائجهم؛ فهذه غير موجودة، ولهذا يقول شيخ الإسلام ابن تيمية رحمه الله: "هناك واسطة من جحدها فقد كفر، وهناك واسطة من أقرّ بها فقد كفر".
فما هي هذه الواسطة التي من جحدها فقد كفر؟
هم الرسل- عليهم الصلاة والسلام-، فهم واسطة بين الله وبين عباده في تبليغ الرسالات والأوامر والنواهي، فمن جحدها فقد كفر، لأنه جحد رسالة الرسل.
وهناك واسطة من اقرّ بها فقد كفر، وهي أن يجعل إنسان بينه وبين الله واسطة في تبليغ حوائجه ورفع دعائه، يتقرّب إلى هذه الواسطة بالعبادة، وهذه الواسطة- بزعمه- تطلب له من الله ما يحتاجه.

ص -128- وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26) إِلاَّ الَّذِي فَطَرَنِي} الآية.
ــــــــــــــــــــــــــــــــــــــــــــ
الآية الثانية: قوله سبحانه وتعالى: "{وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ(26) إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ(27) وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ(28)}" إبراهيم هو الخليل- عليه الصلاة والسلام-، الذي تكرّر ذكره في القرآن الكريم، وأثنى الله عليه، وأمر باتباعه والاقتداء به، وهو أبو الأنبياء- عليه الصلاة والسلام-، اتخذه الله خليلاً، وجعله إماماً للناس، أي: قُدوة يُقتدى به، وجعل الأنبياء الذين جاءوا من بعده من ذريته: {وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ}، فكل الأنبياء الذين جاءوا بعد إبراهيم فهم من ذرية إبراهيم عليه السلام، فأنبياء بني إسرائيل من ذرية إسحاق، ومحمد صلى الله عليه وسلم من ذرية إسماعيل، فكلهم إذاً من ذرية إبراهيم- عليه الصلاة والسلام-، ولهذا سُمِّي "أبا الأنبياء".
"{وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ}" أول ما بدأ بأبيه. "{وَقَوْمِهِ}" الذين بعثهم الله إليهم، وهم الأمة التي كانت تعبد الكواكب، وهم الصابئة المشركون الذين كانوا يعبدون الكواكب، وكان ملكهم النُّمْرُود الذي قال الله فيه:
{أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ}، جادله وجحد أن يكون هناك رب غيره {أَنْ آتَاهُ اللَّهُ الْمُلْكَ} يعني: بسبب أن الله أعطى النُّمْرُود الملك تكبّر وعصى، بدل أن يشكر الله عزّ وجلّ ما أعطاه، {إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ}، بمعنى أن يقتل من شاء ويترك من شاء فأراد إبراهيم أن يأتي بأمر لا يمكنه أن يُغالط فيه: {قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ}، فلم يمكنه أن يغالط في هذا الأمر، لأنه لا يمكنه أنه يُغالط ويدَّعي أنه يأتي بالشمس من المغرب، معاكسة لتدبير الله سبحانه وتعالى، {فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}.
وقوله: "{إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ}" براء وبريء بمعنىً واحد، معناه: قطع الصِّلة والبعد عن المُتَبَرَّأُ منه، بخلاف الموالاة، فإن معناها: القُرب والاتصال بالمُوَالى، أما البراءة فمعناها: البعد والانقطاع، يقال برأ القلم إذا قطعه.

ص -129- "{مِمَّا تَعْبُدُونَ}" يعني مما تعبدون من الأصنام والكواكب وغيرها، وهذا تحدٍّ لهم، تحدَّى آلهتهم وتبرّأ منها، ولو كانت قادرة لانتقمت منه، لأنه يتبرّأ منها على رؤوس الأشهاد، ويكفر بها، ومع ذلك لا تمسُّه بسوء؟، هذا دليل على بُطلانها.
"{إِلاَّ الَّذِي فَطَرَنِي}" يعني: الله سبحانه وتعالى، و"{فَطَرَنِي}"، يعني: خلقني، فالفَطْر معناه: ابتداء الخلق من غير مثال سابق، فلم يتبرّأ منه لأنه ربه وحده لا شريك له.
"{فَإِنَّهُ سَيَهْدِينِ}" وهذا معنى: لا إله إلاَّ الله، لأن قوله: "{إِنَّنِي بَرَاءٌ}" معناه: النفي؛ لا إله، "{ِلاَّ الَّذِي فَطَرَنِي}" معناه، الإثبات؛ إلاَّ الله. فهذه الآية فيها معنى لا إله إلاَّ الله، إذاً فهي تفسر لا إله إلاَّ الله بأن معناها ترك عبادة الأصنام، والبراءة منها، وإخلاص العبادة لله.
أما الذي يعبد الله ويعبد معه غيره، فهذا لم يحقق لا إله إلاَّ الله، وان كان يتلفظ بها بلسانه، فالذي يقول: لا إله إلاَّ الله ثم يذهب إلى القبور، ويطلب منها الحوائج، ويتمسح بها، ويستغيث بها، يطلب المدد منها، ويطوف بها. فهذا لم يتبرّأ من الشرك، فلا تنفعه لا إله إلاَّ الله ولو قالها عدد الأنفاس، لأن لا إله إلاَّ الله ليست مجرد لفظ يقال باللسان، وإنما لها مقتضى ومدلول ومعنى لابد أن يحقق، وهو عبادة الله والبراءة من الشرك والمشركين. فالذي لا يتبرّأ من الشرك فإنه لم يحقق لا إله إلاَّ الله، وإن تلفظ بها، وجعل له منها أوراداً صباحية ومسائية، ومعه سبْحَة طول الباع يسبِّح بها، ومعه أوراد يردِّدها وفيها لا إله إلاَّ الله آلاف المرّات، لا تنفعه أبداً حتى يفعل ما فعل إبراهيم- عليه الصلاة والسلام-، فيتبرّأ من الشرك.
"{وَجَعَلَهَا كَلِمَةً بَاقِيَةً}" جعل لا إله إلاَّ الله كلمة باقية في عقبه، في ذرية إبراهيم- عليه الصلاة والسلام-، فلا يزال فيها من يقول هذه الكلمة ويعمل بها إلى أن بعث محمد صلى الله عليه وسلم بها، ودعا إليها. بقيت في عَقِبه، وإن خالفها الأكثر، إلاَّ أنه يوجد في ذرية إبراهيم عليه السلام من التزم بها ولو كانوا قليلين، إلى أن بُعث محمد صلى الله عليه وسلم، فلم تَخْلُ الأرض من التّوحيد ولله الحمد، ولا تخلو إلاَّ عند قيام الساعة، وإذا خلت الأرض من التّوحيد قامت القيامة، كما في الحديث: "لا تقوم الساعة وفي الأرض

ص -130- وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} الآية.
ــــــــــــــــــــــــــــــــــــــــــــ
من يقول: الله الله"، لأن الأرض لا تبقى إلاَّ فع التّوحيد، لأن لا إله إلاَّ الله كلمة قامت بها السموات والأرض، ونُصبت من أجلها الموازين، وأُسست المِلّة، وفُرض الجهاد، من أجل لا إله إلاَّ الله، فهذه الكلمة لا تزال، لكن أحياناً يكثر أنصارها والقائمون بها، وأحياناً يقلُّون، إلاَّ أنهم لا ينعدمون إلاَّ عند قيام الساعة، حتى ولو كثر الشرك، فإنه يكون في الأرض من يعبد الله وحده لا شريك له إلى قرب قيام الساعة.
{لَعَلَّهُمْ يَرْجِعُونَ} أي: يرجعون إليها، ويحققونها، وهذا حاصل والحمد لله، فإنه وإن حصل الشرك وكثر، فإن من ذرية إبراهيم عليه السلام من يرجع إلى التّوحيد الصحيح ويدعو إليه ويجدّده للناس، فهذا من رحمة الله سبحانه وتعالى.
فهذه الآية- كما ذكرنا- دلّت على أن معنى التّوحيد، وشهادة أن لا إله إلاَّ الله: البراءة من الشرك، وإفراد الله تعالى بالعبادة، فهي تفسِّر لا إله إلاَّ الله.
الآية الثالثة: قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} تتمة الآية: {وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} {أَحْبَارَهُمْ} الأحبار: جمع حَبْر، أو حِبِر، وهو العالم. والرهبان: جمع راهب، وهو العابد.
والأحبار والرهبان موجودون في اليهود والنصارى، فاليهود والنصارى اتخذوا أحبارهم ورهبانهم أرباباً من دون الله، بأيِّ شيءٍ اتخذوهم أرباباً من دون الله، فسرّ ذلك النبي صلى الله عليه وسلم لَعَدِّي بن حاتم الطائي؛ لما جاء إلى النبي صلى الله عليه وسلم وقرأ عليه الرسول صلى الله عليه وسلم: " {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}"، واستشكلها عدي، لأنه كان نصرانيًّا، فقال: يا رسول الله لسنا نعبدهم، فقال النبي صلى الله عليه وسلم: "أليسوا يحرّمون ما أحل الله، فتحرمونه؟"، قال: بلى، قال: "أليسوا يحلُّون ما حرّم الله، فتحلُّونه؟"، قال: بلى، قال: "فتلك عبادتهم".
فمعنى: "{اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}" أنهم أطاعوهم في تحليل الحرام وتحريم الحلال؛ فدلّ هذا على أن من أطاع مخلوقاً في تحليل ما

ص -131- حرّم الله أو تحريم ما أحل الله، فقد اتخذه ربًّا يعبده من دون الله، وهذا ما يسميه العلماء بشرك الطاعة.
والشاهد من الآية للباب: أنها دلّت على أن من معنى لا إله إلاَّ الله: أن لا يُطاع إلاَّ الله سبحانه وتعالى، وأن من أطاع أحداً في تحليل ما حرم الله أو تحريم ما أحل الله فقد اتخذه ربًّا من دون الله.
لكن إذا كان يعتقد أن تحليل الحرام وتحريم الحلال أمر جائز، فهذا شرك أكبر يخرجه من الملّة، أما إذا لم يعتقد جواز هذا، بل يعتقد أن التحليل والتحريم حقٌّ لله سبحانه وتعالى، ولكنه فعله من باب الهوى، أو من باب تحصيل بعض المصالح، فهذه معصية عظيمة، لكنها لا تصل إلى حد الشرك الأكبر فطاعة المخلوقين في تحليل الحرام وتحريم الحلال، لا تجوز أبداً، لكن فيها تفصيل من حيث الكفر والشرك وعدم ذلك.
والحاصل من هذا كله: أن الآية الكريمة دلّت على أن من تفسير التّوحيد وشهادة أن لا إلاَّ الله أن لا يُطاع إلاَّ الله سبحانه وتعالى في الحلال والحرام، وأن من أطاع مخلوقاً في التحليل والتحريم فقد اتخذه ربًّا من دون الله عزّ وجلّ.
ويشهد لهذه آيات أخر كما ذكر الله في سورة الأنعام لما ذكر أن المشركين يستبيحون الميتة، مع أن الله حرّمها ونهى عباده عنها، وأخبر أن المشركين سيجادلون المؤمنين في ذلك، ثم قال: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} إن أطعتم المشركين في استباحة الميتة {إِنَّكُمْ لَمُشْرِكُونَ}.
ويقول الله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} {شَرَعُوا لَهُمْ مِنَ الدِّينِ} يعني: من الحلال والحرام والعبادة ما لم يأذن به الله، فالتشريع حق لله سبحانه وتعالى، لا يجوز أن يُطاع فيه أحد من المخلوقين غير الرسل، فمن أطاع أحداً من المخلوقين في التشريع؛ فإنه قد اتخذه شريكاً لله عزّ وجلّ، وهذا من معنى لا إله إلاَّ الله وهو إفراد الله تعالى بالطاعة في تحريم ما حرّمه وتحليل ما أحلّه.

ص -132- وقوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} الآية.
وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: "من قال: لا إله إلاَّ الله، وكفر بما يُعبد من دون الله، حَرُم ماله ودمه، وحسابه على الله عزّ وجلّ".
ــــــــــــــــــــــــــــــــــــــــــــ
الآية الرابعة: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} تتمة الآية: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}.
"{وَمِنَ النَّاسِ}" بعض الناس يعني: المشركين.
"{مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ}" يعني: غير الله.
"{أَنْدَاداً}" جمع نِدْ، والنِّد معناه: الشبيه والنظير والمثيل، يقال: فلان نِدُّ فلان، بمعنى: أنه يشبهه، وأنه نظيره، وأنه يساويه.
فاتخاذ الأنداد من دون الله معناه اتخاذ الشركاء، سُمُّوا أنداداً لأن المشركين سوّوهم بالله عزّ وجلّ، وشبّهوهم بالله عزّ وجلّ وأحبوهم محبة عبادة وتذلل.
"{يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}" الحب عمل قلبي ضد البُغض.
فالمشركون اتخذوا من الأحجار والأشجار والأصنام شركاء لله سوّوهم بالله في المحبة، يحبونهم كما يحبون الله عزّ وجلّ، فالمراد هنا محبة العبادة، فالمشركون يحبون أصنامهم كما يحبون الله عزّ وجلّ محبة عبادة وتذلل.
"{وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}" من المشركين لله، فالمشركون يحبون الله، والمؤمنون يحبون الله، ولكن المشركين يحبون الله ويحبون معه غيره، أما المؤمنون فيحبون الله وحده، ولا يشركون معه غيره في المحبة، فلذلك صار المؤمنون أشد حبًّا لله، لأن محبتهم خالصة، ومحبة المشركين مشتركة، فدلّت الآية على أن المشركين يحبون الله، ولكنهم لمّا أحبوا معه غيره صاروا مشركين، وأن التّوحيد لا يصح إلاَّ بإخلاص المحبة لله عزّ وجلّ.
فدلّت الآية الكريمة على: أن من تفسير لا إله إلاَّ الله وتفسير التّوحيد إفراد الله بالمحبّة، وأن لا يُحَبَّ معه غيره محبة عبادة بل يُفرد الله جل وعلا بالمحبّة، ولا يُحَبَّ معه غيره، محبة العبادة.
قال الشيخ رحمه الله: "وفي الصحيح" يعني: صحيح الإمام مسلم.
"عن النبي صلى الله عليه وسلم قال: "من قال لا إله إلاَّ الله، وكفر بما يُعبد من دون الله؛ حَرُم

ص -133- ماله ودمه وحسابه على الله" علّق حُرمة المال والدم على شيئين:
الشيء الأول: أن ينطق بكلمة لا اله إلاَّ الله.
الشيء الثاني: أن يكفر بما يُعبد من دون الله، فإذا تحقق هذان الشيئاًن حرُم ماله ودمه، لأنه صار مسلماً، والمسلم يحرُم دمه وماله.
"وحسابه على الله " فإن كان صادقاً في قول هذه الكلمة فإنه يكون مسلماً حقًّا، باطناً وظاهراً ويدخل الجنة، وإن كان قالها ظاهراً فقط فهذا هو النفاق، وذلك يحقن دمه ويحرم ماله، ولكنه في الآخرة يكون في النار {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ}.
فمن قال لا إله إلاَّ الله كَفَفْنا عنه وحقنا دمه وحرّمنا ماله، أما دخوله الجنة، وكونه مؤمناً حقًّا، فهذا عند الله سبحانه وتعالى، هو الذي يعلم ما في القلوب، ويجازي عليها، وحسابه على الله عزّ وجلّ. وإن ظهر منه ما يناقض هذه الكلمة حكم عليه بالردة.
الحاصل؛ أن هذا الحديث بيّن معنى التّوحيد، ومعنى لا إله إلاَّ الله، وأنه النطق بالشهادة مع الكفر بما يُعبد من دون الله عزّ وجلّ والبراءة منه، أما لو قال لا إله إلاَّ الله وهو لا يكفر بما يُعبد من دون الله بأن كان يعبد القبور، ويدعو الأولياء والأضرحة، فهذا لم يكفر بما يُعبد من دون الله، ولا يحرُم دمه ولا يحرُم ماله، لأنه لم يأت بالأمرين، وإنما أتى بأمر واحد، وهو قول: لا إله إلاَّ الله، ولكنه لم يكفر بما يُعبد من دون الله، لأنه يقول إن عبادة القبور ليست بشرك، فهو لم يكفر بما يُعبد من دون الله، فمعناه أنه لا يحقن دمه، ولا يَحْرُم ماله، لأنه ما دام أنه لم يكفر بما يُعبد من دون الله، فإنه لم يحصل المقصود.
فهذا الحديث عظيم جدًّا، وهو حجة للموحّدين على أصحاب الشبه والمشركين، الذين يقولون: من قال لا إله إلاَّ الله فهو المسلم ظاهراً وباطناً ولو فعل ما فعل، يعبد القبور، ويذبح للأولياء والصالحين، ويعمل السحر والشعوذة، ويعمل كل شيء، هو مسلم حقاً ما دام يقول: لا إله إلاَّ الله. ولهذا يقول الشيخ رحمه الله: "لم يجعل النطق بلا إله إلاَّ الله، بل ولا كونه لا يدعو إلاَّ الله، بل ولا معرفة معنى هذه الكلمة، لم يجعل كل هذه الأمور عاصمة للدم والمال حتى يضيف إليها الكفر بما

ص -134- وشرح هذه الترجمة ما بعدها من الأبواب:
ــــــــــــــــــــــــــــــــــــــــــــ
يُعبد من دون الله"، فالذي يقول أنا ما أكفِّر هؤلاء، أنا ما أكفر من يعبدون الحسن والحسين والبدوي، لا أكفّرهم لأنهم يقولون: لا إله إلاَّ الله؛ هم إخواننا، لكن أخطئوا، نقول له: أنت مشرك مثلهم، لأنك لم تكفر بما يُعبد من دون الله، والله تعالى قدّم الكفر بالطاغوت على الإيمان بالله، قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} فلابد من الكفر بالطاغوت، ولابد من الكفر بما يعبد من دون الله عزّ وجلّ، واعتقاد بطلانه، والبراءة منه ومن أهله، وإلا فلا يصير الإنسان مسلماً، لأن هذا تلفيق بين الإسلام والكفر، ولا يجتمع الكفر والإسلام أبداً.
فهذا الحديث على اختصاره منهج عظيم، يبيّن معنى شهادة أن لا إله إلاَّ الله، وأنها ليست مجرد لفظ يقال باللسان ويردّد في الأذكار والأوراد، وإنما هي حقيقة تقتضي منك أن تكفر بما يُعبد من دون الله، وأن تتبرّأ من المشركين، ولو كان أقرب الناس إليك، كما تبرأ الخليل- عليه الصلاة والسلام- من أبيه وأقرب الناس إليه.
ثم قال رحمه الله: "وشرح هذه الترجمة ما بعدها من الأبواب" أي: أن الأبواب الآتية إلى آخر كتاب التّوحيد، كلها تفسير لهذه الكلمة، مثل باب: النهي عن لبس الحَلْقَة والخيط، والتبرك بالأشجار والأحجار وباب السِّحر، وباب التَّنْجيم، وباب ما جاء في الطِّيَرة، وباب الرُّقى والتمائم، إلى آخر ما في هذا الكتاب من الأبواب، كله يفسِّر التّوحيد، ويفسِّر معنى: لا إله إلاَّ الله.

[ اذهب الى الاعلى ]

ص -135- [الباب السابع:] * بابُ من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
ـــــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لما قبله من الأبواب: أن الشيخ رحمه الله لما ذكر في الباب الذي قبله بيان معنى شهادة أن لا إله إلاَّ الله، وتفسير التّوحيد، وأن ذلك هو عبادة الله وحده لا شريك له، وترك عبادة ما سواه؛ ناسب أن يذكر في هذا الباب وما بعده أشياء من الشرك الأكبر أو الأصغر، الذي هو ضدّ التّوحيد، وضدّ شهادة أن لا إله إلاَّ الله أو منقص لهما.
وقوله رحمه الله تعالى: "بابٌ من الشرك" أي: من أنواع الشرك، "لبس الحلْقة والخيط ونحوهما" مما يعلّق على البدن أو على الدابة، أو على السيارة أو على الأبواب من الأشياء التي يعتقدون فيها أنها تدفع عين الحاسد، وأنّها تحرس البدن، أو تحرس الدابة، أو تحرس السيارة أو تحرس البيت أو المتجر من الشرور والمحاذير، وهذه عادة جاهلية لا تزال في بعض الناس إلى اليوم، بل تتزايد بسبب الجهل، فإنهم يعلّقون هذه الأشياء على أجسامهم، وعلى أجسام الأطفال، وعلى السيارات، والدكاكين، والبيوت، قصدهم من ذلك أن هذه الأشياء تدفع عنهم الشرور والمحاذير، وهذا من الشرك لأنه تعلق على غير الله سبحانه وتعالى، لأن الله جل وعلا وهو الذي يدفع الشر، وهو الذي إذا أراد بعبده شيئاً فلابد أن يقع إما في نفسه أو في ماله أو في أهله، فلا أحد يدفعه، وإذا منع شيئاً فلا أحد ينزله {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ(2)}، الأمر كله بيد الله جلّ وعلا، فيجب أن تتعلق القلوب بالله عزّ وجلّ، وأن تُخلص العبادة لله عزّ وجلّ، وأن لا يخاف إلاَّ من الله عزّ وجلّ، فمن تعلّق قلبه بالله ووحّد الله، فإنه لا يضره شيء إلاَّ بإذن الله سبحانه وتعالى، أما من تعلّق على غير الله، فإن الله يَكِلُه إلى ما تعلق عليه، ويبتليه- كما يأتي-.

ص -136- وقول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} الآية.
ـــــــــــــــــــــــــــــــــــــــــــ
قال: "وقول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ}، تتمة الآية: {أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}".
هذه الآية من سورة الزمر، السورة العظيمة التي قرّر الله فيها التّوحيد، وأبطل فيها أنواع الشرك، فالسورة من أولها إلى آخرها تعالج قضية العقيدة، وتعالج قضية أنواع الشرك التي كان المشركون يزاولونها، فأبطلتها هذه السورة ونقضتها، ومن ذلك هذه الآية الكريمة.
"{قُلْ}" يا محمد، الخطاب للنبي صلى الله عليه وسلم، أي قل لهؤلاء المشركين: "{أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ}" من الأصنام والأحجار والأشجار والقبور والأضرحة والأولياء والصالحين، وكل ما يُعبد من دون الله. فالسؤال موجّه إلى كل مشرك على وجه الأرض إلى أن تقوم الساعة، هل يستطيع الإجابة عنه؟، لا.
"{قُلْ أَفَرَأَيْتُمْ}" أي: أخبروني "{مَا تَدْعُونَ مِنْ دُونِ اللَّهِ}" "{مَا}" عامة لكل ما يُدعى من دون الله، لا يُستثنى منها شيء، سواء كان من البشر أو من الجماد أو غير ذلك.
"{إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ}" يعني: بضرر، أو بفقر، أو بموت، أو أرادني بضياع مال، أو إصابة في قريب، أو غير ذلك مما يضرّني في بدني أو في مالي أو في أهلي.
"{هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ}" هل هذه المعبودات التي تعبدونها تستطيع أن تكشف الضر عمّن دعاها؟، وهذا مثل ما سبق في قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً(56)}، "{هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ}"؟، سؤال استنكار ونفي، أي. لا تكشف الضر عمن دعاها. ولذلك المشركون يمرضون، ويُقتلون، ويُصابون، وتذهب أموالهم، ولا تستطيع معبوداتهم أن تدفع عنهم شيئاً نزل من الله سبحانه وتعالى.
"{أَوْ أَرَادَنِي بِرَحْمَةٍ}" من صحة وغنىً وغير ذلك من أنواع الرحمة، هل أحد

ص -137- من الخلق يستطيع أن يمنع نزول الرحمة على أحد من عباد الله؟، فظهر بذلك عجز آلهة المشركين.
والنبي صلى الله عليه وسلم قال لهم هذا وتلا عليهم القرآن، وسألهم هذا السؤال، وأعلنه على رؤوس الأشهاد، ولم يُجيبوه، ولن يجيبوه إلى أن تقوم الساعة.
هذه من جملة الأسئلة التي وجهها الله في القرآن إلى المشركين ولم يجيبوا عنها. فدلّ على بطلان الشرك.
"{قُلْ حَسْبِيَ اللَّهُ}" أي: هو كافيني، لأن الحَسْب معناه: الكافي، فهذا فيه تفويض الأمور إلى الله سبحانه وتعالى، وتعليق القلوب بالله سبحانه وتعالى دون ما سواه، لما أبطل الشوك في أول الآية قرّر التّوحيد بقوله: {قُلْ حَسْبِيَ اللَّهُ} أي: هو كافيني ولن يستطيع أحد أن يضرني من دون الله أو ينفعني من دون الله، ولهذا يقول هود -عليه الصلاة والسلام- لقومه: {قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ* مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ(55)} ثم قال{إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ(56)}.
"{عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}" ولا يتوكلون على الحلْقة والخيط والصنم والقبر والولي أو غير ذلك، بل الذي يُتوكّل عليه هو الله سبحانه وتعالى، لأنه بيده مقادير الأشياء.
وفي الحديث أن النبي صلى الله عليه وسلم قال لعبد الله بن عباس: "واعلم أن الخلق لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلاَّ بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك بشيء لم يضروك إلاَّ بشيء قد كتبه الله عليك، رُفعت الأقلام وجَفَّت الصحف".
فالأمور كلها مرجعها إلى الله سبحانه وتعالى، فهو الذي يستحق أن يُعبد، وأن يُتوكّل عليه، وأن يُدعى، ويُرجى، ويُخاف سبحانه وتعالى، وما عداه فإنه خلق من خلق الله، مسخّر بيد الله سبحانه وتعالى، إن شاء سلّطه عليك وإن شاء منعه عنك، ما في الأرض من الأشرار من بني آدم ومن الشياطين ومن الجن ومن الإنس ومن الحيّات والسباع ومن سائر الأشياء الضارة، كلها بيد الله سبحانه وتعالى، إن شاء سلّطها عليك وإن شاء أمسكها عنك، فلا تخف من غير الله عزّ وجلّ، وكذلك الخير بيد الله سبحانه وتعالى: {بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ

ص -138- عن عمران بن حُصين رضي الله عنه، أن النبي صلى الله عليه وسلم رأى رجلاً في يده حلْقة من صُفْر، فقال: "ما هذا؟".
ــــــــــــــــــــــــــــــــــــــــــــ
قَدِيرٌ}، بيده الخير فلا يملك أحد من الخلق أن يُعطيك شيئاً من الخير إلاَّ إذا أراده الله سبحانه وتعالى لك، ويكون هذا الشيء سبب فقط أجرى الله على يده الخير لك، أو سبب أجرى الله على يده الضرر عليك فهي، مجرّد أسباب، وإلا فما من شك أن النار تُحرق، وأن السَّبُع يفترس، وأن العدو يَفْتِك بعدوه، ولا شك أن الله خلق أشياء فيها ضرر، ولكن هذه الأشياء جنود من جنود الله سبحانه وتعالى، نواصيها بيد الله: {مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا}، فإذا أراد الله سلّط عليك هذه الجنود، وإذا أراد الله حبس عنك هذه الجنود، إذاً فلا تعلق قلبك إلاَّ بالله عزّ وجلّ، ولا تتوكل إلاَّ عليه، ولا تُفوِّض أمورك إلاَّ عليه سبحانه وتعالى، ولا يمنع هذا من أن تتخذ الأسباب- الجالبة للخير والأسباب الواقية من الشر، ولكن الاعتماد على الله سبحانه وتعالى.
قوله: "عمران بن حُصين" بن عُبيد الخزاعي، هو وأبوه صحابيّان رضي الله عنهما، ومن أفاضل الصحابة.
"أن النبي صلى الله عليه وسلم رأى رجلاً" الرجل مُبْهَم، ولكن جاءت الرّوايات أنه هو نفس عمران بن حُصين، دخل على النبي صلى الله عليه وسلم.
"وفي يده حلقة" الحلْقة هي: الشيء المستدير الذي يُدار على العضد، أو على الذِّراع، أو على الأصبع. فالشيء المستدير يسمى حلْقة، ومنه تحلّق القوم إذا استداروا في الجلوس.
"من صُفر" الصفر نوع من المعدن معروف.
"فقال النبي صلى الله عليه وسلم: "ما هذا؟"" الظاهر أنه سؤال إنكار، وقيل: إنه سؤال استفهام، فالنبي صلى الله عليه وسلم سأله عن قصده في هذه الحلقة.
ففيه دليل على وجوب إنكار المنكر، وفيه دليل على أن الإنسان لا ينكر شيئاً حتى يعرف مقصود صاحبه إذا كان الشيء محتمِلاً، فإن كان مقصود صاحبه شرًّا فإنه ينكره.

ص -139- قال: من الواهِنَة. فقال: "انزعها، فإنها لا تزيدك إلاَّ وهناً، فإنك لو متّ وهي عليك ما أفلحت أبداً"، رواه أحمد بسند لا بأس به.
ـــــــــــــــــــــــــــــــــــــــــــــ
"قال: من الواهنة" يعني: لبستها من أجل دفع الواهنة، لتقيني منها، والواهنة مرض يصيب اليد، يُسَمَّى عند العرب بالواهنة، وكان من عادتهم لبس الحلْقة من أجل توقِّي هذا الوجع، يزعمون أن هذه الحلْقة تدفع هذا الوجع.
"فقال النبي صلى الله عليه وسلم: "انزعها" النزع معناه: الرفع بشدّة، أي: ارفعها مسرعاً بنزعها ونشيطاً في رفعها لا تتوانى، في تركها على جسمك، لأنها مظهر شرك- والعياذ بالله-.
ففيه المبادرة بإزالة مظاهر الشرك، وأن الإنسان لا يتوانى في تركه.
ثم علّل صلى الله عليه وسلم ما في بقائها عليه من الضرر، قال: "فإنها لا تزيدك إلاَّ وهناً" إلا ضعفاً، فالوهن معناها: الضعف والمرض.
فهذا فيه دليل على أن لبس هذه الأشياء فمن الحلْقة ونحوها بقصد دفع الضرر أنه يسبّب عكس المقصود، فإنه لبسها من أجل توقِّي المرض، والنبي صلى الله عليه وسلم أخبر أنها تجلب المرض، وذلك ظاهر في الذين يتعاطون هذه الأشياء؛ تجدهم دائماً في قَلَق وفي خوف، لكن الذي يتوكل على الله لا يهمّه شيء فتجده نشيطاً، قويّ العزيمة، مرتاح الضمير، منشرح الصدر، وتجد الذي يخاف من غير الله ويستعمل هذه، الرباطات ضعيف الجسم، منهك القوى، مهموماً حزيناً، يتخوّف من كل شيء.
"فإنك لو متّ وهي عليك ما أفلحت أبداً" أي: لو مات ولم يتب منها ما أفلح أبداً.
فهذا فيه دليل على أن الشرك لا يُغفر حتى ولو كان شركاً أصغر، يُعذّب به، وإن كان لا يعذّب تعذيب المشرك الشرك الأكبر؛ فلا يخلّد في النار، لكن يعذّب بها بقدره.
قال الشيخ رحمه الله في مسائله: "فيه شاهد لكلام الصحابة: أن الشرك الأصغر أكبر من الكبائر"، فالشرك الأصغر أكبر من الكبائر، لأن المعاصي وإن كانت كبائر إذا لم تكن شركاً، فلا تخل بالعقيدة وأما الشرك الأصغر فإنه يخلّ بالعقيدة، وأيضاً لا يُغفر على الصحيح، والمعاصي الكبائر التي دونه مظِنّة المغفرة: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.

ص -140- والشاهد من هذا الحديث ظاهر: لأن النبي صلى الله عليه وسلم استنكر لبس الحلْقة التي يُقصد منها دفع الضرر، وأخبر أنها لا تزيد صاحبها إلاَّ مرضاً، وأنه لو مات وهي عليه ما أفلح أبداً، وهذا فيه دليل على منع لبس الحلْقة ونحوها من أجل دفع الضرر، أو من أجل دفع العين، أو غير ذلك من المقاصد السيّئة.
ومثله: ربط الخيط على الساق، فبعض الناس يربطون خيوطاً على سيقانهم، أو على أذرعهم، أو على أصابعهم، ويقولون: إن هذا يمنع من المرض، وهذا هو نفسه فعل الجاهلية، وهو مثل الذي استنكره النبي صلى الله عليه وسلم في هذا الحديث.
قال: "رواه أحمد" الإمام أحمد بن حنبل الشيباني، الإمام الجليل، أحد الأئمة الأربعة، شيخ المحدّثين رحمه الله، وهو الإمام الذي امتُحن وصبر، امتُحن في العقيدة على يد المأمون والمعتصم والواثق من خلفاء بني العباس، لأن المأمون تأثّر بالمعتزلة، وأدخلوا عليه أشياء مستنكرة، منها: القول بخلق القرآن- والعياذ بالله-، ومنها: تعريب الكتب الرُّومية وكتب الأمم الكافرة، التي لما عُرِّبت دخل على عقائد المسلمين منها الشر الكثير، وهذا كله بسبب المعتزلة، لأنهم غرّروا بهذا الخليفة.
ففي هذا خطر الفِرق الضالة، وخطر مصاحبتها والقُرب منها، ولهذا كان السلف يُحذِّرون من مصاحبة المبتدعة ومن مجالستهم، لأنهم يُؤثِّرون على من صاحبهم. وقد قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالاً وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ}.
فهؤلاء لما صاحبوا هذا الخليفة استمالوه معهم، فصار ضد أهل السنّة، ووقف الإمام أحمد في وجهه، وأبى أن يقول بخلق القرآن، حتى ضُرب وسُجن وعُذّب، ولكنه صبر رحمه الله وصابر، وتعاقب عليه ثلاثة خلفاء، كلهم ضدّه: المأمون، والمعتصم، والواثق، ولكنه صبر ووقف بحزم وثبات، ولم يَخْضع لهم، وصبر على الضرب وعلى الحبس، وعلى الإهانة حتى نصره الله عزّ وجلّ، وجاء المتوكِّل ورفع عنه المحنة، وناصره، وصارت العاقبة للمتقين- والحمد لله-، وأخزى الله المعتزلة ومن تابعهم.
فهذا الإمام يجب أن نعرف موقفه من أجل أن نقتدي به، وأن نعرف- أيضاً-

ص -141- وله عن عُقبة بن عامر مرفوعاً: "من تَعَلّق تَمِيمَة؛ فلا أتم الله له، ومن تَعَلَّق وَدَعَة؛ فلا وَدَعَ الله له".
ــــــــــــــــــــــــــــــــــــــــــــ
موقفنا من الفِرق الضالة والفِرق المخالفة لأهل السنة والجماعة حتى لا نتساهل معها، ونعمل عمليّة تجميع، ونقول: نحن نجمِّع ولا نفرّق كما تقوله بعض الجماعات!. بل يجب أن نفرّق بين أهل الحق وأهل الباطل، نحن مع أهل الحق وإن قَلُّوا، ولسنا مع أهل الباطل وإن كثروا، هذا هو الموقف الصحيح. فالإمام أحمد وحده وقف في وجه أمة، ونصره الله عليهم، ولابد أن الإنسان يناله أذى في مقابل موقفه وصبره وثباته، لكن ما دام على الحق لا يهمه ذلك، وهذا في موازينه وفي حسناته عند الله سبحانه وتعالى.
فهذا الحديث: "رواه أحمد" في مسنده "بسند لا بأس به"، ورواه الحاكم في مستدركه، وقال: "صحيح الإسناد"، ووافقه الإمام الذهبي رحمه الله.
قال: "وله" أي: للإمام أحمد رحمه الله "من تعلق تميمة فلا أتم الله له" إلخ.
قوله: "من تَعَلَّق" أي: من علّق هذا الشيء على جسمه، أو علّق قلبه به، واعتقد فيه أنه ينفعه أو يضره من دون الله عزّ وجلّ.
"تميمية" التَمِيمَة: خرزات تعلّق على الأولاد يتّقون بها العين، وكذلك ما شابهها من كل ما يُعلّق من الخرزات وغيرها من الحُرُوز والحُجُب، فهذا ليس بخاص بالخرز، وإنما هذا التفسير لبيان نوع من أنواع المعلّقات، ومنهم من يعلّق النعل على الباب، ويجعل وجه النعل مقابلاً للشخص الآتي، أو على السيارة، ويظنون أن هذه الأشياء تدفع عنهم شر الحسد، وكل هذا من أمور الجاهلية.
وقوله: "فلا أتم الله له" هذا دعاء من النبي صلى الله عليه وسلم بأن الله لا يتمّ له أموره، ويعكس مقصوده عليه؛ والرسول صلى الله عليه وسلم مجاب الدعوة، فهذه الدعوة تتناول كل من علّق على نفسه أو على غيره شيئاً من الحُجُب والحُرُوز والتمائم يريد بها كفّ الشر عنه إلى يوم القيامة، إلاَّ أن يتوب إلى الله عزّ وجلّ، فمن تاب تاب الله عليه، ومن لم يتب "فلا أتمّ الله له" يعني: لا أتم الله له أمره ومقصوده، بل أصابه بعكس ما يريد من الضرر والشر والخوف والقلق، ولهذا تجدون من يعلِّقون هذه الأشياء من أكثر الناس

ص -142- وفي رواية: "من تَعَلَّق تَمِيمَة؛ فقد أشرك".
ــــــــــــــــــــــــــــــــــــــــــــ
خوفاً وهمًّا وحزناً وضعفاً وخوراً، بعكس الموحّدين المعتمدين على الله، فتجدونهم أقوى الناس عزيمة وأقوى الناس عملاً، وتجدونهم لأن أيضاً- في أمن واستقرار وانشراح الصدور، لأنهم يؤمنون بالله عزّ وجلّ وحده، ويعلّقون آمالهم بالله عزّ وجلّ، والله يكفيهم سبحانه وتعالى: {قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} ويقول سبحانه: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً}.
وقوله: "ومن تعلق وَدْعَة؛ فلا وَدَع الله له" الوَدْع: شيء يُستخرج من البحر، يشبه الصّدف، يعلقونه على صدورهم أو على أعناقهم أو على دوابهم يتقون به العين.
"فلا وَدَعَ الله له" أي: لا تركه في دَعَة وسُكُون وراحة، بل سلّط عليه الهموم والأحزان والوساوس والأعداء حتى يُصبح في قلق وهمّ وغمّ دائم، وهذا دعاء من الرسول صلى الله عليه وسلم بأن يسلب الله راحته واستقراره وأمنه، ويصبح في خوف وهمّ وقلق دائم، يخاف من كل شيء، إلى أن يتوب إلى الله سبحانه وتعالى، وهذا ظاهر في كل من يتعاطون هذه الأشياء، تجدونهم من أشد الناس قلقاً وهمًّا وخوفاً وتوقُّعاً للمكروه في كل لحظة ومن كل شخص.
قال: "وفي رواية" يعني: للإمام أحمد رحمه الله.
"من تعلّق تَمِيمَة؛ فقد أشرك" هذه فيها زيادة على دعاء الرسول صلى الله عليه وسلم عليه بأنه قد أشرك، فهذا تصيبه مصيبتان: مصيبة دعوة الرسول صلى الله عليه وسلم عليه، والمصيبة الثانية في عقيدته، وهي أنه قد أشرك بالله عزّ وجلّ باتخاذ هذا الشيء، وهذا هو الشاهد من الحديث للباب، لان الباب: "باب من الشرك تعليق الحلْقة والخيط ونحوهما".
فإن قلت: ما نوع هذا الشرك؟، هل هو الشرك الأكبر، نقول: فيه تفصيل إن كان يرى أنها تقيه من دون الله فهذا شرك أكبر. وإن كان يعتقد أنها سبب فقط والواقي هو الله سبحانه وتعالى فهذا شرك أصغر لأن الله لم يجعل هذه الأشياء سبباً.

ص -143- ولابن أبي حاتم عن حذيفة: أنه رأى رجلاً في يده خيط من الحُمّى، فقطعه، وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ(106)}.
ــــــــــــــــــــــــــــــــــــــــــــ
قوله: "ولابن أبي حاتم عن حذيفة: أنه رأى رجلاُ في يدّه خيط من الحُمّى" يعني: اتخذه أن يقيه من الحُمّى، والحُمّى: ارتفاع الحرارة في الجسم. فالرجل ربط الخيط من أجل أن يتقي الحُمّى، فحذيفة بن اليمان رضي الله عنه قطع هذا الخيط من هذا الرجل، فهذا فيه إزالة المنكر، كما أن النبي صلى الله عليه وسلم لما رأى الحلْقة قال: "انزعها".
قوله: "وتلا قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ(106)}"، {وَمَا يُؤْمِنُ أَكْثَرُهُمْ} أكثر الناس "{وَهُمْ مُشْرِكُونَ}" قيل معناه أنهم لا يؤمنون بالربوبية إلاَّ وهم مشركون في الألوهية، لأن المشركين كلهم يقرُّون بالربوبية، ولكنهم يشركون في الألوهية، إما الشرك الأكبر وإما الشرك الأصغر، وربط الخيط حسب ما فصّلنا من أنه إذا كان يرى أن النفع والضرر بيد الله، وإنما الخيط سبب؛ فهذا شرك أصغر، لأن الله لم يجعل ربط الخيط سبباً من الأسباب الواقية. أما إذا كان يعتمد على هذا الخيط من دون الله في دفع الضرر؛ فهذا شرك أكبر.
فدلّ على أن الشرك قد يقع ويكثر وقوعه حتى من أهل الإيمان، إن كان المراد الشرك الأصغر، فالشرك الأصغر قد يصدر من المؤمن، كما قد يصدر منه النفاق لا العملي، ويصدر منه الرياء. أما إذا كان القصد الاعتماد عليه فإنه يكون من الشرك الأكبر المنافي للإيمان، فالشرك الأصغر ينقّص الإيمان، وينقّص التّوحيد، أما الشرك الأكبر فإنه ينافي الإيمان وينافي التّوحيد.
قال الشيخ رحمه الله في مسائله فيه: "أن الصحابة يستدلُّون بالآيات التي في الشرك الأكبر على الأصغر"، لأن حذيفة بن اليمان استدل بالآية النازلة في الشرّك الأكبر على الشرك الأصغر، هذا إذا فُسِّرت الآية بأن المراد بها أهل الجاهلية، لأن أهل الجاهلية يقرّون بتوحيد الربوبية ويشركون في توحيد الألوهية، ولكن إقرارهم بتوحيد الربوبية لا يدخلهم في الإسلام، فيكون حذيفة رضي الله عنه استدل بالآية النازلة على الشرك الأكبر على الشرك الأصغر، لأنها تتناوله بعمومها، مثل ما استدل ابن عباس بقوله: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} قال: "هو قول الرجل: ما شاء الله وشئت، لولا الله وأنت، لولا كُليبة هذا لأتانا اللصوص وما أشبه ذلك"، فسّرها بالشرك

ص -144- الأصغر، لأن الآية شاملة للشرك الأكبر والشرك الأصغر، فهو استدل بها على بعض ما دلّت عليه، كذلك حذيفة استدل بهذه الآية على بعض ما دلت عليه، لأنها تشمل الشرك الأكبر والشرك الأصغر، وبعض المسلمين يؤمنون بالله في توحيد الربوبية وتوحيد الألوهية، ولكن يصدر منهم بعض الشرك الأصغر الذي لا ينافي الإيمان، فدلّ على الحذر من الشرك، وأنه إذا كان هذا يحصل من بعض المؤمنين، فإن الإنسان لا يأمنه على نفسه، ويستعيذ بالله من الشرك الأكبر والأصغر ويقول: "اللهم إني أعوذ بك أن أشرك بك شيئاً وأنا أعلم، وأستغفرك من الذنب الذي لا أعلم"، وفي الدعاء المشهور: "أعوذ بك من الشك والشرك والكفر والنفاق وسوء الأخلاق"، فالمسلم يخاف على نفسه، ويدعو الله عزّ وجلّ بالعافية من هذه الأمور، ولا يزكي نفسه، ولا يأمن على نفسه.

[ اذهب الى الاعلى ]

ص -145- [الباب الثامن:] *باب ما جاء في الرقى والتمائم
في الصحيح عن أبي بشير الأنصاري رضي الله عنه أنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره، فأرسل رسولاً: "أن لا يُبقين في رقبة بعير قلادة من وَتَر، أو قلادة إلاَّ قُطِعت".
ــــــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب ما جاء في الرّقى والتمائم" أي: ما جاء عن الرسول صلى الله عليه وسلم وعن الصحابة والتابعين من الأحاديث والآثار في النهي عن الرُّقى والتّمائم.
هذا الباب مناسبته لما قبله: وهو: "بابٌ من الشرك لبس الحلْقة والخيط ونحوهما لرفع البلاء أو دفعه"؛ أن هذا الباب مكمِّلٌ للباب الذي قبله، لأنه ذكر أنواعاً أخرى مكمِّلة لما ذُكر في الباب الذي قبله، ولكن الباب الذي قبله صرّح الشيخ في ترجمته بأن لبس الحلْقة والخيط من الشرك، وأما هنا فلم يصرّح، بل قال: "ما جاء في الرُّقى والتمائم"، وهذا من دقّة فقهه ومعرفته رحمه الله، فإنه إذا كان الحُكم واضحاً منصوصاً عليه في الحديث ذكره في الترجمة، وإذا كان الحكم فيه تفصيل، أو فيه احتمال؛ فإنه لا يجزم في الترجمة، وإنما يورد الأدلة في الباب ويُؤخذ منها الحكم مفصّلاً. فهذا من دقّة فقهه رحمه الله، وشدّة تورّعه عن إطلاق الأحكام، مما يُرَبِّي في طلبة العلم هذه الخَصْلَة الطيّبة، وهي أنهم يتورّعون في إطلاق الأحكام ويتثبتون فيها، لأن الأمر خطير جدًّا.
قوله: "عن أبي بشير الأنصاري رضي الله عنه" هكذا كان مشهوراً بكُنْيته، ولم يُعرف له اسم -كما قال ابن عبد البر.
"أنه كان مع النبي صلى الله عليه وسلم في بعض أسفاره" لم يعين هذا السفر، قال الحافظ: لم أقف على تعيينه".
"فأرسل رسولاً" أي: مندوباً.
"أن لا يبقيّن في رقبة بعير قلادة" "يبقيّن" مؤكّد بنون التأكيد الثقيلة، وقلادة فاعل. كانوا في الجاهلية يعلّقون القلائد على رقاب الإبل، يعتقدون أن ذلك يدفع

ص -146- عنها العين والضرر، والنبي صلى الله عليه وسلم أراد أن يزيل هذه العادة الجاهلية، ويقرر التّوحيد. والقلادة ما أحاط بالعنق.
و الـ"وَتَر" -بفتح الواو- المراد به: وَتَر القوس، والقوس آلة كانوا يرمون بها السهام. وكانوا في الجاهلية إذا اخْلَقَّ الوَتَر أخذوه وعلّقوه على رقاب الدواب، وأبدلوه بوَتَر جديد، يعتقدون أن هذا الوَتَر القديم الذي استعمل ورُمي به أنه يدفع العين عن الإبل.
وقوله: "أو قلادة" هذا شك من الراوي، هل الرسول صلى الله عليه وسلم قال: قلادة من وَتَر، أو قال: قلادة مطلقة، سواء كانت من وَتَر أو من غيره؟. وهذا من دقتهم رضي الله عنهم في الرواية.
وعلى كل حال؛ فيه دليل على منع هذا الشيء من أي نوع كان، سواء كان من وَتَر أو من غيره، ما دام أن المقصود منه عقيدة فاسدة، حتى ولو كان من السُّيور، أو من الخيوط، أو من الخرز، أو من غير ذلك، كل قلادة يُقصد بها هذا المقصد الشركي فهي ممنوعة.
أما القلائد التي لا يُقصد منها مقصد شركي، مثل قلاد الهَدْي الذي يُهدى للبيت العتيق؛ فلا حرج فيها.
"إلاّ قُطِعت" هذا فيه إزالة المنكر، ولاسيّما إذا كان هذا المنكر في العقيدة، فإن إزالته متأكِّدة.
وفيه: أن الحاكم أو الإمام يرسل نوّاباً عنه في إزالة المنكر، وليس من شرط ذلك أن يباشره بنفسه.
الشاهد من الحديث: تحريم عقد القلائد على الدواب، أو على الآدميين بقصد أن ذلك يدفع العين لأنه لا يدفع الضرر ولا يدفعه إلاَّ الله سبحانه وتعالى، وليست القلائد هي التي تدفع الضرر، أو تجلب النفع، وليست سبباً في ذلك وإنما هذا بيد الله سبحانه وتعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ(107)}، {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ(2)}، {قُلْ أَفَرَأَيْتُمْ مَا

ص -147- وعن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الرُّقى والتّمائم والتِّوَلَة شرك" رواه أحمد وأبو داود.
ــــــــــــــــــــــــــــــــــــــــــــ
تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}.
قال: "وعن ابن مسعود" هو: عبد الله بن مسعود بن غافل الهُذلي الصحابي الجليل، من أئمة العلم المعروفين في الصحابة، ومن أشهر القرّاء لكتاب الله عزّ وجلّ، وهو الذي أُعجب النبي صلى الله عليه وسلم بقراءته، وقال: "من أراد أن يسمع القرآن غضًّا طريًّا كما أنزل؛ فليسمع إلى قراءة ابن أم عبد"، وقد أمره النبي صلى الله عليه وسلم أن يقرأ عليه، فقال: يا رسول الله كيف أقرأ عليك وعليك أُنزل؟، قال صلى الله عليه وسلم: "إني أحب أن أسمعه من غيري"، قال عبد الله: فقرأت عليه من أول سورة النساء حتى بلغت قوله تعالى: {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً(41)} قال النبي صلى الله عليه وسلم: "حسبك"، قال: فالتفت إليه صلى الله عليه وسلم فإذا عيناه تذرفان.
والشاهد من هذا: فضيلة عبد الله بن مسعود رضي الله عنه.
وكان من أَوْعِيَة العلم، وكان له رواية عن النبي صلى الله عليه وسلم كثيرة، وكان مُفتياً من مشاهير المُفتين من الصحابة، وكان يقال له: صاحب السِّواد، لأنه كان يحمل نعليّ الرسول صلى الله عليه وسلم.
وفضائله كثيرة رضي الله عنه، وكان من السابقين الأولين.
وفي بعض الأسفار: أنه صعد شجرة وكان نحيلاً، فنظر الصحابة إلى ساقيه دقيقتين؛ فضحكوا، فقال الرسول صلى الله عليه وسلم: "تضحكون من دقّة ساقيه؟!، لهما في الميزان أثقل من جبل أحد".
سبب ذكر عبد الله بن مسعود لهذا الحديث: أنه رأى على امرأته زينب رضي الله عنها خيطاً في عنقها، وقال: لأنتم يا آل عبد الله أغنياء عن الشرك، قالت: إن عيني كانت تَطْرف، فأذهب إلى فلان اليهودي فيرقاها فتكف، قال رضي الله عنه: إنما ذلك شيطان يَنْخَسُها بكفه، فإذا رُقي كفّ، ثم قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الرُّقى والتّمائم والتوَلَة شرك".

ص -148- وعن عبد الله بن عُكيم مرفوعاً: "من تعلّق شيئاً؛ وُكِل إليه".
ــــــــــــــــــــــــــــــــــــــــــــ
فهو لما قطع هذا الخيط، وأنكر على زوجته هذا الفعل؛ ذكر الدليل من سنة رسول الله صلى الله عليه وسلم: " إن الرُّقى والتّمائم والتِّوَلَة شرك" وسيأتي تفسير هذه الثلاثة.
قال: "وعن عبد الله بن عُكيم مرفوعاً" عبد الله بن عُكيم أدرك النبي صلى الله عليه وسلم، لكنه لم يثبت له سماع من النبي صلى الله عليه وسلم؛ فيكون تحديثه عن الرسول من باب المرسل، لأنه لم يسمع من النبي صلى الله عليه وسلم، ولهذا قال الشيخ: "مرفوعاً".
"من تعلّق شيئاً وُكِل إليه" "من تعلّق شيئاً" سواءً قلادة، أو تَمِيمَة، أو حِرْزاً من الحُرُوز، أو خيطاً، أو حلقة، يعني: علّق قلبه بشيء أيّ شيء، يظن أنه ينفع ويضر، "وُكِل إليه" وَكَلَه الله إلى ما تعلق به. وهذه عقوبة من الله سبحانه وتعالى، وإهانة له من الله سبحانه وتعالى، لأن الله إذا تخلّى عنه وَوَكَلَه إلى غيره هلك. أما من توكّل على الله عزّ وجلّ وحده فإن الله سبحانه وتعالى يتولى أمره. أما من اعتقد بغيره فإنه يَكِلُه إليه ويتخلّى عنه، يَكِلُه إلى حلْقة من صُفْر، أو خيط، أو إلى تَمِيمَة، أو إلى وليّ من الأولياء، أو قبر من القبور، أو ضريح من الأضرحة، يَكِلُه إلى من اعتقد فيه.
فهذا فيه خطر عظيم، وفيه حث على أن يعلِّق الإنسان قلبه بالله عزّ وجلّ، وأن يعتقد أنه لا ينفع إلاَّ الله، ولا يضر إلاَّ الله، ولا يشفي إلاَّ الله، ولا يرزق إلاَّ الله، ولا يُعطي ولا يمنع إلاَّ الله، يتوكّل على الله، مع أخذه بالأسباب المباحة التي جعلها الله أسباباً كالدواء المباح، وغير ذلك من الأسباب المباحة، لكن القلب يتعلق بالله.
فقوله: "من تعلّق شيئاً وُكِل إليه" قاعدة عامة، تعمّ كل شيء يعلّق الإنسان قلبه به من دون الله عزّ وجلّ؟ من بشر، أو حجر، أو شجر، أو قبر، أو حلْقة، أو خيط، أو تَمِيمَة، أو غير ذلك، أو جن، أو إنس.
ففي هذا وجوب التوكّل على الله، والنهي عن الاعتماد على غير الله في جلب خير أو دفع ضُر، والقرآن يقرّر هذا في آيات كثيرة.

ص -149- "التّمائم": شيء يعلّقونه على الأولاد يتقون به العين.
لكن إذا كان المعلّق من القرآن؛ فرخّص فيه بعض السلف، وبعضهم لم يرخّص فيه، ويجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه.
ــــــــــــــــــــــــــــــــــــــــــــ
ثم إن الشيخ محمد رحمه الله شرح هذه الألفاظ، فقال: "التّمائم شيء يعلِّقونه على الأولاد يتّقون به العين" ثم قال مفصِّلاً الحكم في هذا: "لكن إذا كان هذا المعلَّق من القرآن؛ فقد رخّص فيه بعض السلف" يعني: إذا كانت التَمِيمَة مكتوبة من القرآن؛ فقد رخّص فيها بعض السّلف، مثل: عبد الله بن عمرو بن العاص رضي الله عنه، وعائشة، لأنها من القرآن، والتشافي بالقرآن ليس فيه محذور شركي، فهو كلام الله سبحانه وتعالى.
"وبعضهم" أي: بعض الصحابة، "لم يرخِّص فيه " حتى لو كان من القرآن، منهم: عبد الله بن مسعود- راوي الحديث-، وسيأتي الأثر عن إبراهيم أنه قال: "كانوا يكرهون التّمائم من القرآن ومن غير القرآن"، وإبراهيم النخعي تلميذ لابن مسعود.
هذا اختلاف السلف في تعليق التّمائم من القرآن، فقد اختلفوا في هذا على قولين: منهم من أجاز، نظراً لأن هذا من القرآن، وهو كلام الله سبحانه وتعالى، والتداوي بكتاب الله والاستشفاء بكتاب الله مشروع، ومنهم من منع هذا ولم يرخِّص فيه لعموم النهي عن التمائم.
وبناءً على ذلك اختلف الفقهاء من بعد الصحابة في هذه المسألة على قولين:
منهم من أجاز؛ أخذاً برأي من أجاز من الصحابة، ومنهم من منع.
والصحيح: الرأي الثاني وهو المنع، والشيخ عبد الرحمن بن حسن وقبله الشيخ سليمان بن عبد الله رجَّحا منعه، وذلك لثلاثة أمور:
الأمر الأول: عموم النهي، ولم يَرِد دليل يخصّص ذلك.
الأمر الثاني: سدّ الوسيلة المُفضية إلى الشرك، لأننا إذا أجزنا تعليق القرآن انفتح الباب لتعليق غيره.
الأمر الثالث: أن تعليق القرآن يعرِّضه للامتهان، لأنه يعلّق على الصبيان، والصبيان لا يتجنّبون النجاسة أو الدخول في مواضع القاذورات، وكذلك الجُهّال لا يحترمون القرآن كما ينبغي، ولا يتنّبهون لذلك، وما كان سبباً لتعريض القرآن للامتهان فهو محرّم.

ص -150- و"الرُّقى": هي التي تُسَمَّى العزائم، وخص منها الدليل ما خلا من الشرك، فقد رخّص فيه رسول الله صلى الله عليه وسلم من العين والحُمَة.
ــــــــــــــــــــــــــــــــــــــــــــ
والذين أجازوا- وهم أصحاب الرأي الأول- اشترطوا ثلاثة شروط:
الشرط الأول: أن تكون التَمِيمَة من القرآن.
الشرط الثاني: أن تكون مكتوبة باللفظ العربي، فلا تُكتب بلفظ أعجمي أو بخط لا يُقرأ.
الشرط الثالث: أن يعتقد أن الشفاء من الله لا من هذه التَمِيمَة، وإنما هذه التَمِيمَة سبب فقط.
قال الشيخ: "والرُّقى: هي التي تُسمى العزائم" الرُّقى: جمع رقية، والرُّقْيَة: القراءة على المريض. ويسميها العوام العزيمة.
قال الشيخ: "وخصّ منها الدليل ما خلا من الشرك" أي: استثناه من التحريم فهناك أدلة تفصِّل بأنه إن كانت الرُّقْية من القرآن أو من الأدعية المباحة فإنها ليست بشرك، بدليل أن النبي صلى الله عليه وسلم رخّص في الرُّقْية من العين ومن الحُمَة كما جاء في حديث بُريدة بن الحُصين الذي سبق في "باب من حقق التّوحيد"، وكذلك النبي صلى الله عليه وسلم رَقى المرضى، ورُقي صلى الله عليه وسلم؛ رَقاه جبريل، وكذلك لما جاءوا إلى النبي صلى الله عليه وسلم يسألونه قالوا: كنا في الجاهلية لنا رُقى نرقي بها وأدوية نتداوى بها، قال صلى الله عليه وسلم: "اعرضوا علي رُقَاكُم، لا بأس بها ما لم تكن شركاً".
وقوله: "فقد رخص فيه رسول الله صلى الله عليه وسلم من العين والحمة" الرُخصة عند الأصوليين: ما ثبت على خلاف دليل شرعي لمعارض راجح، لأن الأحكام على قسمين: رُخصة، وعزيمة. فالشيء المستثنى من الممنوع بدليل يسمى: رُخصة، مثل: الأكل من الميتة، وقصر الصلاة للمسافر، هذا يسمى رخصة، كذلك الإفطار في نهار رمضان، كل هذه رُخص، رخّص فيها الشارع من أشياء كانت في الأصل ممنوعة، وذلك من أجل الرّحمة بالخلق، وكذلك الرقية في القرآن استثنيت من الرقى الممنوعة بقوله صلى الله عليه وسلم: "إن الرقى والتمائم والتولة شرك"، فهي رخصة.

ص -151- و"التِّوَلَة": هي شيء يصنعونه، يزعمون أنه يحبِّب المرأة إلى زوجها، والرجل إلى امرأته.
وروى أحمد عن رُوَيْفع قال: قال لي رسول الله صلى الله عليه وسلم: " يارُوَيْفِع، لعل الحياة ستطول بك؛ فأخبر الناس: أن من عقد لحيته، أو تقلّد وَتَراً، أو استنجى برجيع دابة أو عظم؛ فإن محمداً بريء منه".
ــــــــــــــــــــــــــــــــــــــــــــ
قوله: "والتِّوَلَة" بكسر التاء وفتح الواو، "شيء يصنعونه، يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته" "يزعمون" أي: يكذبون، والزعم: ا لكذب، قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا}، يعني: يكذبون في قولهم أنهم آمنوا.
" أنه يحبِّب المرأة إلى زوجها، والرجل إلى امرأته" هذا يسمونه: الصّرف والعطف، وهو سحر، قال الله سبحانه وتعالى: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ}، فهو سحر يفرِّق ويَجْمع، لأنه عمل شيطاني، يعمل أشياء تنفِّر الإنسان من الإنسان، أو الرجل من زوجته، أو الزوجة من زوجها، وهو من عمل الشياطين. فالسحرة لما تقرّبوا من الشياطين وخدموهم وأشركوا بالله، فالشياطين في مقابل ذلك ساعدتهم في هذه الأمور. وهذا كثير في الناس، خصوصاً إذا ضعف في الإيمان، وخصوصاً في البلاد التي لا يُعتنى فيها بأمر العقيدة، فإن السحر يُتخذ حِرْفَة ومهنة في بعض البلاد، ولكن من نعمة الله على هذه البلاد أن هذا الشيء لا يوجد فيها إلاَّ خُفية، لكنه يُطارد، وأهله- والحمد لله- أذِلاء.
قوله: "وروى أحمد عن رويفع".
"رُوَيْفِع" هو رُوَيْفِع بن ثابت الأنصاري- رضي الله تعالى عنه- تولّى إمارة بُرْقة في عهد الخلفاء في مصر، وتوفي هناك رضي الله عنه، وقد طال عمره.
قال: "لعل الحياة ستطول بك" هذا إخبار من النبي صلى الله عليه وسلم أن رُوَيْفِعاً يعمّر، وقد عُمّر، ففيه: عَلَم من أعلام النبوة، وهو الإخبار عن شيء مستقبَل، ويقع كما أخبر به صلى الله عليه وسلم، وهذا مما أطلعه الله تعالى عليه.
"فأخبر الناس" هذا فيه دليل على تبليغ العلم، ونشر العقيدة، والدعوة إليها،

ص -152- وإنكار الشرك، وأن الإنسان محمّل هذه الأمانة، لا يتخلى عنها، ويترك الناس يقعون في الشرك وفساد العقيدة، وهو ساكت، ثم يقول: اتركوا الناس مجتمعين، لا تفرقوا بين الناس، حاربوا الشيوعية وحاربوا المذاهب الهدّامة، واتركوا الشرك وهل هناك أشد من الشرك؟، الشرك هو أكبر المذاهب الهدّامة، وهذا القول يدسّه علينا الأعداء إما من اليهود والماسونية أو غيرهم، ويأخذه بعض المغرورين من شبابنا على أنه صحيح، وهو يقصد منه هدم الإسلام، وهدم العقيدة، لأنه إذا تُرك الشرك فسدت العقيدة.
قوله: "أن من عقد لحيته" عقد اللحية اختلف العلماء في تفسيره، منهم من قال: عقد اللحية عادة عند الفُرس، أنهم كانوا عند الحروب يعقدون لحاهم تكبّراً وتجبّراً، ونحن قد نهينا عن التشبّه بالكفّار.
والقول الثاني: المراد به عقد اللحية في الصلاة، لأن هذا من العبث في الصلاة، والحركة في الصلاة، وهذا مكروه في الصلاة، لأنه يدل على عدم الخشوع.
القول الثالث: أن المراد بعقد اللحية ما يفعله أهل الترف من تجعيد لحاهم وتحسينها وكدّها، حتى تتجعّد، يقصدون بها الجمال، فهذا يكون من الترف، نعم لا بأس أن اللحية تصلح وأنها تُنظّف، وأنها تُكرم لكن لا يصل هذا إلى حد الإسراف.
"أو تقلد وَتَراً" يعني: جعل الوَتَر قلادة عليه، أو على دابته، أو على ولده من أجل أن يتّقي به العين والضرر، كما كانت الجاهلية تفعل.
وهذا محل الشاهد في الحديث، قال الشيخ عبد الرحمن بن حسن رحمه الله: "وإذا كان هذا فيمن تقلدوا وتراً، فكيف بمن تعلّق على الأموات يسألهم قضاء الحاجات وتفريج الكربات؟؟؟!!".
"أو استنجي" الاستنجاء: إزالة أثر الخارج من السبيلين.
لأن الواجب أن الإنسان إذا قضى حاجته أن ينقي المخرج إما بماء وإما باستجمار بالحجارة، فإن جمع بينهما فهذا أفضل.

ص -153- وعن سعيد بن جبير قال: "من قطع تَمِيمَة من إنسان؛ كان كعدل رقبة" رواه وكيع.
ــــــــــــــــــــــــــــــــــــــــــــ
"برجيع دابة" الرجيع زوث الدواب، "أو عظم، فإن محمداً صلى الله عليه وسلم بريء منه" وهذا وعيد شديد يدل على تحريم هذا الفعل، وهو الاستجمار بروث الدواب والعظام، لأن هاتين المادتين طعام الجن وطعام دوابهم فلا يلوثهما عليهم.
قوله: "عن سعيد بن جبير قال: من قطع تميمة من إنسان كان كعدل رقبة" أي: كان كمن أعتق رقبة من الرِّق، والمناسبة أن اعتاق العبد فيه اعتاق من الرِّق، وقطع التَمِيمَة فيه إعتاق من الشرك، لأن الشرك رِقّ للشيطان بدل الرِّق للرحمن، ورحم الله الإمام ابن القيم حيث يقول:

هربوا من الرِّق الذي خلقوا له فبُلُوا برق النفس والشيطان

يعني: هم أرقاء لله، عبيد لله، لكن لما أشركوا به صاروا عبيداً للشيطان، وعبيداً للنفس والهوى، فالإنسان خلق لعبادة الله، فإذا تركها صار عبداً للشيطان، فهو عبد ولابد.
فالذي يزيل هذه الظاهرة الشركية عن مسلم يكون كمن أعتقه من الرِّق في الأجر والثواب.
وسعيد بن جبير رحمه الله اعتبر الشرك رقًّا، من أزاله فكأنما أعتق هذا العبد من هذا الرِّق الذّليل المهين، وجعله حُرًّا من عبادة المخلوق، عبداً لله سبحانه وتعالى لا يعبد غيره، فعبادة الله جل وعلا هي الحرية الصحيحة، ليست الحرية أن الإنسان يشرك ويكفر ويعتقد ما شاء، كما يقولون: الناس أحرار في اعتقادهم لا بل الناس خلقوا لعبادة الله، وعبادة الله ليست من باب الذل والمهانة، وإنما هو من الإكرام، ومن الرِّفعة، وهذا شرف، والله جل وعلا أكرم نبيه بالعبودية له، فقال: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ}، فعبودية الله شرف، أما عبودية غيره فهي ذلّ ومهانة.
"رواه وكيع" ووكيع هو: وكيع بن الجراح، الإمام الجليل، روى عنه الإمام أحمد وغيره.

ص -154- وله عن إبراهيم قال: "كانوا يكرهون التّمائم كلها؛ من القرآن وغير القرآن".
ــــــــــــــــــــــــــــــــــــــــــــ
قال: "وعن إبراهيم" أي: عن إبراهيم النخعي، أحد الأئمة من التابعين.
وقوله: "يكرهون التمائم كلها من القرآن وغير القرآن" أي: كان كبار التابعين من أصحاب ابن مسعود لا يفصِّلون في التّمائم، بل كانوا يكرهونها عموماً، كما سبق أن الراجح هو: تحريم تعليق التّمائم، ولو كانت من القرآن؛ من أجل الأمور الثلاثة التي ذكرناها هناك. وقوله: "يكرهون" أي يحرمون، لأن الكراهة عند السلف يريدون بها التحريم.
فكلام إبراهيم هذا يؤيّد ترجيح المنع مطلقاً، ولأن هذا قول عبد الله بن مسعود، وتلاميذه من أئمة التابعين، أن التّمائم لا تفصيل فيها، حتى ولو كانت من القرآن، لا تُعلّق على الرِّقاب على شكل حُروز، أو على شكل رقاع، أو على شكل أكياس تعبّأ بالأوراق المكتوب فيها ويسمونها خطوطاً، أو عزائم، هذا لا يجوز وإن كان من القرآن، ولا تعلّق على السيارات أو الجدران لأن هذا وسيلة إلى الشرك، ولأنه لم يرد دليل على جوازه، ولأنه تعريض للقرآن للامتهان والابتذال- كما سبق-.
وفي هذا دليل على بعد السلف عما يخدش العقيدة.

[ اذهب الى الاعلى ]

ص -155- {الباب التاسع:] باب من تبرّك بشجرة أو حَجْر ونحوهما
ــــــــــــــــــــــــــــــــــــــــــــ
هذا الباب مكمِّلٌ للأبواب التي قبله، لأن الأبواب التي قبله في لبس الحلْقة والخيط ونحوهما، أو تعليق الرُّقى والتّمائم، وهذا فيه النهي عن التبرّك بالأشجار والأحجار، فهذه الأبواب كلها مؤدّاها الاعتقاد بغير الله سبحانه وتعالى أنه يضر أو ينفع، وهذا شرك، لأن الذي يقدر على دفع الضر وجلب النفع هو الله سبحانه وتعالى وحده لا شريك له، هو القادر سبحانه وتعالى على ذلك، لا يشاركه أحد، وإن كان هناك أشياء يترتّب على استعمالها أو أكلها أو شُربها ضرر، أو يترتّب عليه نفع؛ فهذه أسباب فقط، أما الذي يخلق ذلك فهو الله سبحانه.
مثلاً: الأكل والشرب من الطيبات هذا فيه نفع، لكن ليس الأكل والشرب هو الذي يخلق النفع، إنما الذي يخلق النفع هو الله سبحانه وتعالى.
مثلاً: السُّم يقتل، والنار تُحرق، لكن ليست هي التي تفعل هذه الأشياء، لأنها مخلوقات لله سبحانه وتعالى، ولكنها أسباب، يقدِر القادر سبحانه أن يسلبها هذه الخاصيات، كما سلب النار الحرارة لما أُلقي فيها إبراهيم، وصارت برداً وسلاماً، فدلّ على أنها لا تستقل بالضرر.
وقوله: "باب من تبرّك" أي: طلب البركة، وهي حصول ا لخير ونماؤه وثبوته وكثرته.
"بحَجَر أو شجر" أي: طلب البركة من حَجَر أو من شجر، أو اعتقد أنها سبب للبركة وهي لم يجعلها الله أسباباً لها فقد أشرك بالله سبحانه وتعالى، لأن الحجر والشجر لا يخلق البركة ولا يوجدها، ولا هو مسبب في حصولها إلاَّ ما جعله سبباً في حصولها وإنما الذي يوجدها هو الله سبحانه وتعالى، وهو سبب الأسباب نعم قد يجعل الله بعض الأشياء مباركة، مثل: ماء زمزم، ومثل: الأنبياء عليهم السلام، ومثل: الكعبة المشرفة: {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكاً وَهُدىً لِلْعَالَمِينَ(96)}، فالله هو الذي جعل الكعبة مباركة، أما الكعبة فليست هي التي تُوجِد البركة، أو تخلق البركة، لكن الله جعلها مباركة، فالبركة من الله سبحانه وتعالى وبركتها بالحج والعمرة واستقبالها في الصلاة والطواف بها والتعبد عندها في المسجد الحرام.

ص -156- وقول الله تعالى: {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى(19)} الآيات.
ــــــــــــــــــــــــــــــــــــــــــــ
وقد يجعل الله بعض الأشياء مباركة، كما أن الله يجعل بعض الأشياء شرِّيرة، فقد جعل الشياطين شرِّيرة، وجعل بعض الدواب شرِّيرة، فالاعتماد على الله سبحانه وتعالى في كل الأمور، وإنما نتخذ الأسباب لأن الله أمرنا باتخاذ الأسباب، وأما النتائج فهي عند الله سبحانه وتعالى، نحن لا نعتمد على الأسباب، وإنما نعتمد على الله، ونحن لا نعطّل الأسباب، لأن الله أمرنا باتخاذها، وتعطيل الأسباب عجز وتعطيل للمنافع، التي جعلها الله سبحانه وتعالى في الأشياء، كما قال بعض العلماء: "الاعتماد على السبب شرك، وترك السبب قدح في الشرع" لأن الشرع أمرك باتخاذ الأسباب، و"الاعتماد على الأسباب شرك" لأنه اعتماد على غير الله.
فهذه مسألة يجب على طالب العلم أن يفقهها وأن يعرفها، وأن يتأملها جيداً، وأن يوضحها للمسلمين، لإزاحة الشُّبُهات، وإزاحة التضليل الذي يَرُوج عند بعض الناس بسبب الجهل، أو بسبب سوء القصد.
قوله: "وقول الله تعالى: "{ أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى(19)}" وتتمة الآيات: "{ وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى(20) أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى(21) تِلْكَ إِذاً قِسْمَةٌ ضِيزَى(22) إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى(23) أَمْ لِلْإِنْسَانِ مَا تَمَنَّى (24)
فَلِلَّهِ الْآخِرَةُ وَالْأُولَى(25) وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى(26)}" هذه الآيات في تقرير التّوحيد وتثبيت العقيدة في قلوب المؤمنين، والرد على المشركين.
يقول الله تعالى للمشركين الذي يعبدون الأصنام، وفي مقدمتها الأصنام الثلاثة المشهورة عند العرب: اللات والعُزَّى ومَنَاة، هل تنفع هذه الأصنام أو تضر؟، فيقول: "{أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى(19)}" هل نفعتكم؟، هل دفعت عنكم الضرر؟، هل جلبت لكم شيئاً من الرزق؟، فلا يستطيعون الجواب بأنها تضر أو تنفع، لم تنفعهم في بدر وغيرها من الغزوات، ولم تدفع عنهم ما أوقع الله بهم من الهزائم، ما أجابوا عن هذا السؤال العظيم؛ فدلّ على انقطاع حجتهم.
وهكذا في كل أسئلة القرآن الكريم التي هي من باب التحدِّي والتعجيز، لم

ص -157- يصدر لها جواب من قبل المشركين، ولن يصدر لها جواب إلى أن تقوم الساعة.
و"{اللاَّتَ}": صنم في الطائف لبني ثقيف. وفي تفسيرها قولان لأهل العلم:
القول الأول: أنها بالتخفيف، وهو اسم حجر كبير أملس عليه نقوش، كانوا يتبرّكون به، ويطلبون منه قضاء حاجتهم، وتفريج كرباتهم.
والقول الثاني: أنه بالتشدّيد اسم فاعل من لَتَّ يَلُتُّ: وهو في الأصل رجل صالح، كان يَلُتُّ السّويق للجاج، وكان يُطعم الحجّاج من هذا الطعام تقرّباً إلى الله سبحانه وتعالى، فلما مات عَكَفُوا على قبره يتبرّكون به، كما حصل لقوم نوح لما غَلَوْ في الصالحين.
فالغُلُّو في الصالحين قديم، ولا يزال مستمرًّا وهو سنّة جاهلية من قديم الزمان، من عهد قوم نوح، ولا تزال.
فعلى التفسير الأول هو: تبرّك بالأحجار، وعلى التفسير الثاني هو: تبرّك بالقبور. وكِلا التفسيرين حق، فالآية تدلّ على منع التبرّك بالأحجار، ومنع التبرّك بالقبور، وما زال هذا الصنم يُعبد من دون الله إلى أن فتح النبي صلى الله عليه وسلم مكة في السنة الثامنة من الهجرة، وأمر بهدم هذا الصنم كغيره من الأصنام التي هدمت.
أما "وَالْعُزَّى" فكانت صنماً لأهل مكة، وهي عبارة عن شجرات ثلاث من السَّمْر، وعندها بَنِيَّة عليها أستار، وكانت لقريش ولأهل مكة يعبدونها من دون الله عزّ وجلّ. ولهذا قال أبو سفيان في يوم أحد بعد أن انتهت المعركة: لنا العُزَّى ولا عُزَّى لكم. فقال النبي صلى الله عليه وسلم: "أجيبوه، قولوا: الله مولانا، ولا مولى لكم"، هذا هو الرد الشافي، وفيما بعد منّ الله على أبي سفيان بالإسلام فأسلم، والإسلام يَجُبُّ ما قبله، والشاهد من هذا: أن العُزَّى كانت لأهل مكة، فلما فتح النبي صلى الله عليه وسلم مكة أرسل إليها خالد بن الوليد فهدمها وقطّع الأشجار، ثم رجع إلى النبي صلى الله عليه وسلم فأخبره، قال: "لم تفعل شيئاً"، فرجع خالد رضي الله عنه، إليها مرّة ثانية فوجد عندها السَّدَنة، فلما رأوه هربوا إلى الجبال، فجاء فإذ بامرأة عريانة ناشرة شعرها، فعلاها بالسيف وقتلها، ثم رجع إلى النبي صلى الله عليه وسلم وأخبره، قال: "تلك العُزَّى".
والواقع أن المشركين ليست عبادتهم لهذه الأصنام، وإنما عبادتهم للشياطين،

ص -158- وعن أبي واقد الليثي قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حُنَيْن، ونحن حُدَثاء عهد بكفر، ...................................................................................................
ــــــــــــــــــــــــــــــــــــــــــــ
فالشياطين هي التي تُغريهم، وتدعوهم إلى عبادتها، وهي التي تكلّمهم أحياناً، ويظنون أن الصنم هو الذي يتكلم، أو أن الميت هو الذي يتكلم.
أما "{وَمَنَاةَ}" فهي صنم قريب من المدينة، وكانت لقبائل من العرب. وكانوا يُحْرِمُون من عندها للحج والعمرة.
ولما فتح النبي صلى الله عليه وسلم مكة أرسل إلى مَنَاة علي بن أبي طالب رضي الله عنه فهدمها.
فأين ذهبت هذه الأصنام؟، لو كانت آلهة لدفعت عن نفسها.
والشاهد من الآية الكريمة: بطلان التبرّك بالأشجار والأحجار، لأن هذه أشجار وأحجار، ولم تدفع عن نفسها فضلاً عن أن تدفع عن غيرها.
ففي هذا: بُطلان التبرك بالأحجار والأشجار، وفيه: أن من تبرّك بقبر أو بحجر أو شجر يعتقد فيه أنه ينفع ويضر من دون الله، أو أنه سبب لحصول البركة، أو تقرب إليه بشيء من العبادة؛ فهو مثل من عبد اللات والعُزَّى سواء، ولا فرق، بل من غلا في قبر من القبور فهو كمن عبد اللات، لأن اللات- على التفسير الثاني- هو رجل صالح، غَلَوا في قبره بعد موته، فالذين يعبدون القبور اليوم مثل الذين يعبدون اللاتّ سواء بسواء، والقرآن واضح في هذا، لكن يحتاج إلى التدبّر، ونبذ للتقاليد والعادات والبيئات الفاسدة، والتحرر من الخرافات والأباطيل، ورجوع إلى كتاب الله وسنة رسوله، ففيهما الشفاء للقلوب.
قال "وعن أبي واقد الليثي" هذه كنيته، أما اسمه فهو الحارث بن عوف، و"الليثي" من بني الليث.
"قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حُنَيْنِ" أي: غزوة حنين، وحنين اسم وادٍ بين مكة والطائف، وغزوة حُنَيْن كانت في شوال من السنة الثامنة من الهجرة، وذلك أن الرسول صلى الله عليه وسلم لما فتح مكة، ونصره الله على قريش؛ خافت هوازِن على نفسها أن يصلها الرسول صلى الله عليه وسلم، فأرادوا أن يغزوا الرسول صلى الله عليه وسلم قبل أن يغزوهم، وجمّعوا أمرهم ليغزوا رسول الله صلى الله عليه وسلم، يريدون الدفاع عن أنفسهم، فلم يمهلهم الرسول صلى الله عليه وسلم، بل غزاهم هو بنفسه صلى الله عليه وسلم. وهذا هو الحزم والسياسة؛ أن ولي أمر المسلمين إذا علم أن

ص -159- وللمشركين سِدْرَة يعكفون عندها وينُوطون بها أسلحتهم، يُقال لها: ذات أَنْواط، فمررنا بِسدْرَة فقلنا: يا رسول الله، اجعل لنا ذات أَنْواط كما لهم ذات أَنْواط.
ــــــــــــــــــــــــــــــــــــــــــــ
هناك من الكفار من يريد غزو المسلمين يبادر إلى ذلك العدو، ولا يمهله.
وأبو واقد كان من الذين أسلموا في هذا العام، ولهذا قال: "خرجنا مع رسول الله صلى الله عليه وسلم إلى حُنَيْن ونحن حُدَثاء عهد بكفر" يعني: أن إسلامهم كان جديداً متأخراً، وهو يريد بذلك بيان العذر مما وقع منهم، أنهم كانوا جُهّالاً، لم يتفقّهوا كما كان الصحابة الذين مع الرسول صلى الله عليه وسلم فقهاء، عرفوا العقيدة ودرسوها، لكن هؤلاء أسلموا قريباً، ولم يتمكّنوا من التفقّه في العقيدة، وكانوا آلفين لأشياء من دين الجاهلية، لم يتخلّصوا منها بعد. قال العلماء: فهذا فيه دليل على أن الإنسان إذا عاش في بيئة فاسدة ثم انتقل منها؛ أنه قد يبقى في نفسه منها شيء. فهذا كان في بيئة شركية، وأسلم قريباً.
وهذا دليل على آفة الجهل، وأن الإنسان قد يقع في الشرك بسبب الجهل، وفيه الحث على تعلم العقيدة ومعرفتها والتبصّر فيها خشية أن يقع الإنسان في مثل ما وقع فيه هؤلاء، فالذين ينادون اليوم بتهوين أمر العقيدة، ويقولون: لماذا يدرسون العقيدة وهم مسلمون؟، يا سبحان الله، المسلم هو أولى بدراسة العقيدة من أجل أن يصحِّح إسلامه، ومن أجل أن يحفظ دينه، هؤلاء مسلمون ومع هذا وقعوا في هذه القضية بسبب أنهم لم يتعلموا، ففي هذا دليل على وجوب تعلم العقيدة الصحيحة، ووجوب تعلّم ما يضادها من الشرك والبدع والخرافات؛ حتى يكون الإنسان على حذر منها، وما أوقع اليوم عُبّاد الأضرحة- أو كثير منهم- في عبادة القبور إلاَّ بسبب الجهل، ويظنون أن هذه من الإسلام، فهذه مصيبة عظيمة، حتى سمعنا أن بعض الدعاة يدعون - في أمريكا وفي غيرها- إلى دين الصوفية وإلى دين القبوريّة، فهم أخرجوهم من كفر إلى كفر، وكونه يبقى على كفره، أخف من كونه ينتقل إلى كفر يسمّى باسم الإسلام.
وقوله: "وللمشركين سِدْرَة يَعْكُفُون عندها" العُكُوف هو: البقاء في المكان، يقال: اعتكف في المكان إذا أطال الجلوس فيه، واعتكف في المسجد يعنى: جلس في المسجد للعبادة.

ص -160- فقال رسول الله صلى الله عليه وسلم: "الله أكبر، إنها السُّنَن، قلت- والذي نفسي بيده- كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} لتركبن سُنَن من قبلكم" رواه الترمذي وصحَّحه.
ــــــــــــــــــــــــــــــــــــــــــــ
"ويُنَوطُون بها أسلحتهم" النَّوْط هو: التعليق، وغرضهم من هذا العكوف والنوط التبرك بهذه الشجرة.
"فقلنا: يا رسول الله اجعل لنا ذات أَنْوَاط كما لهم ذات أَنْوَاط" أعجبهم عمل المشركين، فظنوا أن هذا عمل سائغ، وهم يحرصون على تحصيل البركة، فطلبوا من النبي صلى الله عليه وسلم أن يجعل لهم شجرة يَعْكُفُون عندها، ويَنُوطُون بها أسلحتهم طلباً للبركة، ولكن انظروا إلى أدب الصحابة مع الرسول صلى الله عليه وسلم حيث لم يقدموا إلى هذا الأمر من عند أنفسهم، بل رجعوا إلى الرسول صلى الله عليه وسلم، فالمسلم إذا أعجبه شيء ويظن أنه خير فلا يستعجل حتى يعرض هذا على الكتاب والسنة ويسأل عنه أهل العلم الثقات.
فهذا فيه دليل على وجوب الرجوع إلى الكتاب والسنة في أمور العبادة، وأن الإنسان لا يعمل باستحساناته، أو استحسانات غيره، بدون أنه يرجع إلى الكتاب والسنة، وهذا يدل على أن العبادات توقيفية.
فقوله: "فقلنا: يا رسول الله اجعل لنا ذات أَنْواط" يعني: شجرة نعلّق بها أسلحتنا للبركة، ونجلس عندها للبركة. "فقال صلى الله عليه وسلم: "الله كبر، إنها السُّنَن" النبي صلى الله عليه وسلم غضب لما قالوا له هذا الكلام وتعجّب، وكبّر الله سبحانه وتعالى تنزيهاً لله عزّ وجلّ عن هذا العمل. وهذه عادة النبي صلى الله عليه وسلم أنه كان إذا أعجبه شيء أو استنكر شيئاً أنه يسبح أو يكبر.
"إنها السُّنن" أي: الطرق المسلوكة، أي: السبب أن الذي أوقعكم في هذا هو التَّشَبُّه بما عليه الناس، فالتَّشَبُّه بالكفار في عباداتهم وتقاليدهم الخاصة بهم، آفة خطيرة: "من تشبه بقوم فهو منهم"، وما أصاب بعض المسلمين من الأمور الشنيعة، أغلبه من جهة التَّشَبُّه بالكفار، أوّل ما حدث الشرك في مكة هو بسبب التَّشَبُّه بالكفار، لأنه لما ذهب عمرو بن لُحَيْ إلى الشام، ووجد أهل الشام يعبدون الأصنام، أعجبه ذلك، وجلبها إلى الحجاز، ومن ذلك الوقت فشا الشرك في أرض

ص -161- الحجاز، فهو أول من غير دين إبراهيم- عليه الصلاة والسلام-، فهذه هي الآفة، هذه هي السُّنَن التي تعجّب منها النبي صلى الله عليه وسلم.
ثم بيّن صلى الله عليه وسلم خطر هذه المقالة، فقال: "قلتم والذي نفسي بيده" أقسم صلى الله عليه وسلم ففي هذا مشروعية القسم على الفتوى إذا تحقق من إصابة الحق.
"كما قالت بنوا إسرائيل لموسى: "{اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ}" النبي صلى الله عليه وسلم بيّن أن هذه عادة قديمة في العالم، وأنها حصلت على عهد موسى عليه السلام، وذلك أن الله لما نجّى بني إسرائيل من فرعون، وأغرق فرعون وقومه، ونجّى موسى وقومه، ومرّوا في طريقهم على قوم يعكفون على أصنام لهم.
{قَالُوا يَا مُوسَى اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} طلبوا من موسى أنه يجعل لهم صنماً يعبدونه كهؤلاء الذين يعبدون الصنم، قال موسى عليه السلام: "{إِنَّكُمْ قَوْمٌ تَجْهَلُونَ}" السبب الذي أوقعكم في هذا هو الجهل بالتّوحيد، وهذا- كما ذكرنا- يُوجب على المسلمين أن يتعلموا العقيدة، ولا يكتفوا بقولهم: نحن مسلمون، نحن في بلاد إسلام، نحن في بيئة إسلامية، كما يقوله الجهال أو الذين يُثَبِّطون عن تعلّم العقيدة.
ففيه آفة الجهل، وان الجهل قد يوقع في الكفر بالله عزّ وجلّ، وهذه خطورة عظيمة، ولا يُنجّي من هذا الجهل إلاَّ تعلّم العقيدة الصحيحة، والتأكُّد منها، وتدريسها، وتكرارها على الناس، وتعليمها للناس، ونشرها بكل وسيلة في المساجد، وفي المدارس، وفي وسائل الإعلام، وفي المجالس، وفي البيوت، وقوله: {إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ}، أي: عمل هؤلاء زائل وتالف {وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} لأنه شرك بالله عزّ وجلّ، {قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهاً وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ(140)} أي: أنا لا أَشْرَع لكم الشرك، وهل هذا جزاء النعمة أن الله فضلكم على العالمين، يعني: عالم زمانهم، أما بعد بِعثة محمد صلى الله عليه وسلم فأفضل العالمين هم أمة محمد صلى الله عليه وسلم.
فالحاصل؛ أن التبرّك بالأشجار والأحجار هو من سنة المشركين، ومن سنة الجاهلية، ومن فعله فهو متشبه بالكفار، وهو كافر مثلهم، لا فرق بين من يعبد القبر ومن يعبد اللات والعُزَّى، أو الذي يطلب البركة من الشجرة والذي يطلبها من الصنم، لا فرق بينهما.

ص -162- ففي هذا: بُطلان التبرّك بالأشجار والأحجار، وأنه شرك، لأن موسى عليه السلام قال: {أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهاً}، فدلّ على أن من تبرّك بشجر أو حجر فقد اتخذه إلهاً، وهذا هو الشرك، واختلاف اللفظ لا يؤثر مع اتفاق المعنى، هؤلاء قالوا: "اجعل لنا ذات أَنْوَاط كما لهم ذات أَنْوَاط"، وبنوا إسرائيل قالوا: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ}، والرسول صلى الله عليه وسلم جعل هذا مثل هذا، وإن اختلف اللفظ.
والآن عَبَدَة القبور يقولون: هذا ليس بشرك، هذا توسُّل، وهذا محبة للأولياء والصالحين. إن أولياء الله الصالحين لا يرضون بهذا العمل، ولا يرضون أن تُجعل قبورهم أوثاناً تُعبد من دون الله، والنبي صلى الله عليه وسلم يقول: "اللهم لا تجعل قبري وثناً يُعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"، فدلّ على أن تعظيم القبور والتبرك بها يجعلها أوثاناً تُعبد من دون الله.
فالحاصل؛ أن هذا فيه دليل على أن العبرة في المعاني لا في الألفاظ، فاختلاف الألفاظ لا يؤثر، وإن سموه توسّلاً، أو سموه إظهاراً لشرت الصالحين، أو وفاءً بحقهم علينا- كما يقولون-، هذا هو الشرك، سواء بسواء، فالذي يتبرّك بالحجر أو بالشجر أو بالقبر قد اتخذه إلهاً، وإن كان يزعم أنه ليس بإله، فالأسماء لا تغير الحقائق، إذا سمّيت الشرك، توسلاً، أو محبة للصالحين، أو وفاءً بحقهم، نقول: الأسماء لا تغير الحقائق.
وفيه- أيضاً- مسألة مهمة: وهي أن حُسن المقاصد لا يغير من الحكم الشرعي شيئاً، هؤلاء لهم مقصد حسن، ولكن النبي صلى الله عليه وسلم لم يعتبر مقاصدهم، بل أنكر هذا، لأن الوسائل التي تُفضي إلى المحاذير ممنوعة، صحابي مع رسول الله صلى الله عليه وسلم يحمل السيف للجهاد، ما قصد إلاَّ الخير هو ومن معه، ومع هذا غضب النبي صلى الله عليه وسلم عند مقالتهم، وجعلها مثل مقالة بني إسرائيل، فدلّ على أن المقاصد الحسنة لا تبرِّر الغايات السيّئة والمنكرة.
وفيه- أيضاً-: القاعدة العظيمة، وهي: خطورة التَّشَبُّه بالكفار والمشركين، لأنها تؤدِّي إلى الشرك، ولهذا قال صلى الله عليه وسلم: "لتركبن سُنَن من قبلكم " وهذا فيه- أيضاً- عَلَم من أعلام النبوة، فإن النبي صلى الله عليه وسلم أخبر أنه في المستقبَل سيكون في المسلمين من

ص -163- يقلِّد الكفار، وهذا وقع كما أخبر صلى الله عليه وسلم، فتقليد الكفار الآن على قدم وساق، إلاَّ من رحم الله سبحانه وتعالى وهذا خبر معناه التحذير وليس مجرد خبر.
فهذا الحديث فيه التحذير من التَّشَبُّه بالمشركين والكفار في أفعالهم وعاداتهم الخاصة وتقاليدهم وطقوسهم.
أما الأمور المباحة فلا بأس بالأخذ بها، نأخذ من المشركين الخِبْرات المفيدة، نأخذ منهم البضائع، نأخذ منهم الأسلحة، هذه أمور كانت في الأصل لنا، يقول الله سبحانه وتعالى: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ}، هذه المنافع في الأصل للمسلمين، ولكن لما تكاسل المسلمون أخذها أعداؤهم، فلا مانع أن المسلمين يأخذون بهذه الأشياء المفيدة، وليس هذا من التَّشَبُّه، إنما لتَّشَبُّه هو تقليدهم في الأمور التي لا فائدة منها ولا قيمة لها، أو الأمور التي تدخل في العبادة والعقيدة والدين.
قد يُقال: أنتم تحرمون التبرّك بالأشجار والأحجار والقبور، في حين أن الصحابة -رضي الله عنهم -كانوا يتبرّكون بريق النبي صلى الله عليه وسلم وشعره ووضوئه، أليس هذا تبركاً بمخلوق.
فالجواب عن ذلك: أن هذا خاص بالنبي صلى الله عليه وسلم وبما انفصل من جسده صلى الله عليه وسلم لأنه مبارك، فما انفصل من جسده من ريق، أو عرق، أو شعر، أو وضوء، فإنه يُتبرّك به، أما التبرّك بغير النبي صلى الله عليه وسلم فهذا لم يَرِد حتى مع أفضل الأمة كأبي بكر وعمر وعثمان وعلي، والعشرة المبشرين بالجنة، وأصحاب بدر، وأصحاب بيعة الرضوان، ما ذُكر أن المسلمين كانوا يتبرّكون بهؤلاء، لا بريقهم، ولا بعرقهم، ولا بشعورهم.
فالتبرك لا يجوز؛ لا بالأشجار، ولا بالأحجار، ولا بالأشخاص، ولا بالحُجْرة النبوية، ولا بقبر النبي صلى الله عليه وسلم، كل هذا لا يجوز، لأن هذه أمور لم تكن منفصلة عن النبي صلى الله عليه وسلم وليست من جسده صلى الله عليه وسلم فلابد أن نعرف الجواب عن هذه الشُّبَه، لأنهم يُدْلُون بها.

[ اذهب الى الاعلى ]

ص -164- [الباب العاشر:] * باب ما جاء في الذبح لغير الله
وقول الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ(162) لا شَرِيكَ لَهُ} الآية.
ــــــــــــــــــــــــــــــــــــــــــــ
هذا الباب كالأبواب التي قبله في بيان أنواع من الشرك التي يمارسها بعض الناس في مختلف الأزمان، من عهد الجاهلية، ولا تزال مستمرَّة، وذلك من أجل أن يتميّز الخبيث من الطيّب، ولله الحكمة سبحانه وتعالى في بقاء هذا الشرك والكفر؛ من أجل أن يتميّز الخبيث من الطيّب، والموحِّد من المشرك، والمهتدي من الضال: {لَوْ يَشَاءُ اللَّهُ لَهَدَى النَّاسَ جَمِيعاً}، ولكن لو هداهم جميعاً لم تكن هناك مِيزَة لأحد على أحد، ولكن اقْتَضَتْ حكمته سبحانه أن يُجري الامتحان من أجل أن يتميّز الخبيث من الطيّب.
قال: "وقول الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ(162) لا شَرِيكَ لَهُ} تتمة الآيات: " {وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ* قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلا تَكْسِبُ كُلُّ نَفْسٍ إِلَّا عَلَيْهَا وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى}" ختم الله هذه السورة العظيمة بهذه الآيات، لأن السورة تدور كلها على التّوحيد وبيان الشرك، وبيان ما يفعله المشركون مع الأصنام، وما حرّموه من المزارع والأنعام لأصنامهم.
وختمها سبحانه وتعالى بالبراءة من كل ما يفعله المشركون، وهذا الغالب على السور المكية، فالسور المكية غالبها، بل تكاد تكون كلها في التّوحيد والنّهي عن الشرك، لأن النبي صلى الله عليه وسلم مكث في مكة ثلاثة عشرة سنة يدعو إلى التّوحيد، وينهى عن الشرك، وينزل عليه القرآن في ذلك، ومن جُملة ما نزل عليه في مكة هذه السورة العظيمة: سورة ا لأنعام.
فقوله تعالى: "{قُلْ}" هذا أمر من الله جل وعلا لنبيه محمد صلى الله عليه وسلم أن يُعلن للناس، ليس لناس وقته فقط، بل للناس جميعاً إلى أن تقوم الساعة، وليس لناس بلده، بل لناس العالم:

ص -165- "{إنَّ صَلاتِي}" الصلاة في الشرع يُراد بها: العبادة المبتدئة بالتكبير المختتمة بالتسليم، التي تشتمل على عبادات قلبيّة وقوليّة وعملية، فالصلاة تشتمل على أنواع العبادة في القلب: من الخشوع، والخشية، والإقبال على الله سبحانه وتعالى، وباللسان: من التكبير، والتحميد، والثناء على الله، وتلاوة كتابه الكريم، ومناجاة الرب سبحانه وتعالى، وبالجوارح: من القيام، والرّكوع، والسجود، والجلوس. فالصلاة عبادة عظيمة، يجتمع فيها ما لا يجتمع في غيرها من أنواع العبادات، ولذلك جعلها الله عمود الإسلام، وجعلها الركن الثاني من أركان الإسلام.
"{وَنُسُكِي}" النُّسُك المُراد به: ما يذبح من بهيمة الأنعام على وجه التقرّب والعبادة، كهَدْي التمتُّع والقِران، وهَدْي التطوُّع، وهَدْي الجُبران، والأضاحي، والعقيقة، هذه كلها تُسمى نُسُكاً، فما ذُبح من بهيمة الأنعام على وجه التقرّب إلى الله تعالى بذبحه، فهو النُّسُك.
وكان الذبح على وجه التقرُّب موجوداً في الجاهلية، كانوا يذبحون للأصنام، ويذبحون للجن، ويذبحون للكواكب، يذبحون لغير الله عزّ وجلّ، ولهذا يقول النابغة في قصيدته:

لا والذي قد زردته حججا وما هريق على الأنصاب من جسد

الأنصاب: الأصنام.
وهُرِيق، يعني: سُفك من الدماء من جسد، يعني: من ذبيحة.
فالنبي صلى الله عليه وسلم بيّن أن دينه مخالف لدين المشركين، فالمشركون يذبحون لغير الله، والنبي صلى الله عليه وسلم ومَن اتبعه يذبحون لله وحده لا شريك له، كما أنهم لا يصلُّون إلاَّ لله فكذلك لا يذبحون إلاَّ لله سبحانه وتعالى، وقَرْن النُّسُك بالصلاة يدلّ على أنه عبادة عظيمة، لا يجوز صرفها لغير الله، والنسك قد تساهل فيه كثير من الناس فصاروا يذبحون للجن طاعة للمُشَعْوِذِين من أجل العلاج بزعمهم.
"{وَمَحْيَايَ}": ما أحيا عليه في عمري من العبادة كله لله عزّ وجلّ.
"{وَمَمَاتِي}": ما أموت عليه- أيضاً- لله عزّ وجلّ، فيموت على التّوحيد، فمعنى الآية: أنه يحيا على التّوحيد، ويموت على التّوحيد، ثم أكد ذلك بقوله: {لا شَرِيكَ لَهُ} في ذلك وفي سائر أنواع العبادة.

ص -166- وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ(2)}.
ــــــــــــــــــــــــــــــــــــــــــــ
"{رَبِّ الْعَالَمِينَ}" الرب هو: المالك، والعالمين جمع عالَم، وهو: ما سوى الله عزّ وجلّ من المخلوقات، فكل المخلوقات ربها واحد، هو الله سبحانه وتعالى، لكن قد يُقال لمالك الشيء: ربه، مثل: رب البيت، رب الحاجة، رب السيارة، رب الدراهم، وهذا مقيّد، أما إذا قلت الرب، أو رب العالمين، فهذا لا يكون إلاّ لله سبحانه وتعالى.
أما هذه الأصنام وهذه الأوثان، فلا تستحق العبادة لأنها مملوكة لله سبحانه وتعالى، ومعبدة لله سبحانه وتعالى، والعبد لا يُعبد، حتى ولو كان من أشرف العباد كالملائكة والرسل والأولياء، كلهم عبيد لله سبحانه وتعالى.
وذكر عبادتين عظيمتين: الصلاة والنُّسُك، لأن الصلاة عبادة بدنيّة، والنُّسُك عبادة ماليّة، وهي من أفضل العبادات المالية.
قال: "{ وَبِذَلِكَ أُمِرْتُ}" أمرني ربي سبحانه وتعالى، فدلّ على أن العبادات توقيفيّة، لا يصلح منها شيء إلاَّ بأمر الله سبحانه وتعالى.
ثم قال: "{وَأَنَا أَوَّلُ الْمُسْلِمِينَ}" أي: من هذه الأمة، فالأوليّة هنا نِسْبِيَّة، وإلاَّ فالرسل والمؤمنون من قبل النبي صلى الله عليه وسلم كلهم مسلمون، بمعنى أنهم مخلصون العبادة لله عزّ وجلّ.
والإسلام هو الاستسلام لله بالتّوحيد، والانقياد له بالطاعة، والخلوص من الشرك وأهله، هذا هو الإسلام، وهذا دين جميع الرسل- عليهم الصلاة والسلام، فقوله: " {وَأَنَا أَوَّلُ الْمُسْلِمِينَ}" أي: من هذه الأمة.
كما أنّ الآية- أيضاً- تدلّ على أن الرسول أول من يبادر إلى امتثال أمر الله سبحانه وتعالى، وأنه لا يتأخر عن امتثال أمر الله سبحانه وتعالى، فكذلك يجب على المسلم أن لا يتأخر عن الامتثال والمبادرة إذا أمره الله بشيء يكون من أول من يفعل ذلك، فمن أمر بشيء من المعروف والطاعة، فإنه يجب عليه أن يكون أول من يفعله.
قال: "وقوله:{فَصَلِّ لِرَبِّكَ وَانْحَرْ(2)}" هذا أمر من الله لنبيه أن يُخلص الصلاة لله عزّ وجلّ، وأن يخلص النحر- وهو: الذبح- لله عزّ وجلّ.
قالوا: وهذا شكر لله سبحانه وتعالى لما أعطاه الكوثر، فإن الله سبحانه وتعالى أمره أن يشكره على

ص -167- عن علي رضي الله عنه قال: حدثني رسول الله بأربع كلمات: "لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثاً، لعن الله من غير منار الأرض" رواه مسلم.
ــــــــــــــــــــــــــــــــــــــــــــ
هذه النعمة العظيمة، بأن يصلِّي ويذبح لله عزّ وجلّ، ولهذا ربط بما قبله بفاء السببيّة.
والكوثر نهر في الجنة، وقيل: هو الخير الكثير، فهذا من باب الشكر لله سبحانه وتعالى على هذه النعمة، على إعطائه الكوثر، {إِنَّ شَانِئَكَ هُوَ الأَبْتَرُ(3)}، كان الكفار يذمّون الرسول صلى الله عليه وسلم ويقولون: إنه أبتر، ليس له ذرية، وليس له مال، وإنه إذا مات سينتهي ذكره. {شَاعِرٌ نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ}، والله جل وعلا يقول: {إِنَّ شَانِئَكَ هُوَ الأَبْتَرُ(3)}، أما أنت فلست بأبتر، سيستمر ذكرك، ويستمر عملك، وتستمر دعوتك إلى يوم القيامة.
وصدق الله العظيم، أين ذكر أبي جهل؟، وأين ذكر أبي لهب؟، وأين ذكر صناديد الكفار؟، انقطع، ولا يذكرون إلاَّ بالذم- والعياذ بالله، أما رسول الله فإنه يُذكر بالخير والثناء، ويُذكر بكل فضيلة، ودعوته باقية، ودينه باق -ولله الحمد- على مرّ الزمان، بينما تتهاوى المذاهب الأخرى وتتساقط، وإن قويت شوكتها في بعض الأحيان، إلاَّ أنها تتهاوى، ودين الرسول صلى الله عليه وسلم يتجدّد.
انظروا إلى الشيوعية في وقتنا الحاضر ماذا بلغت من القوة والإرهاب وإخافة العالم، وفي فترة وجيزة ذابت كما يذوب الملح في الماء، وأين هي الآن؟، لكن دين الإسلام لا يزال- ولله الحمد- يظهر ويتجدّد، ولو ضعف أهله، إلاَّ أنه هو بنفسه- ولله الحمد- دين يتجدّد ويظهر في مرّ الزمان، ومرّ المكان.
الشاهد من الآية: {إِنَّ صَلاتِي وَنُسُكِي}، ومن الآية: "{فَصَلِّ لِرَبِّكَ وَانْحَرْ(2)}":
أن الله جل وعلا قَرَن النحر بالصلاة في الآيتين، فدلّ على أنه عبادة لا يجوز صرفها لغير الله.
قوله: "بأربع كلمات" يعني: أربع جُمَل، فالكلمات المراد بها الجمل.
وقوله: "لعن الله" اللعن معناه: الطرد والإبعاد عن رحمة الله سبحانه وتعالى.
"من ذبح لغير الله" أي: تقرَّب بالذبح لغير الله من الأصنام، ومن الأضرحة، ومن الأشجار والأحجار، والجن، وغير ذلك. فكل من تقرَّب بالذبح إلى غير الله فإنه قد لعنه الله سبحانه وتعالى، وهذا يدلّ على شدّة هذه الجريمة، فإن الله جل وعلا لا يلعن

ص -168- إلا على جريمة خطيرة، فدلّ على شدة جريمة من ذبح لغير الله، أيًّا كان هذا الذبح كثيراً أو قليلاً جليلاً أو حقيراً.
وذلك بأن يذكر على الذبيحة غير اسم الله أو يكون في نيّته وقلبه واعتقاده أنه يتقرّب بهذه الذبيحة إلى غير الله، أو يريد بهذه الذبيحة دفع شر هذا المذبوح له، فيذبح للجن من أجل دفع شرهم، وخوفاً منهم، أو يذبح للصنم من أجل أن الصنم يجلب له الخير، كما يفعل بعض الجُهّال؛ إذا تأخر المطر ذهبوا بِثَوْر أو غيره من الحيوان وذبحوه في مكان معيّن، أو عند قبر يريدون نزول المطر، وقد يُبتلون فينزل المطر، وتحصل لهم حاجتهم ابتلاءً وامتحاناً من الله سبحانه وتعالى، وهذا لا يدلّ على جواز ما فعلوه، من الشرك والتقرّب لغير الله سبحانه وتعالى.
فمن فعل ذلك فهو مشرك وملعون، سواء تلفّظ وقال: هذه الذبيحة للقبر، أو للبدوي، أو للسيد الحسين، أو لفلان أو لفلان، أو ونوى بقلبه فقط. وهذه الذبيحة حرام، لأنها تدخل في قوله: {وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ} فما أهلّ به لغير الله يشمل ما ذُبح باسم غير الله، ويشمل ما ذُبح باسم الله ويُنْوى به الصنم أو الجن أو العفاريت، والمُشَعْوِذُون الآن إذا جاءهم المرضى يأمرونهم بالذبح لغير الله لأجل أن يشفوا من مرضهم.
ويدخل في الذبح لغير الله أصناف: ما ذُبح لغير الله على وجه التقرّب، ولو قيل عليه: بسم الله، وهذا حرام بإجماع المسلمين، وهو شرك بالله عزّ وجلّ. وما ذُبح للّحم وسمي عليه بغير اسم الله. وما ذُبح من أجل التحيّة والتعظيم، مثل: ما يُذبح للملوك والرؤساء عند قدومهم إذا نزل من الطائرة، أو من السيارة، أو من الدابة؛ ذبحوا عند نزوله. وما يُذبح عند ابتداء المشروع، فبعض الجُهّال، أو بعض الذين لا يُبالون، إذا أنشؤوا مشروعاً- مصنعاً أو غير ذلك- يذبحون عند تحريك الآلة.
وما يُذبح عند أول نزول البيت خوفاً من الجن، وهذا شرك، لأنه مما ذُبح لغير الله عزّ وجلّ. أما إذا ذبح ذبيحة عند نزول البيت من باب الفرح والسرور، ودعوة الجيران والأقارب، فهذا لا بأس به.
فالحاصل؛ أن قوله سبحانه: {قُلْ إِنَّ صَلاتِي وَنُسُكِي} وقوله: "{فَصَلِّ لِرَبِّكَ

ص -169- وَانْحَرْ(2)}" وقول الرسول: "لعن الله من ذبح لغير الله" يشمل كل هذه الأمور:
1- ما ذُبح للأصنام تقرّباً إليها.
2- ما ذُبح للحم وذكر عليه اسم غير الله سبحانه وتعالى.
3- ما ذُبح تعظيماً لمخلوق وتحيّة له عند نزوله ووصوله إلى المكان الذي تستقبل فيه.
4- ما ذُبح عند انحباس المطر في مكان معين أو عند قبر لأجل نزول المطر.
5- ما يُذبح عند نزول البيوت خوفاً من الجن أن تصيبه، كل هذا يدخل في الذبح لغير الله، ويكون شركاً بالله سبحانه وتعالى.
قوله: "لعن الله من لعن والديه" إن الله سبحانه وتعالى قَرَن حق الوالدين بحقه سبحانه: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً}، فحق الوالدين يأتي دائماً بعد حق الله سبحانه وتعالى، كذلك النهي عن الإساءة إلى الوالدين تأتي بعد الإساءة في حق الله سبحانه وتعالى كما في حديث السبع الموبقات. فالذبح لغير الله، إساءة في حق الله سبحانه وتعالى، ثم ذكر تنقّص الوالدين والإساءة إليهم بلعنهم، فلا يجوز للولد أن يشتم والديه، وهذا من الكبائر، لأن الرسول صلى الله عليه وسلم لعن من فعله، واللعن على الشيء يدل على أنه كبيرة، سواء لعنهما بالمباشرة أو بالتسبّب، فبعض الناس لا يلعن والديه مباشرة، لكن يتسبّب في ذلك، بأن يلعن والدي رجل آخر، ثم يرد عليه بالمثل، فيكون متسبّباً في لعن والديه، وقد قال النبي صلى الله عليه وسلم: "إن من الكبائر أن يشتم الرجل والديه"، قالوا: وكيف يشتم الرجل والديه يا رسول الله؟ قال: "يسبّ أبا الرجل فيسبّ أباه، ويسبّ أم الرجل فيسبّ أمه"، والمسلم لا يجوز أن يكون لعّاناً، ولا سبّاباً، ولا بذيئاً، المسلم يجب أن يكون مؤدباً، ويتكلم بالكلام الطيّب {وَقُولُوا لِلنَّاسِ حُسْناً} {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ}، هكذا ينبغي للمسلم أنه يحفظ لسانه عن القول البذيء، ولاسيّما إذا كان هذا القول من أقبح الكلام كاللعن والسبّ والشتم، حتى البهائم والدواب والدُّور والمساكن لا يجوز لعنها، فقد لعنت امرأة ناقة لها وهي تسير مع النبي صلى الله عليه وسلم، فأمر النبي صلى الله عليه وسلم بأخذ ما على الناقة وتركها تمشي، لا يتعرّض لها أحد، من باب

ص -170- التأديب والتعزير فلا يجوز لعن الآدميين، ولا لعن الدواب، ولا لعن المساكن، أو السيارات، أو غير ذلك.
وقوله: "لعن الله من آوى محدثاً" آوى معناها: حَمَى، فالإيواء معناه: الحَمَى والدفع. والمُحْدِث: هو الذي فعل جُرماً يستحق عليه إقامة الحد، فيأتي واحد من الناس ويَحُول دون هذا المجرم ودون إقامة الحد عليه، بجاهه، أو بقوته وسلطانه، أو بجنوده، أو بغير ذلك، فيمنع هذا المجرم من أن يقام عليه الحد. وهذا لعنه رسول الله.
وفي الحديث الآخر: "من حالت شفاعته دون حد من حدود الله؛ فقد ضادّ الله في أمره"، وفي حديث آخر: "تعافوا الحدود فيما بينكم، فإذا بلغت السلطان فلعن الله الشافع والمشفع".
ولما سرق رجل رِدَاء صفوان بن أُميّة، وهو بالمسجد، فأمسكه صفوان، وذهب به إلى النبي صلى الله عليه وسلم فأمر النبي صلى الله عليه وسلم بقطع يده، فقال صفوان: الرداء له يا رسول الله، أنا ما أردت هذا، قال: "هلاّ قبل أن تأتيني به"، يعني: هلا سمحت عنه قبل أن تأتني به؟.
فإذا تقرّر الحد في المحكمة الشرعية فلابد من تنفيذه، إلاَّ إذا كان في إقامة الحد عليه ضرر على غيره، كالحامل إذا أُقيم عليها الحد تأثّر الحمل، فيؤخّر إلى أن تلد، وتجد من يرضعه وإلاّ تركت حتى تفطمه.
الحاصل؛ أن إيواء أصحاب الجرائم التي تستوجب الحدود، ومنع إقامة الحدود عليهم، من الكبائر، لأن النبي صلى الله عليه وسلم لعن من فعله.
وفي بعض الروايات بفتح الدال "لعن الله من آوى محدثاً" والمحدَث معناه: البدعة، ومعنى آوى المحدَث أي: رضي به. فمن رضي بالبدعة، ولم يُنكرها وهو يقدر فقد آواها، يعني: من رأى البدع وسكت ولم يتكلم في إنكارها والبيان للناس أنها بدع، فقد آواها، يعني حماها بسكوته وتَرْكِه لها، فيكون مستوجباً للعنة، فكيف إذا دعا إليها ودافع عنها- والعياذ بالله-.
ثم قال صلى الله عليه وسلم: "لعن الله من غيّر منار الأرض" المنار: جمع منارة، وهي: العلامة. والمراد بمنار الأرض للعلماء فيه ثلاثة أقوال:

ص -171- وعن طارق بن شهاب أن رسول الله صلى الله عليه وسلم قال: "دخل الجنة رجلٌ في ذباب، ودخل ا لنار رجلٌ في ذباب"، قالوا: وكيف ذلك يا رسول الله؟ قال: "مرّ رجلان على قوم ................................
ــــــــــــــــــــــــــــــــــــــــــــ
القول الأول: أن المراد بمنار الأرض: المراسيم، ومعنى غيّرها يعني: قدّمها أو أخرّها عن مكانها، وفي الحديث: "من اقتطع شبراً من الأرض بغير حق طُوِّقه يوم القيامة من سبع أرضين".
والقول الثاني: أن المراد بمنار الأرض: أعلام الحَرَم الذي يحرم قتل صيده وَتَنْفِيره، ويحرم قطع شجره وحشيشيه، وأخذ لُقَطَتِه فقد، جعل الله حول الكعبة حرماً من كل جانب، وهذه المنطقة، لا يدخلها مشرك، ولا يُنَفَّر صيدها، ولا يُخْتلى خلاها، ولا تُلْتَقَط لقطتها إلاَّ لمنشد، ولا يجوز القتال فيها إلاَّ دفاعاً، فالمراد بمنار الأرض على هذا القول: أنصاب الحَرَم، أي: الأعلام المجعولة على الحَرَم من كل جانب، من جهة التَّنْعيم، ومن جهة الحُدَيْبِيَة، ومن جهة عرفات ونَمِرة، ومن جهة الجِعْرانة، أنصاب مبنيّة وأعلام مقامة على حدود الحَرَم.
القول الثالث: أن المراد بمنار الأرض: العلامات التي على الطرق، وكانت معروفة، وفي وقتنا الحاضر اللوحات التي تجعلها المواصلات على الطريق، هذه من منار الأرض، فلا يجوز لأحد أن يغير هذه الأعلام، لأنه يضلل الناس والراجح من هذه الأقوال هو القول الأول.
قال: "وعن طارق بن شهاب" طارق بن شهاب البَجَلي الأَخْمَسي، صحابي جليل، أدرك النبي صلى الله عليه وسلم ولكنه لم يسمع من الرسول صلى الله عليه وسلم، فيكون حديثه عن الرسول مرسل صحابي، ومراسيل الصحابة مقبولة من غير شك، لأن الصحابي لا يرسل إلاّ عن صحابي مثله، فمراسيل الصحابة ليست كمراسيل غيرهم لأنهم كلهم عدول.
"دخل الجنة رجل في ذباب" هذا حديث عجيب، ولذلك تعجّب منه الصحابة، والرسول صلى الله عليه وسلم ساقه ولم يبيّنه من أجل أن ينتبهوا ويتشوقوا لمعرفة معناه.
"قالوا: وكيف ذلك يا رسول الله؟ قال: "مرّ رجلان على قوم " يعني: من الأمم السابقة.

ص -172- لهم صنم لا يجوزه أحد حتى يقرِّب له شيئاً، فقالوا لأحدهما: قرِّب. قال: ليس عندي شيء أقرِّبه، قالوا به: قرِّب ولو ذباباً. فقرّب ذباباً، فخلَّوْ سبيله، فدخل النار. وقالوا للآخر: قرِّب. فقال: ما كنت لأقرِّب لأحد شيئاً دون الله عز وجل. فضربوا عنقه، فدخل الجنة" رواه أحمد.
ـــــــــــــــــــــــــــــــــــــــــــــ
"لهم صنم" الصنم هو: ما كان على صورة حيوان، أما ما عُبد وهو على غير صورة حيوان، كالشجر والحجر والقبر فهذا يسمى وثناً، فالوثن أعم من الصنم، لأن الصنم لا يُطلق إلاَّ على التِّمثال، وأما الوثن فيُطلق على التِّمثال وغيره، حتى القبر وثن إذا عُبد، قال صلى الله عليه وسلم: "اللهم لا تجعل قبري وثناً يُعبد"، فالوثن كل ما عُبد من دون الله على أي شكل كان.
"لا يجوزه أحد" أي: يتجاوزه ولا يمرّ عليه أحد، "حتى يقرِّب له شيئاً" يعني: يذبح له تعظيماً له.
"فقال لأحدهما: قرّب، قال: ليس عندي شيء أقرِّبه" اعتذر بالعدم، ولم يقل: إن الذبح لغير الله لا يجوز، أو هذا منكر- والعياذ بالله-، وهذا يدلّ على أنه لو كان عنده شيء لقربه.
"قالوا له: قرِّب ولو ذباباً" فقرب ذباباً، يعني: اذبحه للصنم، "فقرِّب ذباباً فخلوا سبيله" سمحوا له بالمرور، "فدخل النار" بسبب الشرك، وأنه ذبح لغير الله، والعبرة بالنيّة والقصد لا بالمذبوح.
والقصد أنه ما استنكر هذا الشيء، ولا تمنع منه، وإنما اعتذر بعدم وجود شيء فلذلك دخل النار- والعياذ بالله.
"وقالوا للآخر: قرِّب. فقال: ما كنت لأقرِّب لأحد شيئاً دون الله عزّ وجلّ" امتنع وأنكر الشرك، "فضربوا عنقه" يعني: قتلوه، "فدخل الجنة" بسبب التّوحيد.
فهذا الحديث حديث عظيم، فيه مسائل عظيمة:
المسألة الأولى: هذا الحديث فيه جواز الإخبار عن الأمم السابقة، والتحدّث عنها بما ثبت لأجل العظة والعبرة.
المسألة الثانية: في الحديث دليل على تحريم الذبح لغير الله، ومن ذبح

ص -173- لغير الله فقد أشرك، لأن هذا الرجل الذي ذبح الذباب دخل النار، وحتى لو كان المذبوح شيئاً تافهاً، والرجل الثاني عظّم الشرك، وتجنبه ولو كان شيئاً حقيراً، فدخل الجنة.
المسألة الثالثة: كما قال الشيخ رحمه الله في مسائله: أن المدار على أعمال القلوب، وإن كان الشيء الظاهر تافهاً، لكن المدار على عمل القلب.
المسألة الرابعة: فيه دليل- كما قال الشيخ رحمه الله- على قُرب الجنة والنار من الإنسان، كما قال صلى الله عليه وسلم: "الجنة أقرب إلى أحدكم من شِراك نعله، والنار مثل ذلك"، هذا ضربوا عنقه فدخل الجنة، وذاك خلو سبيله فدخل النار.
المسألة الخامسة: أن هذا الرجل الذي ذبح الذباب كان مؤمناً، فدخل النار بذبحه الذباب، لأنه لو كان كافراً لدخل النار بكفره، لا بذبح الذباب، فدلّ على أنه كان مؤمناً، وهذه مسألة خطيرة جدًّا، فأين الذين يذبحون للقبور وللجن، وللشياطين، وللعفاريت، وللسخرة؟، فدلّ على أن الشرك الأكبر يخرج من الملة ولو كان شيئاً يسيراً، فأمور التّوحيد وأمور العقيدة لا يُتسامح فيها.

[ اذهب الى الاعلى ]

ص -174- [الباب الحادي عشر: ] * باب لا يُذبح لله بمكان يُذبح فيه لغير الله
وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً} الآية.
ــــــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "بابٌ لا يُذبح لله بمكان يُذبح فيه لغير الله" هذا الباب تابعٌ للباب الذي قبله؛ لأن الباب الذي قبله: "ما جاء في الذبح لغير الله" يعني: أنه محرَّمٌ وأنه شرك، وهذا الباب فيه سدُّ الذريعة المُفْضية إلى الذبح لغير الله.
وقوله: "باب لا يذبحُ" بضم (الحاء) على أنّ (لا) نافية، ويصلُح: "لا يُذبحْ" بإسكانها على أنّ (لا) ناهية، وحتى لو أخذناها على أنها نافية فالنفي هنا معناه: النهي، فالنفي يأتي بمعنى النهي، بل إذا جاء النهي بصيغة النفي كان أبلغ، مثل قوله صلى الله عليه وسلم: "لا تشد الرحال إلاَّ إلى ثلاثة مساجد" هذا نفيٌ معناه: النهي، ومثله قوله تعالى: {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ} هذا نفي معناه النهي عن هذه الأمور.
وقوله: "لا يذبحُ لله في مكان يذبح فيه لغير الله" لأن الذبح في هذا المكان وإن كان لله عزّ وجلّ، فإنه وسيلة إلى الشرك، وكذلك في الذبح في هذا المكان تعظيم له ومشابهة للمشركين، وقد نهى النبي صلى الله عليه وسلم عن الوسائل المُفْضية إلى الشرك، مثل: نهيه عن الصلاة إلى القُبور وإنْ كان المصلي لا يصلي إلاَّ لله عزّ وجلّ، ونهي عن الدعاء عند القُبور وإن كان الداعي لا يدعو إلاَّ الله وحده، لكن هذا المكان لا يصلُح التعبد لله فيه، لأنه وسيلةٌ إلى الشرك، وكذلك نهى عن الصلاة عند غروب الشمس لأنه وسيلة إلى عبادتها لأن المشركين كانوا يسجدون لها عند الغروب، ونهى عن الصلاة عند شروق الشمس لأن المشركين كانوا يسجدون لها في هذا الوقت؛ فكل موطن وكلُّ زمان قد اتخذه المشركون لعبادتهم فإننا نهينا أن نُشاركهم فيه، وأمرنا أن نبتعد عنه، من باب سدِّ الذرائع، ومن باب قطْع المشابهة للمشركين، ممّا يعطي دينَ الإسلام استقلالية تامّة عن كلِّ دين سواه في الأديان الباطلة.
قوله: "وقول الله تعالى: "{لا تَقُمْ فِيهِ أَبَداً}" أي: في مسجد الضرار، نهيٌ للنبي صلى الله عليه وسلم عن الصلاة في هذا المسجد.

ص -175- وقصته: أنّ أبا عامر الفاسق كان قد قرأ الكتب السابقة في الجاهلية، وتعبّد حتى صار يُقال له: "أبو عامر الراهب"، ويعظِّمه الناس لِمَا يظهر عليه من الدين؛ فلما هاجر النبي صلى الله عليه وسلم إلى المدينة حسده وكفر به، وأبغض الرسول صلى الله عليه وسلم؛ وسمّاه النبي بـ "أبي عامر الفاسق"، لأنه خرج عن طاعة الله وكفر برسول الله صلى الله عليه وسلم.
ثم ذهب هذا الكافر إلى الشام يؤلِّب النصارى على رسول الله صلى الله عليه وسلم، وكتب وهو في الشام إلى جماعة من المنافقين في المدينة: أنِ ابْنوا لنا مكاناً من أجل أن نجتمع فيه ونتشاور. يريدون أن يكون هذَا المكان محل اجتماع لأعداء الرسول صلى الله عليه وسلم، يتشاورون فيه للكيْد للإسلام، وكانوا لم يجرءوا على أن يبنوه على أنه مَجْمَع، فأظهروه بصورة المسجد، وقالوا: بنيناه من أجل الضعيف والمريض والليلة المطيرة أو الليلة الشاتَية، وطلبوا من الرسول صلى الله عليه وسلم أن يصلّي فيه، يريدون من هذا التغطية والخديعة.
فوعدهم صلى الله عليه وسلم وقال: "إنا على سفر إلى غزوة تبوك، إنْ شاء الله إذا رجعنا نصلي فيه"، فلما رجع النبي صلى الله عليه وسلم من تبوك ولم يبق على وصوله إلى المدينة إلاَّ ليلة - أو ليلتان- أتاه الوحي من السماء، قال الله سبحانه وتعالى: {لا تَقُمْ فِيهِ أَبَداً}، وبيّن سبحانه مقاصدهم الخبيثة في هذا البناء.
وقوله: {لا تَقُمْ فِيهِ أَبَداً} فيه: منع الرسول صلى الله عليه وسلم من الصلاة في هذا المسجد وتيئيس لهؤلاء.
ففي هذه الآيات: أن النّيات تؤثِّر في الأمْكنة والمباني، النيّات الخبيثة تؤثر في الأمكنة والبِقاع خبثاً، والنيّات الصالحة تؤثِّر فيها بركة وخيراً. ففيها: الحث على إصلاح المقاصد، وفيها: دليلٌ على أن الاعتبار بالمقاصد لا بالمظاهر؛ هؤلاء بنوا مسجداً في الظاهر، ولكن ليس مقصودهم المسجد، فدلّ على أن ما كل من أظهر الصلاح يُقبَل منه حتى تُعرف حقيقته. وفيه: التنبيه على خِداع المخادِعين، وأن يكون المؤمنون على حذر دائماً من المشبوهين ومن تضليلهم، وأنهم قد يتظاهرون بالصلاح، ويتظاهرون بالمشاريع الخيرية، ولكن ما دامت سوابقهم وما دامت، تصرُّفاتهم تشهد بكذبهم فإنه لا يُقبل منهم، ولا ننخدع بالمظاهر دون نظر إلى

ص -176- وعن ثابت بن الضحاك رضي الله عنه قال: نذر رجل أن ينحر إبلاً ....................................
ـــــــــــــــــــــــــــــــــــــــــــــ
المقاصد وإلى ما يترتب -ولو على المدى البعيد- على هذه المظاهر. ففيه: تنبيه المسلمين إلى الحذر في كل زمان ومكان من تضليل المشبوهين، وأن كل من تظاهر بالخير والصلاح والمشاريع الخيرية لا يكون صالحاً، إلاَّ من لم يكن له سوابق في الإجرام، ولم يُعرف عنه إلاَّ الخير؛ فهذا يُقبل منه، لكن من كان معروفاً بالسوابِق السيِّئة والمكائد الخبيثة، أو يظهر عليه أو على فلتات لسانه أو على كَلامه شيء؛ فإننا نأخذ الحذر منه ولا ننخدع، لأنّ الله جل وعلا نهى رسوله أن يصليَ في مكان أُعِدَّ للمعصية، فدلّ هذا على أنه لا يذبح لله في مكان يذبح فيه لغير الله، كما لا يصلى لله في مكان أُعِدَّ للمعصية والكفر، كذلك لا يُذبح لله في مكان أُعِدَ للمعصية. وقوله تعالى: {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ} هو مسجد قباء لصلاح نية أهله رضي الله عنهم.
وفيه: دليلٌ على فضيلة مسجد قباء، وفضل أهله رضوان الله عليهم، وأنّ هذا المسجد بقيَ له الفضل في الإسلام إلى أنْ تقوم الساعة، ويقصد للصلاة فيه ممّن كان في المدينة اقتداءً بالنبي صلى الله عليه وسلم.
قال: "وعن ثابت بن الضحّاك" الأشهلي رضي الله عنه، صحابيٌّ جليل.
"أن رجلاً نذر" النذر في اللغة هو: الالتزام-؛ يقال: نذر كذا إذا التزمه، ونذر دم فلان بمعنى أنه التزم أن يقتله. وأما في الشرع: فالنذر معناه: "إلزام المكلَّف نفسه طاعة لله لم تجب عليه بأصل الشرع" من صلاة وصيام وحجٍّ وعمرة وصدقة وغير ذلك.
والنذر -في الأصل- غير مشروع، ولا يُستحب للإنسان أنه ينذر لنهيه صلى الله عليه وسلم عن النذر وقال: "إن النذر لا يأتي بخير، وإنما يُستخرج به من البخيل"، وفي رواية: "لا تنذروا"- بالنهي- "فإن النذر لا يأتي بخير"، فما دام الإنسان على السَّعَة فإنه لا ينبغي له أن ينذر ليكون في سَعة، إنْ أراد أن يتعبّد ويأتي بالطاعة أتى بها، وإلاّ فليست لازمة له، ولكنه إذا نذر ورَّط نفسه، ووجب عليه الوفاء بالنذر، قال تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً(7)}، وقال تعالى: {وَلْيُوفُوا نُذُورَهُمْ}، قال

ص -177- ببوانة، فسأل النبي صلى الله عليه وسلم؟ فقال: "هل كان فيها وثْن فن أوثان الجاهلية يُعبد؟ ".
ـــــــــــــــــــــــــــــــــــــــــــــ
تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ}، وقال صلى الله عليه وسلم: "من نذر أن يطيع الله فليطعه".
"أن ينحر إبلاً" النحر معناه: ذبح الإبل في النحر -وهو اللَّبَّة-، يقال: نحر البعير، وذبح الشاة والبقرة. فالنحر خاصٌّ بالإبل، وأما الذبح فيكون لغير الإبل.
"ببُوانة" (بُوانة) اسم موضع بين مكة والمدينة، قيل: إن قريبٌ من مكة عند (السعديّة) التي هي (يَلَمْلَم) ميقات أهل اليمن، وقيل إنه قريبٌ من المدينة عند (ينبع). فالحاصل؛ أنه اسم موضع بين مكة والمدينة.
"فسَأل النبي صلى الله عليه وسلم" فيه دليل: على الرجوع إلى أهل العلم، وأن الإنسان لا يقدِم على شيء من العبادات حتى يعرف هل هو مشروع أو غير مشروع؟.
"فقال النبي صلى الله عليه وسلم: "هل كان فيها وَثنٌ من أوثان الجاهلية يعبد؟" يعني: هل كان في هذا المكان - ببُوانة- وثن من أوثان الجاهلية يُعبد، يعني: وأُزيل الآن.
والوثن: كل ما عُبد من دون الله من حجر ومن شجر أو صورة أو قبر، أما الصنم فهو خاصٌّ بما كان على صورة.
و"الجاهلية" المراد بها: ما كان قبل الإسلام. وقد زالتْ -بحمد الله- ببعثة النبي صلى الله عليه وسلم، لكن قد يبقى منها أشياء في بعض الناس، مثل قول النبي صلى الله عليه وسلم لبعض أصحابه: "إنك امرؤ فيك جاهلية"، ومثل قوله صلى الله عليه وسلم: "أربع في أمتي من أمر الجاهلية؛ الطعن في الأنساب، والفخر بالأحساب والاستقاء بالنجوم والنياحة على الميِّت". فقد يبقى من أعمال الجاهلية شيء في بعض المسلمين.
أما الجاهلية العامة فقد زالتْ ببعثة النبي صلى الله عليه وسلم، لا كما يقول بعض الكُتّاب: (جاهلية القرن العشرين)، أو (الجاهلية الحديثة) فلا يجوز مثل هذا التعبير لما فيه من التعميم. فهذا فيه: دليلٌ على أنّ الصنم ولو زال وأن الوثن ولو زال من المكان أنّ هذا المكان يُترك ولا يُذبح فيه، لأنه قال: "هل كان فيها؟"، يعني: في الزمان الماضي؛ فدلّ على أنّ مكان الوثن يجب أن يُهجَر قال تعالى: {وَالرُّجْزَ فَاهْجُرْ(5)} الرجز الأصنام وهجرها: تركها وترك المكان الذي كانت فيه.

ص -178- قالوا: لا، قال: "فهل كان فيها عيد من أعيادهم؟"، قالوا: لا. فقال رسول الله صلى الله عليه وسلم: "أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم" رواه أبو داود، وإسناده على شرطهما.
ــــــــــــــــــــــــــــــــــــــــــــ
ثم قال: "فهل كان فيها عيد من أعيادهم؟" العيد: اسم لِمَا يعود ويتكرّر من الزمان أو المكان. فالعيد الزماني مثل: عيد الفطر وعيد الأضحى. والعيد المكاني: وهو المكان الذي يجتمع الناس فيه للعبادة مثل: عرفة، ومزدلفة، ومنى، هذه أعياد للمسلمين المكانية والزمانية.
والشاهد من هذا الحديث للباب في قوله صلى الله عليه وسلم: "هل كان فيها وثنٌ من أوثان الجاهلية يُعبد... فهل كان فيها عيد من أعيادهم" فدلّ على أنه لا يُذبح لله في مكان كان في السابق يُذبح فيه لغير الله، لأن هذا وسيلةٌ إلى الذبح لغير الله عزّ وجلّ، كالصلاة عند القبر، وكالدعاء عند القبر، كل الوسائل التي تُفضي إلى الشرك ممنوعة؛ وكإسراج القبور نهى عنه النبي صلى الله عليه وسلم لأنه وسيلةٌ إلى الشرك، والبناء عنى القبور نهى عنه الرسول صلى الله عليه وسلم لأنه وسيلة إلى الشرك؛ كل الوسائل التي تُفضي إلى الشرك نهى عنها صلى الله عليه وسلم، ومنها: الذبح لله في مكان يُذبح فيه لغير الله.
وقوله: "أوف بنذرك" فيه دليل على وجوب الوفاء بالنذر إذا كان نذر طاعة. وقوله: "فإنه لا وفاء لنذر في معصية الله" فيه تحريم الوفاء بنذر المعصية ومنه نذر الذبح في مكان يذبح فيه لغير الله.
فهذا الحديث يدلُّ على مسائل عظيمة:
المسألة الأولى: أنّ الذبح عبادة لا تجوز لغير الله.
المسألة الثانية: فيه: مشروعية الرجوع إلى أهل العلم وسؤال أهل العلم؛ لأن هذا الرجل لم يُقدِم على تنفيذ النذر إلاَّ بعد أن سأل النبي صلى الله عليه وسلم.
المسألة الثالثة: في الحديث دليل على مشروعية تثبُّت المفتي من حال السائل، ومقاصده قبل إصدار الفتوى؛ لأن الرسول صلى الله عليه وسلم تثبّت قبل الفتوى؛ وبعض الناس يتسرّع في الفتوى مباشرة قبل أن يكمِّل السائل السؤال أو قبل أن يعرف مقصده.
المسألة الرابعة: وهي الشاهد للباب: أنه لا يُذبح لله بمكان يُذبح فيه لغير الله عزّ وجلّ، لأن هذا من وسائل الشرك.

ص -179- المسألة الخامسة: فيه: خطورة الذبح لغير الله؛ لأنه إذا كان لا يُذبح لله في المكان الذي يُذبح فيه لغير الله فكيف بالذبح لغير الله؟.
المسألة السادسة: فيه: وُجوب الوفاء بالنذر إذا كان نذر طاعة.
المسألة السابعة: فيه: أنّ النذر إذا كان نذر معصية أو أنه لا يجوز الوفاء به أو في شيء لا يملكه الناذر فإنه لا يلزمه؛ وإنما اختلف العلماء: هل عليه كفّارة يمين أو لا؟، على قولين أرجحهما ليس عليه شيء.
المسألة الثامنة: في الحديث: دليلٌ على تحريم نذر المعصية، كمن نذر أن يقتل فلاناً- أو نذر الذبح لغير الله، أو نذر الذبح في مكان يُذبح فيه لغير الله، وفيه: دليل على تحريم الوفاء بنذر المعصية.

[ اذهب الى الاعلى ]

ص -180- [الباب الثاني عشر:] * باب من الشرك النذر لغير الله
وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ}.
ـــــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب من الشرك النذر لغير الله" النذر في اللغة: التزام فعل الشيء. وفي الشرع: التزام مكلّف فعل طاعة لم تجب عليه بأصل الشرع. وهذا منهيٌّ عنه؛ لما فيه من إحراج الإنسان لنفسه، وتحميلها شيئاً قد يشق عليها، وكان قبل أن ينذر في سعة من أمره؛ إن شاء فعل هذه الطاعة المستحبة، وإن شاء لم يفعلها، فلمَّا نذر فِعْلها لزمَتْه.
والدليل على أن الوفاء بنذر الطاعة عبادة: أن الله سبحانه ذكر أن من صفات الأبرار: أنهم {يُوفُونَ بِالنَّذْرِ}، وأمر بالوفاء به بقوله: {وَلْيُوفُوا نُذُورَهُمْ}، وقال النبي صلى الله عليه وسلم: "من نذر أن يطيع الله فليطعه".
وإذا كان كذلك فهو من أنواع العبادة، لأن العبادة كما عرّفها شيخ الإسلام ابن تيمية: "اسم جامع لكل ما يحبه الله ويرضاه من الأعمال والأقوال الظاهرة والباطنة"، فكل أنواع الطاعات التي أمر الله بها، أو أمر بها رسوله صلى الله عليه وسلم ومنها الوفاء بالنذر عبادة، فمن صرف شيئاً من هذه الأنواع لغير الله صار مشركاً الشرك الأكبر الذي يُخرجه من المَلَّة.
والشيخ رحمه الله في هذه الأبواب إنما يحكي أنواعاً تقع من بعض الناس وهي من الشرك، يريد أن يحذر المسلمين منها، ومن ذلك: النذر لغير الله من الجن، أو الأولياء والصالحين، أو أصحاب القبور، وهذا عبادة لغير الله عزّ وجلّ فهو شرك، وهذا واقع في هذه الأمة بكثرة، من حين وُجدت الأضرحة، وبُنيت على القبور، وصار كثير من الناس يتجهون إليها، لأنهم قيل لهم: إن هذه القبور فيها بركة، وفيها نفع، وفيها دفع ضرر، وإنها مجرَّبة، فمن نذر للقبر الفلاني، أو للشيخ الفلاني، فإنه يحصل له مقصوده، إن كان مريضاً يُشفى، وإن كانت امرأة تريد الحمل فإنها إذا نذرت للشيخ الفلاني أو للقبر الفلاني تحمل، وإذا حصل بالناس تأخر مطر ونذروا لهذه القبور نزل المطر، إلى غير ذلك من المُغْريات.

ص -181- وقد يفعلون هذا ويحصل لهم مقصودهم ابتلاءً وامتحاناً من الله سبحانه وتعالى، أو أن هذا يصادف قضاءً وقدراً فيحصل، ويظنوا أنه بسبب النذر لهذا الميت أو لهذا القبر أو هذا الوليّ- بزعمهم-.
وحصول المقصود لا يدل على جواز الفعل، فيجب أن يُتنبّه لهذه الشبهة، لأنهم أهلكوا بها كثيراً من الناس، يقولون: القبر الفلاني مجرَّب، إذا فعل الإنسان عنده نذراً أو ذبح ذبيحة يحصل له مقصوده، فبذلك انصرفت قلوب كثير من العوام والجُهَّال، أو حتى بعض من العلماء غير المحقِّقين إلى فعل هذا، والنبي صلى الله عليه وسلم يقول: "وإنما أخاف على أمتي الأئمة المضلين"، فالخطر شديد من هذه الأمور، لأنها كثُرت في الأمة، بسبب وجود هذه الأوثان التي يسمونها الأضرحة: ضريح السِتِّ نفيسة، ضريح البدوي، ضريح لفلان، صُرفت لها العبادات، من نذور، وذبح لغير الله، وتبرّك بها، وطواف بها، ودعاء عندها، إلى غير ذلك، أو استغاثة بها من دون الله عزّ وجلّ، يدعونها: المدد يا فلان، المدد يا سيّدي فلان، أو يا رسول الله، أو يا عليّ، أو يا أي شخص ينادونه، حتى في حالة الشدائد التي كان المشركون الأولون يُخلصون فيها الدعاء لله، هؤلاء كلما اشتد بهم الكَرْب زاد شركهم، فصاروا يستغيثون بالأولياء، فالسفينة- أو المركب- إذا كرق في البحر- أو أشفى على الغرق- صاروا ينادون عليًّا، أو فلاناً، أو فلاناً؛ أدركنا، المدد يا فلان، ولا يقولون: يا الله، مع أن المشركين الأوّلين إذا مسّهم الضر في البحر ضل من يدعون إلاَّ الله سبحانه وتعالى، فينادون الله، ويُخلصون له الدين، فإذا أنجاهم إلى البر عادوا إلى الشرك .
والنذر على قسمين. نذر طاعة، ونذر معصية.
فنذر الطاعة مثل: الاعتكاف في المسجد الحرام، أو الصلاة في المسجد الحرام، أو المسجد الأقصى، أو المسجد النبوي أو غيرها من المساجد ينذر أن يصلي في أحد المساجد الثلاثة، ويسافر إليه من أجل ذلك، هذا نذر طاعة، وهو في الأصل غير واجب، لكن لما نذره وجب عليه بنذره، والدخول في النذر ابتداءً غير مرغّب فيه، والنبي صلى الله عليه وسلم نهى عن النذر، قال: "لا تنذروا، فإن النذر لا يأتي

ص -182- وقوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ}.
ــــــــــــــــــــــــــــــــــــــــــــ
بخير، وإنما يُستخرج به من البخيل"، وذلك لأن الإنسان في سَعَة في أمور الطاعة غير الواجبة، إن شاء فعلها وله أجر، وإن شاء تركها ولا حرج عليه، والله لا يحب لنا أن نكلف أنفسنا شيئاً لم يوجبه علينا: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ}، وإدخال الإنسان نفسه في نذر غير واجب عليه في الأصل، قد يعجز، وقد يشق عليه، وعلى هذا تُنزَّل الأدلة التي تمدح الذين يوفون بالنذر، قال تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً (7)} هذا مدح لهم، بعد أن ينذروا، ليس مدحاً للدخول في النذر، وإنما هو مدح للوفاء به بعد لزومه، فالإنسان إذا التزم شيئاً لله من الطاعة وجب عليه الوفاء، قال صلى الله عليه وسلم: "اقضوا الله، فالله أحق بالقضاء".
ونذر الطاعة دَين في ذمة المسلم؛ يجب عليه الوفاء به، ومن هنا مدحهم الله.
فوجه الاستدلال من الآية الكريمة على أن النذر لغير الله شرك: لأنها دلّت على أن النذر عبادة، لأن الله مدح الموفين به، وإذا كان عبادة فصرفه لغير الله شرك.
وفي الآية الثانية من سورة البقرة قوله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} ولازم ذلك: أن يجازيكم عليه، وهذا من باب الحث على الوفاء بالنذر.
ووجه الاستدلال من الآية الكريمة من وجهين:
الوجه الأول: أن الله قرن النذر بالنفقة، والنفقة في سبيل الله طاعة، فدلّ على أن النذر طاعة.
الوجه الثاني: قوله: "{فَإِنَّ اللَّهَ يَعْلَمُهُ}" وهذا من باب الحث على النفقة، وعلى الوفاء بالنذر؛ فدلّ على أنه طاعة، وإذا كان النذر طاعة، فإن صرفه لغير الله شرك. هذا وجه استدلال المصنّف رحمه الله.

ص -183- وفي الصحيح: عن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال:
ــــــــــــــــــــــــــــــــــــــــــــ
قال: "وفي الصحيح عن عائشة رضي الله عنها" عائشة هي أم المؤمنين، بنت أبي بكر الصديق- رضي الله تعالى عنها-، عقد عليها رسول الله صلى الله عليه وسلم وهي في سن السابعة، ودخل بها وهي في سن التاسعة.
وهذا فيه دليل على جواز تزويج الصغيرة وإن لم يكن لها إذن، لأنها في سن السابعة ليسن لها إذن، ولكن وليّها يقوم مقامها إذا رأى المصلحة أن يزوّجها وهي صغيرة، بأن يزوجها من رجل صالح، أو من عالم تقي، لأن لها مصلحة في ذلك، كما زوّج الصدِّيق رسول الله هذه الطفلة الصغيرة التي هي في سن السابعة، وهي في هذا السن ليس لها إذن، لكن وليّها يقوم مقامها إذا رأى المصلحة.
كما أن فيه دليلاً على تزوج الكبير بالشابة، والآن ينادون ويحذّرون منه، ويشنِّعون على تزويج الكبير، ويعتبرونه جريمة، ووحشيّة، ويندّدون بمن فعله في الصحف والمجلاّت ووسائل الإعلام، بل ربما في الخطب والمحاضرات، وهذا الرسول صلى الله عليه وسلم سيّد الخلق تزوّج عائشة وهو في سن الخمسين تقريباً، وهي في سن السابعة، فدلّ على أنه لا بأس به، بل يرغب في تزويج الكبير من الشابّة إذا كانت المصلحة في ذلك، وأن هذه سنة نبويّة، فمن أنكر تزويج الكبير من الشابّة فإنه يُنكر سنة نبويّة، هذا إذا كانت المصلحة في ذلك.
أما إذا لم يكن هناك مصلحة، وإنما هو استغلال من وليّ هذه الطفلة من أجل أن يأكل مهرها، ومن أجل أن يستغل تزويجها، وهي ليس لها مصلحة؛ فهذا لا يجوز.
إنما نقول: إذا كانت المصلحة في ذلك فلا حرج في تزويج الكبير من الشابة، إذا كان في ذلك مصلحة وخير، وأن هذا من سنة الرسول صلى الله عليه وسلم.
وكانت رضي الله عنها أفضل نساء النبي صلى الله عليه وسلم ما عدا خديجة رضي الله عنها، فهناك خلاف: هل خديجة أفضل من عائشة؟، أو عائشة أفضل من خديجة؟.
من العلماء من قال: بأن خديجة أفضل من عائشة، ومنهم من كال:. عائشة أفضل من خديجة. والحقيقة أن لكل منهما فضائل لا تشاركها فيها الأخرى، لعائشة فضائل لا تشاركها فيها خديجة، ولخديجة فضائل لا تشاركها فيها عائشة. والإجماع

ص -184- "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصِه".
ــــــــــــــــــــــــــــــــــــــــــــ
على أن خديجة وعائشة أفضل نساء النبي صلى الله عليه وسلم، إنما الخلاف في أيِّهما أفضل.
وكانت عائشة فقيهة من فقهاء الصحابة، وكانت راوية للأحاديث عن الرسول صلى الله عليه وسلم، وكان كبار الصحابة يرجعون إليها في الرّواية والفتوى،- رضي الله تعالى عنها وأرضاها-، فهي عالمة فقيهة، وهي أم المؤمنين، وهي بنت الصديق الذي هو أفضل الصحابة، فلها فضائل- رضي الله تعالى عنها-، ولها مزايا.
وقد روت "أن رسول الله صلى الله عليه وسلم قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه" الحديث صريح في أن النذر يكون طاعة، وإذا كان طاعة فهو عبادة، وإذا كان عبادة، فصرفه لغير الله شرك أكبر.
هذا وجه استدلال المصنف رحمه الله بهذا الحديث للباب.
فقوله: "من نذر أن يطيع الله" بصلاة، بصيام، بحج، بعمرة، بصدقة، باعتكاف، أو بغير ذلك من أنواع الطاعات.
"فليطعه" بفعل هذا النذر.
فدلّ هذا على أن النذر عبادة، وعلى أنه يجب الوفاء به، لأنه دَين لله عزّ وجلّ في ذمة الناذر.
"ومن نذر أن يعصي الله فلا يعصه" كان نذر أن يقطع رحمه، وأن لا يصل أباه أو أمه أو أخاه. فهذا نذر معصية لا يجوز له الوفاء به، أو نذر أن يقتل فلاناً؛ فهذا لا يجوز الوفاء به لأنه معصية، لأن القتل بغير حق معصية كبيرة، فلا يجوز الوفاء به، أو نذر أن يترك الصلاة، أو أن يشرب الخمر. كل هذه نذور معصية، سواء كانت المعصية بترك واجب أو بفعل محرّم، من نذر ذلك فإنه لا يجوز له الوفاء بهذا النذر، لأنه معصية لله.
ومن ذلك- بل أولى-: إذا نذر للقبور، لأن النذر للقبور شرك وهو من أعظم المعاصي، فلا يجوز له الوفاء به كما إذا نذر أن يذبح للبدوي، أن يذبح لأيّ ضريح من الأضرحة، أو أن يذبح للجن، أو أن يذبح للأولياء والصالحين يرجو نفعهم أو دفع الضرر عنه بالذبح لهم؛ فهذا من أعظم أنواع المعصية، ويدخل في قوله: "ومن نذر أن يعصي الله فلا يعصه"، لأن المعصية قد تكون شركاً، وقد تكون دون ذلك.

ص -185- فالحديث إذاً دليل على أن النذر عبادة، وأنه إذا نذر عبادة وجب عليه الوفاء بها، ولو صرفها لغير الله صار مشركاً، وعلى أنه لو نذر فعل الشرك، فإنه لا يجوز له الوفاء به، وكذلك إذا نذر المعصية التي هي دون الشرك، لا يجوز له الوفاء بنذر المعصية، وهذا محل إجماع: أنه لا يجوز له الوفاء بنذر المعصية، ولكن اختلفوا: هل تجب عليه كفّارة يمين أو لا تجب؟، من العلماء من رأى أنه تجب عليه كفّارة يمين بدل النذر، ومنهم من يرى أنه لا يجب عليه كفّارة يمين، نظراً لأن نذر المعصية غير مُنْعَقِد أصلاً، فليس فيه كفّارة يمين. ولأن النبي صلى الله عليه وسلم في هذا الحديث نهى عن فعله ولم يأمر بالكفارة.
وعلى كل حال؛ تبيّن لنا من خلال هذه الآيات الكريمة وهذا الحديث أن النذر عبادة، وإذا كان عبادة فصرفه لغير الله شرك.
فما يفعله عُبّاد القبور، والمتصوّفة، والمخرِّفون، من هذه النذور التي تقدّم للقبور، أو تقدّم للجن والشياطين، أو حتى للأولياء والصالحين، أنها عبادة لغير الله عزّ وجلّ، وشرك بالله عزّ وجلّ، فلا يجوز عملها، ويجب المنع منها، والتحذير منها، وأن هذه النذور باطلة، لا يجوز له الوفاء بها، فإن وَفَى بها ونفّذها صار مشركاً بالله الشرك الأكبر، فيجب عليه أن يتوب وأن يدخل في الإسلام من جديد. فهذا في النذر الواحد، فكيف بالذي أفنى عمره بالنذور، وضيع ماله بالنذور، كلما أحسَّ بشيء، أو خاف من شيء صار يَنْذُر للأولياء والصالحين؟!. فالمسألة خطيرة جداً.
ولكن مهما عمل الإنسان من الشرك والكفر إذا تاب، تاب الله عليه، ولو أفنى عمره في الشرك والكفر ثم تاب توبة صحيحة تاب الله عليه: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً} فلو أن هؤلاء القبوريّين تابوا إلى الله لتاب الله عليهم.

[ اذهب الى الاعلى ]

ص -186- [الباب الثالث عشر:] * بابٌ من الشرك الاستعاذة بغير الله
وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً(6)}.
ــــــــــــــــــــــــــــــــــــــــــــ
وهذا كالأبواب التي قبله في بيان أنواع الشرك التي يمارسها بعض الناس في مختلف الأزمان، ولا تزال تُمارس عند كثير من الناس.
والاستعاذة معناها: الاعتصام والالتجاء إلى الله سبحانه وتعالى في دفع المكروه والشرور.
وهو نوع من أنواع العبادة، لأن دفع الضرر، ودفع الشرور لا يقدر عليه إلا الله سبحانه وتعالى، فكل ما لا يقدر عليه إلاَّ الله فإنه لا يُطلب إلاَّ من الله، فإن طُلب من غيره كان ذلك شركاً، هذا وجه كون الاستعاذة بغير الله من الشرك، لأن الاستعاذة عبادة، وصرف العبادة لغير الله شرك، لماذا كانت عبادة؟، لأنها طلب دفع الضرر الذي لا يقدر على دفعه إلاَّ الله، وطلب ما لا يقدر عليه إلاَّ الله من غير الله شرك، ولأن الله تعالى أمر بالاستعاذة به دون غيره، قال تعالى في آيات من القرآن: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ(36)}، وقال تعالى لنبيه صلى الله عليه وسلم: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ(1)}، {قُلْ أَعُوذُ بِرَبِّ النَّاسِ(1)}، كما أنه سبحانه بيّن أن الاستعاذة بغيره من الشرك وذلك في سورة الجن: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً(6)}، وفي سورة الأنعام: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْأِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ}، ففي هذه الآيات ما يبيّن أن الله أمر بالاستعاذة به وحده، ومنع من الاستعاذة بغيره، فدلّ على أن الاستعاذة عبادة، لا يجوز أن تُصرف لغير الله سبحانه وتعالى.
قال الشيخ رحمه الله: "وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً(6)}" هذه من جُملة الانتقادات التي انتقدها الجن الذين استمعوا للقرآن

ص -187- وآمنوا به، انتقدوها على قومهم من الجن، كما في قوله تعالى في أول السورة: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً(1) يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَداً (2) وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلا وَلَداً (3)}، وبعد ما نزّهوا الله عن الشرك، وتبرءوا منه، جعلوا ينتقدون أقوامهم وما يفعلونه مما يخالف التّوحيد، ولهذا قالوا: {وَأَنَّهُ كَانَ يَقُولُ سَفِيهُنَا عَلَى اللَّهِ شَطَطاً (4) وَأَنَّا ظَنَنَّا أَنْ لَنْ تَقُولَ الْأِنْسُ وَالْجِنُّ عَلَى اللَّهِ كَذِباً (5) وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً (6) وَأَنَّهُمْ ظَنُّوا كَمَا ظَنَنْتُمْ أَنْ لَنْ يَبْعَثَ اللَّهُ أَحَداً (7)} إلى آخر السورة، وذلك أن النبي صلى الله عليه وسلم لما خرج إلى أهل الطائف يدعوهم إلى الله سبحانه وتعالى، فردُّوه ردًّا قبيحاً، وأَغْرَوْ عبيدهم وسفهاءهم يرجمونه بالحجارة عليه الصلاة والسلام رجع إلى مكة، وقد خرج من مكة على حالة شديدة: مات عمه الذي كان يدافع عنه، وماتت زوجته خديجة التي كانت تُؤَنِّسه، وكانت له نِعْم المعين على دعوته، ثم لما خرج إلى الطائف أُصيب بهذا الرد القبيح، اشتدت به الحال صلى الله عليه وسلم جدًّا، وبينما هو كذلك يسّر الله له من الجن من استمع إلى القرآن وآمن به، وذلك أنه لما رجع من الطائف، وبلغ وادي نَخْلَة - بين مكة والطائف-، قام يصلي الفجر ويقرأ القرآن، واستمع له الجن، فأُعجبوا بالقرآن- كما في هذه السورة، وفي سورة الأحقاف-: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ(29) قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَاباً أُنْزِلَ مِنْ بَعْدِ مُوسَى} يعني: بعد التوراة، { يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ (30) يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ(31)}، وفي سورة الجن: {إِنَّا سَمِعْنَا قُرْآناً عَجَباً(1) يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ}، فهذا فيه فرج من الله سبحانه وتعالى لنبيه، وتسلية لنبيه، وأن الله يقيِّض له من يتبعه ويؤمن به، لأنه مبعوث إلى الإنس والجن.
"{وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ}" الإنس: بنو آدم.
"{يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ}" الجن المُراد بهم: عالم من عالم الغيب، يعيشون معنا في هذه الأرض، وهم مكلّفون، مأمورون بطاعة الله، ومَنْهِيُّون عن معصية الله، مثل الإنس، لكننا لا نراهم، قال تعالى: {إِنَّهُ يَرَاكُمْ} يعني: إبليس {هُوَ وَقَبِيلُهُ}

ص -188- يعني: جماعته من الجن {مِنْ حَيْثُ لا تَرَوْنَهُمْ}، فهم يروننا ونحن لا نراهم، وقد يتصوّرون بصور متشكّلة، ويتصوّرون بصور حيّات، وبصور حيوانات، وبصور آدميين، أعطاهم الله القُدرة على ذلك، وهم عالم مخلوق من نار، والإنس خُلقوا من الطين، كما قال تعالى: {خَلَقَ الْأِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ(14)} يعني: من الطين، {وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ(15)} الجان: جمع جنِّي، سُمُّوا بالجن لاجتنانهم أي: استتارهم عن الأنظار، ومنه سُمِّي الجَنين في بطن أمه لأنه لا يُرى، فهو مُجْتَنّ في بطن أمه، ومنه المِجن الذي يتّخذ في الحرب يتوقّى به المقاتل سهام العدو، سُمِّي مِجَنًّا لأنه يُجِنُّه من السهام، ومنه قوله صلى الله عليه وسلم: "الصوم جُنّة" بمعنى: أنه ساتر بين العبد وبين المعاصي، يستتر به من المعاصي، ومن كيد الشيطان، ومنه قوله تعالى: {فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأى كَوْكَباً} {جَنَّ عَلَيْهِ} يعني: غطّاه ظلام الليل.
فالحاصل؛ أن الجن عالم خفي، لا نراهم، وهم يعيشون معنا، وهم مكلّفون كما كُلِّفنا بالأوامر والنواهي.
والإيمان بوجودهم من الإيمان بالقلب، تصديقاً لخبر الله سبحانه وتعالى، وخبر رسوله صلى الله عليه وسلم، فوجود الجن ثابت بالكتاب والسنة والإجماع، ومن جحد وجود الجن فهو كافر، لأنه مكذِّب لله ولرسوله ولإجماع المسلمين، وهل كل ما لا يراه الإنسان يُنكر؟.
وقد ظهرت طائفة من جهلة الأطباء- كما يقول الإمام ابن القيّم-، وكذلك من بعض المفكِّرين والكُتّاب المنتسبين للإسلام؛ ينكرون وجود الجن، لأنهم لا يؤمنون إلاَّ بما تقرّه عقولهم، وعقولهم لا تتّسع للتصديق بهذه المغيّبات، وكذلك الجن يمسُّون الإنس ويخالطونهم ويصرعونهم، وهذا شيء ثابت، لكن من جَهَلَة الناس من يُنكر صَرْع الجن للإنس، وهذا لا يَكْفُر، لأن هذه مسألة خفيّة، ولكنه يُخطّأ، فالذي يُنكر مسّ الجن للإنس لا يُكَفَّر، ولكن يضلّل، لأنه يُكذِّب بشيء ثابت، أما الذي يُنكر وجودهم أصلاً فهذا كافر، فقوله تعالى: "{ وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ}" أي: يلتجئون إليهم ليدفعوا عنهم الشرور.
"{فَزَادُوهُمْ}" زاد الجن الإنس، "{رَهَقاً}" أي: خوفاً، فالجن تسلّطوا على

ص -189- وعن خَوْلَة بنت حكيم قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "من نزل منزلاً فقال: أعوذ بكلمات التّامّات من شر ما خلق؛ لم يضره شيء حتى يرحل من منزله ذلك" رواه مسلم.
ــــــــــــــــــــــــــــــــــــــــــــ
الإنس لمّا رأوهم يعوذون بهم، وزادوهم خوفاً وقلقاً، وأُعجبوا بأنفسهم، وقالوا: إننا أَخَفْنا الإنس، وصاروا يستعيذون بنا.
وسبب نزول هذه الآية: أن العرب كانوا في الجاهلية إذا نزلوا منزلاً قال أحدهم: أعوذ بسيّد هذا الوادي من شر سفهاء قومه، فأنزل الله هذه الآية: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ}.
فهذه عقيدة جاهليّة، أبطلها الله سبحانه وتعالى بالأمر بالاستعاذة به وحده لا شريك له، وذلك في قوله: "عن خَوْلَة بنت حكيم"- رضي الله تعالى عنها- أن رسول الله صلى الله عليه وسلم قال: "من نزل منزلاً فقال: أعوذ بكلمات الله التامّات من شر ما خلق، لم يضره شيء حتى يرتحل من منزله ذلك"رواه مسلم.
هذه هي الاستعاذة الشرعية البديلة من الاستعاذة الشركية.
فقوله: "أعوذ بكلمات الله التّامّات من شر ما خلق" كلمات الله: المُراد. بها: كلامـه سبحانه وتعالى المنزّل على رسوله صلى الله عليه وسلم. والاستعاذة بالقرآن مشروعة، لأن القرآن كلام الله، فالاستعاذة بالقرآن استعاذة بصفة من صفات الله، وهي الكلام، وليست استعاذة بمخلوق.
واستدلّ أهل السنّة والجماعة بهذا الحديث على أن القرآن غير مخلوق، لأنه لا تجوز الاستعاذة بالمخلوق، فلو كان القرآن مخلوقاً- كما تقوله الجهمية والمعتزلة- لصار هذا من الاستعاذة بالمخلوق، وهي شرك، كما دلّ هذا الحديث على مشروعية الاستعاذة بالله عزّ وجلّ، وترك الاستعاذة بغيره سبحانه وتعالى.
وقوله: "التّامّات" أي: الصادقات العادلات، التي لا يتطرّق إليها نقص، لأن كلام الله سبحانه وتعالى كامل، لأن الله جل وعلا كامل وصفاته كاملة، وكلامه كامل لا يتطرّق إليه النقص: {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ(42)}، {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ (115)}.

ص -190- فكلمات الله تامّة، لا يتطرّق إليها نقص بوجه من الوجوه، ولذلك كان القرآن الكريم كاملاً، لا يتطرّق إليه نقص، واف بحوائج الناس، والحكم فيما بينهم، وإزالة الشكوك والشرك والكفر والإلحاد، وبيان الأحكام والعدل بين الناس، كل هذا في القرآن، لأنه كلام الله سبحانه وتعالى، وفضل كلام الله على كلام غيره كفضل الله سبحانه وتعالى على خلقه.
فالحاصل؛ أن الكتاب والسنّة قد دلاّ على أن الاستعاذة عبادة، وما دام أنها عبادة، فالاستعاذة بغير الله تكون شركاً أكبر يَخرج به صاحبه من الملّة، فالذي يستعيذ بالجن أو بالشياطين يكون كافراً الكفر الأكبر، مشركاً بالله عزّ وجلّ، كالذين يكتبون الحُجُب والطلاسم، ويستعيذون بالشياطين وبِمَرَدَة الجن، ويكتبون أسماء الشياطين في كتاباتهم، وفي طلاسمهم، وكذلك الذين ينادون الجن عند الشدّة وعند الخوف هذا- أيضاً- كله من الشرك الأكبر لأنه استعاذة بغير الله سبحانه وتعالى، ومن هذا -أيضاً- من يستعين بالجن عندما يتخاصم مع أحد فيقول: يا جن خذوه، افعلوا به كذا وكذا. وهذا شرك بالله عزّ وجلّ إذا كان يقصد الاستعانة بهم، وكذلك الذي يعالج الناس بالاستعانة بالجن وسؤالهم عن المرض أو عن الذي سحر المريض.
وفي قوله تعالى:{وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْأِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ}، قال العلماء في تفسير هذه الآية: "استمتاع الإنس بالجن: أنهم يستعيذون بهم مما يكرهون، ويطلبون منهم ما يريدون، فالجن تخدمهم، وتحضّر لهم الغائب والبعيد، وتقضي بعض حوائجهم، لأن هناك أشياء لا يقدر عليها الإنس، فهم يستعيذون بالجن، ويستمتعون بالجن، بمعنى: أن الإنس يستخدمون الجن في بعض أمورهم، هذا استمتاع الإنس بالجن.
واستمتاع الجن بالإنس: أن الإنس يخضعون لهم ويعظمونهم ويجلّونهم، ففي هذا استمتاع للجن بالإنس، فكل من الفريقين استمتع بالآخر، هذا استمتع بحصول حوائجه، وهذا استمتع بتعظيمه، وصرفه هذا الإنسي إلى الكفر بدل الإيمان.
فدلّ على أن الاستعانة بالجن شرك أكبر، ولو سميت بغير الشرك، لو سميت: بالاستخدام، أو الزار، أو ما أشبه ذلك من الأسماء.

ص -191- فالواجب أن الإنس يتوبون إلى الله سبحانه وتعالى من ممارسة هذه الأعمال مع الجن.
والواجب على الجن: أن يتوبوا إلى الله من إضلال الإنس وإغوائهم، لأن الكُل عباد من عباد الله، يجب عليهم مخافة الله وخشيته والرغبة إليه، وطاعته، وطاعة رسله، وترك ما حرّم الله.
وقد تلاعب بعض الأشرار من الإنس بعقائد الناس، وبأكله لأموالهم، وشعوذته عليهم، ولاسيما عند البوادي والقرى البعيدة عن حضور مجالس الذكر، فإن هذا يكثر كلما كثر الجهل، وحقيقة هذا أنه عَمِيل للجن، وأنه مشرك بالله عزّ وجلّ، ولا يقتصر شره على نفسه، بل يضلِّل الناس، ويُفسد عقائد الناس، ويأتي إليه الناس ويسألونه، ويُخبرهم بالمغيّبات، أو يأمرهم بالذبح لغير الله، أو غير ذلك من أنواع الشرك.
فهذه مسألة خطيرة، يجب على أهل العلم وعلى الدعاة إلى الله سبحانه وتعالى أن يبيّنوها للناس، وأن يتجوّلوا في القرى، وفي البوادي، ويوضِّحوا هذا الأمر للناس، لأنهم - والله أمانة في أعناق طلبة العلم، وفي أعناق الدعاة-، هذا هو المطلوب.
أما أنك تتكلّم أمام الناس عن قضايا السياسة ونحوها؛ فهذه ما فائدة الناس منها؟، ما فائدة البدو في الصحراء، أو الناس في القرية، ما فائدتهم من هذه الأمور؟، وهم واقعون في الشرك، أو يجهلون قراءة الفاتحة التي هي ركن من أركان الصلاة؟!، يجب علينا أن نتقي الله سبحانه وتعالى، وأن نعلم أن منهج الرسول صلى الله عليه وسلم: دعوة، وتعليم، وإرشاد، وتوجيه فيما ينفع الناس، وأيضاً معالجة ما وقع فيه الناس في بلدهم وفي أنفسهم. أما أنك تجلب لهم مشاكل من بعيد، وتريد منهم أن يعالجوا قضية أمريكا، أو قضية الجزائر، أو قضية السودان؟، وهم مساكين، ما بيديهم شيء، وأيضاً هم واقعون فيما هو أخطر من ذلك وهو الجهل وفساد العقيدة، لماذا لا تعالج هذا الأمر؟.
وأنا ليس غرضي بهذا الكلام أن أتنقّص أحداً، لا والله، ولكن غرضي أن أبيّن الطريقة الصحيحة للدعوة، ونفع الناس.
فإن هذه الأبواب من أبواب "كتاب التّوحيد" تُعالج واقع الناس، لماذا

ص -192- لا نشرحها للناس، ونبيّنها للناس، ونوضِّحها، ونحفِّظهم هذه الآيات وهذه الأحاديث ونشرحها لهم، ولو شرحاً وجيزاً على قدر أفهامهم، ينتفعون بها؟.
هذه هي الدعوة إلى الله عزّ وجلّ، وهذا العلم النافع.
تعلمون ما للدعاة من الأثر وماذا حصل بسبب دعوتهم من الخير:
فالشيخ: محمد بن عبد الوهاب، كيف أثر في دعوته من الإصلاح والنّفع للمسلمين، الذي لا نزال ننتفع به- ولله الحمد-.
الشيخ: عبد الله القرعاوي في الجنوب، كما تعلمون إلى عهد قريب، والآن تلاميذه وطلاّبه ماذا أثّر من الخير؟.
الشيخ: فيصل بن مبارك في الشمال، ماذا أثّر من الخير، ولا يزال تلاميذه الآن مصابيح هدى، يبيِّنون للناس الحق.
أما أن تجلب للناس مشاكل الخارج وتشغلهم بها؛ فهذه ما هي بدعوة إلى الله، وإنما هي اشتغال بأمور لا تفيد الناس، ولا تحل مشاكلهم، ولا تُصلح فسادهم، وإنما تُحْبِط أفهامهم، وقد تسبِّب سوء الظن بالمسلمين وبولاة الأمور، وتفرّق الكلمة. فالواجب علينا أن نتنبّه لهذا.
أنا ما أقول هذا من أجل الغَمْط من أحد، لا والله، ولكني أتأسف من واقع بعض الدعاة الذي تردّى إلى هذا المستوى.
ونسأل الله سبحانه أن يأخذ بأيدينا وأيديهم إلى الصلاح والفلاح والاستقامة، والسير على منهج الرسول صلى الله عليه وسلم فيما ينفعنا وفيما ينفع الناس، كما قال تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ}، {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ(104)}، هذا منهج الرسل- عليهم الصلاة والسلام-.
نسأل الله عزّ وجلّ أن يوفقنا جميعاً لما فيه خيرنا وخير أمتنا، وصلاحنا وصلاحهم، وأن يصلح ولاة أمورنا، وأن يأخذ بأيديهم إلى ما فيه الخير للأمة، وما فيه صلاح الأمة.

[ اذهب الى الاعلى ]

ص -193- [الباب الرابع عشر:] * بابٌ من الشرك أن يستغيث بغير الله أو يدعوَ غيره
ــــــــــــــــــــــــــــــــــــــــــــ
هذا الباب جاء في سياق الأبواب التي تبيّن أنواعاً من الشرك يقع فيها بعض الناس في مختلف العصور والأزمان.
فقوله: "من الشرك"، أي: من أنواع الشرك الأكبر: "أن يستغيث بغير الله" فيما لا يقدر عليه إلاَّ الله.
والاستغاثة: طلب الغوث، ولا تكون إلاَّ في وقت الشدّة.
وأما الدعاء فهو عام في وقت الشدّة وفي غيرها، فعطف الدعاء على الاستغاثة من عطف العام على الخاص.
والاستغاثة بالمخلوق على قسمين:
القسم الأول: الاستغاثة بالمخلوق فيما لا يقدر عليه إلاَّ الله سبحانه وتعالى، فهذه هي الشرك الأكبر، لأنها صرف للعبادة لغير الله سبحانه وتعالى.
أما الاستغاثة بالمخلوق فيما يقدر عليه المخلوق كاستغاثة بغيره في الحرب ليساعده ويناصره على عدّوه؛ فهذا جائز، كما قال الله تعالى عن موسى عليه السلام: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ}، فالاستغاثة بالمخلوق فيما لا يقدر عليه- كالاستغاثة بالأموات والغائبين- شرك أكبر، لأنه يستغيث بمن لا يقدرون على شيء أبداً، فالذين يستغيثون بالأضرحة، وبالأولياء وبالصالحين، والأموات، أو يستغيثون بالغائبين من الجن، أو بالشياطين، كل هذا من النوع الممنوع.
أما الدعاء، فهو أعم من الاستغاثة- كما سبق-، وهو نوعان: دعاء عبادة، ودعاء مسألة.
ودعاء العبادة هو: الثناء على الله سبحانه وتعالى بأسمائه وصفاته.
ودعاء المسألة هو: طلب الحاجات من الله سبحانه وتعالى.
ويجتمع النوعان في سورة الفاتحة، فقوله تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ(2)}، هذا دعاء عبادة، لأنه ثناء على الله، وقوله: {الرَّحْمَنِ الرَّحِيمِ}

ص -194- وقول الله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ(106)}.
ــــــــــــــــــــــــــــــــــــــــــــ
دعاء عبادة، {مَالِكِ يَوْمِ الدِّينِ(4)} دعاء عبادة {إِيَّاكَ نَعْبُدُ}، دعاء عبادة، {وَإِيَّاكَ نَسْتَعِينُ} إلى آخر السورة دعاء مسألة.
ولهذا يقول الله جل وعلا في الحديث القدسي: "قسمت الصلاة" يعني: الفاتحة، سماها صلاة لأنها دعاء "بيني وبين عبدي نصفين" لأن أولها دعاء عبادة الله، وآخرها دعاء مسألة، والعلاقة بين دعاء العبادة ودعاء المسألة: أن دعاء العبادة مُسْتَلْزِم لدعاء المسألة، فإذا قال: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ(2) الرَّحْمَنِ الرَّحِيمِ(3) مَالِكِ يَوْمِ الدِّينِ(4) } يلزم من هذا أنه يسأل الله سبحانه وتعالى، ودعاء المسألة متضمِّن لدعاء العبادة، بمعنى: أن دعاء العبادة داخل في دعاء المسألة، فالذي يسأل الله حوائجه يتضمّن سؤاله أنه يعبد الله بذلك.
قال: "وقول الله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ (106)}"، والآية التي تليها: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ(107)} الآيتان من آخر سورة يونس.
يقول الله جل وعلا لنبيه صلى الله عليه وسلم: "{وَلا تَدْعُ}" هذا نهي من الله لنبيه عن دعاء غير الله، والخطاب الموجه للنبي صلى الله عليه وسلم موجه إلى أمته، إلاَّ إذا دلّ دليل على اختصاصه به، فهذا النداء عام للنبي صلى الله عليه وسلم ولأمته، ولأنه إذا نُهي النبي صلى الله عليه وسلم عن ذلك، فغيره من باب أولى.
"{وَلا تَدْعُ مِنْ دُونِ اللَّهِ}" أي: غير الله.
"{مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ}" "{مَا}" موصولة، أي: الذي لا ينفعك ولا يضرك، وذلك لأن المدعو إما أن يُطلب منه جلب خير، وإما أن يطلب منه دفع ضرر، وهذا إنما يختص بالله سبحانه وتعالى، فإنه هو الذي يقدر على دفع الضرر وجلب الخير، ودعاء الأموات وأصحاب القبور والأصنام والأوثان والأشجار والأحجار، لا يجلب خيراً ولا يدفع ضرراً. وكل ما يُدعى من دون الله فهو بهذه المثابة، لا ينفع ولا يضر،

ص -195- لأنها إما أحجار جامدة، وإمّا صور وتماثيل، وإما قبور هامدة، وإما أشجار، أو غير ذلك، فهي مخلوقات لا تقدر على جلب نفع ولا دفع ضرر، فالدعاء إنما يصلح أن يوجه لمن يقدر على ذلك، وهو الله سبحانه وتعالى.
"{فَإِنْ فَعَلْتَ}" يعني: دعوت غير الله مما لا ينفعك ولا يضرك، وهذا من باب الافتراض، وإلاّ محال أن النبي صلى الله عليه وسلم سيفعل ذلك، ولكن لو قُذُّر أنه فعله وهو أكرم الخلق، فإنه يكون من الظالمين، فكيف بغيره، إذا دعا غير الله؟، وهذا مثل قوله تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ(65)} يعني: أوحي إلى الرسول صلى الله عليه وسلم، وإلى غيره من الأنبياء السابقين أنه لو قُدِّر أن أحداً منهم- وحاشاهم عليهم الصلاة والسلام- دعا غير الله، وأشرك بالله حبط عمله، وصار من الخاسرين ولو كان من الأنبياء، فكيف بغيرهم؟، ولما ذكر الله سبحانه وتعالى إبراهيم وذريته، فقال: {وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ (84) وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ (85) وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطاً وَكُلّاً فَضَّلْنَا عَلَى الْعَالَمِينَ (86)}، لما ذكر الله سبحانه وتعالى أنبياءه في هذه الآيات قال: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ}، لو أشرك هؤلاء الأنبياء {لَحَبِطَ} أي: لبَطَلَ {عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} أي: بطلت جميع أعمالهم. فدلّ على أن الشرك مُحبط للأعمال، ولو صدر من خير الخلق، وهم الأنبياء، فكيف إذا صدر ممن هو دونهم؟، إذا هو يُخرج من المِلّة، ويُحبط جميع الأعمال، فالدعاء عبادة، بل هو أعظم أنواع العبادة، قال صلى الله عليه وسلم: "الدعاء هو العبادة" كما قال صلى الله عليه وسلم: "الحج عرفة" يعني: أعظم أركان الحج عرفة، فكذلك أعظم أنواع العمادة الدعاء.
ثم قال تعالى: "{فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}" يعني: من المشركين، لأن الشرك أعظم أنواع الظلم، كما قال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}، والظلم في الأصل: وضع الشيء في غير موضعه، والشرك وضع للعبادة في غير مستحقها، فلذلك صار أعظم أنواع الظلم.

ص -196- {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ} الآية.
وقوله: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ}.
ــــــــــــــــــــــــــــــــــــــــــــ
وقوله: "{وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ}" هذا تقرير لإبطال دعاء غير الله، "{فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ}" هذا- أيضاً- فيه إبطال دعاء غير الله، لأن هذه المدعوات لا تقدر على كشف الضر، ولا تقدر على جلب الخير، وهذا كما في قوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً(56)}، {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}، وفي قوله تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ(2)}، وكما في قوله صلى الله عليه وسلم: "واعلم أن الناس لو اجتمعوا على أن ينفعوك بشيء لن ينفعوك إلاَّ بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك بشيء لم يضروك إلاَّ بشيء قد كتبه الله عليك، رُفعت الأقلام، وجَفَّتِ الصحف".
فالنفع والضرر إنما هو من الله سبحانه وتعالى، فهو الذي يستحق أن يُدعى لطلب الخير، ويُدعى- أيضاً- لرفع الشر، وكشف الضر، هو الذي يملك ذلك سبحانه وتعالى، لا تملكه جميع المخلوقات، وكذلك في سورة الأنعام: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ(17)}، فالنفع والضر بيد الله سبحانه وتعالى، فيجب على العباد أن يتوجهوا إلى الله، وأن يدعو الله وحده، ولا يدعوا معه غيره سبحانه وتعالى.
قال: "وقوله: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ}" وكمال الآية: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} هذا من جملة ما ذكره الله تعالى عن خليله إبراهيم -عليه الصلاة والسلام- مما خاطب به قومه قال تعالى: {وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ(16) إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ (17)}.

ص -197- فقوله سبحانه: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً} لأن الرزق من الله سبحانه وتعالى فهو الرزاق: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ(56) مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ (57) إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ(58)}، {أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ}، فلو أنّ الله منع المطر من السماء الذي هو سبب الرزق واجتمع أهل الأرض كلهم أن يُوجدوا المطر لن يستطيعوا أبداً.
"{فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ}" أي: اطلبوا الرزق من الله سبحانه وتعالى، فإن الله قريب مجيب لمن دعاه، ولا تطلبوا الرزق من الأوثان التي لا تملك شيئاً.
{وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} هذا فيه توجيه من الله سبحانه وتعالى لعباده أن لا يطلبوا الرزق من غيره، وأن يعبدوه ولا يعبدوا غيره، فإنهم إذا عبدوه رزقهم، كما قال تعالى: "{وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ(56) مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ (57) إِنَّ اللَّهَ هُوَ الرَّزَّاقُ}، فالرزق إنما يُسْتَجْلَب بعبادة الله سبحانه وتعالى، وأما المعاصي فإنها تسبِّب منع الرزق، فما يحصل في الأرض من المجاعات ومن شُحّ الأرزاق إنما سببه الكفر والمعاصي، وما يحصل في الأرض من خيرات وأرزاق فسببه الطاعة والعبادة إلاَّ أن يكون استدراجاً.
فهذه الآية كالتي قبلها فيها وجوب التَّوَجُّه إلى الله سبحانه بالدعاء، وطلب الحاجات، وتفريج الكُرُبات، وطلب الرزق، وأن أحداً غيره لا يملك رزقاً: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً}، فكيف يطلب الرزق ممن لا يملكه.
وفاقد الشيء لا يعطيه.
وقوله: {إِلَيْهِ تُرْجَعُونَ} في الدار الآخرة بعد الموت، فيجازيكم بأعمالكم.
وهذا تنبيه على أن هناك دار جزاء، وأنكم إن أحسنتم فستلقون الجزاء الحسن، وإن أسأتم فستلقون الجزاء السيء، فأنتم لستم بمهملين، ولا مضيّعين، ولا متروكين، لابد لكم من موعد مع الله سبحانه وتعالى في موقف الحساب، فاستدركوا لأنفسكم قبل الموت، وتوجهوا إلى الله، وأخلصوا له العبادة، وأصلحوا ا لأعمال، لأنكم تُرجعون إلى الله، وهذا الموعد ما أحد يتخلّف عنه، لا الكافر، ولا المسلم.

ص -198- وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} الآية.
ــــــــــــــــــــــــــــــــــــــــــــ
قال: "وقول الله سبحانه وتعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ}، وتتمة الآية: {وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ * وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ(6)}، الآيات من سورة الأحقاف.
"{وَمَنْ أَضَلُّ}" لا أحد أشدّ ضلالاً، "{مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ} " أي: غير الله.
"{مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ}" هل الصنم استجاب لأحد في يوم من الأيام؟، هل القبر استجاب لأحد في يوم من الأيام؟، هل الشجرة التي- تُعبد من دون الله استجابت لأحد؟، أبداً، ولو قُدِّر أنه يحصل للمشرك مقصوده، فهذا ليس من المعبود من دون الله، وإنما هو من الله سبحانه وتعالى، أجراه امتحاناً له، واستدراجاً له، حتى يظن أن هذا من القبر، فيستمر في الشرك- والعياذ بالله.
وقد ذكر شيخ الإسلام في إحدى رسائله- أو في كثير من رسائله- ما معناه: أن ما يحصل لعبّاد القبور من قضاء الحاجات، فليس ذلك دليلاً على صحة مذهبهم، لأن حصول المقصود يكون ابتلاءً وامتحاناً من الله سبحانه وتعالى، ويكون من أجل الاستدراج كما قال تعالى: {فَذَرْنِي وَمَنْ يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ(44)}، {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا}، فالله سبحانه وتعالى يُمْهِل ويستدرج، من أجل أن يزداد هذا الكافر وهذا المشرك آثاماً يُعَذَّب بها يوم القيامة، فليس هذا من صالحه، فإذا حصل لعبّاد القبور شيء من مقاصدهم، فهذا من إهانة الله لهم، واستدراجهم.
وذكر الشيخ- أيضاً- أنه يمكن أن الشياطين تتصوّر أحياناً بصورة المقبور، وتخرج على الناس الذين يدعون القبر بصورة المقبور وتخاطبهم، وتقول نحن نقضي حوائجك، والشيطان قد يأتي لهم بأشياء بعيدة، قد يسرق من أموال الناس أشياء ويأتي بها لهم، ويظنون أن هذا من الميت، والميت ما درى عن شيء من هذه الأمور، الميت مشغول بنفسه إما في نعيم وإما في عذاب في قبره، وإذا حشر الناس يوم القيامة، وبُعث هؤلاء المشركون، وبُعث هؤلاء الموتى يوم القيامة كانوا أعداءً لمن عبدهم يتبرءون من هؤلاء الذين عبدوهم في الدنيا أحوج ما يكونون إليهم، كما

ص -199- وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ}.
ــــــــــــــــــــــــــــــــــــــــــــ
قال تعالى: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ(166)}، {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40) قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ} يعني: الشياطين، {أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} لأن الشياطين هي التي دعتهم إلى هذا الشيء فأجابوا، فهم لم يعبدوا الملائكة، وإنما عبدوا الشياطين الذين أمروهم بذلك، فالحاصل؛ أنه في يوم القيامة يتبرّأ كل من عُبد من دون الله، ممن عبده، ويحصل بينهم عداوة، بين الداعين والمدعوين.
"وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ}" هذا استفهام من الله تعالى للمشركين، يقول: أنتم تشركون بالله عزّ وجلّ في حالة الرخاء، ولكن إذا وقعتم في الشدة والاضطرار دعوتم الله مخلصين له الدين فأنقذكم، فلماذا تُشركون به في حالة الرخاء؟، كما قال تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْأِنْسَانُ كَفُوراً (67)}"، فالله سبحانه وتعالى يقول: إذا كان لا ينقذكم من الشدائد إلاَّ الله باعترافكم-، فكيف تُشركون به في حالة الرخاء، هل هذا إلاَّ التناقض؟.
وقوله:"{وَيَكْشِفُ السُّوءَ}" أي: لا أحد يكشف السوء سواه، والمشركون يعترفون أنه لا أحد يكشف السوء إلاَّ الله سبحانه وتعالى، فلماذا يعبدون غيره؟.
وتمام الآية: {وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ} من هو الذي يداول الدنيا بين الناس، يداول الغنى والفقر، ويداول العز والذل، ويداول الملك بين الناس، فقوله: {وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ} تخلفون الجيل الذي قبلكم في الملك، وفي الأموال، وفي العقارات، وفي كل شيء، جيل يخلف جيلاً، من هو هذا الذي يدبر هذا التدبير؟، هل هي الأصنام؟، كلا، بل هو الله، وهم يعترفون بهذا.
ثم قال: {أَإِلَهٌ مَعَ اللَّهِ} هل يستحق أحد العبادة مع الله سبحانه وتعالى؟، هذا إلزام لهم ببطلان ما هم عليه من عبادة غير الله.
ولهذا قال: {تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} أي: تنزه عن الشرك.
وفى الآية السابقة فائدة عظيمة وهي: أن الله سمّى الدعاء عبادة، فقال: {وَكَانُوا

ص -200- روى الطبراني بإسناده أنه كان في زمن النبي صلى الله عليه وسلم رجل منافق يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، ......................................
ــــــــــــــــــــــــــــــــــــــــــــ
بِعِبَادَتِهِمْ كَافِرِينَ}، لأنه في أول الآية قال: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو}، وإذا كان الدعاء عبادة فصرفه لغير الله شرك، كما في الآية الأخرى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي}، يعني: عن دعائي، فسمّي الدعاء عبادة، وإذا كان الدعاء عبادة فصرفه لغير الله شرك.
قوله: "كان رجل" لم يذكر اسمه هنا، وورد أنه عبد الله بن أبي، رأس المنافقين.
"منافق" النفاق هو: إظهار الخير وإبطان الشر، وهو نوعان: نفاق اعتقادي، ونفاق عملي.
والنفاق الاعتقادي كفر أكبر، وصاحبه في الدرك الأسفل من النار، ومعناه: أن يُظهر الإيمان ويُبطن الكفر.
وسبب النفاق: أنه لما اعتزّ الإسلام بعد هجرة الرسول صلى الله عليه وسلم صار هناك أُناس يريدون العيش مع المسلمين، ولكنهم لن يستطيعوا أن يعيشوا بين المسلمين إلاَّ إذا أظهروا الإسلام، وهم لا يريدون الإسلام ولا يحبُّون الإسلام، فلجأوا إلى حيلة النفاق، وهي: أن يُظهروا الإسلام من أجل أن يعيشوا مع المسلمين، ويبقوا في قرارة نفوسهم على الكفر. فسموا بالمنافقين، هذا هو النفاق الاعتقادي.
وأما النفاق العملي فمعناه: أن بعض المسلمين الذين عقيدتهم سليمة ومؤمنون بالله، لكنهم يتصفون ببعض صفات المنافقين، مثل: الكذب في الحديث، والغدر في العهد، وإخلاف الوعد، قال صلى الله عليه وسلم: "آية المنافق ثلاث: إذا حدّث كذب، وإذا وعد أخلف، وإذا ائتمن خان"، هذا نفاق عملي، صاحبه مؤمن، ولكن فيه خَصْلَة من خصال المنافقين، وهي خطيرة جدًّا، ربما أنها تؤول إلى النفاق الأكبر إذا لم يتب منها.
"يؤذي المؤمنين" بمعنى: أنه يضايق المسلمين بكلامه وبتصرّفاته، يسخر من

ص -201- فقال النبي صلى الله عليه وسلم: "إنه لا يستغاث بي وإنما يستغاث بالله".
ــــــــــــــــــــــــــــــــــــــــــــ
المسلمين، يتلّمس معايب المسلمين، ينال من الرسول صلى الله عليه وسلم، وينال من المؤمنين، ويتتبّع العثرات. فدلّ على أن إيذاء المسلمين من النفاق.
"فقال بعضهم" لم يسمّ القائل، وقد ورد في بعض الروايات أنه أبو بكر الصديق رضي الله عنه.
"قوموا بنا نستغيث برسول الله صلى الله عليه وسلم" يعني: نستجير به، ونحتمي به "من هذا المنافق" ليردعه عنا ويكفّه عنا.
والنبي صلى الله عليه وسلم استنكر هذه اللفظة، فقال: "إنه لا يستغاث بي، وإنما يُستغاث بالله عزّ وجلّ" مع أن الرسول صلى الله عليه وسلم قادراً على أن يَرْدَع هذا المنافق؟، وأن يُغيث المسلمين من شرّه؟، بلى، هذا من الاستغاثة الجائزة، لأنه استغاثة بالرسول صلى الله عليه وسلم فيما يقدر عليه، لكن الرسول تأدُّباً مع الله سبحانه وتعالى، وتعليماً للمسلمين أن يتركوا الألفاظ التي فيها سوء أدب مع الله عزّ وجلّ، وإن كانت جائزة في الأصل، فقال: "إنه لا يُستغاث بي" وهذا من باب التعليم وسدّ الذرائع لئلا يُتَطَرَّق من الاستغاثة الجائزة إلى الاستغاثة الممنوعة، فالرسول صلى الله عليه وسلم منع من شيء جائز خوفاً أن يُفضي إلى شيء غير جائز، مثل ما منع من الصلاة عند القبور، والدعاء عند القبور، وإن كان المصلي والداعي لا يدعو إلاَّ الله، ولا يصلِّي إلاَّ لله، لكن هذا وسيلة من وسائل الشرك، كذلك هنا؛ فالرسول أنكر هذه اللفظة سدًّا للذرائع، وتعليماُ للمسلمين، أن يتجنّبوا الألفاظ غير اللائقة.
فإذا كان الرسول أنكر الاستغاثة به فيما يقدر عليه، فكيف بالاستغاثة به فيما لا يقدر عليه إلاَّ الله سبحانه وتعالى؟، وكيف بالاستغاثة بالأموات؟. هذا أشد إنكاراً.
وإذا كان الرسول صلى الله عليه وسلم منع من الاستغاثة الجائزة به في حياته تأدُّباً مع الله، فكيف بالاستغاثة به بعد وفاته صلى الله عليه وسلم؟، وكيف بالاستغاثة بمن هو دونه من الناس؟. هذا أمر ممنوع ومحرّم. وهذا وجه استشهاد المصنف رحمه الله بالحديث للترجمة.
إذاً فقول البوصيري:

يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

إن لم تكن في معادي آخذاً بيدي فضلاً وإلاّ قل يا زلّة القدم

ص -202- فإن من جودك الدنيا وضرّتها ومن علومك علم اللّوح والقلم

أليس هذا من أكبر الشرك؟
يقول: ما ينقذ يوم القيامة إلاَّ الرسول صلى الله عليه وسلم، ولا يخرج من النار إلاَّ الرسول، أين الله سبحانه وتعالى؟.
ثم قال: إن الدنيا والآخرة كلها من جود الرسول صلى الله عليه وسلم، وعلم اللّوح المحفوظ والقلم الذي كتب في اللوح المحفوظ بأمر الله هو بعض علم الرسول، إذ الرسول يعلم الغيب.
وهذه القصيدة- مع الأسف- تُطبع بشكل جميل وحرف عريض، وتوزّع، وتُقرأ، ويُعتنى بها أكثر مما يُعتنى بكتاب الله عزّ وجلّ، فلا حول ولا قوة إلاَّ بالله العلي العظيم.
الحاصل؛ أن الرسول صلى الله عليه وسلم إذا كان أنكر على خواص أصحابه هذه الكلمة، وقال: "إنه لا يستغاث بي" وهذا في الدنيا، مع أنه قادر على أن يغيثهم من المنافق، فكيف يُستغاث به بعد وفاته صلى الله عليه وسلم، كيف يُستغاث بمن هو دونه من الأولياء والصالحين؟، هذا أمر باطل، والاستغاثة لا تجوز إلاَّ بالله، فيكون في هذا شاهد للترجمة: "بابٌ من الشرك أن يستغيث بغير الله أو يدعوَ غيره" والمناسبة ظاهرة ولله الحمد والمنة، وكل هذا من أجل حماية التّوحيد، وصفاء العقيدة، والمنع من كل ما يُفضي إلى الشرك ولو على المدى البعيد.
الشرك لا يُتساهل فيه أبداً، والطُّرُق التي توصِّل إلى الشرك لا يُتساهل فيها أبداً، وأنتم تعلمون ماذا حصل في قوم نوح، وأن الشرك حصل فيهم بسيف تعليق الصور، والغلو في الصالحين، وكانوا في وقتهم لم يشركوا، ولكن صار هذا وسيلة إلى الشرك فيما بعد؛ لما مات أولئك، ونُسي العلم أو نُسخ العلم عُبدت هذه الصور، فالوسائل إذا تُسوهل فيها أدّت إلى الشرك. فالواجب علينا منع الشرك، ومنع وسائله، وأسبابه، وأن لا نسمح بالألفاظ الشركية، ولا بأي شيء يُفضي إلى الشرك، وعلينا أن نحذر من ذلك صيانةً للعقيدة، وحماية للتّوحيد، وإشفاقاً على المسلمين من الضلال والكفر والإلحاد، فإنه ما حصل هذا الشرك في الأمة، وما

ص -203- حصل هذا الضلال في الأمة إلاَّ لما تساهل الناس في أمر العقيدة، وسكت العلماء عن بيان خطر الشرك، والتحذير من أسباب الشرك، ورأو الناس على الشرك وعبادة القبور ولم ينهوهم. هذا إذا أحسنّا بهم الظن، وقلنا: إنهم ينكرون هذا بأنفسهم، ولكن ما قاموا بواجب الأنكار، إما إذا كانوا يرون هذا جائزاً، فهذا شرك وكفر لأن من رضي به صار مثل من يفعله.
نسأل الله عزّ وجلّ أن يحفظ لنا ديننا وعقيدتنا، وأن يجعلنا من الدعاة إليه بالحكمة، والدعوة إلى سبيله بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن.

[ اذهب الى الاعلى ]

ص -204- [الباب الخامس عشر:] * بابٌ قول الله تعالى
{أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ (191) وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً} الآية.
ــــــــــــــــــــــــــــــــــــــــ
ما في هذا الباب من الأدلة من الكتاب والسنّة أراد الشيخ رحمه الله من سياقها بيان أدلة بُطلان الشرك، لأن القرآن الكريم جاء بالدعوة إلى التّوحيد، وعبادة الله وحدة لا شريك له، وجاء بالنهي عن الشرك، وهو عبادة غير الله سبحانه وتعالى، والنهي عن ذلك.
فقوله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} هذا استفهام، معناه: الإنكار.
"{مَا لا يَخْلُقُ شَيْئاً}" أي: هذا الشرك باطل؛ بدليل أن هذه المعبودات من دون الله لا تخلق شيئاً، فهي عاجزة لأن الذي يستحق العبادة هو الخالق، فالذي يقدر على الخلق هو الذي يستحق العبادة، أما الذي لا يقدر على الخلق فهذا لا يستحق العبادة، كما قال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ (21) الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ (22)} لا تجعلوا لله شركاء وأنتم تعلمون أن هذه الشركاء لا تقدر على خلق شيء، ولا على رَزْق، ولا على إحياء، ولا إماتة، فهي عاجزة، وكما في قوله تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ(17)}، فالذي يستحق العبادة هو الخالق، أما الذي لا يقدر على الخلق فهذا عاجز لا يستحق العبادة، فكيف يُسَوَّى العاجز بالقادر؟، كيف يُسَوَّى المخلوق بالخالق سبحانه وتعالى؟: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ(20) أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ(21)}، وقال تعالى في تعجيز المشركين وآلهتهم: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ(73)}، فهذه المعبودات بجميع أنواعها سواءً كانت أحجاراً، أو أشجاراً، أو قبوراً وأضرحة، أو ملائكة، أو أنبياء، أو صالحين من المؤمنين، كلهم يدخلون تحت هذا الوصف؛ لا يقدرون على خلق شيء، لأن المخلوق لا يستطيع أن يخلق، فكيف يُتخذ معبوداً مع الله سبحانه وتعالى؟.

ص -205- وفي هذه الآية يقول: "{لا يَخْلُقُ شَيْئاً}" وشيئاً نَكِرَة في سياق النفي تَعُم، يعني: لا يخلقون أي شيء ولو كان قليلاً، ولو يجتمع العالم كله بما فيهم المَهَرة والصنّاع والمهندسون والأطباء، ويُطلب منهم أن يخلقوا حبة شعير ما استطاعوا.
ثم قال: "{وَهُمْ يُخْلَقُونَ}" أي: هذه المعبودات التي تعبدونها مخلوقات لله سبحانه وتعالى: فهم لم يخلقوا أنفسهم، ولم يخلقوا غيرهم، فكيف تتّخذونهم مع الخالق سبحانه وتعالى؟، هل هذا إلاّ من باب المكابرة، ومن باب العِناد.
فالذي يُشرك بالله أيًّا كان هذا الشيء قد قامت عليه هذه الحجة في أن هذا المعبود عاجز، لكن أين العقول التي تفكِّر؟، هؤلاء الذين يزعمون أنهم مفكِّرون، وأنهم مَهَرَة، وأنهم مثقفون، وأنهم.. وأنهم، تجدهم يخضعون للقبور، ويعبدون الأموات، ويذبحون لها، وينذرون لها، ويستغيثون بها، وهم يسمعون هذا القرآن.
ثم قال سبحانه وتعالى: {وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً} أي: هذه المعبودات وهذه الأصنام لا تملك نصراً لمن دعاها، إذا وقع المشرك في كُربة، أو في ضيق، أو في مرض، لا يستطيع أحد من الخلق أن يُنقذه إلاّ بإذن الله: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إلاّ إِيَّاهُ}، {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ (62)}، {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}، وهنا يقول: "{وَلا يَسْتَطِيعُونَ}" لا يملك المعبودون "{لَهُمْ}" للعابدين {نَصْراً} عندما يتسلط عليهم عدو، أو يتسلط عليهم سَبُع، أو يتسلط عليهم خوف، فإنها لا تستطيع هذه المعبودات أن تنصرهم على عدوهم، {إِنْ يَنْصُرْكُمُ اللَّهُ فَلا غَالِبَ لَكُمْ}، {وَمَا النَّصْرُ إلاّ مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ} فالنصر من الله سبحانه وتعالى، ولو كانت هذه المعبودات تُغني عن المشركين شيئاً ما انهزموا في بدر، ولا انهزموا في الأحزاب، ولا انهزموا يوم فتح مكة، وفي يوم حنين، وأما المؤمنون فالله نصرهم سبحانه وتعالى، وهم قِلّة، كانوا في بدر ثلاثمائة وبضعة عشر، والمشركون يزيدون على الألف، والمسلمون ليس معهم عُدّة ولا سلاح إلاّ قليل، والمشركون مُدَجَّجُون بالسلاح: {قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ

ص -206- وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} الآية.
ــــــــــــــــــــــــــــــــــــــــ
يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ وَاللَّهُ يُؤَيِّدُ بِنَصْرِهِ مَنْ يَشَاءُ إِنَّ فِي ذَلِكَ لَعِبْرَةً لِأُولِي الْأَبْصَارِ(13)}، حتى الشيطان لما تراءى الجمعان قال: {إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لا تَرَوْنَ}، أما الله جل وعلا فكان مع أوليائه، وكان مع عباده، فنصرهم على عدوّهم مع قلّة عددهم وضعف عُددهم، والمشركون لم يجدوا من ينصرهم، أين ذهبت آلهتهم؟
"{وَلا أَنْفُسَهُمْ يَنْصُرُونَ}"أي: هذا المعبود الضعيف إذا نزل به آفة لا يستطيع أن يُنقذ نفسه، فكيف ينقذكم؟
هذا الميت المقبور المدفون لا يستطيع أن يتخلص من الموت ومن القبر ومما هو فيه، مشغول عنكم بنفسه؛ إما في عذاب وإما في نعيم، لا يسمع دعاءكم.
وهذه الأشجار والأحجار التي تعبدونها جمادات لا تستطيع نصركم ولا تنصر نفسها، الصنم الكبير يحطمه الطفل ولا يستطيع أن ينصر نفسه، يقع عليه الذباب ويقذِّره ولا يستطيع أن يَنْفي عن نفسه، الذباب الضعيف: {وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ}.
يُروى أن بعض المشركين له صنم، فجاء الثعلب وبال عليه، فلما رآه عابده فكّر وقال:

أرب يبول الثعلبان برأسه لقد هان من بالت عليه الثعالب

فعند ذلك فكّر وترك عبادة الأصنام.
ويدخل في هذه الآية كل ما عُبد من دون الله من الملائكة، والأنبياء، والصالحين، والأشجار، والأحجار، كلها مخلوقات ضعيفة، لا تستطيع أن تنصر نفسها، فكيف تنصر غيرها؟
وقوله سبحانه وتعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ} أي: غير الله سبحانه وتعالى، وهذا يشمل كل ما عُبد من دون الله، لأن الاسم الموصول من صيغ العموم، فيشمل كل ما عُبد من دون الله من آدميِّين، أو أحجار، أو أشجار، أو ملائكة، أو غير ذلك. والقطمير هو الغشاء الرقيق الذي يكون على النواة وهو شيء حقير: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ}.

ص -207- يُشترط في المدعُو ثلاثة شروط:
الأول: أن يكون مالكاً لما يطلب منه.
الثاني: أن يكون يسمع الداعي.
الثالث: أن يكون يقدر على الإجابة.
وهذه الأمور لا تتّفق إلاّ في الله سبحانه وتعالى، فإنه المالك، السميع، القادر على الإجابة، أما هذه المعبودات فهي أولاً: فقيرة، ليس لها ملك. ثانياً: لا تسمع من و دعاها. وثالثاً: لو سمعت فإنها لا تقدر على الإجابة.
ففي قوله تعالى: {مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} انتفى الشرط الأول.
وفي قوله: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ} انتفى الشرط الثاني.
وفي قوله: {وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ} انتفى الشرط الثالث.
إذاً بَطل دعاؤها.
ثم قال سبحانه وتعالى: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} إذا جاء يوم القيامة يتبرّؤون منكم، وكل المعبودات من دون الله تتبرّأ ممن عبدها يوم القيامة، حتى الشيطان يتبرأ: {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إلاّ أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ}، يعني: ما أنا بمغيثكم. والصريخ: المغيث. يعني: لا أقدر على إغاثتكم {وَمَا أَنْتُمْ بِمُصْرِخِيَّ} أنتم لا تقدرون على إغاثتي، كقوله سبحانه: {ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ}.
وكذلك الملائكة يتبرؤون ممن عبدهم يوم القيامة، قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ(40) قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ(41)}، يعني: يعبدون الشياطين التي دعتهم إلى هذا، أما نحن براء منهم، وحاشا وكلا أن ترضى ملائكة الرحمن بأن تُعبد من دون الله، فضلاً عن أن تدعَو إلى ذلك، وإنما هذا من عمل الشياطين.
وعيسى عليه السلام يقول الله له يوم القيامة: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ

ص -208- وفي الصحيح عن أنس قال: شُجَّ النبي صلى الله عليه وسلم يوم أحد، وكُسِرت رباعيته،
ــــــــــــــــــــــــــــــــــــــــ
إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ(116)مَا قُلْتُ لَهُمْ إلاّ مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (117)}.
وكذلك سائر المعبودات: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ (166) وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا} يتمنون {كَرَّةً} يعني: رجوعاً إلى الدنيا { فَنَتَبَرَّأَ مِنْهُمْ} نتبرّأ من هذه الأصنام والمعبودات، {كَمَا تَبَرَّأُوا مِنَّا} لكن أين؟، {كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} نعوذ بالله.
{وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ(5)} لا يسمعون دعاءهم في الدنيا، {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ(6)} هذا خبر من الله سبحانه وتعالى عن مصير هؤلاء المشركين يوم القيامة، يُخبرهم بما يكون إليه الأمر يوم القيامة من أجل أن يتوبوا إلى الله سبحانه وتعالى، وهذا رحمة منه بعباده، ولهذا قال: {وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} لا ينبئك ويُخبرك عن الأشياء مثل خبير بها وهو الله سبحانه وتعالى، هو الذي يعلم الأشياء والعواقب، ويعلم المآل والمصير، وهو يُخبركم أيها الناس بأن من عبد غير الله فإنه سيتبرّأ منه يوم القيامة، فخذوا حذركم. وهذا رحمة من الله سبحانه وتعالى، وأخبر أنه لا ينبئك بالأمور وعواقبها ونتائجها وثمراتها إلاّ الخبير بالأمور، أما الجاهل فإنه لا يستطيع أن يُخبرك عن شيء، ولو أخبرك فإن خبره يكون غير صحيح، أما الله جل وعلا إذا أخبر بخبر فإنه يكون واقعاً لابد منه، وكذلك رُسُلُه، لأنهم يخبرون عن الله سبحانه وتعالى.
أما هؤلاء المشعوذون والصوفيّة والمخرّفون الذين يُدعون الناس إلى عبادة الأضرحة والمقامات، ويقولون: هذه فيها بركة، وفيها.. وفيها. هؤلاء كذبة، فلا تصدقوهم.
قال: "وفي الصحيح" يعني: الصحيحين.
"عن أنس قال: شُجَّ النبي صلى الله عليه وسلم" الشَّجَّة هي: الجرْح في الرأس والوجه خاصة،

ص -209- أما الجرح إذا كان في البدن فهذا لا يُسمى شَجَّةً، وإنما يُسمى جراحة.
"يوم أحد": جبل يقع في الشمال الشرقي من المدينة، حصلت عنده وقعة أحد في السنة التي بعد وقعة بدر، فالمشركون تجمعوا وأرادوا الانتصار لأنفسهم، وجمعوا جنوداً بقيادة أبي سفيان بن حرب، وجاءوا يريدون الانتقام من الرسول صلى الله عليه وسلم وأصحابه، الذين أصابوهم يوم بدر، جاءوا ونزلوا عند هذا الجبل، فخرج إليهم رسول الله صلى الله عليه وسلم بأصحابه الكرام من المهاجرين والأنصار، والْتقى بهم في هذا المكان، ونظّم صلى الله عليه وسلم المقاتلين، وجعل على الجبل الذي خلفهم جماعة من الرُّماة يحمون ظهور المسلمين، ودارت المعركة، والرُّماة على الجبل يحرسون المسلمين، وصار النصر في الأول للمسلمين لما كانوا يمشون على خُطّة الرسول صلى الله عليه وسلم، وشرعوا يجمعون الغنائم، فلما رآهم الرُّماة الذين على الجبل ظنُّوا أن المعركة انتهت، فقالوا: نَنْزِل نساعد إخواننا على جمع الغنائم، فقال لهم قائدهم عبد الله بن جبير رضي الله عنه: لا تنزلوا، لأن الرسول صلى الله عليه وسلم قال لنا: لا تتركوا الجبل، سواءً انتصرنا أو هُزمنا. ولكنهم خالفوا قائدهم ونزلوا، فلما رأى خالد بن الوليد- وكان يوم ذاك مشركاً-، لما رأى الجبل فَرَغ- وهو كان من الشُّجعان وساسة الحرب- عرف أن هذه الثغرة انفتحت لهم، فدار بمن معه، وانقضوا على المسلمين من الخلف، وما شعر المسلمون إلاّ والمشركون يضربونهم من الخلف، فحينئذ اختلط الجمعان: المسلمون والكفّار، ودارت المعركة من جديد، وأصيب المسلمون عقوبة لهم بسبب مخالفة أمر النبي صلى الله عليه وسلم. وفي هذا نزل قوله تعالى: {وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ}، يعني: تقتلونهم، وهذا في أول المعركة، {حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ} عقوبة لكم.
والنبي صلى الله عليه وسلم شُجَّ في رأسه، وهشم المغفرُ على رأسَه، وغاصت حلقتان في وجنته صلى الله عليه وسلم، وكُسِرت رُباعِيّته- عليه الصلاة والسلام-، ووقع في حفرة، وأشاع المشركون أن محمداً قد قُتل، فلما أشاع المشركون هذه الشائعة وصاح الشيطان بذلك، حصل على المسلمين مصيبة أكبر من مصيبة القتل، كل هذا بسبب المعصية.

ص -210- فقال: "كيف يُفلح قوم شَجُّوا نبيهم؟" فنزلت: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}.
ــــــــــــــــــــــــــــــــــــــــ
انظروا يا عباد الله، معصية واحدة وليست من الجميع، وإنما هي من بعض الصحابة حصل بسببها هذه العقوبة على خير الخلق، فكيف بنا نحن، ونحن نرتكب من المعاصي والمخالفات الشيء الكثير؟، ولا حول ولا قوة إلاّ بالله، فهذا فيه خطورة المعاصي، ومخالفة أمر النبي صلى الله عليه وسلم.
ثم قال تعالى: {وَلَقَدْ عَفَا عَنْكُمْ} هذا تطمين لهم بع ما وَبَّخهم صلى الله عليه وسلم، لأنهم أحبابه وأولياؤه.
وقد "شُجَّ النبي صلى الله عليه وسلم" وهذا دليل على أن الرسول صلى الله عليه وسلم لا يملك لنفسه ضرًّا ولا نفعاً، فلا تجوز عبادته.
وهذا من أدلة بطلان الشرك؛ أن المخلوق وإن بلغ من المنزلة العالية فإنه مخلوق، لا يستحق شيئاً من العبادة، فأشرف الخلق محمد صلى الله عليه وسلم وقع عليه الضرر، ج وجُرح- عليه الصلاة والسلام-، فدلّ على أنه لا تجوز عبادته من دون الله، وإذا كان كذلك فغيره من باب أولى، فلا تجوز عبادة الأولياء والصالحين ومَن دون ذلك، لأن كل الخلق لا تجوز عبادتهم، لا الملائكة، ولا النبييون، ولا الأولياء، ولا الصالحون. العبادة حق لله سبحانه وتعالى، لا يجوز صرفها لغيره، وقال تعالى: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إلاّ مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إلاّ نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ(188)}.
فإذا كان الرسول لا تجوز عبادته من دون الله عزّ وجلّ، فكيف بغيره من الخلق؟، والرسول لم يستطع الدفع عن نفسه: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً (21) قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً (22)}.
ولما شُجَّ النبي صلى الله عليه وسلم يوم أحد قال- عليه الصلاة والسلام-: "كيف يُفلح قوم شَجُّوا نبيهم؟" استبعد صلى الله عليه وسلم فلاحهم، واستبعد استجابتهم للدعوة، لأنهم بلغوا من العناد، وبلغوا من المشاقة إلى هذا الحد، فهؤلاء بعيد أن يستجيبوا، وإذا لم يستجيبوا فلن يفلحوا، ولكن الله جل وعلا يعلم المستقبل وما يكون، فعاتبه وقال: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ (128)} وهذا- أيضاً- دليل آخر على عدم استحقاقه لشيء من العبادة، الأمر في هذا الكون والتدبير لله سبحانه وتعالى،

ص -211- وفيه عن ابن عمر رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: "اللهم العَنْ فلاناً وفلاناً" بعدما يقول: "سمع الله لمن حمده، ربنا ولك الحمد"، فأنزل الله: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}.
ــــــــــــــــــــــــــــــــــــــــ
وإنما الرسول صلى الله عليه وسلم مبلِّغ عن الله، والأمر لله سبحانه وتعالى: {أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}، فالأمر لله {قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ}، وإنما الرسل- عليهم الصلاة والسلام- مبعوثون عن الله فقط، ودعاة إلى الله.
"{لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}" لا أمر النصر، ولا أمر الهزيمة، ولا أمر التوبة، ولا أمر الفلاح، ولا أمر الدخول في الإسلام والهداية، وإنما كل هذا بيد الله سبحانه وتعالى، أنت ليس عليك إلاّ البلاغ: {إِنْ عَلَيْكَ إلاّ الْبَلاغُ}، {فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ}، هذه وظيفة الرسول صلى الله عليه وسلم أنه مبلِّغ عن الله فقط، أما أنه يملك النفع والضَّر والنصر والرَّزق والحياة والموت؛ فهذا لا يملكه أحد إلاّ الله سبحانه وتعالى.
قال "وفيه" أي: في الصحيح، يعني: صحيح مسلم.
"عن ابن عمر" هو: عبد الله بن عمر بن الخطاب - رضي الله تعالى عنهما-، من فقهاء الصحابة، ومن العُبّاد.
"أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: "اللهم العن فلاناً وفلاناً" يدعو الرسول صلى الله عليه وسلم على فلان وفلان أن يطردهم الله من رحمته؛ بسبب أنهم أَلَّبُوا المشركين، وجاءوا لحرب الرسول صلى الله عليه وسلم، وأوْقعوا بالمسلمين هذه المصيبة.
فيه دليل على مشروعيّة القنوت في صلاة الفجر عند النوازل، أي:ما تنزل بالمسلمين نازلة من مداهمة عدو، أو حصول بلاء فيه خطورة على المسلمين، فإنهم يُشرع لهم أن يقنتوا في صلاة الفجر، بمعنى أنهم يدعون في صلاة الفجر لرفع هذا البلاء الذي عليهم، أو على إخوانهم من المسلمين، فالقنوت عند النوازل من سنّة الرسول صلى الله عليه وسلم، كما في هذا الحديث، أما القنوت في صلاة الفجر في غير النوازل على صفة مستمرّة؛ فهذا ليس بمشروع عند جمهور أهل العلم.

ص -212- وفي رواية: يدعو على صفوان بن أُميّة، وسُهيل بن عمرو، والحارث بن هشام. فنزلت: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}.
ــــــــــــــــــــــــــــــــــــــــ
قال: "وفي رواية: يدعو على صفوان بن أُميّة، وسُهيل بن عمرو، والحارث بن هشام" هذا تفسير لقوله:
"اللهم العن فلاناً وفلاناً"، وأن المراد بهم هؤلاء الأشخاص، لأنهم من قادة المشركين يوم أحد مع أبي سفيان، وكان النبي صلى الله عليه وسلم يدعو عليهم لمِا وقع منهم، ولكن الله يعلم من حال هؤلاء وما يؤول إليه أمرهم ما لا يعلمه الرسول صلى الله عليه وسلم، فإن هؤلاء تاب الله عليهم وأسلموا، وحسُن إسلامهم رضي الله عنهم.
ولما ارتدّ الناس بعد وفاة النبي صلى الله عليه وسلم وقف سهيل بن عمرو خطيباً في أهل مكة يُثبِّتهم على الإسلام، وقال لهم: يا أهل مكة لا تكونوا آخر من أسلم وأوّلُ من ارتد. فثبت أهل مكة على الإسلام، ولم يرتدُّوا بسب هذا الرجل الذي جعل الله فيه الخير.
فهذا دليل على أن الإنسان مهما بلغ من الضلال، ومهما بلغ من الكفر، فإنه لا ييأس من هدايته، لأن القلوب بيد الله سبحانه وتعالى.
وهذا دليل على أنه لا يعلم الغيب إلاّ الله سبحانه وتعالى، وأنك لا تحكم على المعينين بالنار إلاّ من حكم عليه الله سبحانه وتعالى في القرآن، أو حكم عليه الرسول صلى الله عليه وسلم.
ولهذا من عقيدة أهل السنّة والجماعة: أنهم لا يشهدون لأحد بجنة ولا نار إلاّ من شهد له رسول الله صلى الله عليه وسلم، ولكنهم يرجون للمحسنين، ويخافون على المسيئين، ولا يجزمون لأحد لأن العواقب بيد الله سبحانه وتعالى، والإنسان مهما بلغ من الكفر والشرك والعناد، فإنه قد يهديه الله سبحانه وتعالى، ويُصبح من أولياء الله الصالحين.
فهؤلاء أسلموا، وحسُن إسلامهم- رضي الله تعالى عنهم-، مع أنهم آذوا الرسول، وقاتلوه، وآذوا المسلمين، ولكن منّ الله عليهم بالهداية.
فالحاصل؛ أن هذه الآية الكريمة وما جاء في سبب نزولها فيها دليل على بُطلان الشرك، لأن الرسول صلى الله عليه وسلم ومعه سادة المهاجرين والأنصار حصل عليهم من الضرر والهزيمة في وقعة أحد ما حصل، وهم سادات الأولياء، فدلّ على أنه لا يجوز التعلق بغير الله سبحانه وتعالى، لأن هؤلاء لم يستطيعوا الدفع عن أنفسهم، فكيف يدفعون عن غيرهم، لأن المخلوق مهما كان فإنه مخلوق، وهو فقير إلى الله سبحانه وتعالى، قال الله تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ(15)}.

ص -213- وفيه: عن أبي هريرة رضي الله عنه قال: قام فينا رسول الله صلى الله عليه وسلم حين أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ(214)} فقال:
ــــــــــــــــــــــــــــــــــــــــ
قوله: "وفيه" يعني: في صحيح البخاري.
"عن أبي هريرة" أبو هريرة اشتهر بكنيته، أما اسمه فاختلف فيه العلماء على أقوال كثيرة، أصحها أنه: عبد الرحمن بن صخر، من قبيلة دوس المشهورة، قَدِم على النبي وأعلن إسلامه، ولازم النبي صلى الله عليه وسلم ملازمة تامة، يروي عنه الأحاديث، واهتمّ بذلك اهتماماً عظيماً، حتى أصبح من أكثر الصحابة رواية للحديث، فإنه يوجد له في كتب السنّة ما يزيد على خمسة آلاف حديث، فهو أكثر الصحابة رواية للحديث، لأنه تفرغ لذلك، تفرّغاً تامّاً، واهتم به، اهتماماً تاماً، فأعانه الله على ذلك، وحفظ لهذه الأمة قسماً كبيراً من سنة رسول الله صلى الله عليه وسلم، فهو راوية الإسلام- رضي الله تعالى عنه-.
وقد تعجّب بعض الجهّال في هذا العصر، الذين تأثروا بدعايات المستشرقين، أو بدعايات المبتدعة، فاستغربوا كثرة الأحاديث التي رواها هذا الصحابي الجليل، فصاروا يتكلمون كلاماً سيّئاً في حق أبي هريرة رضي الله عنه، ولكن الله قيِّض من علماء الإسلام من دحض هذه الشبهات، وردها في نحورهم، وبيّن منزلة هذا الصحابي الجليل من بين الصحابة، واهتمامه بأحاديث رسول الله صلى الله عليه وسلم، فهناك كتابات كثيرة تدافع عن مرِويّات هذا الصحابي الجليل وتدحض شبهات المستشرقين والمبتدعة من الشيعة وغيرهم.
"قال: قام فينا رسول الله صلى الله عليه وسلم" جاء في الحديث الآخر: أنه قام على الصفا.
"حين أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ(214)}" أمره الله سبحانه وتعالى أن يُنذر عشيرته الأقربين، كما أمره الله أن يُنذر الناس عامة، لأنه رسول إلى العالم كله: {لِيَكُونَ لِلْعَالَمِينَ نَذِيراً}، رسالته صلى الله عليه وسلم عامة للثقلين الجن والإنس، وقد بلّغ البلاغ المبين، ولكنه اختص عشيرّته، لأمر الله له بذلك.
وفي هذا دليل على وجوب المبادرة إلى فعل الأوامر، فإنه صلى الله عليه وسلم لما نزل عليه "{وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ(214)}" بادر بتنفيذ ذلك وإبلاغه، ففيه دليل على وجوب المبادرة بامتثال أوامر الله سبحانه وتعالى، وأن الإنسان لا يتوانى إذا بلغه أمر من أوامر الله، أو

ص -214- أمر من أوامر رسول الله صلى الله عليه وسلم؛ فإنه يبادر إلى تنفيذه، ولا يتوانى، قال الله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}.
والإنذار معناه: الإخبار والتحذير من وقوع أمر مكروه، وأما البشارة فهي الإخبار عن أمر سار، فالله جل وعلا بعث هذا النبي بشيراً ونذيراً، بشيراً للمؤمنين بالخير والجنة، ونذيراً للكافرين بالنار والعذاب إلاّ أن يتوبوا إلى الله سبحانه وتعالى.
والعشيرة: جماعة الرجل الذين ينتسب إليهم.
والأقربين يعني: أقرب الناس إلى الإنسان، لأن القرابة تتفاوت، منها القرابة القريبة كالآباء، والأمهات، والإخوان، والأخوات، والأعمام، والعمّات، ومنهم أقارب أباعد مثل أبناء الأعمام، وأبناء أبناء الأعمام إلى آخره، فهم أقارب، ولكنهم أقارب بعيدون.
وفى هذا دليل على أن الداعية والأمر بالمعروف والناهي عن المنكر يبدأ بأهل بيته وخاصته أوّلاً، ثم بجيرانه وأهل بلده، ثم يتمدّد بالخير إلى من حوله من البلاد، أما العكس وهو أن يذهب إلى الأباعد أو إلى البلاد البعيدة ويترك أهله، ويترك بلده، ويترك أقاربه، فهذا خلاف منهج الرسول صلى الله عليه وسلم الذي أمره الله تعالى به في هذه الآية، فمن منهج الدعوة البداية بالأقارب، وبأهل البيت، كما قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ} أمر بوقاية النفس أوّلاً، ثم بوقاية الأهلين، وذلك لأن الأقارب لهم حق، ومن أعظم حقوقهم: إرشادهم إلى ما فيه خيرهم، وصلاحهم، وفلاحهم، فهذا أنفع من أن تعطيهم الذهب والفضة والأموال، بل تبدأ بإرشادهم، وتوجيهم، ودعوتهم إلى الله تعالى، لأن لهم حقًّا عليك، وليس حقهم مقصوراً على الإنفاق وإعطائهم المال.
وثانياً: لأجل القدوة، لأنك إذا دعوت الناس وتركت أهل بيتك، فإن الناس سينقمون عليك، ولا يقبلون دعوتك، ولا توجيهاتك، يقولون لو كان صادقاً لبدأ بأهل بيته، يذهب إلى الناس ويترك أهل بيته على المخالفات، وعلى المنكر، وعلى الجهل، ويذهب إلى الناس يدعوهم إلى الله، هذا ليس من منهج الدعوة، منهج الدعوة أن تبدأ بالأقربين، ثم ينتشر الخير شيئاً فشيئاً على من حولهم، هذا المنهج

ص -215- "يا معشر قريش (أو كلمة نحوها) اشتروا أنفسكم لا أغني عنكم من الله شيئاً.
ــــــــــــــــــــــــــــــــــــــــ
السليم، أما الذي يتعدّى بيته،. ويتعدّى بلده، ويذهب إلى الناس البعيدين يدعوهم إلى الله، وبيته فيه الجهل، وفيه الأخطاء الكثيرة، والمخالفات، أو في بلده وجماعته الأخطاء الكثيرة والمخالفات، فهذا ليس من منهج الدعوة.
هذا أمر يجب أن نتفطّن له، فمنهج الدعوة يُؤخذ من الكتاب والسنّة، لا يؤخذ من الاصطلاحات والآراء، كما عليه كثير من الدعاة اليوم، يأخذون مناهجهم من العادات والآراء والمقترحات، لا من الكتاب والسنّة، انظروا إلى هذه الآية: "{وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ(214)}"، وانظروا إلى قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ}، وانظروا إلى قوله تعالى: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ(44)}، فهذا من أعظم مناهج الدعوة.
لما نزلت عليه هذه الآية الكريمة بادر -عليه الصلاة والسلام- بامتثال أمر الله، وصعد على الصفا، الجبل المعروف، وكونه "صعد الصفا" فيه مشروعية أن يكون الخطيب والمبلّغ على مُرْتَفَع من أجل أن يراه الناس، ومن أجل أن يَبْلُغ صوته إلى الحاضرين والمستمعين.
فقال: "يا معشر قريش" المعشر: الجماعة، أي: يا جماعة قريش، يقال: إنهم من العشرة فأكثر. وقريش: القبيلة المشهورة التي بُعث منها رسول الله صلى الله عليه وسلم، لأنه صلى الله عليه وسلم من بني هاشم، وبنو هاشم من قريش، صميم العرب، وجيران بيت الله العتيق.
"اشتروا أنفسكم" أي: افتدوها من عذاب الله، أنقذوها من عذاب الله. بماذا يشترون أنفسهم؟، يشترون أنفسهم بالدخول في الإسلام، وتوحيد الله عزّ وجلّ، وترك عبادة ما سواه، هذا هو الذي يشترون به أنفسهم، فافتداء الإنسان نفسه من النار إنما يكون بطاعة الله، وطاعة رسوله صلى الله عليه وسلم ، وبدون ذلك لا يمكن أن ينجوَ من عذاب الله، ولو قدّم الأموال الطائلة، فمن مات على الكفر، فإنه لو قدّم ملء الأرض من الذهب يشتري نفسه من النار لا يمكن هذا، لكن لو مات على التّوحيد، وعلى العقيدة الصحيحة، فقد اشترى نفسه من النار، فلا نجاة من النار إلاّ بطاعة الله وطاعة

ص -216- رسوله صلى الله عليه وسلم، والموت على عقيدة التّوحيد الخالص، والسلامة من الشرك: "من مات وهو لا يدعو لله نِدًّا دخل الجنّة، ومن مات وهو يدعو لله نِدًّا دخل النار".
"لا أُغني عنكم من الله شيئاً" أي: لا ينفعكم أني منكم، وأنتم قبيلتي، هذا لا ينفعكم عند الله شيئاً.
وفي هذا دليل على بُطلان التعلق على الأشخاص، والتعلق على الأولياء والصالحين، واعتقاد أنهم يقرِّبون إلى الله زُلفى، كما يفعله المشركون قديماً وحديثاً، الذين يتعلقون على الأولياء والصالحين، ويعتقدون أنهم يشفعون لهم عند الله، وأنهم يتوسّطون لهم عند الله، ويتقرّبون إلى الأولياء والصالحين بالذبح، والنذر، والاستغاثة، والاستعاذة، والدعاء، كما قال الله سبحانه: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، قال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}، هذا زعمهم.
ولا يزال هذا عند بعض الناس إلى اليوم، هناك طوائف كثيرة من عُبّاد القبور، والصوفية، وغيرهم يعتقدون أن الأولياء والسادة أنهم يُكْفونهم المؤنة، ويذهبون إلى أضرحتهم، ويتمسحون بها، ويذبحون عندها، وينذرون لها، ويهتفون بأسمائهم ويظنون أن هذا ينفعهم عند الله تعالى، وفي هذا الحديث وغيره ردٌّ على هؤلاء، لأنه إذا كان الرسول صلى الله عليه وسلم وهو أشرف الخلق، وأقرب الخلق إلى الله، وأكرمهم على الله يقول لعشيرته وأقاربه: "لا أُغني عنكم من الله شيئاً" فكيف يتعلق الناس على المخلوقين؟.
فالواجب أن يتعلق الناس بربهم سبحانه وتعالى، وأن يتقربوا إليه بالطاعة والعبادة، ويُخلصوا له التّوحيد، هذا هو طريق النجاة، أما التعدي عدى المخلوقين، ولو كانوا أنبياء أو صالحين أو أولياء، فإنهم لا ينفعون من تعلق بهم، وتوسل بهم، أو بجاههم أو بحقهم، هذا كله باطل، وتعبٌ بلا فائدة، بل هو ضلالة، وقد صرّح الله جل وعلا في القرآن بهذا، حينما قال لنبيه: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ (188)}، قال تعالى: { قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً (21) قُلْ إِنِّي لَنْ

ص -217- يا عباس بن عند المطلب، لا أغني عنك من الله شيئاً.
ــــــــــــــــــــــــــــــــــــــــ
يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً (22) إِلَّا بَلاغاً مِنَ اللَّهِ وَرِسَالاتِهِ}، هذا صريح لا يحتاج إلى كثير تأمّل، لأنه واضح من الكتاب والسنّة، ولكن الشيطان سَوَّل لهم وأملى لهم، اتبعوا العوائد، واتبعوا وقلّدوا أهل الضلال، ومشوا على طريقهم، وتركوا الكتاب والسنّة والله جل وعلا قريب مجيب، لا يحتاج إلى من يبلّغه عن خلقه، هو سبحانه وتعالى قريب مجيب: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ(186)}، "ينزل سبحانه وتعالى كل ليلة إلى السماء الدنيا حين يبقى ثلث الليل الآخر، فيقول: "هل من سائل فأعطيه؟، هل من مستغفر فأغفر له؟، هل من تائب فأتوب عليه؟"، لم يقل لنا قدِّموا حوائجكم إلى الأولياء والوسائط، وهم يقدِّمونها لي، بل إنه سبحانه هو الذي تكفّل بالإجابة، وطلب من عباده أن يتقرّبوا إليه، وأن يدعوه، وأن يستغفروه، وأن يسألوه، لماذا يذهب المخلوق إلى غير الله سبحانه وتعالى؟، هذا من غرور الشيطان، نسأل الله العافية والسلامة، الحق واضح - ولله الحمد-، ما فيه خفاء، لو أن الناس سَلِمُوا من دعاة الضلال، ومن المخرفين، ومن الدجالين، لو أن الناس استعملوا عقولهم وبصائرهم، وأقبلوا على كتاب الله وسنة رسول الله صلى الله عليه وسلم، لوجدوا الحق واضحاً لا خفاء فيه.
فقوله: "يا معشر قريش، لا أُغني عنكم من الله شيئاً" عمّم صلى الله عليه وسلم في الإنذار لجميع قريش، وجميع بطونها، وجميع أفخاذها وقبائلها.
ثم خص صلى الله عليه وسلم الأقربين إليه، فقال: "يا عبّاس ابن عبد المطلب، لا أُغني عنك من الله شيئاً" العبّاس بن عبد المطلب عم الرسول صلى الله عليه وسلم، فإذا كان لا يُغني عن عمه شيئاً، فكيف يغني عن غيره؟، وإذا كان أبو لهب عم الرسول صلى الله عليه وسلم أيضاً، ولكنه أبى أن يدخل في الإسلام، واستمر على الشرك وآذى رسول الله صلى الله عليه وسلم، أنزل الله فيه سورة تُقرأ إلى يوم القيامة: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ(1)}، التَّبْ هو: الخسارة، {مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ(2) سَيَصْلَى نَاراً ذَاتَ لَهَبٍ(3) وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ(4) فِي جِيدِهَا حَبْلٌ مِنْ مَسَدٍ (5)}، هذا عمّ الرسول صلى الله عليه وسلم، لكنه كان كافراً، فلم ينفعه قرابته من الرسول صلى الله عليه وسلم، وكذلك أبو طالب مع قُرْبِه من الرسول صلى الله عليه وسلم، وحمايته للرسول، ودفاعه عنه، لما أبى أن يُسلم، وقال: "هو على ملّه عبد المطلب" وأراد

ص -218- يا صفية عمة رسول الله صلى الله عليه وسلم لا أُغني عنك من الله شيئاً. ويا فاطمة بنت محمد؛ سليني من مالي ما شئت، لا أُغني عنك من الله شيئاً".
ــــــــــــــــــــــــــــــــــــــــ
النبي صلى الله عليه وسلم أن يستغفر له، أنزل الله تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ(113)}. وقوله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}.
ثم قال: "يا صفية عمّة رسول الله صلى الله عليه وسلم لا أُغني عنك من الله شيئاً" مثل عمه العباس.
ثم خص أقرب من هؤلاء، وهي بنته، التي هي بَضْعَة منه، فقال: "يا فاطمة بنت محمد؛ سليني من مالي" يعني: اطلبي مني شيئاً أملكه وهو المال، أما النجاة من النار فهذه لا أملكها: "لا أُغني عنك من الله شيئاً" أما الآخرة، والنجاة من النار، والدخول في الجنة، فهذا إنما يُطلب من الله سبحانه وتعالى، ويحصل عليه بطاعة الله وطاعة رسوله صلى الله عليه وسلم.
انظروا كيف أن الرسول صلى الله عليه وسلم عمّم أوّلاً جميع قريش، ثم خصّ عمه وعمّته ثم خصّ بنته، فهذا بيان واضح بأنه صلى الله عليه وسلم لا يملك النجاة والإنقاذ من النار لمن هُم أقرب الناس إليه: قبيلته قريش، وعمه وعمته إخوان أبيه، بل ولده، عمّم وخصص صلى الله عليه وسلم في هذا. فأين من يقول:

يا أكرم الخلق مالي من ألوذ به سواك عند حلول الحادث العمم

فهذا فيه دليل على مسألة مهمة وهي: أنه لا يجوز الاعتماد على النسب والقرابة من الأنبياء والصالحين، لأنه لا يُغني عند الله شيئاً: {فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ(101)}، هذا عام في كل الناس وقرابات الأنبياء وغيرهم، وقال صلى الله عليه وسلم: "من بَطَّأ به عمله لم يُسرع به نسبه"، قال سبحانه وتعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ}، فالاعتبار بالتقوى لا بالنسب، النسب إنما يُستعمل في الدنيا: {لِتَعَارَفُوا} يعرف بعضكم بعضاً، كلٌّ يعرف قرابته وقبيلته، أما في الآخرة فلا {فَلا أَنْسَابَ بَيْنَهُمْ}، لا يبقى إلاّ الأعمال فقط، {وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً}، فالله سبحانه وتعالى لا ينفع عنده إلاّ العمل الصالح.

ص -219- وقال الخليل - عليه الصلاة والسلام-: {يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ (88) إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ (89)}، يقول بعضهم: أنا من أهل البيت، ويتكّل على هذا، ولا يَحْفَل بالأعمال الصالحة، يظن أن كونه من أهل البيت يكفي، وهذا غرور من الشيطان، هذا الرسول صلى الله عليه وسلم يقول لابنته سيدة نساء العالمين، يقول لها: "سليني من مالي ما شئت، لا أُغني عنك من الله شيئاً" وهي بنته، أليست في مقدمة أهل البيت؟، "لا أُغني عنك من الله شيئاً" فكيف يأتي من يأتي ويقول: أنا من أهل البيت، ويتكِّل على هذا، ويتبرك الناس به، ويتمسّحون به، ويَلْحَسُون أقدامه، ويظنون أن هذا ينجيهم من عذاب الله، هذا باطل وغرور، ولا نجاة إلاّ بالأعمال الصالحة.
هذا أبو لهب، وأبو طالب، وهم أعمام الرسول صلى الله عليه وسلم، لما لم يؤمنوا لم ينفعهم قرابتهم من الرسول صلى الله عليه وسلم.
وهذا بلال، وعمّار بن ياسر، وصُهَيب، وخبّاب موالي، وصاروا من سادات المهاجرين، ومن سادات المؤمنين، ما ضرهم أنهم موالي، وقال في سلمان الفارسي: "سلمان منّا أهل البيت" رضي الله تعالى عن الجميع، والسبب: الإيمان والعمل الصالح، فمجرد كون الرجل من أهل البيت، أو من قرابة الرسول لا يُغني عنه شيئاً، ولا ينفعه شيئاً، كما لم ينفع أبا طالب وأبا لهب وغيرهم من عشيرة الرسول صلى الله عليه وسلم لما لم يؤمنوا، بل إن بعض الغُلاة يقول: إن التسمي بمحمد يكفي، يقول صاحب "البُرْدة":

فإن لي ذمّة منه بتسميتي محمداً وهو أوفى الخلق بالذمم

لا ينفع عند الله إلاّ العمل الصالح، لا الأسماء، ولا القبائل، ولا شرف النسب، ولا كون الإنسان من بيت النبوّة، كل هذا لا ينفع إلاّ مع العمل الصالح والاستقامة على دين الله عزّ وجلّ.
نعم، القرابة من الرسول صلى الله عليه وسلم إذا كانت مع العمل الصالح لها فضل لا شك فيه، فأهل البيت الصالحون المستقيمون على دين الله لهم حق، ولهم شرف، ولهم كرامة، ويجب الوفاء بحقهم، طاعة للرسول صلى الله عليه وسلم، فإنه أوصى بقرابته وأهل بيته، لكن

ص -220- يريد القرابة وأهل البيت المستقيمين على طاعة الله عزّ وجلّ، أما المخرّف والدجّال والمشعوذ الذي يعتمد على قرابته من الرسول، ولكنه في العمل مخالف للرسول صلى الله عليه وسلم، فهذا لا يُغنيه شيئاً عند الله، لو كان هذا ينفع لنفع أبا لهب، ونفع أبا طالب، ونفع غيرهم ممن لم يدخلوا في دين الله، وهم من قرابة الرسول صلى الله عليه وسلم، فالواجب أن نتنبّه لهذا.
فهدا الحديث اشتمل على مسائل عظيمة- كما ذكرت-:
المسألة الأولى: المبادرة إلى تنفيذ أمر الله، وأن الإنسان لا يتوانى في ذلك.
المسألة الثانية: أن الداعية يبدأ بأقرب الناس إليه، وبأهل بيته أوّلاً.
المسألة الثالثة: أنه لا يجوز الاعتماد على الأشخاص والأولياء والصالحين، واعتقاد أنهم يقرِّبون إلى الله، بل على الإنسان أن يعمل لنفسه، وأن يتقّي الله في نفسه، وأن يتقرّب إلى الله مباشرة، بدون واسطة أحد، لأن الله قريب مجيب.
المسألة الرابعة:- وهي مهمة جدًّا-: أن الانتساب إلى أهل البيت، أو القرابة من الرسول صلى الله عليه وسلم لا تنفع إلاّ مع العمل الصالح، أما بدون ذلك فإنها لا تنفع عن الله.
والواجب أن يتنبّه المسلمون لهذه الأمور.

[ اذهب الى الاعلى ]

ص -221- [الباب السادس عشر:] *بابُ قول الله تعالى
{حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}.
في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إذا قضى الله الأمر في السماء؛...............................................................................
ــــــــــــــــــــــــــــــــــــــــ
مُراد الشيخ رحمه الله بهذا الباب: أن يبيّن تفسير هذه الآية، كما جاءت بذلك السنّة عن النبي صلى الله عليه وسلم، فإن هذه الآية فسّرتها السنّة بالأحاديث التي ذكرها الشيخ في هذا الباب، والغرض من ذلك إتمام ما سبق في الأبواب السابقة من بيان أدلة بُطلان الشرك.
ففي الأبواب السابقة بيّن الشيخ رحمه الله بيان بُطلان عبادة الأنبياء والصالحين من بني آدم، بالأدلة التي سبقت من الكتاب والسنّة.
وفي هذا الباب يبيّن بُطلان عبادة الملائكة، لأن الملائكة عُبدوا من دون الله، فهذا الباب مكمِّلٌ للأبواب السابقة التي قبله في بيان بُطلان عبادة كل من عُبد من دون الله من الأنبياء، والأولياء، والصالحين، والملائكة، لأنهم إذا بطلت عبادة هؤلاء، فبُطلان عبادة من دونهم من باب أولى، وإذا بطل ذلك في حق الملائكة وهم أقوى الخلق خِلقة، ومن أقربهم إلى الله سبحانه وتعالى منزلة فلأن تبطل عبادة من سواهم من الآدميين والجن والإنس من باب أولى، هذا فقه هذه الترجمة.
قوله: "إذا قضى الله الأمر" معناه: إذا تكلّم الله بالوحي، كما في حديث النواس بن سَمْعان الذي في آخر الباب بهذا اللفظ: "إذا تكلم الله بالوحي" وهذا معنى قوله: "قضى الله الأمر في السماء"، ففي ذلك إثبات الكلام لله سبحانه وتعالى، وأنه كلام يُسمع، تسمعه الملائكة، وإذا سمعوه صَعِقوا وخَرُّوا- كما يأتي-، خَرُّوا لله سُجّداً، تعظيماً لله عزّ وجلّ.
وفي قوله: "في السماء" هذا فيه إثبات علوّ الله سبحانه وتعالى، فهو كقوله تعالى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ (16) أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ

ص -222- ضربت الملائكة بأجنحتها خضعاناً لقوله، كأنه سلسلة على صفوان،
ــــــــــــــــــــــــــــــــــــــــ
يُرْسِلَ عَلَيْكُمْ حَاصِباً}، والذي في السماء هو الله سبحانه وتعالى، أي: العلو، هو العلي الأعلى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ}، {اسْتَوَى عَلَى الْعَرْشِ}، والعرش هو أعلى المخلوقات، وسقف المخلوقات وأعظمها.
وقال النبي صلى الله عليه وسلم للجارية: "أين الله؟" قالت: في السماء، قال لسيّدها: "أعتقها، فإنها مؤمنة" والأدّلة على ذلك كثيرة، وقد صنّف الحافظ الذهبي رحمه الله كتاباً سمّاه: "العلو للعليّ الغفّار" ساق فيه الأدلة على علو الله على عرشه، وهي كثيرة.
قال العلماء: إن أدلة علو الله على عرشه تبلغ ألف دليل أو أكثر من الوحي، ومن الفطرة، ومن الأدلة العقلية، وهذا ثابت لا شك فيه، ولا ينكره إلاّ الملاحدة من الجهميّة وغيرهم.
وقوله: "ضربت الملائكة بأجنحتها" الملائكة من أعظم المخلوقات، لا يعلم عِظَمِ خِلْقة الملائكة إلاّ الله سبحانه وتعالى، وإذا كانوا على هذه الحالة من العِظَم، ومع هذا لا تصلح عبادتهم من دون الله، فهم مع قوّتهم وعِظَم خِلْقَتهم يخافون من الله سبحانه وتعالى، إذا سمعوا كلامه ضربوا بأجنحتهم. وهذا فيه إثبات الأجنحة للملائكة، وهي ثابتة بالقرآن كما في قوله تعالى: {رُسُلاً أُولِي أَجْنِحَةٍ}.
"خضَعاناً" هذا مفعول لأجله، يعني: لماذا ضربوا بأجنحتهم؟، لأجل الخضوع لله. وتعظيماً له، وخوفاً منه عزّ وجلّ.
فإن كانت هذه حالتهم فلا يجوز أن يُعبدوا مع الله: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ}، قال تعالى في حقهم: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ (26)لا يَسْبِقُونَهُ بِالْقَوْلِ} يعني: الملائكة {وَهُمْ بِأَمْرِهِ يَعْمَلُونَ}.
"لقوله" أي: لقول الله سبحانه وتعالى، فيه إثبات القول لله، وإثبات الكلام لله جلّ وعلا، وأنه يتكلّم كما يليق بجلاله سبحانه وتعالى، كلاماً يُسمع، تسمعه الملائكة، ويسمعه جبريل، وإذا سمعه الملائكة أصابهم هذا الرُّعب والخوف من الله.
قوله: "كأنه" أي: كأن قوله تعالى ويكَلُّمه سبحانه بالوحي.
"سلسلة على صفوان " تشبيه لصوت الوحي الذي يأتي إلى المَلَك، أو صوت

ص -223- ينفذهم ذلك {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}.فيسمعها مُسْتَرِق السمع، ومُسْتَرِق السمع هكذا بعضه فوق بعض" وصفه سفيان بكفه، فحرّفها وبدّد بين أصابعه.
ــــــــــــــــــــــــــــــــــــــــ
المَلَك نفسه بصوت السلسلة إذا جُرّت على حجر أمْلَس.
"ينفذهم ذلك" أي: أن كلام الله يبلغ إلى قلوبهم فيخافون.
"{حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ}" يعني: أُزيل عنها الفزع، تساءلوا بينهم: ماذا قال ربكم؟.
"{قَالُوا الْحَقَّ}" أي قال بعضهم لبعض: قال الله الحق، لأن كلامه حق سبحانه وتعالى.
قال صلى الله عليه وسلم: "فيسمعها مسترق السمع" المسترق هو: الذي يأخذ الشيء بسرعة وخُفية، ومنه سمّي السارق الذي يأخذ المال على وجه الخُفية والسرعة حيث لا يراه أحد، ومسترق السمع، هو الشيطان الذي يخطف الكلمة من الوحي الذي تتكلم به الملائكة في السماء، قال تعالى: {إِلَّامَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ (18)}.
"ومسترق السمع هكذا بعضهم فوق بعض" معناه: أن الشياطين يَعْلُو بعضها بعضاً حتى تصل إلى عنان السماء، كل واحد يركب على الآخر، من أجل استراق السمع.
"وصفه سفيان" يعني: راوي الحديث، وهو سفيان بن عيينة، أحد كبار المحدِّثين المشهورين الثقات الأثبات رحمه الله.
يعني: وصف تراكمهم ووصف ركوب بعضهم فوق بعض في الجو.
"بكفه، فحرّفها" يعني: أمالها، وفرّق أصابعها، والأصابع يكون بعضها فوق بعض، هذا معناه: أن سفيان أراد أن يوضّح لتلاميذه والرواة عنه بالمثال المحسوس المشاهد عملية الشياطين في الهواء، فهذا فيه من وسائل التعليم: ضرب الأمثلة للطلاّب حتى يفهموا، مثل ما فعل النبي صلى الله عليه وسلم لما أراد أن يفسّر قوله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}، فالنبي صلى الله عليه وسلم أراد أن يوضّح هذه الآية بمثال محسوس: خطّ خطّاً مستقيماً على الأرض، وخطّ عن يمينه وشماله خطوطاً، وقال للمستقيم: "هذا صراط الله" وقال للأخرى: " هذه سُبُل، على

ص -224- "فيسمع الكلمة فيُلقيها إلى من تحته، ثم يُلقيها الآخر إلى من تحته، حتى يُلقيها على لسان الساحر أو الكاهن، .............................................................................
ــــــــــــــــــــــــــــــــــــــــ
كل سبيل منها شيطان يدعو الناس إليها" هذا توضيح للمعاني بالمحسوسات، وهي طريقة شرعية، وطريقة ناجحة في الإفهام، وهذا ما أراده سفيان رضي الله عنه من وصفه عمليّة الشياطين في الهوى بكفه وجعْل أصابعه بعضها فوق بعض مفرِّجة من أجل أن يوضّح لهم.
وقوله: "فيسمع الكلمة" أي: يسمع مسترق السَّمع الكلمة مما تكلّمت به الملائكة، فيُلقيها إلى من تحته من الشياطين، والذي تحته يُلقيها إلى الآخر، واحداً بعد واحد، حتى يُلقيها الأخير على لسان الساحر أو الكاهن من بني آدم.
فهذا فيه دليل على أن السّحرة والكهان يتلقون عن الشياطين، ففيه إبطال لعمل السّحرة والكهان، قال تعالى: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ (221) تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ (222) يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ (223)}، هذا خبر من الله سبحانه وتعالى أنّ الكهان والسحرة يتلّقون عن الشياطين، فهذا فيه بُطلان السحر والكهانة، وأن مصدرهما واحد؛ عن الشياطين الذين هم أكفر الخلق، وأَغَشُّ الخلق للخلق.
والسحر معروف، وهو: عملية يعلمها الساحر إما بالعُقَد والنَّفْث {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ(4)}، وإما بكلام الكفر والشرك، فهو عزائم ورُقى شيطانية، وإما بمواد خبيثة تركّب بعضها مع بعض ثم يتكوّن منها السحر، فالسحر عمل شيطاني، والسحر كفر، والساحر كافر، بدليل قوله تعالى: {وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ}، فدلّ على أن الذي يتعلم السحر يكفر، لأن السحر كفر.
وأما الكِهانة فمعناها: الإخبار عن المغيبات بسبب ما يتلقاه الكاهن عن الشيطان، لأن الشيطان يخبر الكاهن بأمور غائبة عن بني آدم، لأن الشيطان عنده قدرة أكبر من قدرة بني آدم، فهو يطير في الهواء، ويصل إلى السحاب، ويسترق السمع، ويطير بسرعة من الأمكنة البعيدة، فعنده مقدرة ليست عند الإنسي، فالإنسي يخضع للشيطان، ويتقرب إلى الشيطان بما يحب من الكفر بالله والشرك بالله حتى

ص -225- فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة، فيُقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا؟، فيُصرَّف بتلك الكلمة التي سُمعت من السماء".
ــــــــــــــــــــــــــــــــــــــــ
يخدمه الشيطان بما يريد من الأمور الغائبة عن بني آدم، قال تعالى:{وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْأِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ (128)}، هذا فيه أن الله سبحانه وتعالى إذا حشر الشياطين يوم القيامة وحشر الكهان وعملاء الشياطين يوبخهم: {يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْأِنْسِ}، يعني : أهلكتم كثيراً من الإنس، {وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْأِنْسِ}، يعني: الكهان والسحرة وكل من يتعامل مع الشياطين {رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ} هم خدمونا ونحن خدمناهم في الدنيا {وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا} الآن وقفنا بين يديك يا ربنا، فيقول: {النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ}، هذا مآل السحرة والكهان مع أوليائهم من الشياطين.
وقال سبحانه: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً(6)} يقولون: نعوذ بسيد هذا الوادي من شر سفهاء قومه، {فَزَادُوهُمْ رَهَقاً} أي: خوفاً. أما لو أنهم عاذوا بالله لأعاذهم وقوّاهم، وأذهب ما بهم من الفزع، ولا يضرهم أحد إذا توكلوا على الله وعاذوا بالله، لكن عاذوا بمخلوق فأذلهم الله سبحانه وتعالى.
وقوله: "حتى يلقيها على لسان الساحر أو الكاهن" دلّ على أنهما من فصيلة واحدة، وأنهم يتلقون عن الشياطين.
قال سبحانه مبيّناً سند الكهان والسحرة والمشعوذين: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ (221) تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ (222) يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ (223)}.
قوله: "فيكذب معها مائة كذبة" هذا المقصود من استراق السمع؟، من أجل أن يخدعوا الإنس، ومن أجل أن يخلطوا الحق بالباطل، ويلبسوا الحق بالباطل، لأنهم لو جاءوا بالباطل الخالص المحض ما صدقهم أحد، لكن إذا خلطوه بشيء من الحق صدقهم الناس، فيكون هذا فيه فتنة لضعفاء الإيمان وضعفاء العقول، يأخذون الباطل الكثير بسبب حق يسير خالطه.

ص -226- وهذا واقع في النّاس الآن فكثير من النّاس يتبع أئمة الضلال، ويتبع الفرق الضالة والجماعات المنحرفة بسبب أن عندهم شيئاً من الحسنات أو شيئاً من الحق، ولا ينظر إلى كثرة الباطل الذي هم عليه، وهذا بلاء وفتنة للناس، ليس هذا خاصًّا بالكهان والسحرة، بل هذا عام في كل من تقبل الباطل بسبب التباسه بشيء من الحق.
قوله: "فيقال: أليس قد قال يوم كذا وكذا: كذ وكذا؟. فيُصدّق بتلك الكلمة التي سُمعت من السماء" هذه الفتنة العظيمة: لبس الحق بالباطل، لأن الباطل لو كان مكشوفاً واضحاً خالصاً ما قبله أحد، وإنما يُقبل الباطل إذا لُبِّس معه شيء من الحق، وهذه فتنة عظيمة يجب أن نتنبه لها.
فالحاصل: أن هذا حديث عظيم، فيه فوائد عظيمة:
الفائدة الأولى: فيه أن السنّة النبوية تفسر القرآن، فهذا الحديث فسر هذه الآية: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ}، ففيه رد على الطائفة الخبيثة التي تريد رفض السنّة والاقتصار على القرآن، وإذا اقتصر على القرآن من أين نفسر القرآن؟، القرآن يفسر بأحد أربعة أمور:
أولاً: يفسّر القرآن بالقرآن.
ثانياً: إذا لم يكن فيه تفسير من القرآن يفسر بسنة الرسول صلى الله عليه وسلم.
ثالثاً: إذا لم يكن فيه تفسير من الرسول صلى الله عليه وسلم يفسر بأقوال الصحابة، لأنهم تلاميذ الرسول صلى الله عليه وسلم، وعنه تعلموا وتلقوا العلم فهم أدرى النّاس بسنة الرسول صلى الله عليه وسلم.
رابعاً: إذا لم يكن هناك تفسير من الصحابة يفسر بمقتضى لغة العرب التي نزل بها، ينظر إلى معنى الكلمة في لغة العرب ويفسر بلغة العرب التي نزل بها.
أما أن يفسر القرآن بغير هذه الطرق فهذا باطل، إما بالقرآن، وإما بالسنّة، وإما بقول الصحابي، وإما بلغة العرب التي نزل بها، ولا يفسر القرآن بغير هذه الوجوه.
نعم، اختلفوا في قول التابعي: هل يفسر به القرآن؟، منهم من يرى ذلك، فيكون وجهاً خامساً، لأن التابعي له خاصية، لأنه تتلمذ على صحابة الرسول صلى الله عليه وسلم، فله ميزة على غيره ممن تتلمذ على غير الصحابة.

ص -227- أما تفسير القرآن بغير هذه الوجوه فلا يجوز، لأنه قول على الله بلا علم، فالذين يفسرون القرآن بالنظريّات الحديثة -أو ما يسمونه بالعلم الحديث- فهذا خطأ، وهذا قول على الله بلا علم، فالنظريّات هذه عمل بشر، تصدق وتكذب، وكثير منها يكذب، ويأتي نظرية أخرى تبطل هذه النظرية السابقة، مثل: ما عند الأطباء، ومثل: ما عند الفلاسفة، لأنه عمل بشر، فالنظريّات الحديثة لا يفسر بها كلام رب العالمين، ولا يقال: هذا من الإعجاز العلمي- كما يسمونه-، هذا ليس بإعجاز علمي أبداً، كلام الله يُصان عن نظريّات البشر، وعن أقوال البشر، لأن هذه النظريّات تضطرب ويكذب بعضها بعضاً، فهل يفسّر كلام ربنا بنظريّات مضطّربة؟، هذا باطل ولا يجوز، ويجب رفض هذا التفسير، والاقتصار على الوجوه الأربعة- أو الخمسة- التي نصّ عليها أهل العلم، كما ذكرها ابن كثير رحمه الله، في أول التفسير.
الفائدة الثانية: إثبات صفات الله سبحانه وتعالى، فقد أثبت في هذا الحديث علو الله على خلقه، وأنه في السماء سبحانه وتعالى، وأثبت أن الله يتكلم بكلام يُسمع، تسمعه الملائكة وترتعد عند سماعه.
الفائدة الثالثة: وهي التي عقد المصنف رحمه الله بهذا الباب من أجلها: بطلان التعلق على الملائكة، عكس ما كان عليه أهل الجاهلية من عبادة الملائكة، واعتقاد أنهم بنات الله، تعالى الله عما يقولون علوًّا كبيراً.
ففي هذا بطلان الشرك، لأنه إذا بطلت عبادة الملائكة وهم من هم في القوة والمكانة عند الله والقرب من الله، إذا بطل عبادتهم والتعلق عليهم وطلب الحوائج منهم فلأن يبطل ذلك في حق غيرهم من باب أولى، فالذين يتعلقون على القبور وعلى الأضرحة وعلى الأشجار والأحجار، ويتبركون بها، كل هذا باطل، لأن هذه مخلوقات ليس لها من الأمر شيء، مسخرة ليس لها من الأمر شيء، إنما التعلق يكون بالله عزّ وجلّ، والتوكل على الله، لأن الملائكة مفتقرون إلى الله، وكل المخلوقات مفتقرة إلى الله سبحانه وتعالى، وهو الغني الحميد، هو غني عن غيره، وأما غيره فهم فقراء إليه سبحانه وتعالى.

ص -228- الفائدة الرابعة: في الحديث إثبات استراق السمع، وأن الشياطين قد يسترقون السمع، وهذا كان في الجاهلية كثيراً، فلما بُعث النبي صلى الله عليه وسلم حُرست السماء بالشُّهب، وقلّ استراق السمع، قال بعضهم لبعض: {وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ} يعني: هذا في الجاهلية، {فَمَنْ يَسْتَمِعِ الْآنَ} يعني: بعد بعثة النبي صلى الله عليه وسلم { يَجِدْ لَهُ شِهَاباً رَصَداً * وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَداً(10)}.
الفائدة الخامسة: فيه بُطلان السحر والكِهانة، وأن مصدرهما واحد، التلقي عن الشياطين، فلا يُقبل السحر، ولا خبر الساحر، ولا تُقبل الكِهانة ولا خبر الكاهن لأن مصدرها باطل، وقد جاء في الحديث: "من أتى كاهناً أو عرّافًا لم تُقبل له صلاة أربعين يوماً" وفي الحديث الآخر: "من أتى كاهناً أو عرّافاُ فصدقه بما يقول فقد كفر بما أنزل على محمّد صلى الله عليه وسلم" فهذا فيه بطلان السحر والكِهانة، وأنه لا يجوز تصديق السحرة، ولا تصديق الكُهَّان، ولا الذهاب إليهم، لكن في وقتنا الحاضر السحرة والكهان خرجوا على الناس باسم أطباء ومعالجين، وفتحوا محلات، يعالجون فيها المرضى بالسحر والكهانة، لكن لا يقولون: هذا سحر، ولا يقولون: هذا كهانة، بل يُظهرون أنهم يعالجون النّاس بأمور مباحة، ويذكرون الله عند الناس، وقد يقرءون شيئاً من القرآن من أجل التلبيس، ولكن في الخفاء يقول للمريض اذبح شاة على صفة كذا وكذا، ولا تأكل منها، خذ من دمها واعمل كذا وكذا، أو اذبح ديكاً أو دجاجة، يصفه بأوصاف، ويقول له: ولا تذكر اسم الله عليه، أو يسأله عن اسم أمه واسم أبيه، أو يأخذ ثوبه وطاقيته من أجل أن يسأل عملاءه من الشياطين لأن الشياطين يخبر بعضهم بعضاً. ثمّ يقول الساحر أو الكاهن-: فلان هو الذي سحرك، وهو كله تدجيل، والواجب على المسلمين أن يتنبهوا لهذا، وأن يحذروا هؤلاء المشعوذين والدجالين الذين يفسدون عقائد الناس، ويأكلون أموالهم بالباطل.
الفائدة السادسة: ذكرها الشَّيخ رحمه الله في قوله: "قبول النفوس للباطل، كيف يتعلقون بواحدة ولا يعتبرون بمائة؟" بحيث تُقبل مائة كذبة بسبب كلمة واحدة من الحق، فالنفوس تقبل الباطل، حيث إنها تقبل مائة كذبة بسبب كلمة واحدة من الحق، وهذا فيه: التحذير من لبس الحق بالباطل، وأن لا نغتر بمن يلبس علينا،

ص -229- وعن النواس بن سمعان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله تعالى أن يوحي بالأمر؛ تكلّم بالوحي، أخذت السماوات منه رجفة "أو قال: رعدة شديدة: خوفاً من الله عزّ وجلّ، .................................................................................
ــــــــــــــــــــــــــــــــــــــــ
يأتي لنا بأشياء من الحق، ويدخل تحتها كثيراً من الباطل والخداع، والواجب على المؤمن أن يكون كَيِّساً فطناً كما قال النبي صلى الله عليه وسلم: "المؤمن كَيِّسٌ فطن" ويقول صلى الله عليه وسلم: "لا يلدغ المؤمن من جحر مرتين"، فالمؤمن لا يتسرع بقبول الأقوال أو المذاهب أو المناهج حتى يفحصها تماماً، وكيف يفحصها؟، يعرضها على الكتاب والسنّة إن كان يعرف، وإن كان لا يعرف يسأل عنها أهل العلم وأهل البصيرة، حتى يميزوا له الصحيح من السقيم، هذا واجب علينا جميعاً أننا لا ننخدع بالدعايات المُزَوَّقَة والمستورة والمغلّفة بشيء من المحسّنات حتى نَسْبُرَ غَوْرَها، وَنَخْبُرَ ما بداخلها إن كنا نستطيع ذلك فالحمد لله، وإلاَّ فإننا نسأل أهل العلم وأهل البصيرة الذين يميّزون بين الحق والباطل.
قوله صلى الله عليه وسلم: "إذا أراد الله أن يوحي بالأمر" فهذا فيه: إثبات الإرادة لله سبحانه وتعالى، وهي صفة من صفاته، دلّت عليها الآيات القرآنية، والأحاديث النبوية، فالله جل وعلا له إرادة، وإرادته على نوعين:
إرادة كونية، بها يخلق ويرزق، ويهدي ويضل، ويحيي ويميت.
وإرادة شرعية دينية بها يأمر عباده بما يصلحهم وينهاهم عما يضرهم، مثل قوله تعالى: {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (26) وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ} {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ}، هذه إرادة دينية، كما فصّل ذلك أهل العلم.
"أن يوحي" الوحي هو: الإعلام بسرعة وخفاء، وهو على نوعين: وحي إلهام ووحي إرسال.
وحي الإلهام: يكون بإلهام الله بعض المخلوقات ببعض الأمور مثل قوله تعالى: {وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ} أي: ألهمها، ومثل قوله تعالى: {وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ} ألهم الله أم موسى أن تعمل هذا العمل

ص -230- فإذا سمع ذلك أهل السماوات صعقوا وخرّوا لله سجّداً.
ــــــــــــــــــــــــــــــــــــــــ
بولدها لما ولدته، وكان فرعون يقتِّل الذكور، فالله ألهمها أن تعمل هذا العمل من أجل نجاة موسى من هذا الجبار.
وأما وحي الإرسال فهو الذي ينزل به جبريل عليه السلام إلى الرسل.
"بالأمر" أي: بالشأن من شؤون الكون والمخلوقات، أو بالأمر من الوحي المنزل على الرسل، فهو عام.
فالأمر على نوعين: كوني وشرعي.
"تكلم بالوحي" تكلماً يليق بجلاله، وهذا فيه: إثبات الكلام لله سبحانه وتعالى.
"أخذت السماوات منه رجفة (أو قال: رعدة شديدة)" هذا شك من الراوي، أي: إذا سمعت كلام الله يصيبها خوف وهيبة لكلام الله، وهذا فيه: أن الجمادات تدرك عظمة ربها، وتسبّحه، وتعظمه كما قال سبحانه وتعالى: {تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ}، {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ}، وكما في قوله تعالى: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ(11)}، في هذا: أن السماوات والأرض تتكلم، وأنها تسبح كما قال تعالى: {وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الْأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ}.
"فإذا سمع ذلك أهل السماوات" يعني: سمع الملائكة كلام الله أيضاً.
"صعِقُوا" بمعنى: أنهم يغشى عليهم من الخوف من الله عزّ وجلّ والهيبة والجلال.
" وخروا لله" يعني: ينحطّون لله"سُجّداً"على وجوههم تعظيماً لله وتعبدًّا لله.
قد يكون السجود قبل الصعق، وقد يكون بعد الصعق، لأن الواو لا تقتضي الترتيب.
وفي هذا دليل على أن الملائكة عباد لله، يخافونه ويهابونه.
وفي هذا ردٌّ على المشركين الذين يعبدون الملائكة، ويزعمون أن الملائكة تقرّبهم إلى الله، كما يقرب خاصة الملوك إلى الملوك من يريد قضاء حاجته منهم، قاسوا الخالق على المخلوقين، تعالى الله عما يقولون، فهذا فيه ردّ عليهم، وهو أن الملائكة عباد، كما قال تعالى: {بَلْ عِبَادٌ مُكْرَمُونَ (26)}، عباد من عباد الله، يخافون

ص -231- فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد،
ــــــــــــــــــــــــــــــــــــــــ
من الله، ويسجدون له، والعبد لا يجوز أن يُعبد، ولا أن يُدعى، ويُستغاث به، وإنما يُعبد الله سبحانه وتعالى، وهذا هو الذي ساق المصنّف رحمه الله هذا الحديث من أجله، وهو: الرد على المشركين الذين يتعلقون على المخلوقين في قضاء الحاجات التي لا يقدر عليها إلاّ الله، وتفريج الكربات، وهو أنه إذا كانت الملائكة مع عظمتهم وقوتهم ومكانتهم -بما فيهم جبريل عليه الصلاة والسلام-، كانوا بهذه المثابة إذا سمعوا كلام الله، دلَّ على أنهم ليس لهم من الأمر شيء، وأنه لا يجوز أن يُدعوا، ويُستغاث بهم، وإذا كان هذا في حق الملائكة ففي حق غيرهم من باب أولى، فلا يجوز دعاء الصالحين، أو الاستغاثة بهم، أو التقرب إليهم بالعبادة، أو الذبح، أو النذر، أو غير ذلك، كل هذا باطل، وشرك أكبر.
وفيه دليل على أن السماوات متعددة وأنها سبع طِباق كما تعالى: {أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً(15)}، قال تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ}، { الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقاً مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ}، ولكل سماء سكان من الملائكة.
"فيكون أول من يرفع رأسه" يعني: من السجود.
"جبريل" وهو: أعظم الملائكة، وهو موكّل بالوحي كما أن ميكائيل موكّل بالقطر والنّبات، وإسرافيل موكّل بالنفخ في الصُّور، وكل نوع من الملائكة له عمل، منهم ملائكة الموت، ورئيسهم مَلَك الموت: {تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ}، {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ}.
وهناك ملائكة موكّلون بالأَجِنَّة في الأرحام، كما جاء في الحديث: "إن أحدكم يُجمع خلقه في بطن أمه أربعين يوماً نطفة، ثمّ يكون عَلَقَة مثل ذلك، ثمّ يكون مُضْغَة مثل ذلك، ثمّ يُرسل إليه المَلَكَ في الطَّوْر الرابع "ويؤمر بكتب رزقه، وأجله، وعمله، وشقيُّ أو سعيد" فهؤلاء موكّلون بالأَجنَّة في الأرحام.
وهناك ملائكة موكّلون بحفظ أعمال بني آدم، بكتابة الحسنات والسيّئات يلازمون بني آدم، إلاّ في الأحوال الخاصة، دائماً معهم في الليل والنهار يكتبون ما يصدر عنهم من أقوال وأفعال طيّبة أو رديئة، وهؤلاء يسمون بالحَفَظَة.

ص -232- ثمّ يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول: قال الحق وهو العلي الكبير. فيقولون كلهم مثل ما قال جبريل.
ــــــــــــــــــــــــــــــــــــــــ
وهناك ملائكة موكّلون بحفظ الإنسان نفسه، يحفظون الإنسان من المخاطر، ورفع المؤذيات: {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ}.
وهناك أنواع من الملائكة لا يعلمهم إلاّ الله.
" ثم يمر جبريل على الملائكة" هذا فيه: فضل جبريل عليه السلام، وأن الله اختصه بائتمانه على الوحي، وأن أهل السماوات يسألونه وهذا دليل على فضله كما قال تعالى: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ(40)} {ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ (20)}، يعني: ذا مكانة عند الله سبحانه وتعالى، {مُطَاعٍ ثَمَّ} أي: في الملأ الأعلى، تطيعه الملائكة {أَمِينٍ} أمين على الوحي، لا يزيد فيه ولا ينقص- عليه الصلاة والسلام-.
"كلما مر بسماء" هذا كما سبق فيه دليل على تعدّد السموات.
"سأله ملائكتها" هذا فيه دليل على أن لكل سماء ملائكة خاصّون بها.
"ماذا قال ربنا يا جبريل؟، فيقول: قال الحق وهو العلي الكبير. فيقولون كلهم مثل ما قال جبريل" تعظيماً لله سبحانه وتعالى.
وهذا فيه دليل على أن كلام الله حق لا ريب فيه، وأن الملائكة لا تعلم الغيب ولذلك تسأل جبريل.
"وهو العلى" هذا فيه إثبات العلو لله عزّ وجلّ، والعلو ثلاثة أقسام: علو الذات. وعلو القدر. وعلو القهر. وكلها ثابتة لله سبحانه وتعالى.
فهو عليٌّ بذاته فوق مخلوقاته، وهو عليُّ القدر سبحانه وتعالى، وهو عليُّ القهر، {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ} بجميع أنواع العلو.
وأهل السنّة والجماعة يثبتون العلو بأنواعه الثلاثة.
أما المبتدعة فلا يُثبتون إلاّ علو القدر والقهر فقط، وأما علوّ الذات فينفونه، ولا يثبتون العلو لله عزّ وجلّ، تعالى الله عما يقولون علوًّ كبيراً.
{الكبير} الذي لا أكبر منه سبحانه وتعالى، كل المخلوقات صغيرة بالنّسبة إلى الله سبحانه وتعالى،

ص -233- ليست بشيء: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ}، هذا من عظمته سبحانه وتعالى.
فدلّ هذا الحديث على مسائل عظيمة:
المسألة الأولى: إثبات الكلام لله سبحانه وتعالى، وهذا بإجماع أهل السنّة والجماعة، لم يخالف فيه إلاّ المبتدعة.
المسألة الثانية: إثبات الإدراك للسماوات والخوف من الله، وأنها تُدرك عظمة الله، وتخافه، وهي جمادات، كما دلّت على ذلك الأدلة الأخرى فإذا كانت السماوات تخافه، فكيف لا يخافه ابن آدم هذا الضعيف المسكين؟، كيف لا يخاف من الله سبحانه وتعالى؟.
المسألة الثالثة: وهي المسألة التي ساق المصنف هذا الحديث من أجلها، فيه: أن الملائكة يخافون من الله، ويسجدون له، فدلّ على أنهم عباد محتاجون إلى الله سبحانه وتعالى فقراء إلى الله، فهذا يدل على بُطلان دعائهم من دون الله، واتخاذهم وسائط، وشفعاء عند الله عزّ وجلّ، الملائكة يشفعون، لكن لا يشفعون إلاّ بإذن الله سبحانه وتعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}، فلا تحصل الشفاعة عند الله إلاّ بشرطين: الإذن بالشفاعة، ورضاه عن المشفوع فيه، بأن يكون المشفوع فيه من أهل الإيمان، أما الكافر، فقال الله تعالى فيه: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ (48)}، {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ}، وليس الله مثل ملوك الدنيا يشفع الشفعاء عندهم ولو لم يأذنوا، ويضَطَّرُّ الملوك إلى قبول الشفاعة من أجل تأليف الكلمة، ومن أجل حاجتهم للوزراء، أما الله جل وعلا فإنه4 غني عن عباده، ولا أحد يتقدّم بالشفاعة عنده إلاّ بإذنه، ومحمَّد صلى الله عليه وسلم أفضل الخلق، في يوم القيامة في المحشر إذا تقدّمت الخلائق إلى محمَّد تطلب منه الشفاعة لفصل القضاء، لا يشفع إلاّ بعد أن يسجد لله عزّ وجلّ، ويحمد الله بمحامد عظيمة، ويدعوه بدعاء، ثمّ يقال له: يا محمَّد، ارفع رأسك، وسَلْ تُعط، واشفع تشفّع، فالشفاعة ملك لله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}، وتُطلب الشفاعة من الله، تقول: اللهم شفِّع فيّ نبيّك محمداً صلى الله عليه وسلم، اللهم شفِّع فيّ عبادك الصالحين، تطلبها من الله، أما أن تقول بعد موت

ص -234- الرسول: يا محمّد اشفع لي، أو يا فلان اشفع لي، تطلبها من الميّت فهذا لا يجوز.
فطلب الشفاعة من القبور شرك أكبر، أما الحي فتُطلب منه الشفاعة بأن يطلب منه أن يدعو الله عزّ وجلّ لمن احتاج إلى ذلك، أما الميّت فلا يقدر على دعاء، ولا يطلب منه شيء.
هذا هو المقصود من إيراد هذا الحديث، وهو بيان حالة الملائكة مع الله سبحانه وتعالى، وأنهم يخافونه، ويَصْعَقُون من هيبته سبحانه وتعالى، ومن سماع كلامه، ويخرُّون لله سجّداً، فدلّ على أنهم عباد فقراء إلى الله، ليس بيدهم شيء إلاّ ما أعطاهم الله سبحانه وتعالى، فلا تجوز دعوتهم من دون الله عزّ وجلّ، وإذا كان هذا في حق الملائكة ففي حق غيرهم من باب أولى وأحرى.
المسألة الرابعة: فيه دليل على تعظيم كلام الله، وتعظيم القرآن الكريم، لأنه كلام الله، ووحي من الله، فيجب تعظيمه، والخشوع عند سماعه، والخوف مما فيه من الوعيد، والتهديد، والرجاء بما فيه من الوعد الكريم، فكلام الله سبحانه وتعالى يكرّم، ويُهاب، ويعظّم، ليس مثل كلام المخلوقين، وكذلك حديث الرسول صلى الله عليه وسلم يجلّ ويعظم، لأنه وحي من الله عزّ وجلّ: {وَمَا يَنْطِقُ عَنِ الْهَوَى(3) إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى (4)}، فهو وحي من الله، وكلام رسوله صلى الله عليه وسلم .
المسألة الخامسة: فيه فضل جبريل- عليه الصلاة والسلام-، وأنّه موكّل بالوحي، وأن الملائكة كلهم يسألونه: ماذا قال ربنا؟، هذا دليل على فضله ومكانته عند الله عزّ وجلّ.
المسألة السادسة: فيه دليل على ما ذكرنا أن السماوات طِباق متعدِّدة إلى سبع سماوات، وفي كل سماء سكّان من الملائكة، يعمرونها بعبادة الله عزّ وجلّ من التسبيح والتهليل، وتعظيم الله عزّ وجلّ.
المسألة السابعة: في الحديث دليل- أيضاً- على أن الملائكة كلٌّ له عمل موكّل به، إذا كان جبريل موكلاً بالوحي، فكذلك ميكائيل موكل بالقطر والنبات كما جاء في الحديث، وكذلك إسرافيل موكل بالنفخ في الصُّور، وكذلك بقية الملائكة، ولهذا كان النبي صلى الله عليه وسلم يقول في استفتاحه إذا قام يتهجّد من الليل: "اللهم رب جبرائيل

ص -235- وميكائيل وإسرافيل" لماذا خص هؤلاء، مع أن الله رب لكل شيء؟، لمكانة هؤلاء، لأن جبرائيل موكّل بالوحي الذي به حياة القلوب، وميكائيل موكّل بالفطر والنبات الذي فيه حياة الأرض بعد موتها، وإسرافيل موكّل بالنفخ في الصُّور الذي فيه حياة الأجسام بعد موتها، فكلّهم موكلون بالحياة، هذا بحياة القلوب بالوحي، وهذا بحياة الأرض بالماء والقطر، وهذا بحياة الأجساد يوم القيامة ونفخ الأرواح فيها. المسألة الثامنة: أن الملائكة لا يعلمون الغيب، ويسألون غيرهم عما خفي عليهم.

[ اذهب الى الاعلى ]

ص -236- [الباب السابع عشر:] *بابُ الشفاعة
ــــــــــــــــــــــــــــــــــــــــ
قال الشيخ الإمام رحمه الله: "باب الشفاعة" الشفاعة معناها: التوسط في قضاء حاجة المحتاج لدى من هي عنده. سميت بذلك لأن طالب الحاجة كان منفرداً في الأول، ثمّ لما انضم إليه الشافع صار شفعاً، لأن الشفع ضد الوتر. فلما كان طالب الحاجة منفرداً، ثمّ انضم إليه الواسطة شفعه في الطلب، ولذلك سمّي شافعاً، وسمّي هذا العمل شفاعة، قال الله سبحانه وتعالى: {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا}، فالذي يشفع عند السلاطين، أو عند الأغنياء، أو عند غيرهم لقضاء حاجة المحتاجين يعتبر عمله شفاعة طيبة يؤجر عليها، قال صلى الله عليه وسلم: "اشفعوا تؤجروا، ويقضي الله على لسان رسوله ما شاء".
أما إذا كانت الشفاعة في أمر محرّم، فهذه شفاعة سيئة، كالذي يشفع عند السلطان في تعطيل الحدود، إذا وجب الحد على شخص شفع عنده ليسقط الحد عنه، هذه شفاعة سيئة، ولهذا لما تقرر الحد على امرأة من بني مخزوم في عهد النبي صلى الله عليه وسلم، كانت تستعير المتاع وتجحده، شقّ على أهلها وذويها قطع يدها، تراجعوا بمن يشفع عند رسول الله صلى الله عليه وسلم، فتقرّر رأيهم أن يطلبوا من أسامة بن زيد رضي الله عنه، حِبُّ رسول الله صلى الله عليه وسلم وابن حِبَّه، ليشفع عند رسول الله صلى الله عليه وسلم في ترك قطع يد هذه المرأة، فكلم أسامة رسول الله صلى الله عليه وسلم في ذلك، فغضب النبي صلى الله عليه وسلم غضباً شديداً، وتغيّظ على أسامة رضي الله عنه، وقال له: "أتشفع في حد من حدود الله؟، وايم الله لو أن فاطمة بنت محمَّد سرقت لقطعت يدها" وقال: "إذا بلغت الحدود السلطان فلعن الله الشافع والمشفّع".
والحاصل؛ أن هذا تعريف الشفاعة، وانقسامها إلى شفاعة حسنة وشفاعة سيئة، هذا فيما بين النّاس، والمراد هنا: الشفاعة عند الله تعالى.
ومراد المصنف رحمه الله من هذا الباب: أنه لما كان المشركون قديماً وحديثاً يعبدون من دون الله الأصنام والأشجار والأحجار والقبور والأضرحة والأولياء والصالحين والملائكة والأنبياء، فإذا أنكر عليهم ذلك قالوا: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، نحن نعلم

ص -237- أنهم مخلوقون، وأن الأمر بيد الله، ولكن هؤلاء لهم مكانة عند الله، ونريد منهم أن يشفعوا لنا عند الله. فيذبحون للأولياء والصالحين والأشجار والأحجار، ويستغيثون بهم، ويصرفون لهم أنواع العبادة، فإذا أنكر عليهم قالوا: غرضنا من ذلك هو الشفاعة فقط. فبين الله أن ذلك هو الشرك، وأن تلك هي عبادة غير الله، فقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، يقولون: نحن نعلم أنهم مخلوقون، وأنهم ليس لهم من الأمر شيء، ولكننا فعلنا ذلك من أجل أن يشفعوا لنا عند الله لأن لهم مكانة عند الله، كما قال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ} يعني: يعبدونهم، {مَا نَعْبُدُهُمْ}، اعترفوا أنهم يعبدونهم {إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} سَمَّى فعلهم هذا كذباً، وسَمّاه كفراً، ولم تنفعهم اعتذاراتهم، وذلك لأنهم قاسوا الخالق سبحانه وتعالى على ملوك الدنيا، فكما أنهم من عادتهم عند ملوك الدّنيا أنهم يوسطون الشفعاء بينهم وبين الملوك في قضاء حوائجهم، قاسوا الله جل وعلا بخلقه، اتخذوا عند الله الشفعاء كما يتخذونهم عند الملوك والرؤساء، وهذا باطل، لأنه تسوية بين الخالق والمخلوق، فإن ملوك الدنيا أو سلاطين الدّنيا أو رؤساء النّاس في الدّنيا يقبلون الشفاعة لحاجتهم إلى ذلك، وذلك لأن الملك أو الرئيس بحاجة إلى الوزراء والمستشارين ليعينوه على أمور الملك، فلو لم يقبل شفاعتهم لنفروا منه، ولم يعينوه، والله جل وعلا غني عن خلقه، ليس بحاجة إلى أن يعينه أحد، بخلاف الملوك والسلاطين فهم بحاجة.
وأيضاً ملوك الدّنيا والسلاطين لا يعلمون أحوال الرّعيّة، فهم بحاجة إلى هؤلاء ليبلغوا حاجات النّاس وأحوال الناس، فإذا بلغهم هؤلاء الوسائط والشفعاء، فقد بلّغوهم ما لم يعرفوا من أحوال رعيتهم، أما الله جل وعلا فإنه يعلم كل شيء، لا تخفى عليه أحوال عباده، يعلم المحتاجين والمرضى والفقراء وأصحاب الحاجات، يعلم ذلك بدون أن يخبره أحد سبحانه وتعالى، فلا يقاس الخالق بالمخلوق.
وأيضاً الملوك والرؤساء ولو علموا بأحوال الناس، فإنهم قد لا يلينون لهم، ولا يلتفتون إليهم، لكن إذا جاءهم هؤلاء الوسطاء، وتكلموا معهم أثّروا فيهم،

ص -238- فقبلوا الشفاعة، أما الله جل وعلا فإنه لا يؤثر عليه أحد، الله جل وعلا يريد الزحمة لعباده، ويريد المغفرة، ويريد قضاء حاجات الناس، وإعطاءهم، ورزقهم، هو مريد لذلك سبحانه وتعالى بدون أن يؤثّر عليه أحد.
ففيه فرق بين الخالق والمخلوق من هذه الوجوه، من ناحية أن الله غني لا يحتاج إلى إعانة الشّفيع، ومن ناحية أن الله عليم لا يحتاج إلى إخبار الشفيع عن أحوال خلقه، ومن ناحية أن الله سبحانه وتعالى مريد للخير والرحمة لعباده، وقضاء حوائجهم، إذا هم طلبوا من الله بصدق، ولجؤا إليه لإخلاص قضى حوائجهم، بدون أن يكون هناك واسطة.
فتبيّن لنا إذاً الفرق بين الخالق والمخلوق، فغلِط المشركون في ذلك حيث سووا الخالق بالمخلوق، واتخذوا الشفعاء عنده كما يتخذون الشفعاء عند الملوك والرؤساء.
والشفاعة في كتاب الله جاءت على قسمين:
قسم منفي. وقسم مثبت.
فالقسم المنفي: هو الشفاعة التي تطلب من غير الله.
هذه الشفاعة منفية، لأن الشفاعة ملك لله، لا تطلب إلاّ منه، وكذلك الشفاعة التي تطلب فيمن لا تقبل فيه، وهو الكافر، فالكافر والمشرك لا تقبل فيه الشفاعة: {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ}، وقال الله تعالى: {وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلا يُؤْخَذُ}.
والشفاعة المثبتة: هي التي توفر فيها الشرطان:
الشرط الأول: أن تُطلب من الله.
الشرط الثاني: أن تكون فيمن تقبل فيه الشفاعة، وهو المؤمن الموحِّد الذي عنده شيء من المعاصي دون الشرك، فهذا تُقبل فيه الشفاعة بإذن الله.
قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ}، هذا الشرط الأول.
الشرط الثاني: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى}، وهم أهل الإيمان.
وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ} هذا الشرط الأول.
{وَيَرْضَى}، هذا هو الشرط الثاني.

ص -239- والشافعة المثبتة ستة أنواع:
النوع الأول: الشفاعة العظمى، وهي المقام المحمود، وهي التي تكون من الرسول صلى الله عليه وسلم لأهل الموقف، إذا طال الوقوف على أهل الموقف التمسوا من يشفع لهم إلى الله في القضاء بينهم، وإراحتهم من الموقف، فيأتون إلى آدم عليه السلام ثمّ إلى الأنبياء نبيًّا نبيًّا كلهم يعتذرون، حتى ينتهوا إلى محمَّد صلى الله عليه وسلم، فيقول: "أنا لها، أنا لها" ثمّ يخر ساجداً بين يدي ربه عزّ وجل، ويفتح الله عليه بمحامد، فلا يزال ساجداً حتى يقال له: "يا محمَّد ارفع رأسك، وسَلْ تعط، واشفع تشفّع"، هذا فيه أن الرسول لا يشفع ابتداءً، وإنما يشفع بعد الاستئذان، بعد أن يخر ساجداً لله، ولا يشفع إلاّ بعد أن يؤذن له، ويقال: اشفع تشفّع، ثمّ يشفع في أهل الموقف، فيحاسبون، ثمّ ينصرفون من الموقف إما إلى الجنة وإما إلى النار.
هذه الشفاعة العظمى، وهي المقام المحمود الذي قال تعالى فيه: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً}، لأنه يحمده عليه الأولون والآخرون -عليه الصلاة والسلام-، وهذه لم يخالف فيها أحد وحقيقتها أن الخلائق يطلبون من النبي صلى الله عليه وسلم أن يدعو الله لهم بأن يريحهم من الموقف الطويل.
النوع الثاني: شفاعته صلى الله عليه وسلم لأهل الجنة في أن يدّخلوا الجنة.
النوع الثالث: شفاعته صلى الله عليه وسلم في بعض أهل الجنة في رفعة درجاتهم في الجنة.
النوع الرابع: شفاعته صلى الله عليه وسلم في عمّه أبي طالب، وذلك أن أبا طالب كانت مواقفه مع الرسول صلى الله عليه وسلم، وتأييده له، وحمايته من أذى قومه، كلها معروفة، وأنه صبر معه على الأذى وعلى الحصار والضيّق، فهو بذل مع الرسول صلى الله عليه وسلم شيئاً عظيماً من الحماية والنُّصرة والدفاع عنه، وهذا من تسخير الله سبحانه وتعالى، وتيسير الله، حيث سخّر هذا الكافر لحماية النبي صلى الله عليه وسلم، وحرص النبي صلى الله عليه وسلم على هدايته، ودخوله في الإسلام، حتى إنه زاره وهو يُحتضر، وقال له: "يا عم، قل: لا إله إلاّ الله، كلمة أحاج لك بها عند الله" إلاّ أنه كان عنده حَضْرة من المشركين قالوا له: أترغب عن مِلّة عبد المطلب؟. فأخذته النّخوة- والعياذ بالله-، والحَمِيَّة الجاهلية وقال: هو على ملّة عبد المطلب، ومات ولم يقل لا إله إلاّ الله، فصار من أهل النار، فالنبي صلى الله عليه وسلم

ص -240- وقول الله عزّ وجلّ: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ}.
ــــــــــــــــــــــــــــــــــــــــ
يشفع له في تخفيف العذاب عنه يوم القيامة، لا في إخراجه من النار، فلا يتعارض هذا مع قوله: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ(48)}، لأنها لم تنفع أبا طالب بالخروج من النار، وإنما نفعته في تخفيف العذاب عنه.
النوع الخامس: الشفاعة فيمن استحق النار من أهل التّوحيد أن لا يدخلها.
النوع السادس: الشفاعة فيمن دخل النار من أهل التّوحيد أن يخرج منها، وهاتان الشفاعتان الأخيرتان ليستا خاصتين بالنبي صلى الله عليه وسلم، بل هما عامتان في الأنبياء والأولياء، والصالحين، والأفراط. فالأولياء يشفعون، والصالحون، والأفراط- وهم الأولاد الصغار- يشفعون لآبائهم.
وهذه الشفاعة يثبتها أهل السنّة والجماعة للأحاديث الواردة الصحيحة فيها، ويخالف فيها المبتدعة من المعتزلة، والخوارج الذين يقولون إن من دخل النار لا يخرج منها، ويخالفون بذلك الأحاديث الصحيحة الواردة فيها عن النبي صلى الله عليه وسلم، هذه أنواع الشفاعات الثابتة الصحيحة التي توفر فيها الشرطان المذكوران.
وأمر الشفاعة أمر عظيم، لأنه غلط فيها أمم من النّاس قديماً وحديثاً، وفهموها على غير المقصود، فجمهور المشركين- أو كل المشركين- فهموها على غير المقصود، وبعض المبتدعة من المسلمين أنكروا بعضها، فحصل الغلط، فلابد من التفصيل والإيضاح في أمر الشفاعة، لأنها أصبحت مزلة أقدام، يجب على طلبة العلم أن يهتموا بهذا الأمر، لأن فيها مغالطات عند القبوريين والخرافيين، لأنهم لا يفقهون معنى الشفاعة، أو أنهم يتعمّدون المعاندة والمخالفة، ويصرون على ما كان عليه آباؤهم وأجدادهم ومشايخهم من الضلال في هذا الباب.
فالشفاعة ليست منفية مطلقة، ولا مثبتة مطلقة، بل فيها تفصيل، وفيها إيضاح لابد من معرفته، ولذلك عقد المصنف رحمه الله هذا الباب لها من أجل هذا الغرض.
ثمّ ساق رحمه الله بعض الآيات والأحاديث في موضوع الشفاعة.
والآية الأولى: قوله تعالى: "{وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ

ص -241- لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ}، هذا أمر من الله للنبي صلى الله عليه وسلم.
يقول: "{وَأَنْذِرْ بِهِ}" الإنذار هو: الإعلام بشيء مَخُوْف. أما البشارة فهي: الإعلام بشيء محبوب، والنبي صلى الله عليه وسلم بشير ونذير، بشير لأهل الإيمان بالأجر والثواب والجنة، ونذير لأهل الشرك والمعاصي بالعذاب والنار.
{الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ} الحشر معناه: الجمع، لأن الله يجمع الخلائق يوم القيامة أولهم وآخرهم في صعيد واحد، لا يخفى منهم أحد؛ لأجل فصل القضاء بينهم، وجزائهم بأعمالهم. وهذا الموقف لابد منه، فأنت أيها الرسول أنذر المؤمنين بهذا الموقف، ولماذا خص المؤمنين؟، لأنهم هم الذين يمتثلون، وإلاَّ فإنه مأمور بأن يبلغ النّاس كلهم، ولكنه- أحياناً- يؤمر بتخصيص المؤمنين، لأنهم هم الذين يمتثلون، وفي إنذارهم نفع لهم، أما المشركون والكفار فهم يبلغون من أجل إقامة الحجة عليهم، وأما المؤمنون فإنهم يبلغون من أجل نفعهم بذلك.
"{ لَيْسَ لَهُمْ مِنْ دُونِهِ}" أي: غير الله.
"{وَلِيٌّ وَلا شَفِيعٌ}" لا أحد يتولاّهم يوم القيامة من الخلق، و{ يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ(34) وَأُمِّهِ وَأَبِيهِ (35) وَصَاحِبَتِهِ وَبَنِيهِ (36) لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ (37)}، يوم القيامة ما أحد يسأل عن أحد، قال تعالى: {وَرُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ}،فـ {هُنَالِكَ الْوَلايَةُ لِلَّهِ الْحَقِّ} يوم القيامة ما أحد يلوي على أحد، ولا أحد يسأل عن أحد، بل إن القريب إذا رأى أقرب النّاس إليه يفر منه.
"{وَلا شَفِيعٌ}" أي: واسطة، يتوسط له عند الله، ما أحد يشفع له يوم القيامة إلاّ بإذن الله سبحانه وتعالى، وبشرط أن يكون هذا الشخص ممن يرضى الله عنه، هذه شفاعة منفيّة فبطل أمر هؤلاء الذين يتخذون الشفعاء ويظنون أنهم يخلصونهم يوم القيامة من عذاب الله كما يقول صاحب (البردة):

يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

إن لم تكن في معادي آخذاً بيدي فضلاً وإلاَّ قل يا زلّة القدم

هذا على اعتقاد المشركين أن الرسول يأخذ بيده ويخلصه من النار، وهذا ليس بصحيح، لا يخلصه من النار إلاّ الله سبحانه وتعالى إذا كان من أهل الإيمان.

ص -242- وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}.
وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ}.
ــــــــــــــــــــــــــــــــــــــــ
{لَعَلَّهُمْ يَتَّقُونَ} هذا تعليل لقوله: "{وَأَنْذِرْ بِهِ}"، من أجل ماذا؟، أي: من أجل أن يتقوا ربهم سبحانه وتعالى، والتقوى معناها: أن يتخذوا ما يقيهم من عذاب الله يوم القيامة، وذلك بالأعمال الصالحة، بفعل الطاعات وترك المحرمات، ولا يقي من عذاب الله يوم القيامة إلاّ التقوى.
فهذا فيه الرد على المشركين الذين يتخذون الشفعاء بيّن الله أنه سيأتي يوم القيامة ولا أحد يشفع لهم كما يزعمون.
قوله: "{قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}" هذه الآية جزء من آية من سورة الزمر، وفي قوله تعالى: { أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ (43) قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ(44)}.
فقوله تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ} {أَمِ} هنا بمعنى: بل، أي: بل اتخذوا، وهذا من باب الإنكار عليهم.
{اتَّخَذُوا} أي: المشركون.
{مِنْ دُونِ اللَّهِ} أي: غير الله.
{شُفَعَاءَ} أي: وسائط، يتوسّطون بينهم وبين الله في إجابة دعواتهم، وقضاء حاجاتهم.
{قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً} فالشفاعة ليست ملكاً لهم، فأنتم تطلبون منهم ما لا يملكون.
{قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} إذاً تُطلب الشفاعة من الله سبحانه وتعالى، ولم تطلب من غيره.
قال: وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} هذا جزء من آية الكرسي:
{اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ

ص -243- وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى (26)}.
ــــــــــــــــــــــــــــــــــــــــ
الْعَظِيمُ(255)}، وهي أعظم آية في كتاب الله عزّ وجلّ، لماذا صارت أعظم آية في كتاب الله؟، لأنها اشتملت على النفي والإثبات: نفي النقائص عن الله تعالى، وإثبات الكمال لله عزّ وجلّ والشاهد منها قوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} {مَنْ} نفي، أي: لا أحد، "{يَشْفَعُ عِنْدَهُ}" أي: عند الله تعالى، {إِلَّا بِإِذْنِهِ} فهو الذي يأذن للشفعاء أن يشفعوا، وبدون إذنه لا يمكن لأحد أن يشفع أبداً، لا الأنبياء، ولا الملائكة، ولا الأولياء، ولا الصالحين، وهذا محل الشاهد؛ أن الشفاعة لا تكون إلاّ بإذن الله، ففي هذا رد على المشركين الذين اتخذوا الشفعاء بدون إذنه سبحانه وتعالى في ذلك، وزعموا أن هؤلاء الشفعاء يقومون بما يريدون منهم عند الله عزّ وجلّ، ولذلك صرفوا لهم العبادة، فصاروا يذبحون للقبور، وينذرون لها، ويطوفون بها، ويتبركون بها، ويتمسحون بترابها، وبجدرانها، يعبدونها من دون الله، لأنهم يقولون: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، تركوا الله عزّ وجلّ وعبدوا غيره، فعملهم هذا حابط باطل، لأنهم يضعونه في غير محله، وقاسوا الخالق على المخلوق.
ثم ساق رحمه الله آية النجم: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ}، كم هنا بمعنى: كثير، فهي خبريّة، أي: كثير من الملائكة.
{فِي السَّمَاوَاتِ} لأن موطن الملائكة: السماوات، ومع كثرتهم {لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً} هذا نفي، لأن {شَيْئاً}: نَكِرة في سياق النفي، أي: لا تغني شيئاً أبداً إلاّ بشرطين: {إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ} هذا الشرط الأول. {وَيَرْضَى} هذا الشرط الثاني.
ويأذن للشافع أن يشفع، ويرضى عن المشفوع فيه أن يُشفع فيه، وهو المؤمن الموحّد الذي عنده ذنوب يستحق بها العذاب، فإذا أذن الله جل وعلا في الشفاعة فيه، فإنه تنفعه الشفاعة، ويسلم من العذاب بإذن الله عزّ وجلّ.
فدلّ على أن الأمر كله الله سبحانه وتعالى، وتُطلب الشفاعة وغيرها من الله، ولا يُتعلّق على غيره، ولا تُصرف العبادة إلاّ له، ولا يُدعى إلاّ هو سبحانه وتعالى، ولا يجوز اتخاذ

ص -244- الوسائط بين الخلق وبين الله في قضاء الحاجات وتفريج الكربات وإجابة الدعوات، لا يجوز هذا، وإنما العباد يجب عليهم أن يتوجهوا إلى الله سبحانه وتعالى في عباداتهم، وفي دعواتهم، وفي سائر أمورهم، ومهمّة الرسل هي: التبليغ عن الله سبحانه وتعالى، أما أنهم يكونون وسطاء بين الله وبين خلقه في قضاء الحوائج فهذا أمر باطل، ولهذا يقول شيخ الإسلام ابن تيميّة: "هناك واسطة من أثبتها كفر، وواسطة من أنكرها كفر" فالواسطة التي من أنكرها كفر: هم الرسل- عليهم الصلاة والسلام- في تبليغ أمر الله سبحانه وتعالى، يعني: من جحد رسالة الرسول كفر، فالرسول واسطة بين الله وبين النَّاس في تبليغ الرسالة، أما الواسطة التي من أثبتها كفر، فهي: جعل الوسائط بين الخلق وبين الله في قضاء الحاجات، وتفريج الكربات، هذه من أثبتها كفر، لأن الله كفّر المشركين في ذلك، والله جل وعلا أمرنا أن نتوجّه إليه مباشرة بدون أن نوسّط أحداً، أو نسأل بجاه أحد، أو بحق أحد، حتى ولو كان هذا الأحد له مكانة عند الله كالرسل والملائكة لأن الله لم يشرع لنا أن نوسطهم في قضاء حوائجنا، بل الله قال: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} ما قال: ادعوني بواسطة فلان، أو وسّطوا فلاناً بيني وبينكم، قال: {ادْعُونِي أَسْتَجِبْ لَكُمْ}، وفي الحديث: "ينزل ربنا سبحانه وتعالى كل ليلة إلى سماء الدنيا فيقول: هل من سائل فأعطيه؟ هل من داع فأستجيب له؟، هل من مستغفر فأغفر له؟" فالباب مفتوح بينك وبين الله عزّ وجلّ، لماذا هذا التعريج، وهذه الأباطيل التي تجعلها بينك وبين الله؟، اتصل بالله مباشرة، وهو سميع مجيب: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ}، فهذا إبطال الوسائط التي يضعونها بينهم وبين الله، ويزعمون أنها تقربهم إلى الله زلفى، لا أصحاب القبور، ولا الأشجار، ولا الأحجار، ولا الأصنام، ولا أي مخلوق حتى ولا الأنبياء ولا الملائكة ليسوا الواسطة بين الله وبين خلقه في قضاء الحاجات غير الأعمال الصالحة أمر منفي، أما الواسطة بين الله وبين خلقه في تبليغ الرسالات، فهذا أمر ثابت.

ص -245- وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ} الآيتين.
قال أبو العباس: "نفى الله عما سواه كل ما يتعلّق به المشركون، فنفى أن يكون لغيره مِلْكٌ أو قِسْط منه، أو يكون عوناً لله، ولم يبق إلاَّ الشفاعة، فبيّن أنها لا تنفع إلاّ لمن أذن له الرب، كما قال: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى}.
ــــــــــــــــــــــــــــــــــــــــ
ثم ذكر الشيخ قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ}، وتماماً الآيتين: {وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ* )وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ}.
ثمّ ساقّ رحمه الله كلام شيخ الإسلام ابن تيميّة في توضيح هذه الآية وتفسيرها، وختم به هذا الباب العظيم، الذي هو: "باب الشفاعة".
وقد مضى الكلام في أول الباب وما فيه من آيات وأحاديث وما فيه من تفصيل في أمر الشفاعة، لأن أمر الشفاعة أمر مشكل من قديم الزمان وحديثه، لأن كثيراً - أو جميع- من يقع منهم الشرك في العبادة بدعاء الأولياء والصالحين والموتى إذا سُئلوا وقيل لهم: هذا شرك، قالوا: لا، هذا ليس بشرك، لأننا لم نقصد أن نعبد من دون الله أحداً، لأننا نعلم أن العبادة حق لله، ولكن هؤلاء أناس صالحون لهم مكانة عند الله، ومن العادة أن الإنسان إذا كان له حاجة عند السلطان أو عند الملك أنه لا يتقدم إليه بحاجته مباشرة، لأنه يخشى أن لا يُقبل منه أو لا يُعرف، فحتى لا يُرد طلبه يجعل بينه وبين المطلوب منه واسطة، فهذه الواسطة تشفع له عند من عنده طلب المحتاج. هذا حاصل ما يجيبون به.
وهو جواب باطل، لأن قياس الخالق على المخلوق قياس باطل، لأنّ الله سبحانه وتعالى ينزّه أن يقاس بأحد من خلقه، قال سبحانه: {فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ(74)}، وقال سبحانه وتعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، وقال سبحانه وتعالى: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ(4)}، إلى غير ذلك مما بيّن الله سبحانه أنه لا يجوز أن يُقاس بخلقه أو أن يشبّه بخلقه لوجود الفرق

ص -246- فهذه الشفاعة التي، يظنها المشركون في منتفية يوم القيامة، كما فناها القرآن، وأخبر النبي صلى الله عليه وسلم: "أنه يأتي فيسجد لربه ويحمده [لا يبدأ بالشفاعة أوّلاً] ثم يقال له: ارفع رأسك، وقل يُسمع، وسلْ تُعط، واشفع تشفَّع ".
ــــــــــــــــــــــــــــــــــــــــ
العظيم بين الخالق والمخلوق، فإذا كان ملوك الدنيا تسوغ عندهم شفاعة الشافعين بغير إذنهم، فإن الخالق جل وعلا لا تسوغ عنده لأنه أعظم من ذلك، لأن ملوك الدّنيا بحاجة إلى هؤلاء الشفعاء لإعانتهم على أمور الملك، فيشفعونهم من أجل أن يعينوهم على أمور الملك، أو لأن ملوك الدّنيا لا يعلمون أحوال الرعيّة، فهم بحاجة إلى من يبلّغهم، أو لأن ملوك الدّنيا لا يريدون قضاء الحوائج أحياناً، ولا يريدون الرحمة حتى يأتي من الشفعاء من يتكلم معهم، حتى تتأثر قلوبهم بالعطف، وهذه الأمور كلها منتفية عن الله سبحانه وتعالى، فهو ليس بحاجة إلى من يعينه على أمور الملك، لأنه غني كريم، قادر على كل شيء، وليس بحاجة إلى من يبلّغه عن أحوال خلقه، لأنه يعلم كل شيء، وليس بحاجة إلى من يؤثر عليه ويعطفه، لأنه بعباده رؤوف رحيم، يريد لهم الخير، ويريد لهم الإعانة، ويحب العفو والمغفرة، ويجود على خلقه بدون أن يؤثر عليه أحد أو يتوسط عنده أحد، فهذه الأمور كلها منتفية، وبذلك بطلت حجة المشركين، وتبيّن أن فعلهم هذا هو الشرك، سماه الله شركاً في قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ} هذا هو الشرك، وفي الآية الأخرى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}، ثمّ توعدهم بقوله: {إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}، فسمّى فعلهم هذا كذباً وسماه كفراً، بل سماه مبالغة في الكفر، لأن كفّار صيغة مبالغة، فالذي يفعل هذا قد بلغ غاية الكفر وأعظم الكفر- والعياذ بالله-.
وفي هذه الآية يقول: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ(22) وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} هذه الآية والتي بعدها يقول العلماء عنها: إنها قطعت عروق الشرك من أصله.

ص -247- أما قوله تعالى: {قُلِ} هذا أمر لرسوله محمَّد صلى الله عليه وسلم بأن يقول لهؤلاء الذين يدعون الملائكة وغيرهم من دون الله ويزعمون أنهم يشفعون لهم عند الله بغير إذنه سبحانه وتعالى، قل لهم يا أيها الرسول، بلّغهم، أخبرهم، بيّن لهم.
{ادْعُوا} هذا أمر توبيخ وتعجيز، لأن الأمر يأتي- أحياناً- للتّوبيخ والتعجيز، لا لطلب الشيء أو تشريع الشيء، كما في قوله: {فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ}، ليس هذا أمراً بالكفر، وإنما هذا أمر توبيخ وتهديد، وإلاّ فالله سبحانه وتعالى لا يأمر بالكفر، وإنما {َفلْيَكْفُرْ} معناه أمر تهديد وتوبيخ وقد يكون الأمر للتعجيز {يَمَعْشَرَ الْجِنِّ وَالْأِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ فَانْفُذُوا} هذا أمر تعجيز.
{الَّذِينَ زَعَمْتُمْ} هذا فيه رد عليهم وذلك لأنهم لتم يبنوا فعلهم هذا حتى دليل من الشرع النازل من عند الله، فالله لم يشرع دعاء غيره أبداً، وإنما أمر بدعائه وحده لا شريك له، فمن دعا غيره فهذا زعم منه، والزعم باطل، وكذلك لم يعتمدوا على دليل عقلي فطري، لأن العقل يدل على أن العبادة لا تكون إلاّ لمستحقها وهو الله سبحانه وتعالى، أما العبد الفقير العاجز، فإنه لا يستحق العبادة، هذا دليل العقل مع دليل الشرع بأن العبادة والدعاء لا يصلحان إلاّ لله سبحانه وتعالى، والزعم معناه: الكذب، دلّ على أنهم كاذبون في عملهم هذا، لأنه إذا لم يكن عليه دليل فهو كذب.
ومعنى: {زَعَمْتُمْ} أي: زعمتم أنهم ينفعون أو يضرون.
{مِنْ دُونِ اللَّهِ} أي: غير الله سبحانه وتعالى.
{لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ(22) وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ}، وذلك أن المدعو لابد أن يتوفر فيه أحد هذه الأحوال:
الحالة الأولى: إما أن يكون مالكاً للمطلوب منه، فأنت إذا طلبت من أحد شيئاً فلابد أن يكون مالكاً له، وهؤلاء المدعوون لا يملكون شيئاً مما يطلب منهم؟ إذاً دعاؤهم باطل، كيف تطلبون من أناس لا يملكون ما تطلبونه منهم فهم: {لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ} أي: ليس لهم ملك ولو قلّ، والذّرّة معروفة هي أصغر شيء،

ص -248- إما أنها؛ الهَبَاءَة التي تطير في الهواء، أو أنها: النملة الصغيرة التي لا وزن لها، ودائماً يضرب الله هذا المثل: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ(7) وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ(8)}، أقل شيء من الخير والشر: {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ} فالظلم منتفٍ عن الله سبحانه وتعالى قليله وكثيره، إذاً كيف تدعونهم وتطلبونهم وهم لا يملكون ما تدعونهم له وتطلبونه منهم؟، هذا من العبث، كيف تُعرضون عن الذي يملك السماوات والأرض ومن فيها، وهو الله، وتنصرفون إلى دعاء من لا يملك شيئاً، {وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ}.
الحالة الثانية: إذا لم يكن مالكاً فلا أقل من أن يكون شريكاً للمالك، وهذا منتفٍ في حق الخلق، لأنهم لا يشاركون الله في ملكه: {أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ ائْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ}، فلا أحد يشارك الله في ملك السماوات والأرض أبداً، لا الملائكة، ولا الأنبياء، ولا الأولياء، الملك لله.
الحالة الثالثة: إذا لم يكن مالكاً للشيء ولا شريكاً فيه فربما يكون معيناً للمالك، وإذا كان معيناً للمالك جاز أن يستشفع به إليه، والله نفى هذا وقال: {وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} لا أحد يعين الله من خلقه، لم يتخذ من خلقه من يعينه على تدبير خلقه سبحانه وتعالى، انفرد بخلق السماوات والأرض، وخلق المخلوقات، ولم يتخذ من يعينه على ذلك، لأنه قادر سبحانه وتعالى على كل شيء.
الحالة الرابعة: قد يكون شفيعاً عند المالك مثل ما يشفع الناس عند الملوك، وهم ليسوا ملوكاً، وليسوا شركاء للملوك، وليسوا وزراء للملوك وأعواناً، لكنهم شفعاء، يأتي ذو جاه ومكانة فيدخل على السلطان ويشفع عنده، وهو ليس معيناً له ولا شريكاً له، هذا جائز في حق المخلوقين، لكن في حق الخالق لا يجوز، لأن الشفاعة لا تكون إلاّ بإذنه {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ} أي: عند الله {إِلَّا لِمَنْ أَذِنَ لَهُ}، هذا بخلاف المخلوقين، قد يشفع عندهم بدون أن يأذنوا، وهل الله أذن في الشفاعة في المشركين من المستحيل أن تقع، الشفاعة في مشرك أو كافر.
قال سبحانه وتعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ(48)}، {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ}، إذاً بطلت شفاعتهم من كل الوجوه الأربعة، فهي شفاعة باطلة، وإنما

ص -249- وقال أبو هريرة له صلى الله عليه وسلم: من أسعد النّاس بشفاعتك؟، قال: "من قال: لا إله إلاّ الله؛ خالصاً من قلبه".
فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله.
ــــــــــــــــــــــــــــــــــــــــ
الشفاعة الصحيحة هي الشفاعة التي يتوفر فيها شرطان: الشرط الأول: أن تكون بإذن الله. الشرط الثاني: أن تكون في أهل التّوحيد والإخلاص.
وفي حديث أبي هريرة لما سأل النبي صلى الله عليه وسلم قال: من أسعد النّاس بشفاعتك يا رسول الله؟، قال: "لقد ظننت أن لا يسألني عن هذا الحديث غيرك يا أبا هريرة لما أرى من حرصك على الحديث، أسعد النّاس بشفاعتي: من قال: لا إله إلاّ الله؛ خالصاً من قلبه".
فدلّ هذا الحديث على أن شفاعة الرسول صلى الله عليه وسلم بعد إذن الله تعالى بها لا تكون إلاّ لأهل الإخلاص، لا تكون لأهل الشرك، وأهل الإخلاص هم: "من قال: لا إله إلاّ الله " أي: تلفّظ بها، "خالصاً من قلبه" لم يقلها بلسانه فقط، وإنما قالها عارفاً لمعناها، عاملاً بمقتضاها، معتقداً لها بقلبه.
أما الذي يقول: لا إله إلاّ الله، وهو لا يعرف معناها، ولا ما تدل عليه، أو يعرف معناها، ولكنه لا يعتقدها بقلبه، كحال المنافقين، فهذا لا تنفعه لا إله إلاّ الله، وليس له شفاعة عند الله سبحانه وتعالى، إنما الشفاعة لأهل الإخلاص، وهم الذين ينطقون بهذه الكلمة مخلصين لله عزّ وجلّ في قلوبهم ما تدل عليه هذه الكلمة من إفراد الله تعالى بالعبادة.
فدلّ هذا على أنه لا حظ لأهل الشرك في الشفاعة.
إذاً كل هؤلاء المشركون القدامى والمحدثون، هؤلاء الذين يأتون إلى القبور، ويجثون عندها على ركبهم، ويتمرّغون بجباههم على ترابها، ويذبحون لها، وينذرون لها، ويتمسحون بها، ويقولون: هؤلاء أولياء يشفعون لنا عند الله. هؤلاء كلهم محرومون من هذه الشفاعة، وفعلهم هذا تعب بلا فائدة، وضرر بلا منفعة، لأن هذا هو عين فعل المشركين السابقين.

ص -250- وحقيقته: أن الله سبحانه يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع؛ ليُكرمه وينال المقام المحمود.
فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أُثبتت الشفاعة بإذنه مواضع.
ــــــــــــــــــــــــــــــــــــــــ
والآية: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ}، عامة في الملائكة، وفي الأولياء، والصالحين، وغيرهم، كل من دُعي من دون الله عزّ وجلّ، فهو بهذه المثابة، لا يملك شيئاً ولا مثقال ذرة، ولا يشارك المالك، وليس هو ظهير للمالك، وليس هو شفيع عند المالك بشفاعة أهل الشرك، وأهل عبادة القبور، والأضرحة، والأشجار، والأحجار، والأصنام، وغيرها، هؤلاء لا حظ لهم في الشفاعة، كل هؤلاء القطعان الضائعة، هؤلاء الذين يأتون إلى هذه الأضرحة، وينفقون الأموال، ويضيعون الأوقات، كلهم لا حظ لهم في الشفاعة عند الله سبحانه وتعالى، وإنما الشفاعة لأهل التّوحيد.
والسبب في جعل الله سبحانه وتعالى هذه الشفاعة أنها إكرام للشافع، يأذن الله لمن شاء من عباده أن يشفع إكراماً له، مثل ما يحصل لمحمد صلى الله عليه وسلم في المقام المحمود، إكراماً له صلى الله عليه وسلم، ورحمة للمشفوع فيه إذا كان من أهل الشفاعة والرحمة، هذا هو الحكمة في جعل الله هذه الشفاعة، فالأمر لله سبحانه وتعالى.
وبهذا يتبيّن لنا معنى الآيتين الكريمتين مع بيان شيخ الإسلام ابن تيمية بهذا الكلام الواضح.
وأبو العباس كنية شيخ الإسلام ابن تيمية، واسمه: أحمد بن عبد الحليم بن عبد السلام بن تيمية الحراني، الحنبلي، الإمام المشهور. وليس له ولد.
وإنما يكنى أبا العباس من باب التكريم له، ويجوز أن يكنى الإنسان ولو لم يكن له ولد.
فالحاصل؛ أن هذه الآية الكريمة قد أبطلت ما يعتقده المشركون في معبوداتهم، وردّت عليهم ردًّا مفحماً: هل يستطيع المشركون أن يقولوا: إن معبوداتنا هذه تملك في السماوات أو في الأرض شيئاً؟ لا يستطيعون.

ص -251- وقد بيَّن النبي صلى الله عليه وسلم أنها لا تكون إلاّ لأهل الإخلاص والتّوحيد". انتهى كلامه رحمه الله.
ــــــــــــــــــــــــــــــــــــــــ
هل يستطيعون أن يقولوا: إنها شريكة لله؟، لا يستطيعون.
هل يستطيعون أن يقولوا: إنها تعين الله في تدبير الملك؟، لا يستطيعون.
هل يستطيعون أن يقولوا إنها تشفع عند الله بغير إذنه؟، لا يستطيعون.
هل يستطيعون أن يقولوا: إن الشفاعة تنفع المشركين وتنفع الكفار؟ لا يستطيعون. كل هذا لا يستطيعونه أبداً.
هل أحد منهم عارض هذه الآية، وقال: إن معبوداتنا تملك، أو أنها شريكة لله، أو أنها معينة لله، أو أنها تشفع عنده بغير إذنه؟، ما أحد يستطيع أن يعارض كلام الله سبحانه وتعالى، لأن كلام الله لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد، ولكن إذ عميت البصائر، وصار الناس يعملون على حسب أهوائهم، وحسب التقاليد الفاسدة؛ حينئذٍ يقعون في المهالك، يقعون فيما وقعوا فيه.
ولو سألت أي خرافي أو أي مشرك من عباد الأضرحة قلت له: أجب عن هذه الآيات؟. ما استطاع الجواب. وإذا لم يستطع الجواب، تبيّن أنه مكابر، وأن عمله باطل.
كان الواجب على من يدّعي الإسلام، ويشهد أن لا إله إلاّ الله وأن محمداً رسول الله؛ الواجب أن يرجع إلى القرآن، وأن يتدبرّ القرآن، وأن يعمل به، وأن يراجع سنة الرسول صلى الله عليه وسلم، ويعمل بها، ولا يذهب مع التقاليد الفاسدة، أو يتبع ما كان عليه الناس، أو الدعاوى الباطلة أن هذه القبور تنفع، أو أن هؤلاء الأموات ينفعون من دعاهم، أو من تقرّب إليهم، هذا كله إذا عُرِضَ على الكتاب والسنّة تبيّن بطلانه.
نعم، قد يقع لهؤلاء الذين يدعون الأولياء أو القبور أن تحصل لهم حاجاتهم التي طلبوها، لكن هذا لا يدل على صحة ما هم عليه، لأنهم قد يُعطون ما طلبوا من باب الفتنة، ومن باب الاستدراج، أو أنه يصادف ذلك قضاءً وقدراً من الله سبحانه وتعالى

ص -252- في إعطائهم هذا الشيء، فيظنون أنه بسبب القبور، وهو في الواقع بقضاء الله وقدره، فحصول المطلوب لا يدل على صحة الطلب، إنما الاحتجاج يكون بكتاب الله وسنة رسوله صلى الله عليه وسلم، لا بالعادات، والتقاليد، والحكايات، والمنامات، والخرافات، أو أن فلاناً قد حصل له كذا، فلان ذهب إلى القبر الفلاني، فلانة ذهبت إلى القبر الفلاني فحملت، هذا ليس بدليل أبداً، لأن إعطاء الإنسان شيئاً مما يحتاج إليه، لا يدل على صحة ما ذهب إليه، أو ما فعل من الشرك والعادات السيئة.
يقول شيخ الإسلام: "قد يرون عند القبور أو يسمعون عند القبور من يكلمهم، أو يخرج عليهم من القبر ويقول: أنا فلان الذي تطلب، وأنا أقضي حاجتك. يتمثل لهم الشيطان، ليس هو الميت، وإنما هو الشيطان، يتمثل لهم بصورة الميت، ويخاطبهم، وقد يجلب لهم شيئاً مما يطلبون من بعيد، وهو شيطان يريد أن يضلهم، ويريد أن يهلكهم، وأن يغرر بهم".
فحصول المقصود لا يدل على صحة العمل، وكذلك كونهم يشاهدون الشخص الذي بصورة الميت، أو يسمعون كلاماً يكلمهم، كل هذا ليس بحجة، لأن هذه أعمال شيطانية، يتمثل لهم الشيطان في صورة الميت، أو يكلمهم بصوت الميت، أو هو شيطان يريد أن يضلهم عن سبيل الله، أو يعطيهم بعض الحوائج، لأن الشيطان يستطيع أن يسير إلى الأمكنة البعيدة، وحمل الأشياء والمجيء بها، وتحضيرها، والجن يتعاونون على هذا الشيء ويحضرون مطلوب هؤلاء، ويعطونهم إياه.
الحاصل؛ أنها كلها أعمال شيطانية، لأنها مخالفة لكتاب الله وسنة رسوله صلى الله عليه وسلم، وهذه من البلايا، يعني: كونهم يحتجّون بأن فلاناً شفي لما ذهب إلى القبر، فلانة حملت لما ذهبت إلى القبر، فلان أعطي كذا وكذا، وهذا ليس بحجة أبداً. هذا فتنة وابتلاء وامتحان، وهو من أعمال الشياطين.
قد يقولون: إنه رأى الميّت في الرؤيا، وأنه قال له كذا وكذا، والرؤيا هذه من الشيطان، الشيطان قد يأتي النائم ويكلمه، أو يتمثل له بصورة من يعرف من الأموات، يأتيه في الرؤيا وهو شيطان، لأنه ليس كل رؤيا تكون صحيحة، الرؤيا على ثلاثة أقسام:

ص -253- رؤياً هي حديث نفس، وأضغاث أحلام، لا أصل لها.
والقسم الثاني: من الشيطان، جاءه فقال له في الرؤيا: اعمل كذا، أو اطلب كذا، أو اذهب إلى كذا، وهي رؤيا شيطانية، خصوصاً إذا كان الإنسان نام على غير ورد؛ لم يقرأ آية الكرسي عند النوم، ولم يقرأ سورة الإخلاص والمعوذتين عند النوم، فإنه يتسلط عليه الشيطان من أجل أن يضله، أو من أجل أن يكدّر عليه نومه، ويزعجه، لأنه يأتيه بمزعجات، يرى أشياء يكرهها.
القسم الثالث: هي الرؤيا الصحيحة، وهي التي تجري على يد المَلَك، هذه الرؤيا الصحيحة وليس فيها تضليل، وإنما فيها خير، وهي جزء من النبوّة- كما في الحديث-، وهي من المبشرات، لكن هذه لا تحصل إلاّ لأهل الإيمان في الغالب، وقد تحصل الرؤيا للكفار لحكمة يريدها الله سبحانه وتعالى، كما حصلت للملك في قصة يوسف عليه السلام، والملك كان كافراً، هذه رؤيا صحيحة جرت لكافر لأمر أراد الله، وهو: الإرهاص ليوسف عليه السلام من أجل أن يكرمه الله بتأويل هذه الرؤيا، ويتبيّن عمله وفضله، ثمّ يُخرج من السجن، ثمّ يصل إلى درجة المُلك.
الحاصل؛ أن الرؤيا، لا يُعتمد عليها في العبادات لأن العبادات ولاسيّما التّوحيد- لا يُبنى إلاَّ على دليل من كتاب الله أو من سنة رسوله صلى الله عليه وسلم، أو إجماع المسلمين، أما المنامات والرؤى والحكايات هذه كلها لا تُبنى عليها الأحكام الشرعية.
لو جاءك واحد في الرؤيا وقال لك: صلِّ كذا وكذا من الصلوات، أو صُم، لم يجز العمل بهذه الرؤيا، لأن التشريع انتهى، ما هناك دليل إلاّ من الكتاب أو السنّة، فليس هناك تشريع بعد وفاة رسول الله صلى الله عليه وسلم، ولاسيّما في أمور التّوحيد، وأمور العقيدة، فهؤلاء الذين شرّعوا في أمور العقيدة، فبنوا الأضرحة على القبور، والرسول ينهى عن ذلك، وطافوا بها، وتقربوا إليها، كل هذا مناف للكتاب والسنّة، لأن الله سبحانه وتعالى لم يشرَع لنا هذه الشركيّات، وهذه الخرافات، وهذه البِدْعيّات والمحدثات.

[ اذهب الى الاعلى ]

ص -254- [الباب الثامن عشر:] *باب قول الله تعالى
{إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}الآية.
وفي الصحيح عن ابن المسيّب عن أبيه قال: لما حضرت أبا طالب
ــــــــــــــــــــــــــــــــــــــــ
غرض المصنّف رحمه الله من عقد هذا الباب: الردّ على الذين غلو في النبي صلى الله عليه وسلم، وعلى المشركين الذين يتعلّقون بالأولياء والصالحين، يدعونهم من دون الله، ويستغيثون بهم، لأنه إذا كان رسول الله صلى الله عليه وسلم لم يملك لعمه أبي طالب شيئاً، وأنه نُهي عن الاستغفار له، ففي حق غير النبي صلى الله عليه وسلم من باب أولى، فدلّ ذلك على أنه صلى الله عليه وسلم لا يُدعى من دون الله، ولا يُطلب منه شيء من الأمور التي لا يقدر عليها إلاّ الله، لأنه لم يملك هذا لعمه أبي طالب مع حرصه على نفعه، وعاتبه الله بقوله: "{إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}"، وبقوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}، فإذا كان هذا في حق النبي صلى الله عليه وسلم، وهو أفضل الخلق، دلّ على أنه لا يُدعى من دون الله، ولا يُطلب منه شيء من الأمور التي لا يقدر عليها إلاّ الله، فغيره من باب أولى من الأولياء، والصالحين، وأصحاب الأضرحة، مهما بلغوا من الصلاح، ومهما بلغوا من المكانة في الدين، فإنهم لا يُطلب منهم إلاّ ما يقدرون عليه من أمور الدنيا، إذا كانوا على قيد الحياة، أما أمور الهداية، وأمور قضاء الحاجات التي لا يقدر عليها إلاّ الله من شفاء المرضى، وإنزال المطر، وجلب الأرزاق، وإعطاء الأولاد، هذا كله لا يُطلب إلاّ من الله سبحانه وتعالى، ولا يطلب من غير الله، لا من نبي، ولا من ولي، ولا من أي مخلوق، ومن طلبه من غير الله فهو مشرك الشرك الأكبر المخرج من الملّة.
فهذا غرض المصنّف رحمه الله من عقد هذا الباب.
قال: "في الصحيح" يعني: في الصحيحين صحيح البخاريّ وصحيح مسلم.
"عن ابن المسيّب" هو: سعيد بن المسيّب بن حَزَن بن أبي وهب المخزومي، أحد أكابر التابعين، وكان له منزلة في العلم عظيمة، فهو من أكبر علماء التابعين، وهو أحد الفقهاء السبعة الذين انتهت إليهم الفتوى في الدّنيا في زمانهم.

ص -255- الوفاة جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية، وأبو جهل، فقال له: "يا عم، قل: لا إله إلاّ الله؛ كلمة أحاجّ لك بها عند الله".
ــــــــــــــــــــــــــــــــــــــــ
وأبوه المسيّب بن حَزَن، صحابي، وجده الحَزَن- أيضاً- صحابي، فهو من كبار التابعين، وأبوه وجده صحابيّان.
"عن أبيه" المسيّب.
"قال: لما حضرت أبا طالب الوفاة" معناه: قارب الوفاة، وليس المراد أنه نزل به الموت، لأنه إذا نزل الموت بالمحتضر، وبلغت الروح الغرغرة لا تُقبل منه توبة، كما جاء في الحديث: "إن الله يقبل توبة العبد ما لم يغرغر" فالمراد بهذا- والله أعلم- أنه لما حضرته الوفاة وظهرت عليه علامات الموت قبل أن تبلغ روحه الغرغرة، وقبل أن يأتي الوقت الذي لا تُقبل منه التوبة. ويَحتمل أنه حضرته الوفاة يعني: بلغ نزع الروح، فيكون هذا خاصًّا بأبي طالب، وأما غيره فإذا وصل إلى هذا الحد فإنه لا تُقبل منه توبة. والله اعلم.
وأبو طالب هو: أبو طالب بن عبد المطّلب عم الرسول صلى الله عليه وسلم، كَفَل الرسول صلى الله عليه وسلم بعد موت جدّه عبد المطّلب، وبقي أبو طالب حول الرسول صلى الله عليه وسلم قبل البعثة وبعد البعثة، يدافع عنه، ويحميه، إلى سنة ثمان من البعثة، وهو لم يفارقه، يدافع عنه، ويحميه من أذى قومه، ويصبر معه على مضايقات المشركين، وبذل معه شيئاً كثيراً، وحرص النبي صلى الله عليه وسلم على هدايته، لعلّ الله أن ينقذه من النار، ومن ذلك أنه لما حضرته الوفاة جاء إليه، وهذا من حرصه صلى الله عليه وسلم على الدعوة إلى الله خصوصاً مع أقاربه، ففيه حرصه صلى الله عليه وسلم على الدعوة إلى الله، وصبره على ذلك.
"وعنده عبد الله بن أبي أمية المخزومي، وأبو جهل" المخزومي، أما عبد الله بن أبي أمية فقد منّ الله عليه بالإسلام فأسلم، وأما أبو جهل عمرو بن هشام - قبّحه الله- فهذا ألدّ أعداء الإسلام، وأعظم الذين آذوا رسول الله صلى الله عليه وسلم، وسمّاه رسول الله صلى الله عليه وسلم: "فرعون هذه الأمّة"، وقُتل يوم بدر، وهو الذي قاد المشركين إلى بدر، وهو الذي حرّضهم على رسول الله صلى الله عليه وسلم، فقُتل مع صناديد قريش في غزوة بدر كافراً- والعياذ بالله-.

ص -256- فقالا له: أترغب عن ملّة عبد المطلب؟، فأعاد عليه النبي صلى الله عليه وسلم، فأعادا، فكان آخر ما قال: هو على ملّة عبد المطلب، وأبى أن يقول لا إله إلاّ الله.
ــــــــــــــــــــــــــــــــــــــــ
"فقال له" أي: قال النبي صلى الله عليه وسلم لأبي طالب.
"يا عم" هذا فمه استعطاف.
"قل: لا إله إلاّ الله" يعني: انطق بهذه الكلمة، معتقداً لها بقلبك.
"كلمة أحاج لك بها عند الله" "كلمة" منصوب على أنه بدل من: لا إله إلاّ الله، لأن لا إله إلاّ الله في محل نصب، مقول القول، وكلمة بدل منها، وبدل المنصوب منصوب، لأنه أحد التوابع الأربع.
"أحاج لك بها عند الله" يعني: أشهد لك بها عند الله يوم القيامة، من أجل نجاتك من النار، و"أحاج" مجزوم على أنه جواب الأمر، وحرّك بالفتح من أجل التقاء الساكنين، وإلاّ أصله: أحاجج، فأدغمت الجيم في الجيم فصارت أحاج، التقى ساكنان، فحرّك بالفتح للتخلّص من التقاء الساكنين.
بيّن له صلى الله عليه وسلم فائدة ذلك، ترغيباً له.
ففيه أن الداعية إلى الله يبيّن للناس الترغيب، يرغّبهم في الخير، ويبيّن لهم العواقب الحسنة إن استجابوا، ويحذرهم من العواقب الوخيمة إن لم يستجيبوا، فالداعية يبشر وينذر.
ولكن جلساء السوء- والعياذ بالله- تسببوا في شقاوة هذا الرجل: "فقالا له" قال: أبو جهل وعبد الله بن أمية لأبي طالب معارضين لرسول الله صلى الله عليه وسلم: "أترغب عن ملة عبد المطّلب؟" أي: أتترك ملّة أبيك؟، وهذا من إثارة النخوة الجاهلية، والحميّة الجاهلية، وهي: التعصّب الممقوت، وأتيا بالحجة الملعونة، وهي: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ}، وهذه يحتج بها المشركون، إذا جاءتهم الرسل قالوا: نحن وجدنا آباءنا على هذا، لا نقدر أن نترك دين آبائنا ونتبعكم. وفرعون لما جاءه موسى وهارون عليهما السلام قال: {قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى}، يحتج عليهم بما كانت عليه القرون الأولى من الكفر والشرك، فهي حجة مطّردة عند المشركين، الاحتجاج بما عليه النّاس، والآباء، والأجداد، وهذه الحجة حالت بين كثير من النّاس وبين الإيمان- والعياذ بالله- إلاّ من هداه الله.

ص -257- فقال النبي صلى الله عليه وسلم: "لأستغفرن لك ما لم أنه عنك" فأنزل الله سبحانه وتعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}.
وأنزل الله في أبي طالب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}.
ــــــــــــــــــــــــــــــــــــــــ
"فأعاد عليه رسول الله صلى الله عليه وسلم" هذا فيه: أن الداعية لا ييأس، أي: طلب منه أن يقول: لا إله إلاّ الله.
"فأعادا عليه" أعاد عليه الرّجلان، قولتهم القبيحة: "أترغب عن ملّة عبد المطّلب؟".
فعند ذلك أخذته الحميّة الجاهلية، فقال: "هو على ملة عبد المطلّب".
"هو" هذا ضمير الغائب، يَحتمل أن الرّاوي صرفه، ولم يقل: أنا، من باب كراهة هذا اللّفظ.
وجاء في بعض الروايات:"أنا على ملّة عبد المطلب".
"وأبى أن يقول: لا إله إلاّ الله" ومات- والعياذ بالله- على الشرك.
فعند ذلك النبي صلى الله عليه وسلم من شفقته على عمه، ولما رأى أنه مات على الشرك، وكان منه في حياته من النُّصرة والتأييد قال: "لأستغفرن لك ما لم أُنه عنك" هذا كله من كمال شفقته صلى الله عليه وسلم، ومن مجازاته على المعروف، ووفائه صلى الله عليه وسلم.
"فأنزل الله سبحانه: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}" نهاه الله عن ذلك، ونهى المؤمنين، لأن المسلمين لما رأوا رسول الله صلى الله عليه وسلم يستغفر لعمّه قالوا: إذاً نستغفر لموتانا، فأنزل الله هذه الآية.
{مَا كَانَ} أي: لا يليق ولا ينبغي، وهذا خبر معناه: النهي والتحذير.
"{لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}" المشرك لا يجوز الاستغفار له ولا التّرحّم عليه إذا مات على الشرك، وكذلك في حالة الحياة فالمشرك لا يستغفر له وهو حي، ولا يُترحّم عليه، وإنما يطلب له الهداية، يُقال: اللهم اهده، أما الاستغفار والترحّم فإنه لا يجوز للمشركين، لا أحياءً ولا أمواتاً، لأنه لا تجوز محبتهم وموالاتهم ما داموا على الشرك، وإبراهيم عليه السلام استغفر لأبيه لأنه وعده أن يستغفر له، {فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ}.
"وأنزل الله في أبي طالب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}" {إِنَّكَ} أيها الرسول،

ص -258- {لا تَهْدِي} لا تملك هداية "{مَنْ أَحْبَبْتَ}" من أقاربك وعمك، والمراد بالمحبة هنا: المحبة الطبيعية، ليست المحبة الدينيّة، فالمحبة الدينيّة لا تجوز للمشرك، ولو كان أقرب الناس: { لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ}، فالمودة الدينيّة لا تجوز، أما الحب الطبيعي فهذا لا يدخل في الأمور الدينيّة.
{وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} فنفى سبحانه وتعالى عن نبيه محمَّد صلى الله عليه وسلم أنه يملك الهداية لأحد، كما قال تعالى: {لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}، قال سبحانه: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ(103)}.
فإن قلت: أليس الله جل وعلا قال في الآية الأخرى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}، فأثبت في هذه الآية أن الرسول يهدي إلى صراط مستقيم؟.
فالجواب عن ذلك: أن الهداية هدايتان: هداية يملكها الرسول صلى الله عليه وسلم، وهداية لا يملكها.
أما الهداية التي يملكها الرسول فهي: هداية الإرشاد والدعوة والبيان ويملكها كل عالم يدعو إلى الخير.
أما الهداية المنفيّة فهي: هداية القلوب، وإدخال الإيمان في القلوب، فهذه لا يملكها أحد إلاّ الله سبحانه وتعالى.
فنحن علينا الدعوة، وهداية الإرشاد والإبلاغ، أما هداية القلوب فهذه بيد الله سبحانه وتعالى، لا أحد يستطيع أن يوجد الإيمان في قلب أحد إلاّ الله عزّ وجلّ، هذا هو الجواب عن الآيتين الكريمتين.
{وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} فلا يضع هداية القلب إلاّ فيمن يستحقّها، أما الذي لا يستحقّها فإن الله يحرمه منها، والله عليم حكيم جلّ وعلا، ما يُعطي هداية القلب لكل أحد، وإنما يُعطيها سبحانه من يعلم أنه يستحقّها، وأنه أهل لها، أما الذي يعلم منه أنه ليس أهلا لها، ولا يستحقّها، فإن الله يحرمه منها، ومن ذلك حرمان أبي طالب، حرمه الله من الهداية لأنه لا يستحقّها، فلذلك حرمه منها، والحرمان له أسباب:
ومنها: التعصّب للباطل، وحميّة الجاهلية تسبّبان أن الإنسان لا يوفّقه الله جل

ص -259- وعلا، فمن تبيّن له الحق ولم يقبله فإنه يعاقب بالحرمان -والعياذ بالله-، يعاقب بالزّيغ والضلال، ولا يقبل الحق بعد ذلك، فهذا فيه الحثّ على أن من بلغه الحق وجب عليه أن يقبله مباشرة، ولا يتلكّأ ولا يتأخر، لأنه إن تأخر فحريّ أن يُحرم منه: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}، {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ}.
وهذا الحديث مع الآية يدلان على مسائل عظيمة:
المسألة الأولى: فيه مشروعية الدعوة إلى الله عزّ وجلّ، فإن الرسول صلى الله عليه وسلم أتى عمه وهو في سياق الموت، من أجل ماذا؟، من أجل الدعوة إلى الله عزّ وجلّ، ففيه: الدعوة إلى الله، وأن الداعية لا ييأس، ولا يقنط من القبول، أو يكسل عن مواصلة الدعوة، ويقول: النّاس ما هم بقابلين، النّاس ما فيهم خير، الإنسان يدعو إلى الله، من قَبِل فالحمد لله، ومن لم يقبل قامت عليه الحجّة، وحصل الأجر للداعية.
المسألة الثانية: في الحديث دليل على مشروعية عيادة المريض المشرك من أجل دعوته إلى الله عزّ وجلّ، فإن الرسول عاد عمه وهو مشرك من أجل دعوته إلى الله.
المسألة الثالثة: - وهي مهمة جدًّا-: أن من قال: لا إله إلاّ الله فإنه يُقبل منه، ويُحكم بإسلامه، ما لم يظهر منه ما يُناقض هذه الكلمة من قول أو فعل، فإن ظهر منه ما يناقض هذه الكلمة حُكم بردّته، أما ما لم يظهر منه ما يناقض هذه الكلمة، فإنه يُحكم بإسلامه، فإن كان صادقاً فيما بينه وبين الله، فهو مسلم حقًّا، وإن كان كاذباً فيما بينه وبين الله فهو منافق، أمره إلى الله عزّ وجلّ، أما نحن فليس لنا إلاّ الظاهر.
المسألة الرابعة: في الحديث دليل على أن الأعمال بالخواتيم، فأبو طالب عاش على الكفر والشرك، لكنه لو قال: لا إله إلاّ الله عند الوفاة، واستجاب للرسول صلى الله عليه وسلم لختم له بالإسلام، فدلّ على أن الأعمال بالخواتيم، وهذا يصدقه قول الرسول صلى الله عليه وسلم في حديث عبد الله بن مسعود: "إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلاّ ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها، وان أحدكم ليعمل بعمل أهل النار، حتى ما يكون بينه وبينها إلاّ ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها" فالأعمال بالخواتيم.

ص -260- المسألة الخامسة: فيه التحذير من جلساء السوء، ماذا جرّ على أبي طالب هؤلاء الجلساء، ومات على الكفر بسبب مشورتهما- والعياذ بالله-.
المسألة السادسة: في الحديث ردٌّ على من زعم إسلام أبي طالب من الشيعة والخرافيين لأن آخر ما قال: هو على ملة عبد المطلب وأبى أن يقول لا إله إلاّ الله.
المسألة السابعة: وهي عظيمة جدًّا: تفسير لا إله إلاّ الله كما يقول الشيخ رحمه الله، وأن معناها: ترك عبادة غير الله، لأن أبا جهل وزميله فهما أنه إذا قال: لا إله إلاّ الله فقد ترك ملّة عبد المطّلب، وأن لا إله إلاّ الله ليست مجرّد كلمة تُقال، وإنما هي كفر بالطّاغوت وإيمان بالله عزّ وجلّ، بخلاف ما يعتقده كثير من الخرافيين في هذا الزمان، يقولون: لا إله إلاّ الله، ويقولون: يا حسين، ويا فلان، ويذبحون للموتى، ويستغيثون بهم، وهم يقولون: لا إله إلاّ الله!!، بل لهم أوراد صباحية ومسائية يقولونها بالمئات، ثم يذبحون للضريح ويطوفون به، ويستغيثون به.
فدلّ على أن أبا جهل أفهم منهم بمعنى لا إله إلاّ الله، لأن أبا جهل فهم أن معنى لا إله إلاّ الله: ترك عبادة الأوثان، وهؤلاء ما فهموا هذا، ما فهموا أن لا إله إلاّ الله معناها؛ ترك عبادة القبور، وهذا من الفقه العظيم، وهذه هي العقيدة الصحيحة، والداعي إلى الله يجب أن يفهم هذا الفقه، لأن هذا هو فقه الدعوة.
المسألة الثامنة: فيه الردّ على المرجئة، الذين يقولون: إن الإيمان هو مجرّد المعرفة أو الاعتقاد، فإذا عرف الإنسان بقلبه أو اعتقد أنه لا إله إلاّ الله وأن محمّداً رسول الله، ولو لم يعمل؛ فإنه يكون مسلماً، لأن الأعمال ليست شرطاً في الإيمان، بل مجرّد المعرفة أو الاعتقاد بالقلب يكفي عندهم، وهذا باطل، لأنها لم تعتبر معرفة أبي طالب لرسالة النبي صلى الله عليه وسلم، لم تعتبر إسلاماً، والله تعالى قال عن المشركين: {فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ}، فهم يعرفون أنه رسول الله، لكن الكبر والحمية الجاهلية، جعلتهم لا يقبلون الدعوة، مع أنهم يعرفونها بقلوبهم، والله جل وعلا حكى عن موسى عليه السلام أنه قال لفرعون: {لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلَّا

ص -261- رَبُّ السَّمَاوَاتِ وَالْأَرْضِ}، ففرعون عارف بقلبه صحّة ما جاء به موسى، ولكن منعه الكبر والمعاندة، وقال تعالى عن المشركين: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً}، وأيضاً قوله تعالى: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالْأِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ}، فاليهود يعرفون أنه رسول الله - أيضاً- كما قال تعالى: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} يعرفون أنه رسول الله.
وكان أبو طالب يعرف أنه رسول الله، وصرّح بهذا في قصائده، يقول:

"ولقد علمت أن دين محمَّد من خير أديان البرية ديناً

لو لا الملامة أو حذار مسبة لرأيتني سمحاً بذاك مبيناً"

فالذي منعه هو ما جاء في هذا الحديث: أبى أن يقول: لا إله إلاّ الله وقال: "وهو على ملّة عبد المطلب"، وهو يعرف أنه رسول الله.
المسألة التاسعة: فيه تحريم الاستغفار للمشركين، والترحّم عليهم، وموالاتهم، ومحبتهم، لأن الله جل وعلا يقول: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ(113)}.
المسألة العاشرة: فيه التحذير من التعصّب لدين الآباء والأجداد إذا كان يخالف ما جاءت به الرسل، فإن الذي حمل أبا طالب على ما وقع فيه هو التعصّب لدين عبد المطّلب، وأنه سبب لسوء الخاتمة- والعياذ بالله-، فليحذر المسلم من هذا. الواجب على المسلم أن يقبل الحق ولو خالف ما عليه آباؤه وأجداده، أما إذا كان آباؤه وأجداده على حق، فأتباعهم حق، ويوسف عليه السلام يقول: {وَاتَّبَعْتُ مِلَّةَ آبَائي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ}.
فإتباع الآباء والأجداد على الحق مشروع.

ص -262- المسألة الحادية عشرة: وهي المقصودة بالذات من عقد هذا الباب، وهي: الردّ على المشركين الذين يتعلّقون بالأولياء والصالحين، ويدعونهم من دون الله، لأنه إذا كان الرسول صلى الله عليه وسلم لم يملك لعمه أبي طالب الهداية فغيره من باب أولى، وهذه هي المناسبة للتّرجمة.
والله تعالى أعلم.

[ اذهب الى الاعلى ]

ص -263- [الباب التاسع عشر:]
*باب ما جاء في أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
وقوا الله عزّ وجلّ: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ}.
ــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب ما جاء" يعني: ما ورد من الأدلة من أن "سبب كفر بني آدم" السبب في اللغة: ما يُتوصّل به إلى الشيء، ولذلك سمّي الحبل سبباً، قال تعالى: {فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ} يعني: فليمدد بحبل إلى السماء. أما السبب عند الأصوليين فهو: ما يلزم من عدمه العدم، ولا يلزم من وجوده وجود ولا عدم لذاته.
"كفر بني آدم" يعني : كفرهم بالله عزّ وجلّ.
"وتركهم" بالجر عطفاً على كفر المضاف إليه، لأن المعطوف على المجرور مجرور.
"دينهم" دينهم منصوب على المفعوليّة، لأن المصدر إذا أضيف أو دخلت عليه "ألـ" فإنه يعمل عمل فعله.
"هو الغلو في الصالحين" الغلو في اللغة: هو الزيادة عن الحد، يقال:. غلى القدر إذا زاد ومنه يقال: غلى السعر؛ إذا زاد في الأسواق، فالغلو في اللغة: هو الزيادة عن الحد.
أما في الشرع: هو الزيادة عن الحد المشروع، يسمّى غلوًّا، ويسمّى طُغياناً.
والغلو في الصالحين، هو: الزيادة في مدحهم، ورفعهم فوق مكانتهم؛ بأن يُجعل لهم شيءٌ من العبادة.
قال: "وقول الله عزّ وجلّ: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ}" المراد بأهل الكتاب: اليهود والنصارى، سُمّوا بأهل الكتاب: لأن الله سبحانه أنزل على أنبيائهم الكتب. اليهود أنزل الله على نبيهم موسى عليه السلام التوراة. والنصارى أنزل الله على نبيهم عيسى- عليه الصلاة والسلام- الإنجيل، فلذلك سُمّوا أهل الكتاب فَرْقاً بينهم وبين الأُميّيّن والوثنيّين الذين لا كتاب لهم.

ص -264- وهذا فيه تنبيه على أن المطلوب منهم أن يتقيّدوا بالكتاب الذي أنزل عليهم، وعدم مجاوزته، وهو تنبيه لكل عالم بأن يلتزم الاعتدال.
"{لا تَغْلُوا}" هذا نهي من الله تعالى لهم عن الغلو، لأن الغلو أن يكون في شخص، أو يكون في دين.
والغلو في الشخص هو: المبالغة في مدحه، ورفعه فوق منزلته التي أنزله الله فيها.
وأما الغلو في الدين فهو: الزيادة عن الحد المشروع في العبادات، في مقاديرها، أو في كيفيّتها، كما في قصة الثلاثة الذي جاءوا يسألون عن عبادة النبي صلى الله عليه وسلم، فلما أخبروا بها كأنهم تقالّوها، ولكنهم قالوا: أين نحن من رسول الله صلى الله عليه وسلم وقد غُفر له ما تقدّم من ذنبه وما تأخر؟، فقال أحدهم: أما أنا فأصلي ولا أنام، قال الآخر: أما أنا فأصوم ولا أفطر، وقال الثالث: أما أنا فلا أتزوج النساء [يعني: يتبتّل]، وفي رواية: لا أكل اللحم [من باب التّقشّف وحِرمان النفس]. هذا غلو أيضاً، فلما بلغ ذلك النبي صلى الله عليه وسلم قال لهم: "أنتم الذين قلتم كذا وكذا؟، أما والله إني لأرجو أن أكون أعرفكم بالله عزّ وجلّ، وأخشاكم لله، وإني أصلّي وأنام، أصوم وأفطر، وأتزوّج النساء، فمن رغب عن سنتي فليس منّي"، هذا غلو نهى عنه الرسول صلى الله عليه وسلم، وأمر بالتّوسّط وعدم الغلو.
ولما لُقطت له- عليه الصلاة والسلام - حصى الجمار أمثال حصى الخَذْف - يعني: أكبر من الحِمَّص بقليل- أخذها صلى الله عليه وسلم في كفّه وقال: "أمثال هؤلاء فارموا، وإياكم والغلو؛ فإنما أهلك من كان قبلكم الغلو".
واليهود والنصارى غلو في أنبيائهم، وغلو في دينهم- أيضاً-، غلو في أنبيائهم، حيث قالت النصارى للمسيح: ابن الله، فرفعوه فوق منزلة البشرية إلى منزلة الربوبية ويسمُّونه الرب. وأما اليهود فقد غلوا في عزير، قالوا: هو ابن الله.
وكذلك النصارى غلو في دينهم فابتدعوا الرهبانية، وهي: التّبتّل والتّعبدّ، ولزوم الصّوامع، وعدم الخروج منها، رهبانية ابتدعوها، كما قال الله تعالى: {وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ}، هذا من الغلو في الدين، قال تعالى: {لا

ص -265- وفي الصحيح عن ابن عباس رضي الله عنه في قول الله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً(23)}.
ــــــــــــــــــــــــــــــــــــــــ
تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ}، وفي الآية الأخرى في سورة النساء يقول: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلا تَقُولُوا ثَلاثَةٌ انْتَهُوا خَيْراً لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَفَى بِاللَّهِ وَكِيلاً(171)}.
فكذلك الذين غلو في الصالحين من هذه الأمة حتى عبدوهم مع الله سبحانه وتعالى، وجعلوا لهم شيئاً من الرّبوبيّة والألوهيّة، سواءً بسواء.
قال: "في الصحيح" يعني: صحيح البخاريّ.
"عن ابن عباس رضي الله عنه في قول الله تعالى" يعني: في تفسير قوله تعالى: "{وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً(23)}"، قال: هذه أسماء رجال صالحين من قوم نوح...إلخ"
قوم نوح لما نهاهم نبي الله نوح- عليه الصلاة والسلام- عن الشرك وأمرهم بعبادة الله وحده لا شريك له؛ تواصوا فيما بينهم بهذه الوصية الكافرة:
"وقالوا لا نذرن آلهتكم" يعني: لا تطيعوا نوحاً عليه السلام، لا تتركوا آلهتكم التي تعبدونها من دون الله. "{وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}" هذه أسماء رجال صالحين، وكان هذا في الأوّل، لأن النّاس كانوا بعد آدم عليه السلام على دين التّوحيد- كما قال ابن عباس-، كانوا على دين التّوحيد دين أبيهم آدم- عليه الصلاة والسلام- عشرة قرون، وكان هؤلاء الصالحون في هذا العهد- عهد التّوحيد-، فلما ماتوا - ويُروى: أنهم ماتوا في سنة واحدة- حزنوا عليهم حزناً شديداً، وبكوا عليهم، فاستغل الشيطان- لعنه الله- هذه العاطفة فيهم، وأشار عليهم بمشورة ظاهرها النصح، وباطنها الخديعة والمكر، أشار عليهم بأن يصوّروا تماثيلهم، يعني: يجعلوا لهم صوراً على شكل تماثيل، كل واحد له صورة، وأن ينصبوا هذه التماثيل على

ص -266- قال: "هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابًا، وسموها بأسمائهم، ففعلوا، ولم تُعبد، حتى إذا هلك أولئك ونُسي العلم عُبدت".
ــــــــــــــــــــــــــــــــــــــــ
مجالسهم؛ من أجل أن ينشطوا على العبادة، إذا رأوهم تذكّروا حالتهم فنشطوا على العبادة، فهو جاءهم من باب النصح، وأشار عليهم بمشورة ظاهرها الخبر، وأن هذه وسيلة للنشاط على العبادة، والتقوى، والصلاح، والإقتداء بهؤلاء، إذا رأوا صورهم تذكّروا صلاحهم وحالتهم فاقتدوا بهم، هذا ظاهر نصيحته، ولكنه في الباطن يمكر بهم، لأنه يرمي إلى مرمى بعيد- لعنه الله-، ينظر إلى العواقب، إلى الأجيال القادمة، يؤسس هذا الأساس للأجيال القادمة، وإلاَّ فإنه يعرف أن هؤلاء- ما دام العلم موجوداً، وما دام أنهم على التّوحيد- لن يتركوا عبادة الله عزّ وجلّ، فقبلوا هذه المشورة لأن ظاهرها أنها خير، وابتدعوا هذه البدعة.
وهذا دليل على أن البدع لا تجوز وإن كان ظاهرها الخير، وإن كانت نيّة أصحابها الخير.
ابتدعوا هذه البدعة، وصوّروا هذه التماثيل على مجالس هؤلاء الصالحين ولم تُعبد في هذا الجيل، لأنهم على علم وعلى دين، لكن لما مات هذا الجيل، ونُسي العلم- وفي رواية: نُسِخ العلم بموت العلماء-، لأن الشيطان لا يتسلّط- في الغالب- مع وجود العلماء، لأن العلماء يكافحونه، ويردّون كيده، إنما يتسلّط عند عدم العلماء.
"حتى إذا هلك أولئك، ونُسي العلم" يعني: بموت العلماء الذي يحذّرون من الشرك، "عُبدت" هذه الصور لأن الشيطان قال لهم: إن آباءكم ما نصبوا هذه الصور إلاّ من أجل أن يتقرّبوا إليها، ويسقون بها المطر، فصدّقوه في هذا.
ومقالته لهذا الجيل المتأخِّر تخالف مقالته للجيل السابق، هذا من باب المكر، فصدّقوه في هذا فعبدوهم، ومن حينها حدث الشرك في الأرض، وغُيّر دين آدم - عليه الصلاة والسلام- فبعث الله نبيّه نوحاً عليه السلام أول الرّسل.
وهذا أول شرك حدث في الأرض، وسببه هو الغلو في الصالحين ثمّ بعث الله

ص -267- قال ابن القيم: "قال غير واحد من السلف: لما ماتوا؛ عكفوا على قبورهم، ثمّ صوّروا تماثيلهم، ثمّ طال عليهم الأمد، فعبدوهم".
ــــــــــــــــــــــــــــــــــــــــ
نبيّه نوحاً عليه السلام ينهى عن ذلك، ويريد ردّهم إلى التّوحيد، ولكن لم يؤمن معه إلاّ القليل كما قال الله سبحانه وتعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ}، كما قال كفّار قريش لما نهاهم محمّد صلى الله عليه وسلم عن الشرك: {وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ}، لا تطيعوا محمّداً فدين المشركين واحد من قديم الزمان وحديثه.
"قال ابن القيم" ابن القيّم هو: محمّد بن أبي بكر بن أيوب الزرعي الدمشقي، الإمام الجليل، الحافظ، صاحب المصنّفات المشهورة في التّوحيد والأصول والفقه ومختلف العلوم، وهو أكبر تلاميذ شيخ الإسلام ابن تيميّة- رحمهما الله- علماً وقدراً.
قال: "لما ماتوا" يعني: لما مات هؤلاء الصالحون. وهذا تفسير وتوضيح لما قاله ابن عباس رضي الله عنه.
"عَكَفوا على قبورهم" العُكوف هو: طول البقاء في المكان، ومنه: الاعتكاف في المساجد، كما عرّفه الفقهاء بأنه: لزوم مسجد لطاعة الله.
"ثم صوّروا تماثيلهم" هذه خطوة ثانية.
"ثم طال عليهم الأمد فعبدوهم" هذه خطوة ثالثة.
فهذه الآثار مع الآية الكريمة تدلّ على مسائل عظيمة:
المسألة الأولى: تحريم الغلو في الصالحين، بمعنى ما ذكرناه في الغلو، وأنه يؤول إلى الشرك، فإن غلو قوم نوح في الصالحين آل بهم إلى الشرك- والعياذ بالله-، فهذا شاهد للتّرجمة: "باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين" وهذا ظاهر، فإن ما وقع في قوم نوح كان سببه الغلو في الصالحين.
وفيه ردٌّ على عبّاد القبور اليوم، الذين يقولون: البناء على القبور من باب المحبة للصالحين. وكوننا نستغيث بهم، ونستشفع بهم، ونذبح لهم، وننذر لهم، ونتبرّك بتربتهم، هذا ليس من الشرك، هذا من باب محبة الصالحين. ويقولون: للذين ينكرون هذا أنتم تبغضون الصالحين. هكذا فسروا المحبة والبُغض، بأن

ص -268- المحبة: عبادتهم، والبغض: ترك عبادتهم، هذا من انتكاس الفِطَر- والعياذ بالله-.
فالآية والأثر يردّان عليهم، لأن هذا ليس من محبة الصالحين، وإنما هو من الغلو فيهم الذي يؤول إلى الشرك- والعياذ بالله-.
المسألة الثانية: في هذه الآثار دليل على أن الغلو في الصالحين من سنّة اليهود والنصارى، قال الله تعالى: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ}، فالغلو في الصالحين من سنة اليهود والنصارى، وليس من سنة المسلمين، فهؤلاء القبوريون سلفهم اليهود والنصارى، وبئس السلف.
المسألة الثالثة: فيه التحذير من التصوير، ونشر الصور، لأن ذلك وسيلة إلى الشرك، فأول شرك حدث في الأرض هو بسبب الصور المنصوبة، وهذه إحدى علّتي تحريم التصوير، لأن التصوير ممنوع لعلّتين:
العلّة الأولى: أنه وسيلة إلى الشرك.
العلّة الثانية: أن فيه مُضاهاة لخلق الله سبحانه وتعالى.
وقد قال تعالى كما في الحديث القدسي: "ومن أظلم ممّن ذهب يخلق كخلقي، فليخلقوا حبّة، أو ليخلقوا شعيرة"، فالمصوّر يحاول أن يضاهي خلق الله تعالى بإيجاد الصورة، فلذلك يجعل لها أعضاء، ويجعل لها عينين، ويجعل لها أنفاً، ويجعل لها شفتين، ويجعل لها وجهاً، ويجعل لها يدين، ويجعل لها رجلين، يضاهي خلق الله، إلاّ أنه لا يقدر على نفخ الروح فيها، ويجعل الصورة على شكل ضاحكة، أو على شكل باكية، أو شكل مقطّبة الجبين، أو مسرورة، كل هذا مضاهاة لخلق الله، وإن كانوا يسمون هذا من باب الفنون، وهي فنون شيطانية، والجنون فنون، فتسميته من باب الفنون لا يسوغ عمله، والتصوير ملعون من فعله، ففيه: التحذير من التصوير ونصب الصور. لأن ذلك يؤول إلى الشرك بالله عزّ وجلّ، وهذا أعظم العلّتين في النهي عن التصوير ونصب الصور، لاسيّما صور المعظمين من الملوك والرؤساء ومن الصالحين والمشايخ إذا نُصبت فإن هذا يؤول إلى عبادتها، ولو على المدى البعيد، لأن الشيطان حاضر ويشغل الجهل والعواطف.
المسألة الرابعة: في الآية والآثار دليل على تحريم البدع في الدين، وأنها

ص -269- تؤول إلى الشرك، ولذلك قال العلماء: البدعة توصل إلى الشرك ولو على المدى البعيد. وهذه بدعة قوم نوح وصَّلت إلى الشرك، وهذا شيء واضح.
المسألة الخامسة: فيه دليل على أن حسن النيّة لا يسوغ العمل غير المشروع، لأن قوم نوح نيّتهم حسنة، عندما صوّروا الصور يريدون النشاط على العبادة، وتذكر أحوال هؤلاء الصالحين، ولا قصدوا الشرك أبداً، وإنما قصدوا مقصداً حسناً، لكن لما كان هذا الأمر بدعة صار محرّماً لأنه يُفضي إلى الشرك ولو على المدى البعيد، فالنية الحسنة لا تسوغ العمل غير المشروع.
المسألة السادسة: وهي عظيمة جداً: فيه بيان فضيلة وجود العلم والعلماء في النّاس، ومضرّة فقدهم، لأن الشيطان ما تجزّأ على الدعوة إلى الشرك مع وجود العلم ووجود العلماء، إنما تجزّأ لما فُقد العلم ومات العلماء، فهذا دليل على أن وجود العلم ووجود العلماء فيه خير كثير للأمة، وأن فقدهم فيه شر كثير.
المسألة السابعة: فيه التحذير من مكر الشيطان، وأنه يُظهر الأشياء القبيحة بمظهر الأشياء الطيبّة حتى يغرِّر بالناس. هذا من ناحية.
ومن ناحية أخرى أنه يتدرّج بالناس شيئاً فشيئاً، لأنه تدرّج بقوم نوح من تذكّر العبادة والنشاط والمقصد الحسن، تدرّج بهم إلى المقصد السيء والشرك بالله عزّ وجلّ.
وليسو هذا مقصوراً على شيطان الجن، بل وشيطان الإنس كذلك يعمل هذا العمل، فدعاة السوء ودعاة الضلال- أيضاً- يمكرون بالأمة الإسلامية مثل ما يمكر الشيطان: {شَيَطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً}.
المسألة الثامنة: فيه دليل على تحريم الغلو في قبور الصالحين،، فقول ابن القيم: "لما ماتوا عكفوا على قبورهم" فيه: التحذير من الغلو في قبور الصالحين، وذلك بالعكوف عندها، أو البناء عليها، أو غير ذلك من أي مظاهر الغلو، والنبي صلى الله عليه وسلم حذّر من البناء على القبور، وحذّر صلى الله عليه وسلم من الصلاة عند القبور، والدعاء عند القبور، لأن ذلك وسيلة إلى الشرك، وحذّر صلى الله عليه وسلم من إسراج القبور، فقال: "لعن الله زائرات القبور، والمتخذين عليها المساجد والسّرج" لأن هذا يغرّ العوام، ويقولون: ما عمل به هذا العمل إلاّ لأنه يضر أو ينفع، ولذلك أوصى النبي صلى الله عليه وسلم علي بن أبي طالب رضي الله عنه

ص -270- وعن عمر: أن رسول الله صلى الله عليه وسلم قال: "لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله" أخرجاه.
ــــــــــــــــــــــــــــــــــــــــ
قال: "لا تدع قبراً مشرفاً إلاّ سوّيته" المشرف: هو المرتفع بالبناء، "إلاَّ سوّيته" يعني: هدمت البناء الذي عليه، وكذلك نهى صلى الله عليه وسلم عن تجصيص القبور، وطلائها بالجص، أو بالنورة، أو بالبويات، أو الألوان المزخرفة، لأن هذا يغرّ العوام، ويظنون أنه ما عمل به هذا العمل إلاّ لأنه له خاصية، ونهى صلى الله عليه وسلم عن الكتابة على القبور، فلا يكتب على القبور اسم الميت، ولا تاريخ وفاته، ولا مكانته، فلا يقال: هذا قبر العالم الفلاني الذي عمل كذا وكذا، كل هذا لا يجوز، لأن هذا يغرر بالناس فيما بعد، ويقولون: ما كُتبت هذه الكتابة إلاّ لأن هذا الميّت له خاصيّة. كل هذه الأمور نهى عنها الشارع، لأنها وسائل إلى الشرك.
والمشروع في القبور أن تُدفن كما كان على عهد النبي صلى الله عليه وسلم تُدفن بترابها، وتُرفع عن الأرض قدر شبر بالتراب من أجل أن تُعرف أنها قبور فلا تُداس، ويجعل عليها نصائب من طرفيها لتحديد القبر، لأجل أن لا يوطأ، وما زاد عن ذلك فهو ممنوع.
هكذا كانت القبور في عهد النبي صلى الله عليه وسلم، وهذه سنة النبي صلى الله عليه وسلم في دفن الأموات.
المسألة التاسعة: فيه أن درأ المفاسد مقدم على جلب المصالح، وهذه قاعدة مشهورة، لأن عمل قوم نوح فيه مصلحة جزئية وهي: تذكر حالة الصالحين، لكن المفسدة أكبر من هذا، وهو أن ذلك يؤول إلى الشرك- والعياذ بالله-.
قوله: "وعن عمر" المراد به: عمر بن الخطاب بن عمرو بن نُفَيْل العدوي القرشي، ثاني الخلفاء الراشدين، وأفضل هذه الأمة بعد أبي بكر الصدّيق، رضي الله تعالى عن الجميع.
فهو عمر بن الخطاب الذي أعزّ الله به الإسلام والمسلمين، وفتح الله على يديه الفتوحات في المشرق والمغرب، حتى اتسعت رُقْعة الإسلام في الأرض، وله من الفضائل الشيء الكثير، رضي الله تعالى عنه وأرضاه وعن جميع صحابة رسول الله والتابعين لهم بإحسان إلى يوم الدين.
"أن رسول الله صلى الله عليه وسلم قال: "لا تُطْروني" هذا نهي منه صلى الله عليه وسلم عن الإطراء في حقهّ،

ص -271- والإطراء هو: زيادة المدح والمبالغة فيه، كما هي عادة بعض المدّاحين من الشعراء وغيرهم، وهذه صفة ذميمة، فإن كثرة المدح والزيادة في ذلك منهي عنها في حق الرسول صلى الله عليه وسلم وفي حق غيره، ولكن في حق الرسول أعظم، لأن ذلك يؤدي إلى الشرك والكفر، فإن الغلو في مدح الأنبياء يؤدي إلى الشرك، كما حصل للنصارى واليهود حينما غلو في الأنبياء.
فمعنى قوله: "لا تُطروني" يعنني: لا تزيدوا في مدحي.
"كما أطرت النصارى ابن مريم" النصارى المراد بهم: أتباع عيسى عليه السلام، قيل: سُمُّوا نصارى نسبة إلى البلد: الناصرة في فلسطين، أو من قوله تعالى: {قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ}، وهم أهل ملّة من الملل الكتابيّة، ويسمّون بالنصارى، أما أن يسمّوا بالمسيحيين- كما عليه النّاس الآن- فهذا غلط، لأنه لا يقال: المسيحيون إلاّ لمن اتبع المسيح عليه السلام، أما الذي لم يتبعه فإنه ليس مسيحيًّا، وإنما هو نصراني، فاسمهم في الكتاب والسنّة: النصارى.
كما أن اليهود نفروا من الاسم الخاص بهم في الكتاب والسنّة وهو اليهود فسموا أنفسهم إسرائيل، وإسرائيل هو نبي الله يعقوب - عليه الصلاة والسلام- فليسوا هم إسرائيل، وإنما هم اليهود. هذا هو اللفظ الموضوع لهم، الذي رُبطت به اللعنة والغضب من الله سبحانه وتعالى بسبب كفرهم بالله وعنادهم وتعنتّهم، فهم اليهود.
نعم، يُقال: بنو إسرائيل- كما سمّاهم الله بذلك- لأنهم من ذرية يعقوب عليه السلام في الغالب، وفيهم أناس يهود ليسوا من ذرية إسرائيل، لكن الغالب عليهم أنهم من بني إسرائيل.
وعلى كل حال؛ لا يجوز أن يُقال: إسرائيل، وإنما يُقال: اليهود، أو يقال: بنوا إسرائيل.
" كما أطرت النصارى" أي: كما غلت النصارى في مدح المسيح عليه السلام.
"ابن مريم"يُنسب إلى أمه عليها السلام لأنه ليس له أب، لأن الله خلقه من أم بلا أب بقوله: {كُن}، فهو تكوّن بالكلمة من قوله: {كُن}، ولذلك يُقال: (كلمة الله)، لأنه تكوّن بها من غير أب، فتكوّن بأمر الله سبحانه وتعالى حين قال له: "كُن" فكان بأمر الله، هذا

ص -272- سبب تسميته كلمة الله، والله قادر على كل شيء، فالله خلق آدم من غير أب ولا أم، خلقه من تراب بشراً سوياً، وخلق حوّاء من غير أم، خلقها من آدم: {خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا}، وخلق عيسى أم بلا أب، وخلق سائر البشر من أم وأب، ولهذا يقول الله جل وعلا: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ}، فإذا كنتم تعجبون من خلق عيسى من أم بلا أب، فآدم عليه السلام أولى بالعجب، لأن الله خلقه من تراب {ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ}، فلا غرابة في قدرة الله سبحانه وتعالى، فالله قادر على كل شيء، لا تتحكّم فيه الأسباب، وإنما هو سبحانه يتحكّم في الأسباب والمخلوقات: {يَخْلُقُ مَا يَشَاءُ} سبحانه وتعالى، ولا حَجْر على قدرته سبحانه وتعالى.
وكيف أطرت النصارى ابن مريم؟، قالوا: إنه ابن الله، أو هو الله، أو ثالث ثلاثة. ولا يزالون على هذه المقالة إلى الآن، في إذاعاتهم، وفي كتاباتهم.
فسبب وقوعهم في هذا الكفر هو: الغلو- والعياذ بالله-، لأنهم لم يرتضوا أن يصفوا عيسى بأنه عبد الله ورسوله، وإنما زادوا وقالوا: إنه ابن الله جاء ليخلّص النّاس من الخطيئة، وقُتل وصُلب من أجل أن يخلّص النّاس من الخطيئة، ثمّ بعد قتله وصلبه قام وصعد إلى السماء.
وهذا كذب مَحْضٌ، كذبه الله وردّه بقوله: {وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ}، فالذي قُتل وصُلب هو شخص غير المسيح، ألقى الله شبه المسيح عليه، فقُتل وصُلب، لأنه خان ودلَّ الكفرة على مكان المسيح، أما المسيح فإنه رفعه الله إليه، ولهذا لم يجزموا أن الذي قتلوه هو المسيح: قال تعالى: {وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ}.
فالحاصل؛ أن هذا هو غلو النصارى، أنهم مدحوا المسيح ورفعوه فوق منزلته، حتى عبدوه من دون الله، وادّعوا فيه الربوبية بسبب الغدو، وعيسى عليه السلام يقول: {إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً * وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً(31)}، وفي يوم القيامة يتبرّأ من هؤلاء: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ}، فالعبادة حق الله ليست حقاً لمخلوق، {مَا يَكُونُ لِي} ما ينبغي ولا يليق ولا يصح {أَقُولَ مَا لَيْسَ لِي بِحَقٍّ} لأن العبادة حق لله سبحانه وتعالى، ثمّ ردّ ذلك

ص -273- إلى الله {إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ}، والله يعلم سبحانه وتعالى أن عيسى لم يقل هذه المقالة، وإنما هذا من باب التوبيخ لهؤلاء، ثمّ قال: {مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ(117) إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ (118) قَالَ اللَّهُ هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ} هذا تصديق للمسيح عليه السلام على رؤوس الأشهاد يوم القيامة، حينما يجتمع الأولون والآخرون يوم القيامة، فهذا مآلهم -والعياذ بالله-، وهذا موقف المسيح - عليه الصلاة والسلام- في الدنيا والآخرة أنه عبد الله ورسوله، ليس له من الربوبية شيء، ولا يستحق من العبادة شيئاً، وإنما العبادة حق لله سبحانه وتعالى وحده لا شريك، وإذا كان المسيح ليس له حق في العبادة، ومحمد صلى الله عليه وسلم ليس له حق في العبادة، وجميع الرسل، فكيف بغيرهم من الأولياء والصالحين.
ففي هذا الحديث دليل على ما ساقه المصنّف من أجله، وهو أن الغلو في الصالحين يسبِّبُ كفرَ بني آدم وتركهم دينهم.
وفي هذا شفقته صلى الله عليه وسلم بأمته، حيث حذّرهم مما وقعت فيه النصارى.
وفيه: النهي عن التشبّه بالكفار.
ثمّ قال صلى الله عليه وسلم: "إنما أنا عبد، فقولوا: عبد الله ورسوله" "إنما" هذه كلمة حَصْر، أي: أن شأني ومكانتي أنني عبد الله سبحانه وتعالى، ليس لي من الربوبية شيء، والعبد لا يُغلى فيه ويُطرأ، ويُرفع فوق منزلته.
"فقولوا: عبد الله ورسوله" أرشدنا صلى الله عليه وسلم إلى أن نقول فيه الكلام الواقع واللاّئق به صلى الله عليه وسلم، وهو أنه عبد الله ورسوله. فدلّ هذا على أنه يُمدح صلى الله عليه وسلم بصفاته من غير زيادة ومن غير نقص، وهي: العبودية والرسالة، والله جل وعلا وصف محمّداً بأنه عبد في كثير من الآيات، في مقام التنزيل قال تعالى: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا(1)}، {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً(1)}، وفي مقام الإسراء قال تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى}، والمعراج في قوله: {ثُمَّ دَنَا فَتَدَلَّى (8) فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى(9)

ص -274- فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى(10)}، وفي مقام التحدّي وصفه الله بالعبودية قال تعالى: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ(23)}.
ففي قوله: "عبد الله" ردٌّ على الغلاة الذين يغلون في حقه صلى الله عليه وسلم.
وفي قوله: "رسوله" ردٌّ على المكذبين الذين يكذّبون برسالته صلى الله عليه وسلم، والمؤمنون يقولون: هو عبد الله ورسوله.
هذا وجه الجمع بين هذين اللّفظين، أن فيهما رداً على أهل الإفراط وأهل التفريط في حقه صلى الله عليه وسلم.
وفيه: ردٌّ على الذين غلو في مدحه صلى الله عليه وسلم من أصحاب القصائد، كقصيدة البُردة والهمزية وغيرهما من القصائد الشركية التي غلت في مدحه صلى الله عليه وسلم، حتى قال البوصيري:

يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

فنسي الله سبحانه وتعالى.
ثم قال:

إن لم تكن في معادي آخذاً بيدي فضلاً وإلاّ قل يا زلة القدم

يعني: ما ينجيه من النار يوم القيامة إلاّ الرسول.
ثم قال:

فإن من جودك الدّنيا وضرّتها ومن علومك علم اللّوح والقلم

الدّنيا والآخرة كلها من جود النبي صلى الله عليه وسلم، أما الله فليس له فضل، هل بعد هذا الغلو من غلو؟؟.
واللّوح المحفوظ والقلم الذي كتب الله به المقادير هذا بعض علم النبي صلى الله عليه وسلم، ونسي الله تماماً- والعياذ بالله-.
وكذلك من نهج على نهج البردة ممن جاء بعده، وحاكاه في هذا الغلو، هذا كله من الغلو في مدح النبي صلى الله عليه وسلم ومن الإطراء.
أما المؤمنون فيمدحون الرسول صلى الله عليه وسلم بما فيه من الصفات الحميدة والرسالة

ص -275- وقال: قال رسول الله صلى الله عليه وسلم: "إياكم والغلو؛ فإنما أهلك من كان قبلكم الغلو".
ــــــــــــــــــــــــــــــــــــــــ
والعبودية، كما أرشد إلى ذلك النبي صلى الله عليه وسلم، كما عليه شعراء الرسول صلى الله عليه وسلم الذين مدحوه وأقرّهم، مثل: حسّان بن ثابت، وكعب بن مالك، وكعب بن زُهير، وعبد الله بن رواحة، وغيرهم من شعراء الرسول صلى الله عليه وسلم الذين مدحوه بصفاته صلى الله عليه وسلم، وردوا على الكفّار والمشركين.
هذا هو المدح الصحيح المعتدل، الذي فيه الأجر وفيه الخير، وهو وصفه صلى الله عليه وسلم بصفاته الكريمة من غير زيادة ولا نُقصان.
ثم قال المصنّف رحمه الله: "وقال: قال رسول الله صلى الله عليه وسلم: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو"، هكذا ذكره المصنف رحمه الله من غير أن يذكر راويه، ومن غير أن يعزوه إلى مخرِّج من أصحاب الكتب، بل جعل مكان ذلك بياضاً.
والحديث رواه ابن عباس، وخرّجه أحمد في مسنده، وأبو داود في سننه، وابن ماجه في سننه.
وهذا حصل في مُنْصَرَفه صلى الله عليه وسلم في حجة الوداع من مزدلفة إلى منى من أجل رمي جمرة العقبة، ولما كان في الطريق بين مزدلفة ومنى قال لابن عباس: "التقط لي الحصى"، فلقط له سبع حصيات مثل حصى الخَذَف، وهي الصغار التي تُخْذَف على رؤوس الأصابع، وهي أكبر من الحِمَّص بقليل، فأخذها صلى الله عليه وسلم بيده الكريمة، ثمّ نفضها والناس ينظرون إليه، ثمّ قال صلى الله عليه وسلم: "أمثال هؤلاء فارموا، وإياكم والغلو، فإنما أهلك من كان قبلكم الغلو"، وهذا يدل على أن الواجب علينا أن نتقيد بالعبادة كما جاءت.
فـ "إياكم" هذه كلمة تحذير.
"والغلو" تقدم معناه، وهو: الزيادة على الحد المشروع، وهذا لا يجوز، وهو مردود وهلاك، بل نتقيّد بضوابط العبادة كما جاءت في سنة رسول الله صلى الله عليه وسلم، وليس لنا تدخّل في تحديد العبادة ومواقيتها وصفاتها، وهيئاتها، وإنما يتبع في هذا ما دلّ عليه الدليل من كتاس الله وسنة رسوله صلى الله عليه وسلم، علينا الامتثال فقط.

ص -276- "فإنما أهلك من كان قبلكم الغلو" مثل النصارى غلو في عيسى عليه السلام، يعني: فأخرجهم الغلو من الدين إلى الكفر- والعياذ بالله- فهلكوا، وهم يريدون النجاة، لكن لما كانت طريقتهم غير مشروعة لم تحصل لهم النجاة، وإنما حصل لهم الهلاك، فكل أحد يريد النجاة من غير أن يسلك طريقها فإنه هالك، لا نجاة إلاّ بإتباع الرسول صلى الله عليه وسلم، مهما كلّف الإنسان نفسه إذا خالف منهج الرسول صلى الله عليه وسلم فإنه غالٍ وهالك، وهو مشابه لمن كان قبلنا من الغلاة.
ففي هذا: التحذير من الغلو في العبادات، والغلو في الأشخاص، والغلو في كل شيء، فالغلو في كل شيء ممنوع، والمثل يقول: "كل شيء جاوز حدّه انقلب إلى ضده"، كل غلو فهو طريق هلاك، وإنما طريق النجاة هو الاعتدال والاستقامة: {فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلا تَطْغَوْا}.
وما هلكت الخوارج والمعتزلة وعلماء الكلام إلاّ بسبب غلوهم.
فالخوارج عندهم عبادة عظيمة، حتى إن الصحابة يحقرون صلاتهم إلى صلاتهم، وعندهم قراءة للقرآن كثيرة، لكنهم لم يقتصروا على المشروع، زادوا -والعياذ بالله- حتى هلكوا، وكل من فعل هذا فإنه يهلك، والتجربة موجودة، وما وصل أحد من المتنطّعين والغلاة إلى النتيجة المطلوبة أبداً، وإنما يكون سبيلهم الهلاك في الدّنيا والآخرة.
فهذا مما يحذّر منه في هذا الزمان، لأن ظاهرة الغلو والتّنطع كثرت إلاّ من رحم الله عزّ وجلّ ، وذلك لما فشا الجهل في الناس جاء الغلو وجاءت المخالفات بتزيين شياطين الإنس والجن.
فالواجب علينا أن نحذر من هذا، وأن نلزم طريق الاستقامة في كل شيء.
أما المعتزلة فغلوا في تنزيه الله، حتى نفو صفات الله التي وصف بها نفسه.
والممثلة غلو في إثبات الصفات، حتى شبّهوا الخالق بالمخلوق، فغلو في ذلك، فَضَلّوا -والعياذ بالله-.
وأهل السنّة والجماعة توسطوا؛ فأثبتوا لله الأسماء والصفات كما جاءت، تنزيهاً بلا تعطيل، هذا نفي للغلو في التنزيه، وإثباتاً بلا تمثيل، هذا نفي للغلو في الإثبات، فهم توسطوا.

ص -277- ولمسلم عن ابن مسعود: أن رسول الله صلى الله عليه وسلم قال: "هلك المتنطّعون" قالها ثلاثاً.
ــــــــــــــــــــــــــــــــــــــــ
أما المعتزلة فهم غلو في التنزيه حتى نفو الصفات.
والممثلة غلو في الإثبات حتى شبهوا الله بخلقه، تعالى الله عما يقولون.
والخوراج والمعتزلة غلوا في الأمر بالمعروف والنهي عن المنكر، حتى خرجوا على أئمة المسلمين، ومن أصولهم: الأمر بالمعروف والنهي عن المنكر، بمعنى: الخروج على الأئمة.
والأمر بالمعروف والنهي عن المنكرمطلوب، ولكن في حدود الشريعة، قال صلى الله عليه وسلم: "من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه" فجعل الأمر بالمعروف والنهي عن المنكر مراتب حسب الاستطاعة، ولم يأمر بالخروج على الولاة، ونقض البيعة، والتفريق بين المسلمين، وهذه طريقة المعتزلة والخوراج.
والخوارج خرجوا على أمير المؤمنين علي بن أبي طالب رضي الله عنه، وانتهى بهم الأمر إلى أن قتلوه رضي الله عنه، هذا كله بسبب الغلو، بزعمهم أنهم يأمرون بالمعروف وينهون عن المنكر، فسبب لهم هذا الهلاك، وهذا مصداق قوله صلى الله عليه وسلم "فإنما أهلك من كان قبلكم الغلو".
فالغلو هلاك في الدّنيا، وهلاك في الآخرة، ولا يأتي بخير أبداً، ودين الله بيّن الغالي فيه والجافي عنه، دين الله وسط: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً}، وسط بين الغلو وبين الجفاء، وهذه الأمة عدول خيار، ليس فيهم غلو، وليس فيهم جفاء، وإنما فيهم الاعتدال، هذا هو طريق النجاة دائما وأبداً.
قال "ولمسلم" يعني روى الإمام مسلم رحمه الله في صحيحه.
"عن ابن مسعود" عبد الله بن مسعود بن غافل الهذلي، الصحابي الجليل، والعالم الكبير، الذي يُعد من أكابر علماء الصحابة، وإليه المرجع في الفتوى، ورواية الحديث، وغير ذلك، فهو من أكابر الصحابة، ومن السابقين الأولين إلى الإسلام، رضي الله تعالى عنه، وكان- أيضاً- من أشد الناس تحذيراً من البدع

ص -278- "والغلو" ومواقفه من المبتدعة مشهورة، وكلماته رضي الله تعالى عنه في ذلك مأثورة.
"أن رسول الله صلى الله عليه وسلم قال: "هلك المتنطعون" قالها ثلاثا" المتنطعون: جمع متنطع، وأصل التنطع هو التقعّر في الكلام إظهاراً للفصاحة، هذا هو أصل التنطع في اللغة. والمراد هنا: التنطع في الكلام، والتنطع في الاستدلال، والتنطع في العبادة.
والتنطع في الكلام معناه: أن يتكلم الإنسان بالكلمات الغريبة من اللغة التي لا يفهمها الناس، فيأتي بأسلوب وألفاظ من وحشي اللغة لا يعرفها النّاس.
وكذلك من التنطع في الكلام: أن يخاطب الحاضرين بأشياء لا يفهمونها، فالنّاس بحاجة إلى أن يبيّن لهم عقيدتهم وعبادتهم وطهارتهم ومعاملاتهم، ثمّ يذهب يتكلم في أشياء بعيدة عنهم، بل بعيدة من مجتمعهم، يتكلم في أمور السياسة، والأمور البعيدة، وأمور الدول، والأمور وسائل الإعلام، ص وأمور بعيدة، العوام لا يعرفون منها شيئاً، ولا يستفيدون منها شيئاً، ويخرجون من عنده بجهلهم، لا يعرفون أمور دينهم، بل منهم من لا يعرف كيف يصلي، منهم من لا يعرف كيف يتوضأ، ومنهم من لا يعرف كيف يغتسل من الجنابة، فيخرجون بجهلهم، وما انتفعوا بهذا الكلام البعيد الغريب عن أسماعهم.. هذا من التنطع.
وغرض المتكلم أن يبيّن للناس أنه فاهم، وأنه مثقّف ولو على حساب الحاضرين، ولو ما فهموا، ولو ما عرفوا شيئاً.
وهذا من التنطع.
والمطلوب من الخطيب والمحاضر والمتكلم والمدرس: أن يتكلم في حدود ما يفهمه الحاضرون، وما هم بحاجة إليه في أمور دينهم، وفي أمور معاملاتهم وأخلاقهم، هذا هو المطلوب.
وأن يكون قصده نفع الحاضرين، وتعليم الحاضرين، لا يكون قصده إظهار شخصيته، وإظهار فصاحته، فهذا هالك كما قال النبي صلى الله عليه وسلم: "هلك المتنطعون".
فلنحذر من هذا حينما نتكلم في درس، حينما نخطب في الجمعة، أو عيد أو استسقاء، حينما نلقي محاضرة، علينا أن نراعي حالة الحاضرين، وأن نأتي من

ص -279- الكلام بما يفهمونه، وما يستفيدون منه، وأيضاً يكون بأسلوب سهل، لا نتعمّد المجيء بأساليب لا يفهمونها، وكلمات لا يفهمونها، بل يختار الموضوع المناسب، والأسلوب المناسب، واللغة التي يفهمونها. هذا الذي يريد الخير للناس، ويريد تعليم الناس.
أما الذي يريد أن يُظهر نفسه على حساب الناس، فهذا هو المتنطع، وهذا لا يفيد شيئاً، ويَخرج كما دخل من غير فائدة.
فعلينا أن نتنبّه لذلك، لئلا نكون من المتنطعين في الكلام.
وأمير المؤمنين علي بن أبي طالب يقول: "حدثوا النّاس بما يعرفون، أتريدون أن يكذب الله ورسوله؟".
أما التنطع في الاستدلال فهو: طريقة أهل الكلام وأهل المنطق الذين عدلوا عن الاستدلال بالكتاب والسنّة إلى الاستدلال بقواعد المنطق، ومصطلحات المتكلمين.
والمنطق هذا من أين جاء؟، وقواعد المنطق من أين جاءت؟، جاءت من اليونان، استجلبوها واستعملوها في الإسلام، وتركوا الاستدلال بالكتاب والسنّة، وقالوا: إن الأدلة السمعية لا تفيد اليقين، وإنما الذي يفيد اليقين هو الأدلة العقلية - بزعمهم-، فبذلك هلكوا.
الواجب أن يكون الاستدلال بالأدلة الشرعية من الكتاب والسنّة وإجماع المسلمين والقياس الصحيح كما عليه علماء أهل السنّة والجماعة، ولهذا يقول الإمام الشافعي رحمه الله: "حكمي في أهل الكلام: أن يضربوا بالجريد والنعال، وأن يطاف بهم في القبائل، وأن يقال: هذا جزاء من أعرض عن الكتاب والسنّة واشتغل بعلم الكلام".
فمن هؤلاء من يترك كلام الله وكلام رسوله ويأتي بقواعد المنطق، حتى في العقائد وهو ما يسمونه الآن علم التّوحيد، يسمون علم المنطق، وعلم الكلام: علم التّوحيد، ولذلك وقعوا في الهلاك، وضلوا وأضلوا، وقد انتهى أمرهم إلى الحيرة، كما شهد بذلك أكابرهم، وبعضهم عند الوفاة أشهد الحاضرين بأنه مات وهو

ص -280- لا يعرف شيئاً، مع أنه أفنى عمره في علم الكلام والجدل والمنطق، هذا مآل المتنطعين- والعياذ بالله-، وشهاداتهم على أنفسهم موجودة، مما يدل على صدق قول الرسول صلى الله عليه وسلم: "هلك المتنطعون".
أما التنطع في العبادة فهو كما سلف، هو: أن يزيد الإنسان في العبادة على الحد المشروع، وهذه رهبانية النصارى، أما الحد المشروع فهو كما قال صلى الله عليه وسلم: "أصلي وأنام، وأصوم وأفطر، وأتزوج النساء، وآكل اللحم، ومن رغب عن سنتي فليس مني" هذا هو الاعتدال، وأما التبتّل وعدم التزوج، والصيام دائماً ولا يُفطر، والصلاة كل الليل ولا ينام، هذا كله من الغلو ومن التنطع الذي يَهْلك صاحبه كما هلكت النصارى في رهبانيتهم، والنبي صلى الله عليه وسلم حذّر من الغلو، وحذّر من رهبانية النصارى، وأمر بالاعتدال والتوسط، وقال: "هذا الدين متين، ولن يشاد الدين أحد إلاّ غلبه، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا}، وقال صلى الله عليه وسلم: "إن المنبتّ لا أرضاً قطع، ولا ظهراً أبقى" والمنبت هو: الذي يكلّف نفسه بالسير ولا يستريح ولا يريح راحلته، هذا ينبت، يعني: ينقطع وتموت راحلته، ويقف في وسط الطريق: "فلا ظهراً أبقى" لأن راحلته ماتت، ولا أرضاً قطع لأن المسافة باقية. أما لو أخذ الطريق على مراحل، وشيئاً فشيئاً، وأراح نفسه، وأراح راحلته لقطع الطريق، وبلغ المقصود ولهذا قال صلى الله عليه وسلم: "أوغلوا فيه برفق".
فالحاصل؛ أن التنطع في العبادة هو: الزيادة فيها عن الحد المشروع، والمطلوب أن الإنسان يتوسط في العبادة من غير زيادة، ومن غير نقصان.
ونبيّن هنا ما يُستفاد من هذه الأحاديث لاختصار:
المسألة الأولى: التحذير من الغلو في مدحه صلى الله عليه وسلم، لأن ذلك يؤدي إلى الشرك، كما أدى بالنصارى إلى الشرك.
المسألة الثانية: فيه الرد على أصحاب المدائح النبوية التي غلوا فيها في حقه صلى الله عليه وسلم، كصاحب البردة، وغيره.
المسألة الثالثة: فيه النهي عن التشبه بالنصارى، لقوله: "كما أطرت النصارى ابن مريم".

ص -281- .....................................................................................
ــــــــــــــــــــــــــــــــــــــــ
ومن الغلو في حقه صلى الله عليه وسلم : إحياء المولد كل سنة، لأن النصارى يحيون المولد بالنسبة للمسيح على رأس كل سنة من تاريخهم، فبعض المسلمين تشبّه بالنصارى فأحدث المولد في الإسلام بعد مضي القرون المفضلة، لأن المولد ليس له ذكر في القرون المفضلة كلها، وإنما حدث بعد المائة الرابعة، أو بعد المائة السادسة لما انقرض عهد القرون المفضلة، فهو بدعة، وهو من التشبه بالنصارى.
المسألة الرابعة: فيه مشروعية مدحه صلى الله عليه وسلم بصفاته الكريمة: عبد الله، ورسوله، الداعي إلى الله، بلّغ البلاغ المبين، جاهد في الله حق جهاده، كل هذا من صفاته صلى الله عليه وسلم؛ فذكره طيّب.
المسألة الخامسة: يُستفاد من ذلك: كمال شفقته صلى الله عليه وسلم على أمته، وأنه حذّرها من الإطراء في حقه صلى الله عليه وسلم، وحذّرها من الغلو، وحذّرها من التنطع.
ثلاثة أساليب جاء بها صلى الله عليه وسلم: الإطراء والغلو والتنطع. نوّعها صلى الله عليه وسلم من باب التأكيد والتحذير من الغلو.
المسألة السادسة: فيه أن من نهى عن شيء فإنه يذكر البديل الصالح عنه إن كان له بديل، فإنه صلى الله عليه وسلم لما نهاهم عن الإطراء قال: "إنما أنا عبد، فقولوا: عبد الله ورسوله" هذا البديل الصالح.
المسألة السابعة: في الحديث: النهي عن الغلو في العبادات، ومنها حصى الجمار، قال فيها صلى الله عليه وسلم: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو"، والغلو في العبادات، هو: الزيادة فيها عن الحد المشروع: كميّة وكيفيّة ووقتاً، إلى غير ذلك، نحن لا نُحدث شيئاً من عند أنفسنا.
والبدعة تنقسم إلى قسمين: بدعة حقيقية، وبدعة إضافية.
البدعة الحقيقية: إذا أُحدث شيء لا أصل له، مثل المولد والتبرك بالآثار.
والإضافية: أن نُحدِث للعبادة المشروعة وقتاً أو صفة لم يشرعها الله ورسوله، كما لو قلنا: ليلة النصف من شعبان يصلون النّاس ويتهجّدون، أو نصوم النصف من شعبان.
فالصيام مشروع، وقيام الليل مشروع، لكن إذا حدّدناه بوقت لا دليل عليه فهذا

ص -282- بدعة إضافية، لأن أصل العبادة مشروع، ولكن تقييدها بوقت محدّد، منه إضافة إلى العبادة وهي غير مشروعة، فهذه بدعة تسمى إضافية.
ذكر الله مشروع؛ التسبيح والتهليل والتكبير، لكن إذا قلنا للناس: سبِّحوا ألف تسبيحة، كبروا ألف تكبيرة، قولوا: كذا ألف مرة بدون دليل. فهذا يُعتبر بدعة إضافية.
المسألة الثامنة: فيه التحذير من التنطع في الكلام، والتنطع في الاستدلال، والتنطع في العبادة، وعرفنا بماذا يكون التنطع في الكلام، والتنطع في الاستدلال، والتنطع في العبادة.
المسألة التاسعة: فيه تكرار النصيحة حتى ترسخ وتثبت، لأن النبي صلى الله عليه وسلم كرّر قوله: "هلك المتنطعون" قالها ثلاثاً، من أجل أن ترسخ هذه النصيحة، وتثبت في قلوب السامعين.
والله تعالى أعلم.

[ اذهب الى الاعلى ]

ص -283- [الباب العشرون: ]
باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح،فكيف إذا عبده؟
ــــــــــــــــــــــــــــــــــــــــ
قال المؤلف رحمه الله : "باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده" لما ذكر المؤلف رحمه الله في الباب الذي قبل هذا: التحذير من الغلو في الصالحين، وأنه سبب لكفر بني آدم، وتركهم دينهم، ذكر في هذا الباب الغلو في قبورهم، لأنه نوع من الغلو فيهم.
والتغليظ معناه: بيان شدّة الأمر، خلاف التسهيل أو التخفيف.
"فيمن عبد الله عند قبر رجل صالح" عبد الله بدعاء الله عند القبر رجاء الإجابة، يظن أن الدعاء في هذا المكان سبب للإجابة، أو بالصلاة، يظن أن الصلاة عند القبر سبب للإجابة، أو الذبح عند القبر، وإن كان الفاعل يعبد الله بهذه العبادات ولكنه فعلها عند القبر رجاء أن تُقبل، وأن العبادة عند القبر لها مزية عن العبادة في مكان آخر، فهذا مبني على ظن فاسد، لأن القبور ليست مكاناً للعبادة، وأن العبادة عندها وإن كانت خالصة لله فإنها سبب للشرك، ولهذا حذّر النبي صلى الله عليه وسلم من العبادة عند القبور سدًّا للذريعة.
أما إذا كان يدعو القبر، ويستغيث بالميت؛ فهذا شرك أكبر.
وأما إذا كان يعبد الله مخلصاً له العبادة لكن عند القبر، فهذا وسيلة إلى الشرك، وطريق إلى الشرك، فهو محرّم، فكيف إذا عبده؟
والذي عليه القبوريون اليوم، أنهم يعبدون القبور صراحة؛ ويستغيثون بها، ويذبحون لها، وينادون الموتى: المدد يا فلان، المدد يا بدوي، المدد يا علي، يطلبون منهم المدد صراحة، ويذبحون لهم، وينذرون لهم، ويصرفون لهم أنواعاً من العبادة، فهم داخلون فيمن عبد القبر.

ص -284- في الصحيح عن عائشة: أن أم سلمة رضي الله عنها، ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة، وما فيها من الصور، فقال: "أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح؛ بنوا على قبره مسجداً، وصوّروا فيه تلك الصور، أولئك شِرار الخلق عند الله".
ــــــــــــــــــــــــــــــــــــــــ
قال: "في الصحيح" يعني: في الصحيحين: صحيح البخاري وصحيح مسلم.
"عن عائشة" أم المؤمنين، بنت أبي بكر الصديق.
"أن أم سلمة" اسمها: هند بنت أبي أمية المخزومية، القرشية، زوج أبي سلمة، هاجرت هي وزوجها أبو سلمة الهجرتين: الهجرة إلى الحبشة، والهجرة إلى المدينة، وتوفي أبو سلمة رضي الله عنه في المدينة، فتزوجها رسول الله صلى الله عليه وسلم فصارت من أمهات المؤمنين- رضي الله تعالى عنها-.
"أنها ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها في أرض الحبشة" الكنيسة هي معبد النصارى الذي يجتمعون فيه يوم الأحد لعبادتهم. أما الصومعة فهي معبد خاص لفرد من النصارى يخلو فيه، وينقطع عن الدنيا. فالصومعة للأفراد من النصارى، وأما الكنيسة فهي للجميع.
"وما فيها من الصور"يعني: من صور الصالحين.
"أولئكِ" بالكسر خطاب لأم سلمة، ويجوز الفتح: "أولئكَ" خطاب للمذكر، ولكن الكسر أشهر، لأنه يخاطب امرأة.
" أولئكِ إذا مات فيهم الرجل الصالح أو العبد الصالح" هذا شك من الراوي: هل قال الرسول صلى الله عليه وسلم رجل أو عبد، وهذا من تحرّيهم رضي الله عنهم في الرواية، وأنه لم يجزم باللّفظ الذي قاله النبي صلى الله عليه وسلم.
"بنوا على قبره مسجداً" أي: مصلى، فالمراد بالمسجد هنا: المصلى والمتعبَّد، يعني: اتخذوا عليه كنيسة يتعبّدون فيها، فسمي مسجدا.
" وصوّروا فيه تلك الصور" أي: صور الصالحين، ينصبونها في هذا المكان، من باب الغلو في الصالحين وتخليد شخصياتهم، واتخاذ التماثيل تخليداً للشخصيات من هذا الباب، هو من باب تعظيم الصالحين، أو تعظيم العظماء، ولو كانوا من غير الصالحين كالرؤساء والسلاطين والملوك، وهذا لا يجوز في الإسلام، لأنه وسيلة

ص -285- هؤلاء جمعوا بين فتنتين: فتنة القبور، وفتنة التماثيل.
ــــــــــــــــــــــــــــــــــــــــ
إلى الشرك، ولاسيّما في مواطن العبادة، كالمساجد ومحلات العبادة، فهذا الأمر أشد.
ثم قال صلى الله عليه وسلم "أولئكِ شرار الخلّق عند الله" فدلّ على أن من بنى المسجد على القبر، أو صوّر الصور ونصبها؛ أنه من شرار الخلق. وشرار: جمع شر، وهو أفعل تفضيل، والمراد به: أشد الناس شرًّا، فدلّ على أن الذي يبني المساجد على القبور أنه أشد الناس شرًّا- والعياذ بالله-، وفي الحديث الآخر الذي سيأتي: "إن من شرار الخلق من تدركهم الساعة وهم أحياء، والذين يبنون المساجد على القبور" لأنهم فتحوا للنّاس باب الشرك بهذا الفعل، وتسبّبوا في انحراف الأمة، وما حدث الشرك في هذه الأمة إلاّ بسبب البناء على القبور.
وأول من بنى على القبور في الإسلام- كما يقول شيخ الإسلام ابن تيمية- هم: الشيعة، الفاطميون، ثمّ قلدهم من قلدهم من المنتسبين إلى السنّة من الصوفية وغيرهم، فبنيت المساجد على القبور في الأمصار.
ولا تزال الأمة الإسلامية تعاني من شر هذه القبور وفتنتها، وحدوث الشرك في الأمة، الذي لا يقره من يؤمن بالله ورسوله، لأنه شرك صُراح، وأصبحت هذه المساجد المبنية على القبور أوثاناً تُعبد من دون الله، ويظن أصحابها أن ذلك من الإسلام، وأن من أنكره فهو خارج عن الإسلام، كالذين يقولون: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ}، فهم شرار الخلق، وإن كانوا يزعمون في أنفسهم أن ذلك إصلاح، وأنهم خير الخلق.
ثم ذكر الشيخ عبارة لشيخ الإسلام ابن تيمية بعد الحديث وهي قوله: "فهؤلاء" يعني: اليهود والنصارى.
"جمعوا بين فتنتين: فتنة القبور، وفتنة التماثيل" فتنة القبور هي الغلو في القبور، وتعظيم القبور حتى تتخذ متعبدات، هذه فتنة عظيمة في الأمم السابقة وفي هذه الأمة.
والفتنة الثانية: فتنة التماثيل، وهي فتنة قديمة كما في قصة قوم نوح، فقوم نوح إنما وقع الشرك فيهم بسبب نصب التماثيل، ووقع الشرك في اليهود بسبب تمثال العِجل الذي عمله السامري، ووقع الشرك في النصارى بسبب نصب الصليب على

ص -286- ولهما عنها قالت: لما نزل برسول الله صلى الله عليه وسلم؛ طَفِق يطرح خميصة له على وجهه، فقال: وهو كذلك:
ــــــــــــــــــــــــــــــــــــــــ
صورة المسيح بزعمهم، ويُخشى أن يقع الشرك في هذه الأمة بسبب نصب التماثيل للعلماء والعباد الصالحين، فهذه فتنة عظيمة، حذّر منها النبي صلى الله عليه وسلم.
قال: "ولهما" أي: البخاريّ ومسلم.
"عنها قالت: لما نُزل برسول الله " يعني:. نزل به الموت -عليه الصلاة والسلام-.
"طَفِقَ" طَفِقَ: من أفعال الشروع عند أهل اللغة، أي: جعل يفعل كذا.
"يطرح خميصة" أي: يضعها، والخميصة: كساء له أعلام، أي فيه خطوط.
"على وجهه" يغطّي وجهه صلى الله عليه وسلم بها وهو في هذه الحالة.
"فإذا اغتم بها" أي: ضيّقت نفسه- عليه الصلاة والسلام-.
"كشفها" من أجل أن يتنفّس.
"فقال- وهو كذلك-" يعني: في هذه الحالة الحرجة، لم يشتغل عن الدعوة إلى التّوحيد، وإنكار الشرك، ونصيحة الأمة، صلوات الله وسلامه عليه.
والمناسبة: أنه لما شعر بالموت خشي على أمته أن تفعل عند قبره ما فعل من قبلها من الأمم عند قبور الأنبياء والصالحين، فلم يترك الفرصة تذهب، وإنما استغلها بالنصيحة للأمة- عليه الصلاة والسلام.
فإذا كان النبي صلى الله عليه وسلم يحذّر من الشرك وهو في هذه الحالة، فهذا دليل على أن التحذير من الشرك أمر متعيّن، وأنه يجب على الدعاة أن يهتموا بهذا الأمر اهتماماً بالغاً قبل غيره، قبل أن يحثوا النّاس على الصلاة والصيام، وترك الربا، وترك الزنا، وترك شرب الخمر، قبل ذلك ينهوهم عن الشرك، لاسيّما إذا كان واقعاً في الأمة، فالسكوت عنه من الغش للأمة، فلابد أن يُبدأ به، وأن يُعمل على إزالته قبل كل شيء، لأنه إذا صلحت العقيدة صلحت بقية الأعمال.
أما إذا فسدت العقيدة فلا فائدة في الأعمال كلها، ولو ترك الربا، وتصدق بماله، وصلى الليل والنهار، وصام الدهر، وحج، واعتمر، وعنده شيء من الشرك الأكبر، فإن أعماله تكون هباءً منثوراً، لا فائدة منها، أما إذا كان موحّداً خالياً من

ص -287- "لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد".
يحذِّر ما صنعوا، ولولا ذلك أُبرز قبره، غير أنه خشي أن يتخذ مسجداً. أخرجاه.
ــــــــــــــــــــــــــــــــــــــــ
الشرك، فلو وقع في الكبائر، ولو وقع في الزنا، ووقع في الربا، ووقع في المحرمات التي دون الشرك، فإنه يُرجى له المغفرة، وإن عذب بذنوبه فإنه لا يخلد في النار وهو مؤمن موحد، حكمه حكم المؤمنين، ولابد له من دخول الجنة بتوحيده وإيمانه، وإن كان ضعيفاً، أما إذا كان عنده شرك أكبر، فهذا لا فائدة في أعماله، لو ترك المحرمات كلها، وأدى الواجبات كلها ولم يتجنب الشرك، فإنه لا فائدة في أعماله كلها.
فكيف إذاً نهتم بجوانب فرعية، أو جوانب جزئية، ونترك هذا الأمر الخطير يعجّ في جسم الأمة الإسلامية، ولا نحذّر منه، ولا ندعوا إلى تركه، ولا نسعى في إزالته عن الأمة؟؟ بحجة أننا نريد أن نجمع الأمة كما يقولون.
هذا هو صميم الدعوة، هذا هو الذي جاءت الرسل من أولهم إلى آخرهم للتحذير منه، كل رسول يقول لقومه: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}، لان العبادة لا تنفع مع وجود الشرك، فهذا أمر عظيم.
قوله صلى الله عليه وسلم: "لعنة الله على اليهود والنصارى" اللعنة هي: الطرد والإبعاد من رحمة الله.
واليهود: الأمة المغضوب عليها، والنصارى: الأمة الضالة.
{غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} المغضوب عليهم: اليهود، ومن اقتدى بهم من هذه الأمة، ممن علم ولم يعمل بعلمه، والضالون هم: النصارى الذين يعبدون الله على غير علم، بل بالبدع والمحدثاث والخرافات من النصارى وكل من اقتدى بهم.
"اتخذوا قبور أنبيائهم مساجد" يعني: أمكنة للعبادة يصلون عندها، يدعون الله عندها، ظنًّا منهم أن العبادة عند القبور أفضل من العبادة في الأمكنة الأخرى، مع أن العبادة عند القبور لا تجوز، لأنها وسيلة إلى الشرك.
قالت عائشة رضي الله عنها: "يحذّر ما صنعوا" أي: أن الذي حمل النبي صلى الله عليه وسلم على أن
يقول هذه الكلمة في هذه الحالة الحرِجة: أنه يحذّر أمته مما صنع اليهود والنصارى،

ص -288- لئلا يفعلوا بقبر نبيهم ما فعل اليهود والنصارى مع قبور أنبيائهم. فالذي حمله على هذا تحذير هذه الأمة لئلا تعمل هذا العمل، فلا تتخذ القبور مساجد، سواء بُني عليها أو لم يُبن عليها، إذا بُني عليها فالأمر أشد، وإذا لم يُبن عليها، وصلّي عندها، ودعا عندها فكذلك، هذا من اتخاذها مساجد كما يأتي.
"ولو ذلك" أي: ولولا الخوف من أن يحصل عند قبره صلى الله عليه وسلم مثل ما حصل عند قبور أنبياء بني إسرائيل.
"أبرز قبره" أي: لدفن في مكان بارز يراه الناس.
"ولكنه خَشي" بالفتح، أو "خُشي" بالضم.
"أن يتخذ قبره مسجداً" يعني: مكان صلاة ودعاء، كما فعل اليهود والنصارى عند قبور أنبيائهم.
فقطعاً لهذه الذريعة وسدًّا لهذا الباب دُفِنَ - عليه الصلاة والسلام- في بيته في حجرة عائشة، داخل الجدران وتحت السقف، لا يراه أحد.
"ولا يزال- والحمد لله- في صيانة وأمانة، فلا يزال في بيته صلى الله عليه وسلم محاطاً بالجدران لا يراه أحد، صيانة لقبره أن يُفعل عنده كما فعلت اليهود والنصارى عند قبور أنبيائهم.
هذه هي الحكمة في دفنه صلى الله عليه وسلم في بيته، وعدم دفنه في المقبرة مع أصحابه في البقيع.
قال ابن القيم:

ودعا بأن لا يجعل القبر الذي قد ضمه وثناً من الأوثان

فأجاب رب العالمين دعاءه وأحاطه بثلاثة الجدران

حتى اغترت أرجاؤه بدعائه في عزة وحماية وصيان

فدلّ ذلك على تحريم الغلو في القبور، والبناء عليها، واتخاذ بقاعها أمكنة للصلاة عندها، والدعاء عندها.
ويُستفاد من هذين الحديثين مسائل عظيمة:
المسألة الأولى: تحريم البناء على القبور، لأن ذلك وسيلة إلى الشرك بالله عزّ وجلّ،

ص -289- لأن القبر إذا بُني عليه بنيّة، أو جُعل عليه ستائر وزُخرف، فإن العوام والجهّال يفتتنون به، ويظنون أنه ما عُمل به هذا العمل إلاّ لأن فيه سراً، وأنه محل للعبادة والدعاء وطلب الحاجات -كما هو الواقع-، ولهذا كان هدي الإسلام في القبور أن الميت يُدفن في المقبرة العامة مع أموات المسلمين، ويُدفن في تراب قبره الذي حُفر منه، لا يزاد عليه، ويُرفع عن الأرض قدر شبر من التراب من أجل أن يعرف أنه قبر فلا يُداس، ولا يُبنى عليه شيء، هكذا كان قبر النبي وكانت قبور الصحابة في عهد رسول الله صلى الله عليه وسلم، وهذا هو هدي الإسلام في القبور، لا يُبنى عليها بنيّة، ولا يُكتب عليها، ولا تزخرف، ولا تجصّص، لأن هذه الأمور إذا فُعلت صارت وسيلة إلى الشرك، وقد أمر النبي صلى الله عليه وسلم بهدم القبور المشرفة، فقال لعلي بن أبي طالب رضي الله عنه: "لا تدع قبراً مشرفاً [يعني: مرتفعاً] إلاّ سوّيته" يعني: هدمت ما عليه من البناء، حتى يصبح كسائر القبور لا يُلفت النظر، ولا يُفتتن به، فالقبور إذا كانت على الهدي الشرعي لا يُفتتن بها، أما إذا بُني على بعضها، وجصّص، وزُخرف، فإن النّاس سينصرفون إليه ولابد.
المسألة الثانية: في الحديث دليل على تحريم العبادة عند القبر، حتى ولو لم يُبْنَ عليه بنيّة، لا بدعاء، ولا بصلاة، ولا بذبح، ولا بنذر، ولا بغير ذلك، وإنما هدي الإسلام أن القبور تُزار من أجل السلام على الأموات، والدعاء لهم بالمغفرة والرحمة، واتعاظ الزائر بأحوال الموتى، هذا هو هدي الإسلام في القبور، وأن لا تُهان القبور- أيضاً-، ولا تُمتهن، بل يُحافظ عليها، فلا تُهان ولا تُداس.
فهدي الإسلام وسط بين إفراط وتفريط، بين الغلو فيها، وبين التساهل في شأنها وإهانتها، يُحافظ عليها الإسلام، ولكنه لا يغلو فيها، هدي الإسلام هو الوسط في كل شيء- والحمد الله-، لأن من النّاس من يمتهن القبور، ويبني عليها المساكن، أو يجعلها محلاً للقمامات والقاذورات، أو بِدَوْسِ الأقدام عليها، أو مرور الحيوانات عليها، أو يقضون حوائجهم ويبولون عليها، وهذا حرام لا يقرّه الإسلام.
المسألة الثالثة: فيه دليل على تحريم نصب الصور من التماثيل وغيرها، لأن

ص -290- ذلك وسيلة إلى الشرك بهذه الصور ولو على المدى البعيد، كما حصل لقوم نوح.
المسألة الرابعة: فيه دليل على أن النيّة الصالحة لا تسوغ العمل السيء، فهؤلاء إنما فعلوا هذا لظنهم أن فيه خيراً، وفيه تذكراً لأحوال هؤلاء الصالحين، أو إكراماً للصالحين- كما يقولون-، أو تخليداً لذكراهم، فهذا وإن كان قصدهم فيه حسناً، فإن هذا العمل غير مشروع لأنه يُفضي إلى الشرك في العبادة، والشارع جاء بسدّ الذرائع المُفضية إلى الشرك دون نظر إلى نيات أصحابها.
المسألة الخامسة: فيه دليل على جواز لعن الكفار وأصحاب الكبائر على وجه العموم، لأن النبي صلى الله عليه وسلم لعن اليهود والنصارى، وهذا لعن على العموم، فلعن الكفار وأصحاب الكبائر على العموم لا بأس به لأجل التنفير في فعلهم، وأما لعن المعيّن ففيه خلاف.
المسألة السادسة: في الحديثين دليل على التحذير من التشبه بالنصارى، لأن البناء على القبور والصلاة عندها من هدي النصارى، ونحن منهيون عن هدي النصارى، ففي قول عائشة رضي الله عنها: "يحذّر ما صنعوا" دليل على النهي عن التشبه بالنصارى، ولاسيما في أمور العقيدة.
المسألة السابعة: أن الذين يبنون على القبور والذين يذهبون إليها للتعبد عندها هم شرار الخلق، لا أحد شرٌّ منهم، لأن معصيتهم فوق كل معصية، فالزاني وشارب الخمر والسارق أخف من الذي يبني على القبور، ولو كان زاهداً عابداً.
فالزاني والشارب- الذي يشرب الخمر- ومعه أصل التّوحيد وأصل العقيدة هذا خير من الذين يبنون على القبور، والذين يذهبون للعبادة عندها، وإن كانوا يبكون الليل والنهار، ويصومون، فهم شرار الخلق- والعياذ بالله-.
المسألة الثامنة: فيه دليل على أن المصورين هم شرار الخلق، لأن فعلهم هذا وسيلة إلى الشرك، ولأنه مضاهاة لخلق الله، قال الله تعالى في الحديث القدسي: "ومن اظلم ممن ذهب يخلق كخلقي" يعني: المصورين، "فليخلقوا حبة، أو ليخلقوا شعيرة"لما وهذا تعجيز لهم، فدلّ على أن المصورين هم شرار الخلق، سواء كانوا يصورون ببناء التماثيل، أو يصورون بالرسم، أو يصورون بالتقاط الصور بالآلة

ص -291- الفوتوغرافية، كل ذلك داخل في الوعيد والنهي الشديد، وأنهم شرار الخلق عند الله. ومن أخرج التصوير بالكمرة عن حكم التصوير المنهي عنه فليس له دليل ولا عبرة بقوله.
المسألة التاسعة: في الحديث دليل على وجوب الاهتمام بأمر العقيدة، والدعوة إليها قبل كل شيء من أنواع الفساد، نبدأ بإصلاح العقيدة قبل إصلاح الأمور الأخرى، لأن هذا منهج الأنبياء -عليهم الصلاة والسلام-.
المسألة العاشرة: في الحديث دليل على كمال حرصه صلى الله عليه وسلم على أمته، ونصيحته لأمته، وأنه بلّغ البلاغ المبين حتى في آخر لحظة من حياته صلى الله عليه وسلم، بل في حالة حرِجة، وهي حالة الاحتضار.
المسألة الحادية عشر: فيه دليل على بيان الحكمة من دفنه صلى الله عليه وسلم في بيته.
وعدم دفنه في المقبرة العامة، وأن ذلك لأجل الحفاظ على عقيدة المسلمين من الغلو في حقه صلى الله عليه وسلم، وأن يُفعل عند قبره كما فُعل عند قبور الأنبياء والصالحين في بني إسرائيل، هذا هو بيان الحكمة.
وهذا فيه بيان الإشكال الذي لا يزال يتردّد عند بعض الناس، ويقولون: إن مسجد الرسول مبني على القبر، فهذا دليل على جواز البناء على القبور بزعمهم.
ونقول: إن النبي صلى الله عليه وسلم لم يدفن في المسجد، وإنما دفن في بيته خارج المسجد، والحكمة في ذلك ما ذكرته أم المؤمنين أنه خشي أن يتخذ مسجداً، فالبيت منفرد عن المسجد، وفي معزل عن المسجد، وإنما أدخل البيت في المسجد بعد عهد الخلفاء الراشدين في وقت الوليد بن عبد الملك؛ لما أراد أن يوسع المسجد عمّم التوسعة من جهة المشرق، فأدخل حجرة النبي صلى الله عليه وسلم، ولم يكن هذا بمشورة أهل العلم، وإنما هذا عمل الخليفة بدون مشورة أهل العلم، ولكن مع هذا فالبيت لا يزال على شكله وحيازته، والمسجد لا يزال على وضعه والحمد لله، وما يحصل من النّاس الجهّال إنما يكون في مسجد الرسول وليس عند القبر، لأن القبر بعيد عنهم، ومَصُون عنهم، ولا يرونه، ولهذا لما دعا النبي صلى الله عليه وسلم ربه قال: "اللهم لا تجعل قبري وثناً يُعبد" استجاب الله دعاءه، فصانه في بيته، ولهذا يقول العلامة ابن القيم:

ص -292- ولمسلم عن جندب بن عبد الله قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلاً كما اتخذ إبراهيم خليلاً، ولو كنت متخذاً من أمتي خليلاً، لاتخذت أبا بكر خليلاً.
ــــــــــــــــــــــــــــــــــــــــ

فأجاب رب العالمين دعاءه وأحاطه بثلاثة الجدران

يعني: صار القبر داخل الجدران، فلا يُرى أبداً، وذلك صيانة له عن الغلو - عليه الصلاة والسلام-.
قوله: "ولمسلم عن جُندب بن عبد الله" هو: جُندب بن عبدالله البَجَلي، رضي الله تعالى عنه.
"قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس" يحتمل أن المراد: خمس سنين، ويحتمل أن المراد: خمس ليال.
"وهو يقول: إني أبرأ إلى الله" البراءة معناها: نفي الشيء والابتعاد عنه، كما يقال: برأ القلم إذا قطعه وأبعد جزءا منه، فالبرء هو: البعد والانقطاع، فـ "أبرأ إلى الله" أي: ابتعد عن ذلك وأكرهه.
"أن يكون لي منكم خليل" من الصحابة، فليس له من الصحابة خليل، والسبب في ذلك، أن الله اتخذه خليلاً، والخُلّة لا تقبل الاشتراك، فلا يمكن أن يكون خليل الله وخليل أحد من الخلق، لأن الخُلّة لابد أن تكون لواحد، لا تقبل الاشتراك، والخُلّة هي أعلى درجات المحبة، كما قال الشاعر:

تخللت مسلك الروح مني وبذا سمّي الخليل خليلاً

وعباد الله وأنبياؤه كلهم يشتركون في المحبة، فالله يحب التوابين، ويحب المتطهرين ويحب المتقين، ويحب المحسنين، أما الخُلّة فهي لم تحصل إلاّ لاثنين فقط، هما: محمَّد صلى الله عليه وسلم وإبراهيم، كما في قوله تعالى {وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً}، أما بقية الأنبياء والمؤمنين فإن الله يحبهم ويحبونه كما جاءت بذلك النصوص لكن لم يتخذ الله منهم خليلاً.
ثمّ قال صلى الله عليه وسلم: "ولو كنت متخذاً من أمتي خليلاً" يعني: على فرض لو صحّ لي وجاز لي أن أتخذ من أمتي خليلاً.

ص -293- ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، إلاّ فلا تتخذوا القبور مساجد؛ فإني أنهاكم عن ذلك".
ــــــــــــــــــــــــــــــــــــــــ
"لاتخذت أبا بكر خليلاً" فهذا فيه فضيلة أبي بكر الصديق- رضي الله تعالى عنه-، وأنه أحب الناس إلى رسول الله صلى الله عليه وسلم.
وأبو بكر كنيته، أما اسمه: فعبد الله بن عثمان، ولُقّب بالصديق لكثرة صدقه مع الله سبحانه وتعالى ومع رسوله صلى الله عليه وسلم ومع عباد الله، فهو كثير الصدق، رضي الله تعالى عنه.
وفي قوله: "ولو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً" هذا فيه إشارة إلى استخلاف أبي بكر من بعده لأن الرسول صلى الله عليه وسلم قال هذا في آخر حياته، كما أنه صلى الله عليه وسلم في مرض موته أمر أبا بكر أن يصلي بالناس، ولما قيل له عن عمر؛ أبى وغضب، وأمر أن يُؤمر أبو بكر أن يصلّي بالناس، فهذا فيه إشارة إلى خلافته.
وفي ذلك رد على الرافضة الذين يُبغضون أبا بكر الصديق، ويطعنون في خلافته وخلافة إخوانه: عمر وعثمان، ويقولون: إن الخلافة لعلي بعد الرسول، وإنما الصحابة اغتصبوها، وظلموا عليًّا، هكذا يقولون- قبحهم الله-. فعلي رضي الله هو الخليفة الرابع وهذا بإجماع المسلمين.
ثمّ قال صلى الله عليه وسلم: "ألا وإن من كان قبلكم "ألا": حرف تنبيه، "وإن من كان قبلكم يتخذون القبور مساجد" يعني أن اليهود والنصارى يغلون في قبور الأنبياء ويبنون عليها المساجد ويصلون عندها.
"ألا فلا تتخذوا القبور مساجد" كرّر كلمة "ألا" مرة ثانية لأجل التنبيه والتأكيد. ومعنى اتخاذها مساجد أي: مصليات.
ثمّ لم يقتصر على هذا، بل قال: "فإني أنهاكم عن ذلك" تأكيد بعد تأكيد، لأهمية هذا الأمر.
واتخاذ القبور مساجد على معنيين:
المعنى الأول: وهو المراد بهذا الحديث-: اتخاذها مصليات يُصلّى عندها وإن لم يُبن مسجد، كما يأتي.

ص -294- فقد نهى عنه في آخر حياته، ثمّ إنه لعن- وهو في السيّاق - من فعله.
والصلاة عندها من ذلك، وإن لم يُبن مسجد، وهو معنى قولها: "خشي أن يتخذ مسجداً"، فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً.
ــــــــــــــــــــــــــــــــــــــــ
المعنى الثاني: أن يُبنى عليها مسجد كما حصل من اليهود والنصارى وكما حصل في القرون المتأخرة من هذه الأمة.
وأول من بني المساجد على القبور- كما يقول الشيَّخ: تقي الدين هم: الشيعة الفاطميون في مصر والمغرب، ثمّ قلّدهم الخرافيون الذين ينتسبون إلى أهل السنّة من الصوفية وغيرهم، وبنوا على القبور، وهذا إنما حدث بعد القرون المفضلة، التي أثنى عليها رسول الله صلى الله عليه وسلم.
ثم نقل الشَّيخ رحمه الله كلام شيخ الإسلام ابن تيمية فقال: "فقد نهى عنه في آخر حياته" يعني: قبل أن يموت بخمس- كما في حديث جُندب-.
"ثم إنه لعن- وهو في السياق-" في سياق الموت، كما في حديث عائشة الذي سبق: أنه صلى الله عليه وسلم لما نزل به جعل يطرح خميصة له على وجهه، فإذا اغتم بها كشفها، فقال وهو كذلك- يعني: في هذه الحالة الحرِجة-: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد".
قالت عائشة رضي الله عنها: يحذّر ما صنعوا، ولولا ذلك لأُبرز قبره، غير أنه خُشي أن يتخذ مسجداً.
قال الشيخ: "فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداً" لأنهم معصومون عن ذلك رضي الله عنهم، ولا يمكن ذلك أبداً في حقهم، بل لم تبن المساجد في القرون الأربعة كلها، لأن القرون الأربعة أثنى عليها رسول الله صلى الله عليه وسلم بقوله: "خيركم قرني، ثمّ الذين يلونهم، ثمّ الذين يلونهم"، فإذا كانت القرون الأربعة لم يبن فيها على القبور مساجد فكيف يُبنى في عهد الصحابة الذين هم القرن الأول، رضي الله تعالى عنهم؟، فدلّ على أن المراد باتخاذها مساجد: تحرّي الصلاة عندها ظنًّا أن

ص -295- وكل موضع قُصد الصلاة فيه فقد اتُّخذ مسجداً، بل كل موضع يصلى فيه يسمى مسجداً كما قال صلى الله عليه وسلم: "جُعلت لي الأرض مسجداً وطهوراً".
ــــــــــــــــــــــــــــــــــــــــ
الصلاة عندها فيها مزيّة، وأنها يُستجاب الدعاء عندها، لأن ذلك وسيلة من وسائل الشرك، والنبي صلى الله عليه وسلم نهى عن الصلاة عند القبور، واتخاذها مساجد سدًّا لذريعة الشرك، لأنه إذا صُلّي عندها، ودُعِيَ عندها، فإن ذلك يتطوّر وتُدعى من دون الله، وتُعبد من دون الله، كما حصل عند الأضرحة الآن حيث صارت تُعبد من دون الله؛ فيُذبح لها، وينذر لها، ويُستغاث بالموتى، ويُتمرّغ على تُربتها، ويُعكف عندها، ويُطاف حولها كما يُطاف بالكعبة، كل ذلك لأن الباب فُتح لما بُني عليها.
ثمّ قال رحمه الله: "وكل موضع قُصدت الصلاة فيه" أي: كل موضع يُتردّد عليه ويصلى فيه، سواء كان عنده قبر أو ليس عنده قبر "فقد اتَّخذ مسجداً" وإن لم يُبن، ولو كان صحراء فهو يسمّى مسجداً، يعني: مكان صلاة ومكان سجود.
"بل كل موضع يصلى فيه يسمى مسجداً" حتى لو لم يُبْنَ عليه.
"كما قال صلى الله عليه وسلم: "جُعلت لي الأرض مسجداً وطهوراً" يعني: صالحة للصلاة فيها.
فدلّ على أن المكان الذي يُصلى فيه يسمى مسجداً، سواءٌ قُصد أو لم يُقصد، سواءٌ بُني عليه أولم يُبن.
فالحاصل؛ أن معنى اتخاذ القبور مساجد يشمل معنيين:
المعنى الأول: الصلاة عندها وإن لم يُبن مسجد، وهذا هو المعنى المراد من الأحاديث.
والمعنى الثاني: بناء المساجد فيها والقِباب، وهذا- أيضاً- منهي عنه، فإن النبي صلى الله عليه وسلم قال لعلي بن أبي طالب: "لا تدع قبراً مشرفاً إلاّ سوّيته" يعني: إلاّ هدمته، وسوّيته بالأرض، لأن هذا يفتن الناس، ويصبح وسيلة من وسائل الشرك.

ص -296- ولأحمد بسند جيد عن ابن مسعود مرفوعاً: "إن من شرار النّاس من تُدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد". رواه أبو حاتم في صحيحه.
ــــــــــــــــــــــــــــــــــــــــ
ثمّ قال: "ولأحمد" أي: لأحمد بن حنبل رحمه الله.
"بسند جيد، عن ابن مسعود مرفوعاً" إلى النبي صلى الله عليه وسلم، يعني: وليس من كلام ابن مسعود، وإنما هو من كلام الرسول صلى الله عليه وسلم.
"إن من شرار النّاس" شرار جمع: شر، وشر أفعل تفضيل، بمعنى أشر، أي: أشدّ الناس شرًّا.
"الذين تدركهم الساعة" أي: قيام الساعة، وذلك عند نفخة الصعق التي يموت بها الخلق- إلاّ من شاء الله-، وهي المذكورة في قوله تعالى: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ} صعقوا أي: ماتوا مرة واحدة من أثر الصعقة، إذا نفخ إسرافيل في الصورة النفخة الأولى صعق كل الأحياء، إلاّ من استثنى الله سبحانه وتعالى بقوله: {إِلَّا مَنْ شَاءَ اللَّهُ}، {ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ} وهذه نفخة البعث. الأولى نفخة الموت، والثانية: نفخة البعث، ينفخ إسرافيل عليه السلام في الصور مرّة ثانية، فيقومون من قبورهم أحياء يمشون: {فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ}، وهذا بقدرة الله سبحانه وتعالى، فهاتان نفختان: نفخة الصعق، ونفخة البعث.
وهناك نفخة ثالثة ذكرها الله في آخر سورة النمل: {وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ} فهذه نفخة الفزع، وبعض العلماء -كشيخ الإسلام ابن تيمية وغيره- يرون أن النفخات ثلاثة:
نفخة الفزع، وهي المذكورة في سورة النمل.
ونفخة الموت. ونفخة البعث. وهما المذكورتان في سورة الزمر.
وبعض العلماء يرى أنه ليس هناك إلاّ نفختان: نفخة الصعق، ونفخة البعث، ونفخة الصعق هذه عندهم هي نفخة الفزع، يفزعون ثمّ يموتون.
فالذين يحضرون هذا الحدث الهائل- وهو: نفخة الصعق- هم شرار الناس، لأن المؤمنين يموتون قبل ذلك، كما قال صلى الله عليه وسلم: "لا تقوم الساعة وفي الأرض من يقول: الله، الله" لأنه إذا كان فيها من يقول: الله، الله، ويذكر الله فالحياة تبقى في

ص -297- هذه الدنيا، لأن ذكر الله والتّوحيد والعبادة عِمارة لهذه الأرض، فإذا فُقد ذلك أستحق أهلها العقوبة، فيحصل بذلك الموت العام.
أما قوله صلى الله عليه وسلم: "لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم، ولا من خالفهم حتى يأتي أمر الله" فالمراد بذلك أنهم يموتون قبل ذلك، يقبض الله أرواحهم قبل ذلك بريح يرسلها الله تقبض روح كل مؤمن ومؤمنة، ولا يحضرون هذا الحدث المروّع، رحمة من الله تعالى بهم.
يُستفاد من هذين الحديثين مسائل عظيمة:
المسألة الأولى: يُستفاد من الحديثين إثبات المحبة الله سبحانه وتعالى، وأنها صفة من صفاته، وأنه يحب أولياءه ورسله، ويحب عباده المؤمنين، وهذه صفة من صفاته اللائقة بجلاله، كما يُبغض الكافرين والمنافقين، ويكره، ويمقت، ويغضب، ويرضى، ويضحك، كل هذه من صفاته سبحانه وتعالى، وهي صفات لائقة به جلّ وعلا.
وهذا مذهب أهل السنّة والجماعة أنهم يثبتون ما جاء في الكتاب والسنّة من صفاته الذاتية، ومن صفاته الفعلية سبحانه وتعالى على ما يليق بجلاله، ومن ذلك: أثبات المحبة، وأنه يحب. وتكرّر ذكر محبته لعباده في آيات كثيرة: {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ}، {إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ}، {إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفّاً كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ(4)}، إلى غير من الآيات والأحاديث التي تثبت أن الله يحب عباده المؤمنين.
المسألة الثانية: في الحديث دليل على أن الخُلّة أعلى درجات المحبة، ولذلك لم تحصل إلاّ للخليلين: محمد وإبراهيم- عليهما الصلاة والسلام-، أما بقية الأنبياء والصالحين فإن الله يحبهم، لكن لم تصل محبتهم إلى مرتبة الخُلّة.
وكذلك النبي صلى الله عليه وسلم يحب أصحابه؛ فيحب عائشة، ويحب أبا بكر، ويحب عمر، وقال لمعاذ: "يا معاذ إني أحبك" فهو يحب أصحابه- عليه الصلاة والسلام-، أما الخُلّة فإنه لم يخالل أحداً منهم حتى ولا أبا بكر، لأن الخُلّة لا تقبل الاشتراك، فلم

ص -298- تكن إلاّ لله سبحانه وتعالى خالصة، فهذا فيه دليل على أن الخُلّة أعلى درجات المحبة. وقولا بعض الصحابة: خليلي رسول الله هذا من قبل الصحابي لا من قبل الرسول صلى الله عليه وسلم.
المسألة الثالثة: فيه دليل على فضل الخليلين: محمَّد وإبراهيم - عليهما الصلاة والسلام-، حيث نالا هذه المرتبة التي لم ينلها أحد غيرهم.
المسألة الرابعة: في الحديث دليل على فضل أبي بكر الصدّيق، لأن الرسول صلى الله عليه وسلم قال: " لو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً" فهذا فيه فضيلة أبي بكر، وفيه إشارة إلى استخلافه من بعده.
المسألة الخامسة: في الحديث دليل على تحريم الصلاة عند القبور، وبناء المساجد عليها، لأن قوله صلى الله عليه وسلم: "فلا تتخذوا القبور مساجد" يشمل المعنيين: الصلاة المجردة عن البناء، أو مع البناء على القبر، كله من اتخاذها مساجد، وذلك سدًّا لذريعة الشرك، لا كما يقوله من قل فهمه أو أراد التضليل ممن زعم أن العلة هي: نجاسة المكان، فهذه علة غير صحيحة، لأن المكان ليس فيه نجاسة. أو من قال: المراد لا يصلي فوق القبر.
المسألة السادسة: في الحديث دليل على بطلان الصلاة عند القبور، أو في المساجد المبنيّة على القبور، لأن الرسول صلى الله عليه وسلم نهى عن ذلك، والنهي يقتضي الفساد عند الأصوليين، فالذي يصلي عند القبر صلاته غير صحيحة، فعليه أن يعيد الفريضة، لأن صلاته عند القبر أو في المسجد المبني على القبر غير صحيحة، لأنها صلاة منهي عنها، والصلاة المنهي عنها غير مشروعة، فهي لا تصحّ.
المسألة السابعة: في الحديث دليل على أن الذين يتخذون القبور مساجد شرار الخلق، فالذين يفعلون هذا الفعل سواء كانوا من اليهود أو من النصارى أو من المنتسبين إلى الإسلام هم شر الخلق، لا أحد شر منهم، والعياذ بالله.
المسألة الثامنة: أن الحديث يدل على أن الساعة لا تقوم على أهل الإيمان، وإنما تقوم على الكفار، لأن أهل الإيمان من خير الناس، وليسوا شر الناس،

ص -299- فلا تقوم عليهم الساعة، وإنما يموتون قبل ذلك، تُقبض أرواحهم كما دلّت على ذلك الأحاديث الواردة عن النبي صلى الله عليه وسلم، وأن الله يُرسل ريحاً قبل قيام الساعة تقبض روح كل مؤمن ومؤمنة، فلا يبقى في الأرض إلاّ الكفّار وشرار الخلق، يتهارجون كما تتهارج الحُمُر، لأنهم ليس عندهم دين، ولا خلق، ولا مروءة.

[ اذهب الى الاعلى ]

ص -300- [الباب الحادي والعشرون:]
* بابُ ما جاء أن الغلو في قبور الصالحين يصيّرها أوثاناً تعبد من دون الله
ــــــــــــــــــــــــــــــــــــــــــ
قوله رحمه الله: "باب ما جاء" أي: من الوعيد.
"إن الغلو في قبور الصالحين" الغلو تقدم لنا معناه، وهو: الزيادة عن الحد المشروع.
والغلو في قبور الصالحين هو: الزيادة في تعظيمها، لأن ذلك يؤدي إلى الشرك، لأن المشروع في قبور الصالحين- وقبور المسلمين عموماً- احترامها، وعدم إهانتها، وصيانتها عن الأذى، وزيارتها للسلام على الأموات، والدعاء لهم، والاعتبار بأحوالهم، هذا هو المشروع، أما الغلو فهو قصدها للتبرّك، أو الدعاء عندها، أو الصلاة عندها رجاء الإجابة، هذا هو الغلو، لأن هذا لم يشرعه الله ولا رسوله، ولأنه وسيلة إلى الشرك.
"يصيّرها" أي: يجعلها في المستقبل، وعلى امتداد الزمان.
"أوثاناً تعبد" الأوثان: جمع وثن، والوثن ما عُبد من دون الله من قبر، أو شجر، أو حجر، أو بقاع، أو غير ذلك، أما الصنم فهو: ما عُبد من دون الله وهو على صورة إنسان أو حيوان، كما كان قوم إبراهيم يعبدون التماثيل: {إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ(52)}، والتماثيل جمع تمثال، وهو: ما كان على صورة إنسان، أو حيوان هذا هو الفرق بين الوثن والصنم، وقد يراد بالصنم الوثن، والعكس.
والشارع رحمه الله يقول: إذا ذكر أحدهما شمل الآخر، إذا ذكر الصنم فقط دخل فيه الوثن، وإذا ذُكر الوثن فقط دخل فيه الصنم، أما إذا ذُكرا جميعاً افترقا في المعنى، فصار الصنم: ما كان على شكل تمثال، وأما الوثن فيراد به: ما عبد من دون الله من الشجر، والحجر، والقبور والصور وغير ذلك، ولم يكن على صورة تمثال، فبينهما عموم وخصوص مطلق، يجمعها أنها تُعبد من دون الله عزّ وجلّ.

ص -301- روى مالك في "الموطأ" أن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثناً يُعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد".
ــــــــــــــــــــــــــــــــــــــــــ
قال "روى مالك" هو: مالك بن أنس إمام دار الهجرة واحد الأئمة الأربعة المجتهدين: الذين هم أبو حنيفة، ومالك، والشافعي وأحمد أصحاب المذاهب الأربعة الباقية.
وهناك مذاهب لأهل السنّة، لكن انقرضت، مثل:. مذهب سفيان الثوري، ومذهب ابن جرير الطبري.
فمالك هو أحد الأئمة الأربعة المقلَّدين، وهو إمام جليل، يسمى بإمام دار الهجرة -يعني: المدينة-، ويسمى عالم المدينة، واشتهر في وقته، حتى قيل: لا يُفتى ومالك في المدينة، وذلك لعظيم منزلته وثقة النّاس به، رحمه الله رحمة واسعة.
"في الموطأ" الموطأ: كتاب أَلَّفَه مالك في الحديث والفقه، حيث يذكر فيه الأحاديث ويذكر فقهها، وما يؤخذ منها، فهو كتاب عظيم من الكتب التي جمعت بين الفقه والحديث، ومرجع من مراجع الأمة الإسلامية، شرحه علماء كثيرون، لكن أشهر شروحه: "التمهيد" لابن عبد البر، وشرحه أبو الوليد الباجي في كتابه: "المنتقى"، وشرحه الزُّرقاني- أيضاً-، وشرحه السيوطي، وله شروح كثيرة، لكن أشهرها وأعظمها وأكثرها فائدة هو: كتاب: "التمهيد" للإمام ابن عبد البر النَّمَري رحمه الله.
سُمي الموطأ من التوطئة وهي: التسهيل والتقريب، لأنه رحمه الله سهَّله للناس، ووطّأه للناس بترتيبه وتبويبه، حتى أصبح سهلاً، هذا معنى تسميته بالموطأ.
"إن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثناً يُعبد" هذا دعاء من الرسول صلى الله عليه وسلم، دعا به ربه أن يصون قبره من الغلو به، كما حصل لقبور الأنبياء السابقين من اليهود والنصارى حيث غلوا في قبور أنبيائهم، فقال: "اللهم لا تجعل قبري وثناً يُعبد" فدلّ على أن الغلو في القبر يصيّره وثناً، وهذا الشاهد من الحديث للباب، ولكن الله حماه ولله الحمد، حماه بأن دفن في بيته، ومُنع النّاس من الوصول إليه وسيبقى مصوناً- بإذن الله- استجابة لدعوة رسوله صلى الله عليه وسلم، ودفن في بيته من أجل هذا، كما مر قول عائشة: "ولولا ذلك لأبرز قبره، غير أنه خُشي أن يُتخذ مسجداً" فدفنه صلى الله عليه وسلم في بيته له سرٌّ عظيم، هو: صيانته من قصد النّاس له بالدعاء، والصلاة عنده، والتبرّك به، يقول ابن القيم رحمه الله:

ص -302- فأجاب ربُ العالمين دعاءه وأحاطه بثلاثة الجدران

والمشروع: السلام عليه من غير مكوث عنده وطول قيام ولا تكرر زيارة كما كان الصحابة يفعلون ذلك:
فقد كان ابن عمر يقف- إذا جاء من سفر- مقابل وجه النبي صلى الله عليه وسلم فيقول: السلام عليك يا رسول الله، ثمّ يتأخر إلى جهة الشرق قليلاً فيقول: السلام عليك يا أبا بكر، ثمّ يتأخر قليلاً فيقول: السلام عليك يا أبت، ثمّ ينصرف.
وهكذا كان عمل المسلمين عند السلام على الرسول صلى الله عليه وسلم وعلى صاحبيه رضي الله عنهما، ما كانوا يجلسون، وما كانوا يتردّدون، حتى إن الصحابة في المدينة ما كانوا كلما دخلوا إلى المسجد راحوا يسلمون على الرسول، لأن هذا يُعتبر من الغلو، إنما كانوا يسلمون على الرسول إذا جاءوا من سفر- كما فعل ابن عمر رضي الله تعالى عنه-، فالصحابة يأتون إلى المسجد، ويتردّدون عليه للصلاة، ولطلب العلم، وللاعتكاف فيه، لكن ما كانوا كلما دخلوا ذهبوا يسلمون على الرسول صلى الله عليه وسلم، لأنهم عرفوا أن هذا من الغلو الذي حذّر منه النبي صلى الله عليه وسلم، وهم أعلم النّاس وافقه النّاس بمقاصد الرسول. ومن أجل ذلك ما كانوا يتردّدون على القبر، حتى إن مالكاً رحمه الله، كان يكره أن يقول الإنسان: زرت قبر الرسول صلى الله عليه وسلم، لأن زيارة قبر الرسول صلى الله عليه وسلم لم يرِد بها دليل خاص، والأحاديث المروية في زيارة قبره كلها موضوعة أو ضعيفة شديدة الضعف، لم يثبت منها شيء، وإنما تدخل زيارة قبره صلى الله عليه وسلم في عموم قوله صلى الله عليه وسلم: "زوروا القبور، فإنها تذكركم الآخرة"، فزيارة قبره تدخل في عموم زيارة القبور التي أمر بها النبي صلى الله عليه وسلم، أما أنه ورد لفظ خاص بزيارة قبر الرسول صلى الله عليه وسلم، فهذا لم يثبت أبداً، كما نبّه على ذلك الحفاظ؛ كشيخ الإسلام ابن تيمية، وابن حجر، وابن عبد الهادي، وغيرهم من الأئمة الحفاظ.
ولابن عبد الهادي كتاب مستقل اسمه: "الصارم المنكي في الرد على السبكي" تناول الأحاديث التي استدل بها السبكي على مشروعية السفر لزيارة قبر الرسول صلى الله عليه وسلم، فبين ما فيها من المقال واحداً واحداً، حتى أتى على آخرها.
فهذا الكتاب- الصارم المنكي- كتاب نفيس جدًّا، يحتاجه طالب العلم،

ص -303- ولابن جرير بسنده: عن سفيان، عن منصور، عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى(19)} قال: "كان يَلُتُّ لهم السّويق، فمات، فعكفوا على قبره".
ـــــــــــــــــــــــــــــــــــــــــ
ليتسلح به ضد الخرافيين الذي يحتجون بهذه الأحاديث التي لا تصلح للاحتجاج.
ثمّ قال صلى الله عليه وسلم: "اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" تحذير بعد تحذير، حيث سبق عدة مرات أن الرسول صلى الله عليه وسلم لعن اليهود والنصارى وهو في سياق الموت لأنهم اتخذوا قبور أنبيائهم مساجد؛ يحذّر ما صنعوا، وقال- قبل أن يموت بخمس-: "ألا إن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد إلاَّ فلا تتخذوا القبور مساجد" وهنا يقول: "اشتد غضب الله". "غضب الله" والغضب صفة من صفاته سبحانه وتعالى فالله يغضب، كما أنه يفرح ويضحك ويحب، كما جاءت بذلك النصوص، وكل هذه الصفات تليق بجلاله، ليس كغضب المخلوق، ولا كفرح المخلوق، ولا كضحك المخلوق، ويحب كما يليق بجلاله لا كمحبة المخلوق.
ونُثبت لله ما أثبته لنفسه أو أثبته له رسوله من الصفات من غير تحريف ولا تأويل، ومن غير تكييف ولا تمثيل، فنُثبت أن الله يغضب، وأنه يشتدّ غضبه، وأنه يمقت، والمقت أشد الغضب: {لَمَقْتُ اللَّهِ أَكْبَرُ مِنْ مَقْتِكُمْ أَنْفُسَكُمْ}، فالله يمقت بمعنى: أنه يشتد غضبه.
وهذا فيه أن من جعل القبر مسجداً فقد اتخذه وثناً يُعبد.
ودلّ على أن هذه الأضرحة المبنية على القبور التي يُطاف بها الآن، وينذر لها، ويُذبح لها، ويُستغاث بها أوثان، لا فرق بينها وبين اللاّت والعزّى ومناة الثالثة الأخرى، وإن سموها مساجد، أو سموها مقامات للصالحين، فالتسمية لا تغير المعنى، فهي أوثان كما سماها الرسول صلى الله عليه وسلم.
ثم قال: "ولابن جرير" ابن جرير هو: الإمام الجليل، إمام المفسرين، محمَّد بن جرير الطبري، صاحب كتاب "التفسير" الذي أصبح مرجعاً للمفسرين الذين جاءوا من بعده، فأعظم التفاسير هو تفسير ابن جرير، أما تفاسير أهل الكلام وأهل المنطق فليس مرجعها كتب أهل السنّة، بل مرجعها قواعد المنطق وعلم الكلام،

ص -304- مثل: "تفسير الرازي" و"تفسير الزمخشري" وفيها من الخلط، وفيها مر الشر الشيء الكثير، وإن كان فيها فوائد، "تفسير الزمخشري" فيه فوائد لغوية، وأسرار بلاغية، وبيان لتفسير الألفاظ من جهة اللغة، فهو جيد من هذه الناحية، ولكنه من ناحية العقيدة ومن ناحية التأويل يشتمل على كثير من الشر والقول بخلق القرآن، فهو من هذه الناحية تفسير مختلط، لا يصلح أن يطالع فيه إلاَّ طالب العلم المتأصّل من أجل أن يأخذ ما فيه من الفوائد، ويترك ما فيه من الأباطيل، أما المبتدئ والجاهل فلا يصلح أن يطالع في تفسير الزمخشري.
وأما: "تفسير الرازي" فهو أكثر شيئاً شرًّا من: "تفسير الزمخشري" لأنه كله جدل وافتراضات، وأحياناُ يأتي بإشكالات ولا يُجيب عليها.
إنما التفاسير الموثوقة هي التفاسير المبنية على كلام الله عزّ وجلّ على قواعد التفسير المعروفة: تفسير القرآن بالقرآن، أو تفسير القرآن بالسنّة، أو تفسير القرآن بأقوال الصحابة، أو تفسير القرآن بمقتضى اللغة العربية، هذه وجوه التفسير.
أما أن يُدخل فيها علم الكلام وعلم المنطق، فهذا ليس من التفسير.
فأوثق التفاسير هو: "تفسير ابن جرير" وكذلك: "تفسير ابن كثير"، وكذلك: "تفسير البغوي" هذه كتب موثوقة، تنهج منهج السلف، وتفسر القرآن بالوجوه المعروفة التي هي وجوه التفسير الصحيحة، وما عداها ففيه خلط.
وكل مفسر له اتجاه، بعضهم يتجه إلى النحو كأبي حيّان، وبعضهم يتجه إلى البلاغة كالزمخشري، وبعضهم يتجه إلى الأحكام الفقهية كالقرطبي.
قال: "عن سفيان" سفيان هذا يحتمل أنه: سفيان بن عيينة، الإمام المشهور، ويحتمل أنه: سفيان الثوري، وهذا هو الذي رجّحه الشارح.
وسفيان الثّوريّ إمام جليل في علم الحديث وفي علم الفقه، وله مذهب مستقلّ، لكنه انقرض.
"عن منصور" منصور هو: منصور بن المعتمر، إمام جليل وثقة.
"عن مجاهد" مجاهد بن جَبْر، التابعي الجليل، من أكبر تلاميذ عبد الله بن عباس- رضي الله تعالى عنهما-، وهو الذي يقول: "عرضت المصحف على ابن

ص -305- وكذا قال أبو الجوزاء عن ابن عباس: "كان يَلُتُّ السّويق للحاجّ".
وعن ابن عباس رضي الله عنه قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسُّرج " رواه أهل السنن.
ـــــــــــــــــــــــــــــــــــــــــ
عباس من أوله إلى آخره، أقف عند كل آية، وأسأله عن معناها" هذا هو مجاهد بن جَبْر، من أكبر أئمة المفسرين، ومن أكبر تلاميذ عبد الله بن عباس- رضي الله تعالى عنهما-.
"في قوله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى(19)}" هذه أسماء أصنام العرب.
اللاّت في الطائف، والعزى في مكّة عند عرفات، ومناة على طريق المدينة بالمشلّ‍ل عند قُدَيْد، كان يُحرِم منها المشركون إذا جاءوا للحج. والشاهد من ذلك: اللاّت.
"قال: كان يَلُتُّ لهم السّويق " ولَتُّ السويق هو: خلطه بالسمن.
كان هذا الرجل يعمل هذا العمل من أجل إطعام النّاس، يعني: يُحسن إلى النّاس، فأحبوه، وتعلقت قلوبهم به، لأنه يبذل الطعام، فلما مات عكفوا على قبره حتى صار وثناً.
"فمات، فعكفوا على قبره " دل على أن الغلو في قبور الصالحين يصيّرها أوثاناً تُعبد من دون الله، لان اللاّت رجل صالح ما صار قبره وثناً إلاَّ بسبب الغلو فيه، والعكوف عند قبره.
"وكذا قال أبو الجوزاء" وأبو الجوزاء هو: سفيان بن عبد الله الرَّبَعي.
"عن ابن عباس قال: كان يَلُتُّ السّويق للحاج" هذا مثل رواية ابن جرير، في أن اللات اسم رجل غلو في قبره حتى صار وثناً يعبد.
قال: "وعن ابن عباس رضي الله عنهما قال: "لعن رسول الله صلى الله عليه وسلم"" اللعن هو: الطرد والإبعاد عن رحمة الله عزّ وجلّ.
ومعنى "لعن رسول الله": دعا عليهم باللعنة.
فهذا فيه دليل على لعن أصحاب الكبائر.
"زائرات القبور" أي: النساء اللاتي تزور القبور.

ص -306- فدلّ هذا على تحريم زيارة النساء للقبور، وهذا مذهب الجمهور أهل العلم، أنه لا يجوز للنساء أن تزور القبور لهذا الحديث.
قال العلماء: لأن المرأة ضعيفة، فإذا رأت قبر قريبها من ابنها، أو أبيها، أو أخيها، أو زوجها، فإنها لا تملك نفسها من النياحة ومن الجزع.
وأيضاً: المرأة عورة، فإذا ذهبت إلى المقابر واختلطت بالرجال حصل من ذلك فواحش وزنى وشر، لأنها فتنة، كما هو الواقع الآن عند الأضرحة من اختلاط النساء بالرجال، وما يحصل من المفاسد.
وذهب بعض العلماء إلى جواز زيارة النساء -للقبور أخذاً من عموم قوله صلى الله عليه وسلم: "كنت نهيتكم عن زيارة القبور، فزوروها فإنها تذكر بالآخرة" قالوا: هذا لفظ عام يدخل فيه الرجال والنساء.
والجواب عن ذلك من وجهين:
الوجه الأول: أن قوله: "فزوروها" هذا الخطاب للرجال، وخطاب الرجال لا تدخل فيه النساء.
الوجه الثاني: أنه على فرض أن هذا الخطاب عام للرجال والنساء، فإنه مخصوص بهذا الحديث.
واحتجّوا- أيضاً- بأن عائشة رضي الله عنها زارت قبر أخيها عبد الرحمن. قالوا: فهذا دليل على جواز زيارة النساء للقبور.
والجواب عن ذلك: أن فعل عائشة هذا محمول على أنها لم يبلغها النهي، ولو بلغها النهي لم تكن لتخالف رسول الله صلى الله عليه وسلم.
والجواب الثاني: وعلى فرض أنها بلغها هذا الحديث، فهذا اجتهاد منها، ولا شك أن الحجة في حديث رسول الله صلى الله عليه وسلم لا في اجتهاد المجتهدين.
فبناءً على ذلك فالقول الصحيح الراجح هو: منع النساء من زيارة القبور، وأن كان بعض الباحثين في هذا العصر أظهر هذه المسألة وكتب فيها، وأباح للنساء زيارة القبور، فهذا قول مرجوح، ولم يأت بجديد وإنما أثار هذه المسألة فقط، ولا يجوز

ص -307- لطالب العلم أنه يتتبّع المسائل الغريبة ويذهب يثيرها من جديد، ويبعثها على النّاس من جديد، لما يترتب على ذلك من المفاسد.
قوله: "زائرات القبور، والمتخذين عليها المساجد والسُّرج" أما لعنه المتخذين عليها المساجد فهذا سبق في قوله صلى الله عليه وسلم: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد".
وأما لعنة المتخذين عليها السّرج، فالمراد بذلك: إضاءة المقبرة بالأنوار. لأن هذا وسيلة إلى الغلو في القبور، ويُفضي إلى الشرك، فإن هذا يجلب إليها أنظار النّاس والجُهّال، ثمّ يزورونها، ويتردّدون عليها، ثمّ يؤول هذا إلى الشرك، فلا يجوز أن تُضاء المقابر، بل تُجعل المقابر خالية من الإضاءة، وإذا احتاج النّاس إلى دفن ميّت في الليل فإنهم يأخذون معهم سراجاً، كما فعل النبي صلى الله عليه وسلم والصحابة عند الدفن بالليل.
وفي هذه النصوص فوائد عظيمة:
الفائدة الأولى: أن الغلو في قبور الأنبياء يصيّرها أوثاناً تُعبد من دون الله بدليل قوله صلى الله عليه وسلم: "اللهم لا تجعل قبري وثناً يُعبد".
ومن الغلو فيها: اتخاذها مساجد، كما قال صلى الله عليه وسلم: "اشتدّ غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" يعني: مصليات، يصلون عندها رجاء الإجابة.
الفائدة الثانية: أن الله سبحانه صان قبر رسوله صلى الله عليه وسلم، وأجاب دعاءه، فحفظ من الغلو فيه، وأحيط بالجُدارن التي تمنع الوصول إليه، بل تمنع رؤيته والوصول إليه، كل ذلك من أجل منع الغلو في قبره صلى الله عليه وسلم.
الفائدة الثالثة: فيه أن العكوف على قبور الصالحين يصيّرها أوثاناً تُعبد من دون الله، كما حصل لقبر اللاّت، فإنه صار وثناً بسبب العكوف عنده بعد موته، كما أن الشرك حصل في قوم نوح بسبب الغلو في الصالحين، فسياسة إبليس- لعنه الله - واحدة مع الأولين والآخرين، يأتي النّاس من باب الغلو في الصالحين.
الفائدة الرابعة: فيه الردّ على من زعم أن البناء على قبور الصالحين من محبة

ص -308- الصالحين، ويقولون: أنتم لا تبنون على قبور الصالحين لأنكم تبغضون الصالحين.
ففي هذا الحديث وهذه الآية ردٌّ عليهم وأن البناء على قبورهم والغلو فيها ليس من محبتهم، وإنما هو من اتخاذهم أوثاناً تُعبد من دون الله.
الفائدة الخامسة: في الحديث دليل على تحريم زيارة النساء للقبور، وهو مخصِّص لقوله صلى الله عليه وسلم: "كنت نهيتكم عن زيارة القبور فزوروها"، فالرسول صلى الله عليه وسلم في أول الأمر منع من زيارة القبور مطلقاً للرجال والنساء، لأنهم كانوا حديثي عهد بالشرك وبالجاهلية، فمنعهم من زيارة القبور خشية من أن يترسّب فيهم شيء من أمور الجاهلية عند القبور، فلما استقر التّوحيد في قلوبهم، وعرفوا التّوحيد، أَذِن للرجال في زيارة القبور خاصة، ومنع النساء، لأن المحذور باق في حقهن.
الفائدة السادسة: في الحديث دليل على تحريم إضاءة المقابر بالأنوار، بأي وسيلة، سواء كان بالسُّرج، أو كان بالكهرباء، أو غير ذلك، كل أنواع الإضاءة على حسب الأزمنة ممنوعة، والواجب أن تكون القبور خالية من الإضاءة، لأن الإضاءة وسيلة إلى اتخاذها أوثاناً، والرسول صلى الله عليه وسلم لعن من فعل ذلك، لأنه وسيلة إلى الشرك.

[ اذهب الى الاعلى ]

ص -309- [الباب الثاني والعشرون:]
* بابُ ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التّوحيد وسدّه إلى طريق يوصل إلى الشرك
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب عقده الشَّيخ رحمه الله في بيان حماية المصطفى صلى الله عليه وسلم لجناب التّوحيد، والأبواب التي قبله- أيضاً- هي في حماية التّوحيد، لكن الأبواب التي قبله عامة، وما في هذا الباب أمور خاصة، وإلاَّ كل الأبواب السابقة: الغلو في الصالحين، وبناء المساجد على القبور، والغلو في القبور، كل هذا من الوسائل المُفضية إلى الشرك، وقد نهى النبي صلى الله عليه وسلم عنها سدّاً للطريق الموصِّل إلى الشرك، وهذه الأبواب كلها في موضوع واحد.
ولا تعجبوا من كون الشَّيخ كرّر هذه الأبواب واحداً بعد واحد، لأن هذه المسألة عظيمة، فالشرك إنما حصل في هذه الأمة بسبب الفتنة في القبور والغلو فيها، وبسبب الغلو في الصالحين، والغلو في الرسول صلى الله عليه وسلم، فالشرك إنما حصل في هذه الأمة بسبب هذه ا لأمور، منذ أن بُنيت المساجد على القبور، ومنذ أن ظهر التصّوف في هذه الأمة، والشرك يكثر ويتعاظم في هذه الأمة، من رحم الله عزّ وجلّ، فالأمر خطير جدًّا، ولذلك كرّر الشَّيخ رحمه الله في هذا الموضوع، وأبدى وأعاد، لأنه هو المرض الذي أصاب الأمة في أجل أن ينبه العلماء، وينبه المسلمين على هذا الخطر الشديد ليقوموا بعلاجه، والدعوة إلى التّوحيد، ونفي الشرك من هذه الأمة، وإلاَّ إن سكت العلماء عن هذا الأمر فإنه يتعاظم، وبالتالي في النّهاية يكثر الجهل، وتعتبر هذه الأمور من الدين، ويعتبر من نهى عنها من الخارجين عن الدين كما حصل الآن؛ أن من ينكر هذه الأمور، وينبه النّاس إلى خطرها، ويدعو إلى التّوحيد يرمونه بأنه متشدد، وأنه خارج عن الأمة، لأن ا لأمة عندهم هم عباد القبور، ومن أنكر عبادة القبور صار خارجاً عن الأمة، وهذا من قلب الحقائق -والعياذ بالله-، فالدين الذي جاءت به الرسل هو إخلاص العبادة لله عزّ وجلّ، هذا هو الدين.
أما عبادة القبور فهي دين أبي جهل وأبي لهب ودين المشركين، ليست في دين الرسل- عليهم الصلاة والسلام-، ولكن إذا ظهر الجهل، وظهر إتباع الهوى حصل في الأمة ما حصل من جعل هذه الأمور الشركية من الدين، وجعل التّوحيد هو الخروج عن الدين، ولا حول ولا قوة إلاَّ بالله.

ص -310- وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} الآية.
............................................................................................
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في حماية المصطفى" المصطفى معناه: المختار، من الصفوة، أصله: مصتفى بالتاء، ثم أُبدلت التاء طاء، فصار مصطفى: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ} يعني: يختار، {وَإِنَّهُمْ عِنْدَنَا لَمِنَ الْمُصْطَفَيْنَ الْأَخْيَارِ(47)}، أي: المختارين، ومنهم: نبينا محمَّد صلى الله عليه وسلم، بل هو خيرهم وأفضلهم، فهو المصطفى صلى الله عليه وسلم، اختاره الله للرسالة، والقيام بدعوته على فترة من الرسل، وهو خاتم النبيين صلى الله عليه وسلم.
وقوله: "جناب التّوحيد" الجناب هو: الجانب، فالجناب والجانب بمعنى واحد، أي: حمايته صلى الله عليه وسلم حدود التّوحيد من أن يدخل عليه الشرك بسبب وسائل الشرك والتساهل فيها، فالرسول صلى الله عليه وسلم حمى حدود التّوحيد حماية بليغة، بحيث أنه نهى عن كل سبب أو وسيلة توصِّل إلى الشرك، ولو كانت هذه الوسيلة في أصلها مشروعة كالصلاة، فإذا فُعلت عند القبور، فهو وسيلة إلى الشرك، ولو حسُنت نية فاعلها، فالنية لا تبرّر ولا تزكي العمل إذا كان يؤدي إلى محذور، والدعاء مشروع، ولكن إذا دعى عند القبر، فهذا ممنوع، لأنه وسيلة إلى الشرك بهذا القبر، هذا سدّ الوسائل.
فالرسول نهى عن الصلاة عند القبور، ونهى عن الدعاء عند القبور، ونهى عن البناء على القبور، ونهى عن العكوف عند القبور، واتخاذ القبور عيداً، إلى غير ذلك، كل هذا من الوسائل التي تُفضي إلى الشرك، وهي ليست شركاً في نفسها، بل قد تكون مشروعة في الأصل، ولكنها تؤدي إلى الشرك بالله عزّ وجلّ، ولذلك منعها صلى الله عليه وسلم.
قال: "وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} وتمام الآية: {حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ}، هذه الآية في ختام سورة التوبة.
قوله تعالى: "{لَقَدْ جَاءَكُمْ}" اللاّم لام القسم، تدلّ على قسم مقدّر، تقديره: والله لقد جاءكم، وقد حرف تحقيق. والخطاب للعرب خاصة، وهو للناس

ص -311- ............................................................................................
ـــــــــــــــــــــــــــــــــــــــــ
عامة- أيضاً، لكن للعرب خاصة لأن الرسول عربي، بُعث بلسانهم، فالمنة عليهم به أعظم.
"{لَقَدْ جَاءَكُمْ}" أيها المسلمون عمومًا والعرب خصوصاً.
"{رَسُولٌ}" الرسول هو: من أوحي إليه بشرع وأُمر بتبليغه.
وأما النبي فهو: من أوحي إليه بشرع ولم يؤمر بتبليغه.
هذا التعريف المشهور عند أهل العلم، ويذكره المفسرون عند قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إلاَّ إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ}، من سورة الحج، يذكرون هناك تعريف الرسول وتعريف النبي، والفرق بينهما، وذكره شيخ الإسلام ابن تيمية في كتبه، وأشهرها كتابه: "النبوات": "الرسول من أوحي إليه بشرع، بخلاف النبي فإن النبي يبعث بشريعة من قبله، كأنبياء بني إسرائيل، يُبعثون بالدعوة إلى التوراة التي نزلت على موسى عليه السلام".
وقد يوحى إلى النبي وحي خاص في بعض القضايا، لكن الغالب أنه يُبعث بشريعة سابقة، كأنبياء بني إسرائيل، أما الرسول فإنه يُبعث بشريعة مستقلّة.
والمراد بتبليغه هنا: الجهاد والإلزام، أي: أُمر أن يُلزم النّاس بإتباعه، ويجاهدهم على ذلك، خلاف النبي فإنه يؤمر بالتبليغ، بمعنى: تعليم النّاس شرع من قبله وإفتائهم فيه. وهذا مأمور به غير الأنبياء، حتى العلماء.
فالتبليغ الذي معناه التعليم والإفتاء، وبيان الحلال والحرام والحق من الباطل، هذا مأمور به كل من عنده علم، إنما المراد بالتبليغ هنا: التبليغ الخاص الذي هو الإلزام، والجهاد على ذلك. والنبي أيضاً يجاهد. لكن يجاهد على شرع من قبله.
"{مِنْ أَنْفُسِكُمْ}" أي: من جنسكم من العرب، تعرفون لسانه، ويخاطبكم بما تعرفون، كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إلاَّ بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ}، فهذا من نعمة الله أن جعل هذا الرسول عربيًّا يتكلم بلغتنا، ولم يجعله أعجمياً لا نفهم ما يقول، ولهذا قال: {وَلَوْ جَعَلْنَاهُ قُرْآناً أَعْجَمِيّاً لَقَالُوا لَوْلا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ}.
فمن رحمة الله أن جعل هذا الرسول يتكلم بلغتنا، ونعرف نسبه، ونعرف لغته،

ص -312- ولم يكن أجنبياً لا نعرفه، أو يكن أعجمياً لا نفهم لغته، هذا من تمام النعمة على هذه الأمة، ولم يكن من الملائكة، وهم جنس آخر من غير بني آدم، بل هو من جنسنا، ويتكلم بلغتنا.
"{عَزِيزٌ عَلَيْهِ}" أي: شاقٌّ.
"{مَا عَنِتُّمْ}" العنت معناه: العتب والمشقّة، ومعناه: أن الرسول صلى الله عليه وسلم يشق عليه ما يشق على أمته، وكان يحب لهم التسهيل دائماً، ولهذا كان صلى الله عليه وسلم يجب أن يأتي بعض الأعمال ولكنه يتركها رحمة بأمته خشية أن يشق عليهم، ومن ذلك: صلاة التراويح، فإنه صلاها بأصحابه ليالي من رمضان، ثم تخلف عنهم في الليلة الثالثة أو الرابعة، فلما صلّى الفجر، بيّن لهم صلى الله عليه وسلم أنه لم يتخلّف عنهم إلاَّ خوف أن تُفرض عليهم صلاة التراويح، ثمّ يعجزوا عنها، هذا من رحمته وشفقته بأمته.
وقال صلى الله عليه وسلم: "لو لا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة"، فلم يمنعه من ذلك إلاَّ خوف المشقة على أمته، وكان يحب تأخير صلاة العشاء إلى ثلث الليل، ولكنه خشي المشقة على أمته عليه الصلاة والسلام.
وهكذا كل أوامره-، يراعي فيها التوسيع على الأمة، وعدم المشقة، لا يحب لهم المشقة أبداً، ويحب لهم دائماً التيسير عليهم، ولذلك جاءت شريعته سمحة سهلة، كما قال تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}، {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ}.
ولما ذكر الإفطار في رمضان للمسافر والمريض ذكر أنه شرع ذلك من أجلا التسهيل: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ}.
هذا من صفة هذا الرسول صلى الله عليه وسلم أنه يحب التيسير لأمته، ويكره المشقة عليها.
"{بِالْمُؤْمِنِينَ}" وخاصة.
"{رَؤُوفٌ رَحِيمٌ}" الرأفة هي: شدّة الشفقة، {رَحِيمٌ} يعني : عظيم الرحمة بأمته صلى الله عليه وسلم، أما بالكفّار فإنه كان شديداً على الكفّار، كما وصفه الله تعالى بذلك: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ}، وكما قال الله سبحانه وتعالى: {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ} يعني: رحماء، {أَعِزَّةٍ عَلَى الْكَافِرِينَ} يعني:

ص -313- يتصفون بالغلظة والشدة على الكافرين، لأنهم أعداء لله وأعداء لرسوله، فتناسبهم الشدة والغلظة: {يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً} لأنهم كفار، لا تأخذكم بهم الرحمة والشفقة فلا تقاتلونهم، بل قاتلوهم، واقتلوهم، ما داموا مصرين على الكفر: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ}، الكافر ليس له جزاء إلاَّ القتل إذا أصر على الكفر، أو يخضع لحكم الإسلام ويدفع الجزية صاغراً، هذا في الدنيا. وأما في الآخرة فله النار -والعياذ بالله-، وهذا أشد من القتل، لأنه عدو لله، وعدو لرسوله، وعدو لدينه، فلا تناسب معه الرحمة والشفقة.
فهذه الآية الكريمة مناسبة إيراد الشَّيخ رحمه الله قي هذا الباب: أنه إذا كان الرسول صلى الله عليه وسلم متصفاً بهذه الصفات التي هي أنه: عربي، يتكلم بلساننا ونفهم لغته، وأنه يشق عليه ما يشق علينا، وأنه بالمؤمنين رؤوف رحيم، فهل يليق بمن هذه صفاته أن يترك الأمة تقع في الشرك الذي يُبعدها عن الله، ويُسبب لها دخول النار؟، هل يليق بمن هذه صفاته أن يتساهل بأمر الشرك؟، أو أن يتركه ولا يهتم بالتحذير منه، ى لأن هذا هو أعظم الخطر على الأمة؟ وهذا هو الذي يشق على الأمة، لأنه يفسد عليها حياتها، ولا يجعل لها مستقبلاً عند الله عزّ وجلّ، لأن المشرك مستقبله النار، ليس له مستقبل إلاَّ العذاب، فهل يليق بهذا الرسول الذي هذه صفاته أن يتساهل في أمر الشرك؟، لا، بل اللاّئق به أن يبالغ أشد المبالغة في حماية الأمة من الشرك، وقد فعل صلى الله عليه وسلم، فقد سد كل الطرق الموصلة إلى الشرك بالأحاديث التي مرت في الأبواب السابقة.
هناك ناس الآن يقولون: لا تذكروا الشرك، ولا تذكروا العقائد، يكفي التسمّي بالإسلام، لأن هذا ينفّر النّاس ويفرق الناس، اتركوا كلاًّ على عقيدته، دعونا نجتمع ولا تفرقونا.
يا سبحان الله، نترك الشرك ولا نتكلم في أمر التّوحيد من أجل أن نجمع الناس؟!!.

ص -314- عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبوراً، ولا تجعلوا قبري عيداً، وصلوا عليَّ؛ فإن صلاتكم تبلغني حيث كنتم" رواه أبو داود بإسناد حسن، ورواته ثقات.
ـــــــــــــــــــــــــــــــــــــــــ
وهذا الكلام باطل من وجوه:
أولاً: لا يمكن اجتماع النّاس إلاَّ على العقيدة الصحيحة.
وثانياً: ما الفائدة من الاجتماع على غير عقيدة، هذا ماذا يؤدي إليه؟، لا يؤدي إلى نتيجة أبداً.
فلا بد من الاهتمام بالعقيدة، ولابد من تخليصها من الشرك، ع ولا بد من بيان التّوحيد، حتى يحصل الاجتماع الصحيح على الدين، لا يجتمع النّاس إلاَّ على التّوحيد، لا يوحد النّاس إلاَّ كلمة: لا إله إلاَّ الله؛ قولاً وعملاً واعتقاداً.
هذا هو الذي جمع العرب على عهد الرسول صلى الله عليه وسلم، وجعلهم أمة واحدة هو الذي يجمعهم في آخر الزمان، أما بدون ذلك فلا يمكن الاجتماع مهما حاولتم، فلا تتعبوا أنفسكم أبداً، وهذا من الجهل أو من المغالطة.
فالتّوحيد ليس هو الذي يفرق الناس، بل العكس؛ الذي يفرق النّاس هو الشرك، والعقائد الفاسدة، والبدع والمنهجيات هذه هي التي تفرق الناس، أما التّوحيد والإتباع للرسول صلى الله عليه وسلم فهذا هو الذي يوحد الناس، كما وحّدهم في أول الأمر، ولا يُصلح آخر هذه الأمة إلاَّ ما أصلح أولها.
قوله: (عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبوراً" الحديث).
ثلاث كلمات قالها صلى الله عليه وسلم في هذا الحديث:
الكلمة الأولى: قوله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبوراً" يعني: لا تعطلوا البيوت من ذكر الله، ومن صلاة النافلة، وتلاوة القرآن، لأنها إذا عُطلت صارت مثل القبور، لأن القبور ليس فيها عمل، خاوية خالية، حفر مظلمة، إلاَّ من نورها الله عليه بنور الإيمان الذي سبق لهم في الحياة الدنيا.
فهذا فيه العناية بالبيوت، بيوت المسلمين، وأن تُعمر بذكر الله، وبتلاوة

ص -315- القرآن، وصلاة النافلة، والإكثار من ذكر الله، بل إن الرسول صلى الله عليه وسلم أمر بأن تُجعل النوافل التي لا تُشرع لها الجماعة كلها في البيوت، أما الفرائض فإنها تكون في المساجد، وذلك لعمارة البيوت، لأنها إذا عمرت بذكر الله ابتعدت عنها الشياطين، ونشأ أهل البيوت من النساء والذرية والساكنين فيها على طاعة الله، وصارت هذه البيوت مدارس خير، يتخرج منها المسلم الموحد.
أما إذا كانت هذه البيوت خالية من ذكر الله، فإن أهلها يعيشون في الجهل، ويعيشون في الغفلة، ويصيرون مثل الموتى، فما بالكم إذا خلت البيوت من ذكر الله، وجُلب إليها وسائل الشر من الأفلام الخليعة، وجلب إليها الجهاز الذي يستقبل محطات التلفزيون من العالم بما فيها من فساد وخلاعة ومجون وكفر وإلحاد وشرور عظيمة، كلها تدخل في هذا البيت بواسطة هذا الجهاز الشيطاني الذي ينُصبه صاحب البيت ماذا تكون هذه البيوت؟، تكون بيوتاً للشيطان، لا تكون مقابر فقط، وإنما تكون مآوي للشياطين- والعياذ بالله-، ويتخرج منها أشرار من الذرية والنساء، يصاحبهم عدم الحياء، وعدم الغيرة، وحب الشر، والحرص على تنفيذ ما يرونه في هذه المبثوثات من الشرور، وفساد الأخلاق، وفساد الأمور، سيطبقون هذه الأمور التي يرونها ويشاهدونها، وتؤثر على أخلاقهم وعلى عفتهم، ويتكاسلون عن الصلاة، بل يضيعون الصلاة بسببها، ويقولون: هذا العالم المتحضر، انظروا إلى العالم ماذا يفعلون؟.
هذه هي الحياة، وهذه الحضارة، وهذا هو الرُّقي، نحن مشتغلون بأمور بعيدة عن الحياة.
سيقولون هذا شئتم أم أبيتم أيها الآباء، وأنتم السبب في هذا، أنتم المسئولون أمام الله سبحانه وتعالى يوم القيامة، الله قال لكم: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ}، أنتم ما وقيتم أنفسكم، ولا وقيتم أهليكم من النار، بل جلبتم النار إلى بيوتكم.
اتقوا الله يا من ابتليتم بهذه الآلة الخبيثة؛ أزيلوها عن بيوتكم، فالرسول صلى الله عليه وسلم يقول: "لا تجعلوا بيوتكم قبوراً" وأمركم بالعناية بالبيوت، بأن تعمروها بطاعة الله،

ص -316- وأخبر صلى الله عليه وسلم أن الشيطان يفرّ من البيت الذي تُقرأ فيه سورة البقرة، وقال: "إنها لا تطيقها البَطَلَة" أي: الشياطين، أي لا تطيق سماع سورة البقرة، فتنبهوا لبيوتكم "لا تجعلوا بيوتكم قبوراً" هذا فيه العناية بالبيوت المسلمة، وأن لا تُهمل، ولا تُجلب إليها وسائل الشر والتدمير الخلقي، بل يُعتنى بها غاية الاعتناء، يؤمر بالمعروف وينهى عن المنكر فيها.
كما أن في الحديث الحث على عمارة البيوت بذكر الله فيه النهي عن الصلاة عند القبور؛ من مفهوم الحديث، لأن الذي لا يصلى عنده هو القبر، فالبيت الذي لا يصلى فيه نافلة، ولا يُقرأ فيه قرآن، ولا يُدعى فيه صار مثل القبر، لأنه ممنوع من الصلاة عنده، والدعاء عنده، فالحديث يدل بمفهومه على منع الصلاة عند القبر، ومنع الدعاء عند القبور.
الكلمة الثانية، قوله صلى الله عليه وسلم: "ولا تجعلوا قبري عيداً" العيد: اسم لما يعود ويتكرّر في اليوم أو في الأسبوع، أو في الشهر، أو في السنّة، سمي عيداً من العود، وهو التكرّر.
والعيد ينقسم إلى قسمين: عيد زماني، وعيد مكاني.
فالعيد الزماني المشروع: عيد الفطر، وعيد الأضحى، هذه أعياد الإسلام المشروعة. والعيد الزماني الممنوع: أعياد الموالد، فهي الأعياد الزمانية المحرمة، وأعياد الجاهلية التي كانوا يعملونها في الجاهلية، أعياد الفُرس: النيروز والمهرجان، وعيد الميلاد المسيحي، بل الميلاد النصراني ولا نقول المسيحي لأن الله برّأ المسيح من هذا، وإنما هو العيد النصراني، ومثله كل عيد فعله بعض المسلمين أو المنتسبين للإسلام مما لم يشرعه الله كعيد المولد للرسول، أو المولد للشيخ، أو الموالد للعظماء، أو لغير ذلك، كل هذه أعياد جاهلية، وهي أعياد زمانية جاهلية، لا يجوز عملها.
لأن الله شرع لنا عيدين: عيد الأضحى، وعيد الفطر، وكل عيد من هذين العيدين بعد أداء ركن من أركان الإسلام، فعيد الفطر بعد أداء ركن الصيام، وعيد الأضحى بعد أداء ركن الحج وهو الوقوف بعرفة، لأن الوقوف بعرفة هو الركن

ص -317- الأعظم للحج كما قال النبي صلى الله عليه وسلم "الحج عرفة" وما بعده من المناسك فهي تابعة له، فمن وقف بعرفة فقد أدّى الركن الأكبر للحج، ويتبعه بقية الأركان، أما من لم يقف بعرفة فقد فاته الحج، فلا فائدة من أنه يأتي ببقية الأركان، لأنه لم يأت بالأساس وهو الوقوف بعرفة، فجعل الله عيد الأضحى شكراً لله بعد أداء الركن الأعظم من أركان الحج، هذه أعياد الإسلام الزمانية.
أما الأعياد المكانية: فهي- أيضاً- تنقسم إلى قسمين:
أعياد شرعية، وأعياد محرّمة.
الأعياد الشرعية مثل الاجتماع في المساجد في اليوم والليلة خمس مرات، فهذا عيد مكاني مشروع.
كذلك الاجتماع في الأسبوع لصلاة الجمعة؛ هذا عيد الأسبوع عيد مكاني.
وكذلك من الأعياد المكانية المشاعر: المسجد الحرام، ومنى، وعرفة، ومزدلفة، التي يجتمع فيها المسلمون أيام الحج لأداء المناسك، هذه أعياد إسلامية مكانية.
أما الأعياد المكانية المحرمة، فهي: الاجتماع عند القبور، سواء قبر الرسول صلى الله عليه وسلم أو قبر غيره، والسفر إلى القبور، والتردد على القبور من أجل الدعاء عندها، والصلاة عندها، ولهذا قال صلى الله عليه وسلم: "لا تجعلوا قبري عيداً" أي: مكاناً للعبادة، تصلون عنده، وتدعون عنده، وترددون عليه. وهذا من حمايته صلى الله عليه وسلم لجناب التّوحيد، ففيه شاهد للباب من حيث إن النبي صلى الله عليه وسلم نهى عن اتخاذ قبره عيداً، أي: مكاناً يُجتمع عنده للعبادة، فالعبادة لا تُشرع عند القبور، لا قبور الأنبياء والرسل، ولا قبور غيرهم من الأولياء والصالحين أبداً، فالمقابر ليست محلاً للعبادة، فمن تردد عليها، وجلس عندها، أو وقف عندها للتبرك بها، أو للدعاء عندها، أو للصلاة عندها أو سافر إليها فقد اتخذها عيداً جاهليًّا وعيداً محرماً، ولهذا لما جاء رجل إلى النبي صلى الله عليه وسلم يسأله بأنه نذر أن ينحر إبلاً ببوانة- اسم مكان-، فقال له النبي صلى الله عليه وسل: "هل كان فيها وثن من أوثان الجاهلية يُعبد؟ " قالوا: لا، قال: "هل كان فيها عيد من أعيادهم؟" يعني: مكان لاجتماع أهل

ص -318- الجاهلية، قالوا: لا، قال: "فأوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملكه ابن آدم" والشاهد منه: أنه قال: "هل كان فيها عيد من أعيادهم؟" يعني: هل هذا المكان الذي خصّصته هل كان الجاهليون يخصّصونه؟، فدلّ على أن تخصيص مكان للعبادة لم يخصصه الله ولا رسوله أنه من أعياد الجاهلية، لا تجوز العبادة فيه أبداً، ومن ذلك: القبور، فالترّدد عليها، والجلوس عندها من أجل التبرّك بتربتها، أو من أجل الدعاء عندها، أو الصلاة عندها، كل هذا من اتخاذها عيداً، وهو وسيلة من وسائل الشرك.
كما هو واقع الآن عند الأضرحة مما لا يخفاكم، وتسمعون عنه في البلاد الأخرى التي بُليت بهذه الفتنة -والعياذ بالله-، ولم تجد من دعاة التّوحيد من يقوم بنصيحة المسلمين عنها والأمر بإزالتها.
نرجو الله أن يهيء للمسلمين من يقوم بإصلاح عقيدتهم، وإزاحة هذه الفتنة العظيمة عنهم، كما منّ على هذه البلاد- ولله الحمد- بهذه الدعوة المباركة التي أزاحت عنها هذه الأوثان الجاهلية.
نسأل الله أن يثبتنا وإياكم وإخواننا المسلمين على هذا الدين، وأن يتم علينا هذه النعمة، وأن لا يزيغ قلوبنا بعد إذ هدانا، وإلاَّ فنحن معرضون للفتنة، ولا نزكي أنفسنا، ولا نأمن أن نصاب بمثل ما أصيب به أولئك، إذا تساهلنا وغفلنا وتركنا الدعوة إلى الله وتركنا بيان التّوحيد والتحذير من الشرك فإنه يدب إلينا ما وقع في البلاد المجاورة لنا.
الكلمة الثالثة الواردة في هذا الحديث قوله صلى الله عليه وسلم: "وصلوا عليّ فإن صلاتكم تبلغني حيث كنتم" هذا أمر بالصلاة عليه صلى الله عليه وسلم ، وقد أمر الله بذلك في محكم كتابه فقال: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً(56)}، أمرنا الله بالصلاة والسلام على رسوله صلى الله عليه وسلم ، وذكر سبحانه أنه هو وملائكته يصلّون عليه.
والصلاة من الله: ثناؤه على عبده في الملأ الأعلى. والصلاة من الملائكة: الاستغفار ومن الآدميين الدعاء كما ذكر الإمام البخاري عن أبي العالية.

ص -319- وعن علي بن الحسين رضي الله عنه: أنه رأى رجلاً يجيء عند فُرْجة عند قبر النبي صلى الله عليه وسلم فيدخل فيها، فيدعو، فنهاه، وقال:.........................
ـــــــــــــــــــــــــــــــــــــــــ
وقوله: "صلّوا عليّ" هذا أمر يفيد الوجوب، فالصلاة على النبي صلى الله عليه وسلم مشروعة ومتأكدة، وتجب في بعض المواضع.
فتجب في الخطبتين للجمعة والعيد وخطبة الاستسقاء، وتجب الصلاة على رسول الله صلى الله عليه وسلم في التشهد الأخير في الصلاة، وكذلك تجب الصلاة على رسول الله عند ذكره صلى الله عليه وسلم، وتستحب في بقية الأحوال، وكلما أكثر الإنسان من الصلاة على الرسول صلى الله عليه وسلم كثر أجره، كما قال صلى الله عليه وسلم: "من صلّى عليّ واحدة صلى الله عليه بها عشراً".
قوله: "فإن صلاتكم تبلغني" فالله جل وعلا وكّل بصلاة المصلين على النبي صلى الله عليه وسلم من يبلغ الرسول إياها وهو في قبره صلى الله عليه وسلم، ففي أي مكان صليت عليه فإن صلاتك تبلغه ولو كنت في المشرق أو في المغرب، وهذا من آيات الله سبحانه وتعالى، أنها تبلغه الصلاة عليه في قبره صلى الله عليه وسلم، وهذا من أمور البرزخ التي لا يعلمها إلاَّ الله سبحانه وتعالى.
فقوله: "فإن صلاتكم تبلغني حيث كنتم" أي: أينما كنتم في بر، أو في بحر، قريبين أو بعيدين، في المشرق أو المغرب.
وفي هذا الحديث دليل على أنه ليس للصلاة عليه عند قبره خاصية، بل إذا قصد الإنسان القبر لأجل الصلاة عليه فهذا منهي عنه، لكن إذا قصد قبره للسلام عليه ويصلى عليه فهذا مشروع، فتسلم وتصلي على الرسول عند قبره إذا قدمت من سفر، أما أن تقصده من أجل أن تجلس أو تقف وتصلي عليه دائماً فهذا غير مشروع، لأنه مطلوب منك الصلاة والسلام عليه في أي مكان.
قال: "عن علي بن الحسين" أحد أعلام التابعين، وهو علي بن الحسين بن علي بن أبي طالب، وجدّته فاطمة بنت الرسول صلى الله عليه وسلم، وأبو جدّته هو رسول الله صلى الله عليه وسلم ، فهو من بيت النبوّة، وهو يلقب بزين العابدين، وهو من كبار أئمة التابعين، رضي الله تعالى عنه.
"أنه رأى رجلاً يجيء إلى فُرْجَة كانت عند قبر النبي صلى الله عليه وسلم" قبر الرسول صلى الله عليه وسلم في

ص -320- ألا أحدثكم بحديث سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيداً، ولا بيوتكم قبورًا، وصلوا عليَّ؛ فإن تسليمكم ليبلغني أين كنتم" رواه في "المختارة".
ـــــــــــــــــــــــــــــــــــــــــ
بيته، في حجرة عائشة، وفي أحد الجدران فُرْجَة، أي: نَقْبٌ في الجدار، رآه هذا الرجل، فصار يتردد، ويأتي ويدخل من هذه الفُرْجَة، ويدعو عند قبر النبي صلى الله عليه وسلم، فلما رآه علي بن الحسين رحمه الله نهاه عن ذلك، قال له: لا تفعل هذا، لا تتردد على قبر الرسول، ولا تدع عنده. وهذا من إنكار المنكر، ولاسيما ما يؤدي إلى ا لشرك.
فالتردّد على قبر الرسول والدعاء عنده من وسائل الشرك به، فيجب إنكاره، ولذلك أنكر علي بن الحسين على هذا الرجل ونهاه.
ثمّ لم يكتف بهذا، بل بين الدليل والحجة على هذا الإنكار، فقال: "ألا أحدثكم حديثاً سمعته عن أبي" يعني: الحسين رضي الله عنه "عن جدَّي" يعني: علي بن أبي طالب رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيداً" هذا مثل ما في حديث أبي هريرة السابق ومعنى اتخاذ القبر عيداً: بأن يُتردّد عليه، ويجتمع عنده لأجل الدعاء أو التبرك أو الصلاة على الرسول صلى الله عليه وسلم.
فهذا مثل حديث أبي هريرة الذي قبله إلاَّ أنه زاد عليه: الإنكار على من يأتي ويدعو عند قبر الرسول صلى الله عليه وسلم، فهو يعد مفسّراً لحديث أبي هريرة، يبين معنى اتخاذه عيداً، وأنه يكون في الدعاء عنده، والتردّد عليه.
ثم قال: "رواه في المختارة" المختارة: كتاب اسمه: الأحاديث الجياد المختارة" ومؤلفه هو: عبد الله بن محمَّد بن عبد الواحد المقدسي الحنبلي، ألّف هذا الكتاب، وجمع فيه الأحاديث الجياد الزائدة على ما في الصحيحين، فهو كالمستدرك، لكنها أحسن من "مستدرك الحاكم".
ما يُستفاد من الآية الكريمة ومن الحديثين:
أولاً: يستفاد من الآية: امتنان الله على هذه الأمة ببعثة هذا الرسول صلى الله عليه وسلم، وهي نعمة عظيمة، قال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو

ص -321- عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ}، هذه أعظم منّة على الخلق، لأنه ببعثة هذا الرسول واتباعه خرجوا من الظلمات إلى النور، ومن الكفر إلى الإيمان، ومن النار إلى الجنة.
المسألة الثانية: في الآية دليل على صفات عظيمة من صفاته صلى الله عليه وسلم:
الصفة الأولى:{رَسُولٌ مِنْ أَنْفُسِكُمْ}.
الثانية: {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ}.
الثالثة: {حَرِيصٌ عَلَيْكُمْ}.
الرابعة: {بِالْمُؤْمِنِينَ رَؤُوفٌ}.
الخامسة: {رَحِيمٌ}.
خمس صفات من صفاته صلى الله عليه وسلم.
المسألة الثالثة: في الحديث دليل على أنه صلى الله عليه وسلم قد سدّ الطريق المُفضية إلى الشرك، بمقتضى هذه الصفات العظيمة التي ذكرها الله جل وعلا فيه، ولهذا جاء في الحديث أنه صلى الله عليه وسلم قال: "ما تركت شيئاً مما يقربكم إلى الله إلاَّ وبينته لكم، وما تركت شيئاً يُبعدكم عن الله إلاَّ وبينته لكم" أو كما قال صلى الله عليه وسلم، ويقول أبو ذر: "لقد توفي رسول الله وما طائر يقلب جناحيه إلاَّ وذكر لنا منه علماً، علمه من علمه، وجهله من جهله"، والله يقول: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي}، فلا يمكن أنه يترك النّاس ولا يبين لهم أعظم خطر عليهم وهو الشرك.
المسألة الرابعة: حديث أبي هريرة يدلّ على وجوب العناية بالبيوت- بيوت المسلمين- وعمارتها بالعبادة، وإبعاد وسائل الشر عنها، وهذه مسألة عظيمة يجب التنبه لها في هذا الزمان أكثر من غيره.
المسألة الخامسة: فيه أن القبور لا تصلح للصلاة عندها من مفهوم حديث أبي هريرة، فدلّ على أن القبور لا تصلح للصلاة عندها، وللدعاء، ولا للعبادة، وإنما هذا إما أن يكون في بيوت المسلمين إذا كان نافلة وإما أن يكون في بيوت الله المساجد إذا كان فريضة.
المسألة السادسة: في حديث أبي هريرة النهي عن التردد على قبره صلى الله عليه وسلم، والقيام

ص -322- أو الجلوس عنده، والدعاء والصلاة صلى الله عليه وسلم، لأن هذا من اتخاذه عيداً، فقد نهى عنه رسول الله صلى الله عليه وسلم.
المسألة السابعة: في حديث أبي هريرة أن الرسول سدّ الطريق المُفضية إلى الشرك، بنهيه عن اتخاذ قبره عيداً، لأن هذا من وسائل الشرك، ومن الطرق الموصلة إلى الشرك.
المسألة الثامنة: في حديث أبي هريرة مشروعية الصلاة عليه صلى الله عليه وسلم في أي مكان.
المسألة التاسعة: في الحديث النهي عن التردّد على قبر الرسول صلى الله عليه وسلم من أجل الصلاة عليه والسلام عليه، لأن هذا وسيلة إلى الشرك، ومن اتخاذه عيداً، ولهذا ما كان الصحابة رضي الله عنهم كلما دخلوا المسجد يذهبون إلى قبر الرسول ليسلموا عليه أو يصلوا عليه، أبداً، إنما يفعلون هذا إذا جاءوا من سفر فقط، لأنك إذا أكثرت التردّد عليه صار من اتخاذه عيداً.
المسألة العاشرة: في حديث علي بن الحسين رحمه الله وجوب الأمر بالمعروف والنهي عن المنكر، وتعليم الجاهل، لأنه لما رأى هذا الرجل وما يفعله من وسائل الشرك لم يسكت على هذا، بل نهاه عن ذلك، وحذّره من ذلك، وكان في ذلك الخير والبركة لهذه الأمة.
المسألة الحادية عشرة: في الحديث دليل على أن من أنكر شيئاً أو أمر بشيء فإنه يُطالب بالدليل، لأن علي بن الحسين لما نهى هذا الرجل ذكر له الدليل عن رسول الله صلى الله عليه وسلم، من أجل إقامة الحجة، ومن أجل معرفة الحق بدليله، وهذا منهج من مناهج الدعوة: أن الداعية إلى الله إذا أمر بشيء أو نهى عن شيء يذكر الدليل ويوضحه للناس من أجل أن يقتنعوا، ومن أجل أن تقوم الحجة على المخالف.
المسألة الثانية عشرة: في عموم الآية والحديثين أن النبي صلى الله عليه وسلم سدّ الطرق المُفضية إلى الشرك، وهو الشاهد للباب من الآية والحديثين.
المسألة الثالثة عشرة: في الحديثين دليل على أن الرسول صلى الله عليه وسلم تبلغه صلوات أمته عليه في أي مكان كانوا من الأرض، وهذا مما يحث المسلمين على الإكثار من الصلاة والسلام عليه، لأن هذا يبلغه صلى الله عليه وسلم، وقد قال صلى الله عليه وسلم: "من صلّى عليّ واحدة صلى الله عليه بها عشراً".

ص -323- وفي الصلاة على الرسول صلى الله عليه وسلم أُلّفت كتب، منها-أو من أحسنها- كتاب: "جلاء الأفهام في الصلاة والسلام على خير الأنام" للإمام ابن القيم، فهو كتاب جيد في هذا الموضوع، حيث جمع فيه الأدلة وفقهها، وما تدل عليه، وبسط الكلام في هذا.
أما الكتب التي أُلفت في الصلاة والسلام عليه، والتبرّك به، والتوسل به، مثل كتاب "دلائل الخيرات"، ومثل كتب الخرافيين؛ فهذه يجب الحذر منها، وإن سموها كتب الصلاة على الرسول صلى الله عليه وسلم، فإنهم دسوا فيها من الشرور والفتن والشركيّات الشيء الكثير- والعياذ بالله-.
وكذلك صلاة الفاتح عند التيجانية- أيضاً- هي من الأمور المحدثة، وفيها غلو في حقه صلى الله عليه وسلم، وهي صلاة لا دليل عليها من كتاب الله ولا من سنة نبيه صلى الله عليه وسلم، إنما من أراد أن يعرف أحكام الصلاة عليه وأدلتها مع الأمانة العلمية فيراجع كتاب "جلاء الأفهام" للإمام ابن القيّم، هذا هو الكتاب الذي يستفيد منه طالب العلم، ويأمن من الدسّ الذي في الكتب الأخرى.

[ اذهب الى الاعلى ]

ص -324- [الباب الثالث والعشرون:]
*بابُ ما جاء أن بعض هذه الأمة يعبد الأوثان
ـــــــــــــــــــــــــــــــــــــــــ
قوله رحمه الله : "باب ما جاء" أي: من الأدلة في الكتاب والسنّة.
"أن بعض هذه الأمة" يعني: وليس كلها، فالأمة لا تجتمع على ضلالة- ولله الحمد-، بل يبقى فيها من يثبت على الحق، كما قال صلى الله عليه وسلم: "لا تزال طائفة من أمتي على الحق منصورة، لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله "، فهذه الأمة لا تضل كلها، وإنما يضل الكثير، ولكن يبقى من هذه الأمة من يثبت على الحق إلى أن تقوم الساعة. فهذا من فضل الله ورحمته.
ولهذا قال المصنف رحمه الله: "أن بعض هذه الأمة"، وهذا من دقة فقهه رحمه الله ، وعدم تسرعه في الأحكام، بخلاف الذين يكفرون عوام الأمة كما عليه بعض الكتاب المعاصرين.
"يعبد الأوثان" أي: يشرك بالله عزّ وجلّ، والأوثان- كما سبق-: جمع وثن، والمراد به: كل ما عبد من دون الله من صنم، أو قبر، أو حجر، أو شجر، أو جن، أو إنس، كله يسمّى وثناً؛ فالوثن كل ما عبد من دون الله؛ مأخوذ من وثن بالمكان إذا ثبت وبقي فيه.
وقصد الشَّيخ رحمه الله من هذه الترجمة: الرد على من زعم أنه لا يقع في هذه الأمة شرك، وهم عباد القبور يقولون: هذا الذي نعمله ليس بشرك، لأن هذه الأمة لا يقع فيها شرك؟ وإنما هو من باب التوسل بالصالحين، أو محبة الصالحين، أو ما أشبه ذلك من الأعذار الباردة.
وهذه مقالة المشركين الأولين: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}، {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، لكن هؤلاء- والعياذ بالله- يقرأون القرآن ولا يفقهون معناه، أو يعرفون معناه، ويغالطون ويكابرون تبعاً لهواهم.

ص -325- وقوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}.
............................................................................................
ـــــــــــــــــــــــــــــــــــــــــ
قال: "وقوله تعالى: {أَلَمْ تَرَ}، هذا استفهام تقرير، أي: قد رأيت وعلمت يا محمَّد.
"{إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ}" أي: حظّاً من الكتاب فالنصيب: الحظ؛ والمراد بهم اليهود، لأن الله أعطاهم التوراة التي أنزلها على موسى- عليه الصلاة والسلام- من عند الله، فهو كتاب عظيم من عند الله.
وهذا من باب الإنكار عليهم، لأن المفروض أن الذي أوتي نصيباً من الكتاب وعلم الحق يجب عليه أن يعمل به: فكونهم يخالفون الحق - وعندهم الكتاب- هذا دليل على غِلظ كفرهم وعنادهم.
"{يُؤْمِنُونَ بِالْجِبْتِ}" أي: يصدقون بالجبت، وهو الشرك، أو السحر، أو الساحر، أو الكاهن، أو الشيطان، كل ذلك يسمى جبتاً.
"{وَالطَّاغُوتِ}" في اللغة: مأخوذ من الطغيان، وهو: مجاوزة الحد؛ والمراد به هنا: ما تجاوز به العبد حدّه من معبود، أو متبوع، أو مطاع في غير طاعة"الله، كله طاغوت.
ويقول العلامة ابن القيم: "الطواغيت كثيرون، ورؤوسهم خمسة: إبليس- لعنه الله- ومن عُبد وهو راض. ومن دعا النّاس إلى عبادة نفسه. ومن ادعى شيئاً من علم الغيب. ومن حكم بغير ما أنزل الله".
"{وَيَقُولُونَ}" أي: يقول هؤلاء اليهود.
"{لِلَّذِينَ كَفَرُوا}" وهم مشركوا قريش {هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً} أي: هؤلاء الكفار أهدى من الذين آمنوا سبيلاً، أي: منهج الكفار أهدى من منهج المسلمين المتبعين لمحمد صلى الله عليه وسلم. وهذا وهم عندهم الكتاب، ويعرفون الحق من الباطل.
وسبب ذلك: أن الرسول صلى الله عليه وسلم لما هاجر إلى المدينة، وبايعه الأنصار من الأوس والخزرج، وصارت للمسلمين دولة عظيمة في المدينة، اغتاظ اليهود الذين

ص -326- كانوا في المدينة من المسلمين، وضاقوا بهم ذرعًا، فذهب كعب بن الأشرف وحيّي بن أخطب إلى المشركين في مكة يستنجدونهم على قتال الرسول صلى الله عليه وسلم وأصحابه، فانتهز المشركون الفرصة وقالوا: أنتم أهل كتاب، تعرفون الحق من الباطل، بينوا لنا أنحن أهدى أم محمّد؟، فقالوا: وما أنتم وما محمّد؟ يعني: بينوا لنا صفتكم وصفة محمّد-، قالوا: محمَّد صنبور مبتور، قطّع أرحامنا وسب آلهتنا. ونحن نذبح الكوم، ونطعم الحجيج، ونسقي الحجيج، ونفك العاني، ونصل الأرحام. يصفون أنفسهم بهذه الصفات.
ومحمد قطع أرحامنا، وتبعه سراق الحجيج من غفار.
قالوا: أنتم خيرٌ وأهدى سبيلاً.
والشاهد من الآية للباب: أنه إذا كان في اليهود من يؤمن بالجبت والطاغوت فسيكون في هذه الأمة من يفعل ذلك تشبّهاً بهم، لأن الرسول صلى الله عليه وسلم خبر أنه يكون في هذه الأمة من يتشبه باليهود والنصارى، ومن ذلك: التشبه بهم في الإيمان بالجبت والطاغوت.
وكذلك يوجد في هذه الأمة من يمجّد الكفار، وينتقّص المسلمين، كما كان اليهود يقولون: {هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}، فمن النّاس من يثني اليوم على دول الكفر والإلحاد، ويصفهم بصفات الكمال والعظمة، ويتنقص المسلمين، ويصفهم بالتأخر والرجعية، إلى آخره، فهذا شيء موجود.
فدلّ على أن هذه الأمة يقع فيها ما وقع في اليهود من الإيمان بالجبت والطاغوت، ومن الشرك بالله عزّ وجلّ.
وكل ما وقع في اليهود أو في النصارى فإنه سيقع في هذه الأمة من بعض أفرادها أو طوائفها من يفعله تشبّهاً بهم، فها هي الأضرحة، والبناء على القبور، والطواف بها، وإقامة الموالد، والاستغاثة بالأموات، والذبح والنذر لهم موجود، كما كان في اليهود.
وهذا الشاهد من الآية للترجمة.

ص -327- وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ}.
وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً}.
ـــــــــــــــــــــــــــــــــــــــــ
قال: "وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} تمام الآية: {أُولَئِكَ شَرٌّ مَكَاناً وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ}، هذه الآية في الرد على الذين يسخرون من المسلمين ومن دينهم من اليهود والنصارى والوثنيين.
يقول تعالى: {هَلْ أُنَبِّئُكُمْ} أي: أخبركم والاستفهام هنا المراد به: التقرير والتوبيخ.
"{بِشَرٍّ مِنْ ذَلِكَ}" : الذي زعمتم فينا.
"{مَثُوبَةً}" منصوب على التمييز، يعني جزاء عند الله سبحانه وتعالى.
"{مَنْ لَعَنَهُ اللَّهُ}" أي: طرده وأبعده من رحمته بسبب كفره، وهو أنتم أيها اليهود والنصارى.
"{وَغَضِبَ عَلَيْهِ}" والغضب ضد الرضا، فالله جلّ وعلا يرضى عق عباده المؤمنين ويغضب على الكافرين، وغضبه لا يقوم له شيء، والمغضوب عليهم هم الذين عندهم علم ولم يعملوا به، لأنهم عصوا الله على بصيرة.
"{وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ}" مسخهم قردة وخنازير، بسبب كفرهم.
والشاهد في قوله: {وَعَبَدَ الطَّاغُوتَ} دلّ على أن في أهل الكتاب من يعبد كل الطاغوت، فلا بد أن يكون في هذه الأمة من يتشبّه بهم ويعبد الطاغوت.
فالآية الأولى فيها: أنهم يؤمنون بالجبت والطاغوت، وهذه الآية فيها أن فيهم من عبد الطاغوت، فلا بد أن يكون من هذه الأمة من يتشبّه بهم في ذلك.
قال: "وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} هذا في قصة أصحاب الكهف، وذلك أن جماعة من الفِتيان في الزمان القديم آمنوا بالله، وأنكروا ما عليه أهل بلدهم من الشرك بالله، فلما ماتوا بنى قومهم عليهم مسجداً لأجل التبرك بهم.
{قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} فقالوا: هؤلاء رجال

ص -328- عن أبي سعيد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لتتبعن سنن من كان قبلكم حذو القُذَّة بالقُذَّة، حتى لو دخلوا جحر ضبٍّ لدخلتموه" قالوا: يا رسول الله، اليهود والنصارى؟، قال: "فمن؟" أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــ
صالحون، فيهم بركة، فيهم خير، نبني عليهم مسجداً من أجل التبرُّك بهم، والصلاة عندهم، والدعاء عندهم، لأنهم من أولياء الله، ونفّذوا ذلك بقوة السلطة لا بقوة الحجة، لأنهم غلبوا على أمرهم، أي: تمكنوا من تنفيذ ما أرادوا بقوتهم.
فالشاهد من الآية: أنه كان في أول الخليقة من يبني المساجد على القبور، فلا بدّ أن يكون في هذه الأمة من يبني المساجد على القبور، تشبُّهاً بهم، وقد وقع هذا، ووُجِد في هذه الأمة من يبني المساجد على القبور، فدلّ على وقوع الشرك في هذه الأمة كما وقع في الأمم السابقة عن طريق التشبُّه والمحاكاة.
قوله: "عن أبي سعيد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لتتبعن،" سبق أن اللاّم هذه لام قسم، فهي على تقدير: والله لتتّبعن، وأكّده بالنون الثقيلة.
"سنن" أي: طريق.
فالسَّنن- بالفتح-: الطريق، أما السُّنن- بالضم- فهي جمع: سنَّة، وهي الطرق. فمن قرأه سَنَن فالمراد به: الطريق، وهذا هو المشهور.
ومن قرأه سُنَن فالمراد به: جمع: سُنّة وهي: الطرق.
والمعنى واحد.
"حَذْوَ القُذَّة بالقُذَّة" حَذْوَ: منصوب على الحال، والقُذَّة: ريشة السهم الذي يُرمى به، والمعنى: تُشبونهم كما أشبهت ريشة السهم ريشة السهم الأخرى.
"حتى لو دخلوا جُحْر ضب لدخلتموه" الجُحر- بالضم- هو: السَّرَب الذي يكون في الأرض، ومنه جُحر الضب، لأنه يحفر جحراً من أعسر الجحور، ومع هذا لو دخله اليهود والنصارى لكان في هذه الأمة من يفعل ذلك تقليداً لهم.
وقد وقع ما أخبر به صلى الله عليه وسلم، فالتقليد والتشبه بالكفار قائم على قدم وساق بأتفه الأشياء وأحقر الأشياء، لا لشيء إلاَّ لأنهم يفعلونه، والمقلد يرى أنهم أهل العقول، وأنهم أهل التقدم والحضارة، فيقلدهم من أجل ذلك.

ص -329- وهذا الحديث خبر بمعنى النهي، أي: لا تتشبّهوا بهم، ولا تقلّدوهم، وقد جاء النهي عن التشبّه بهم بقوله: "لا تشبّهوا باليهود والنصارى"، وقوله: "ومن تشبه بقوم فهو منهم".
والشاهد من هذا الحديث واضح: أنه يكون في هذه الأمة من يتشبّه باليهود والنصارى في كل شيء، واليهود والنصارى يعملون الشرك فلا بد أن يوجد في هذه الأمة من يعمل الشرك مثلهم سواء بسواء.
نعم، اليهود والنصارى بنوا على القبور، فيؤخذ في هذه الأمة من يبني على القبور تشبُّهاً بهم، والنصارى يعملون عيد المولد للمسيح عليه السلام فيُوجد في هذه الأمة من يعمل عيد المولد لمحمد صلى الله عليه وسلم تشبُّهاً بالنصارى.
كما وُجد في اليهود والنصارى من يحلق لحيته ويُوَفِّر شاربه، فوُجد من هذه الأمة من يحلق لحيته ويوفّر شاربه، إلى غير ذلك من أنواع التشبُّه التي لا تُحصى مصداقاً لقوله من باب التحذير والنهي: "لتتبعن سَنن من كان قبلكم حَذْو القُذَّة بالقُذَّة، حتى لو دخلوا جُحْر ضب لدخلتموه".
فالشاهد منه: أنه لا بد أن يوجد في هذه الأمة من يتشبّه باليهود والنصارى في الشرك بالله عزّ وجلّ، كما أنهم {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} فلا بدّ أن يوجد في هذه الأمة من يغلو بالأئمة، ويتخذهم أرباباً من دون الله، كما عند الصوفية الذين يتخذون رؤساء الطرق والمشايخ أرباباً من دون الله، يحلّلون ويحرّمون، ويقولون: المريد ينبغي أن يكون مع الشَّيخ كالميّت بين يدي غاسله. وكذلك من يتعصّب لشيخه ولو خالف الدليل إلى غير ذلك.
أما فقه هذه النصوص، فإنها تدلّ على مسائل كثيرة:
المسألة الأولى: في الآية الأولى دليل على أن من اليهود والنصارى من والطاغوت، الذي هو: الشرك، والسحر، والكِهانة، والطِّيرَة، والتّنجيم، والحكم بغير ما أنزل الله. فسيوجد في هذه الأمة من يؤمن بالجبت والطاغوت؛ تشبُّهاً بهم.
المسألة الثانية: في الآية دليل على أن الموافقة لهم في الظاهر تسمّى إيماناً

ص -330- ولو لم يوافقهم في الباطن، لأن اليهود لما قالوا كفّار قريش: أنتم أهدى من الذين آمنوا سبيلاً. هم في الباطن يعتقدون بُطلان هذا الكلام، لكنهم وافقوهم في الظاهر ليحصلوا على مناصرتهم لهم، ومع هذا سمّى الله هذا إيماناً بالجبت والطاغوت.
فالذي يمدح الكفر والكفار ولو بلسانه، ويفضّل الكفر والكفار على المؤمنين؛ يُعتبر مؤمناً بالجبت والطاغوت، ولو كان قلبه لا يوافق على هذا؛ ما لم يكن مُكرهاً، ففيه رد على مرجئة هذا العصر الذين يقولون: إن من تكلم بكلام الكفر لا يكفر حتى يعتقد بقلبه صحة ما يقول.
وهذه دقيقة عظيمة ذكرها الشَّيخ في المسائل، وهي عظيمة جداً.
المسألة الثالثة: في الآية الثانية بيان أن في أهل الكتاب من عبد الطاغوت، بمعنى: أنه دعا غير الله، أو ذبح لغير الله، أو نذر لغير الله، فلا بد أن يكون في هذه الأمة من يعبد الطاغوت تشبُّهاً بهم.
ففيه الرد على من زعم أنه لا يقع في هذه الأمة شرك، لأن الحديث يدلّ على أنه يوجد من يتشبّه باليهود والنصارى في عبادة الطاغوت التي منها عبادة القبور والأضرحة، ومنها الحكم بغير ما أنزل الله، ومنها الشيء الكثير الذي كله من عبادة الطاغوت.
المسألة الرابعة: في الآية الثانية دليل على ذكر عيوب المردود عليه، وذلك في قوله: {مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُولَئِكَ شَرٌّ مَكَاناً وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ} ففيه ذكر معائب المردود عليه حتى يَخْتَزِى ويُفْحَم في الخصومة.
المسألة الخامسة: في الآية رد على من يقول : إنه ينبغي ذكر محاسن المردود عليه وهو ما يسمونه بالموازنات.
وذكر محاسن الطوائف الضالّة والأشخاص الضالين من المبتدعة وغيرهم، ووجه الرد: أن الله ذكر في هذه الآية معايبهم، ولم يذكر لهم شيئاً من المحاسن.
ففي الآية ردٌّ صريح على هذه المقالة التي يراد منها السكوت عن البدع والخرافات أو ذكر محاسن المبتدعة والمخالفين للحق.

ص -331- ولمسلم عن ثوبان رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "إن الله زَوَى ليَ الأرض، فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زُوِيَ لي منها.
ـــــــــــــــــــــــــــــــــــــــــ
المسألة السادسة: في الآية الثالثة دليل على أنه كان في الأمم السابقة من يبني المساجد على القبور، فلا بد أن يوجد في هذه الأمة من يبني المساجد على القبور وقد وقع هذا.
ففيه ردٌّ على من زعم أنه لا يقع في هذه الأمة شرك، ووجه الرد: لأن بناء المساجد على القبور وسيلة إلى الشرك.
المسألة السابعة: في الحديث دليل على معجزة من معجزاته صلى الله عليه وسلم، حيث أخبر أنه سيكون في هذه الأمة من يتشبّه باليهود والنصارى، وقد وقع كما أخبر صلى الله عليه وسلم.
المسألة الثامنة: في الحديث دليل على تحريم التشبّه باليهود والنصارى، لأن الحديث خبرٌ معناه النهي والإنكار على من فعل ذلك.
المسألة التاسعة: في الحديث دليل للتّرجمة: أن بعض هذه الأمة يعبد الأوثان، لأن في اليهود والنصارى من يعبد الأوثان، فلا بد أن يوجد في هذه الأمة من يتشبّه بهم فيعبد الأوثان، كما هو واقع وحاصل في عبادة القبور والأضرحة الآن لا بكثرة وعلى مَسْمع من علماء المسلمين ومرأى ولم ينكر ذلك الكثير منهم، بل بعضهم أجازه وشجع عليه.
ولا حول ولا قوة إلاَّ بالله العلي العظيم.
هذا حديث عظيم فيه أمور مخيفة، وفيه أخبار عظيمة، وفيه بشارة:
فقوله: "عن ثوبان، ثوبان هو: مولى رسول الله صلى الله عليه وسلم، والمولى معناه ث العتيق، لازم الرسول صلى الله عليه وسلم، وله فضائل كثيرة رضي الله عنه.
"أن رسول الله صلى الله عليه وسلم قال: "إن الله زَوَى ليَ الأرض" يعني: جمعها، وحواها وطواها له صلى الله عليه وسلم حتى صارت حجماً صغيراً، يرى النبي صلى الله عليه وسلم أطرافه ما بعُد منها وما قرُب، والله قادر على كل شيء.
أو أن المراد- والله أعلم- أنه قوّى بصر رسوله صلى الله عليه وسلم فصار يري كل الأرض مشارقها ومغاربها، كما حصل له صلى الله عليه وسلم لما سأله المشركون عن بيت المقدس، حيث

ص -332- وأُعطيت الكنزين: الأحمر والأبيض.
ـــــــــــــــــــــــــــــــــــــــــ
قوّى بصر رسوله فصار ينظر إلى بيت المقدس وهو في مكّة يخطب في المشركين، ويصف لهم المسجد عن معاينة ومشاهدة، حتى ذكر لهم علاماته والأشياء التي يعرفونها فيه، وحتى إنه أخبرهم عن عيرهم التي في الطريق التي كانوا ينتظرونها، أخبرهم أين هي؟.
"فرأيت مشارقها ومغاربها" رأى المشرق والمغرب وجمعها لكثرة الطالع والغارب من الكواكب.
"وإن أمتي سيبلغ ملكها ما زَوَى لي منها" بالبناء على الفاعل وهو الله سبحانه وتعالى، أو "ما زُوِي لي منها" بالبناء للمفعول، والفاعل هو الله سبحانه وتعالى.
ولم يذكر صلى الله عليه وسلم الشمال والجنوب من الأرض لقلة سكانها ولأن هذا لم تبلغه الفتوحات، وإنما الفتوحات امتدّت من المشرق إلى المغرب.
"وإن أمتي سيبلغ ملكها" هذا خبر عن المستقبل، وهو لا ينطق عن الهوى صلى الله عليه وسلم.
ففيه دليل من أدلّة نبوّته صلى الله عليه وسلم.
الدّليل الأول: زَوي الأرض له. هذا دليل على نبوّته.
الدليل الثاني: أنه أخبر عن ملك أمته، وأنه سيتّسع ويبلغ المشرق والمغرب في يوم أن كان ملك المسلمين في المدينة وما حولها فقط.
فهذا من علامات نبوّته صلى الله عليه وسلم.
وقد وقع كما أخبر، فانتشرت الفتوحات في عهد الخلفاء الراشدين وخلفاء بني أمية وبني العباس حتى سقطت دولة الفُرْس بالمشرق، وسقطت دولة الروم بالمغرب، وامتدّ سلطان المسلمين في الشرق إلى أن وصل السّند، وفي المغرب إلى أن وصل إلى طَنْجَة في أقصى المغرب، بل امتدّ إلى أن وصل إلى جبال البَرَانِس وهي حدود فرنسا، حيث دخلت الأندلس في الخلافة الأمويّة في ملك المسلمين، وهذا مِصْداق لخبره صلى الله عليه وسلم: "وإن أمتي سيبلغ ملكها ما زوى لي منها".
"وأُعطيت الكنزين: الأحمر والأبيض" المراد بالكنزين: الأموال النّفيسة، "الأحمر": الذهب، "والأبيض": الفضة، وهذا عبارة عن أموال الفرس والروم. فأموال الفرس من الذهب، وأموال الروم من الفضة، أو العكس، قولان في المسألة.

ص -333- وإني سألت ربي لأمتي أن لا يُهلكها بسنة بعامة، وأن لا يسلط عليهم عدوًّا من سوى أنفسهم، فيستبيح بيضتهم.
وإن ربي قال: يا محمَّد، إني إذا قضيت قضاء فإنه لا يُرد، وإني أعطيتك لأمتك: أن لا أهلكهم بسنة بعامة، وأن لا أسلط عليهم عدوًّا من
ـــــــــــــــــــــــــــــــــــــــــ
وقد وقع ما أخبر به صلى الله عليه وسلم، فقد جيء بأموال الفرس والروم في خلافة عمر بن الخطاب، ووزّعت بين المسلمين في المدينة، حتى إنه جيء بتاج كسرى الذي يلبسه على رأسه، وجيء بسواريه الذين يلبسهما في يديه، وهذا مصداق ما أخبر به صلى الله عليه وسلم.
وقوله: "وإني سألت ربي لأمتي" هذا من شفقته صلى الله عليه وسلم بأمته.
"أن لا يهلكها بسنة بعامة" المراد بالسنة: الجُدْب، أي: لا يعمّ الجدب والقحط كل بلاد المسلمين، فتَهلك أموالهم وزروعهم وما يأكلون منه، فالسنّة المراد بها: الجَدْب كما قال تعالى: {وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ}يعني: بالجَدْب.
دعا النبي صلى الله عليه وسلم ربه أن لا يُنزل الجَدْب والقَحْط على أمة محمَّد كلهم، لأنه إذا نزل بهم كلهم هلكوا.
وقوله: "وأن لا يسلط عليهم عدَوّاً من سوى أنفسهم" يعني: من الكفار، أي: لا يسلط الكفار على المسلمين.
"فيستبيح بيضتهم" البيضة: الحوزة، يعني: لا يستبيح الكفار حوزة المسلمين وبلادهم، أو المراد بالبيضة اجتماع الكلمة. والمعنى عام ومعناه: لا يستبيح بلادهم وجماعتهم.
"وإن ربي قال: يا محمَّد" هذه إجابة الله لدعوة رسوله صلى الله عليه وسلم.
"إني إذا قضيت قضاءً فإنه لا يردّ" إذا قدّر الله قدراً فلا بد من نفاذه، فأقدار الله نافذة في المسلمين والكفّار وعموم الناس، لا أحد يستطيع رد القضاء والقدر، فهذا فيه إثبات القدر، وأن قدر الله نافذ، لا يستطيع أحد رده.
"وإني أعطيتك لأمتك: أن لا أهلكهم بسنة بعامة" استجاب الله الدعوة الأولى مطلقاً، وأنه سبحانه لا ينزل قحطاً عامًّا للبلاد كلها، وإنما ينزل القحط في بعض البلاد دون بعض بخلاف الأمم السابقة، فإن الله ينزل القحط العام عليهم فيضرهم،

ص -334- سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يُهلك بعضاً، ويَسْبي بعضهم بعضاً".
ـــــــــــــــــــــــــــــــــــــــــ
كما حصل لقوم فرعون، أما هذه الأمة لكرامتها على الله فإن الله لا ينزل عليها القحط العام.
"وأن لا أسلط عليهم عدوًّا من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يُهلك بعضاً، ويسبي بعضهم بعضاً" استجاب الله له الدعوة الثانية استجابة معلّقة، يعني: ما دامت أمتك مجتمعة على الحق كلمتها واحدة، فإن الله لا يسلّط عليهم عدوًّا من الكفار، أما إذا حصل في الأمة افتراق كلمة، وحصل بينهم قتال فيما بينهم، وسبى بعضهم بعضاً، فحينئذ يعاقبهم الله عزّ وجلّ ويسلط عليهم الكفّار.
قوله: "ولو اجتمع عليهم من بأقطارها" أي: إذا اجتمعت كلمة المسلمين، ولم يكن بينهم اختلاف ولا تقاتل فيما بينهم، فلو اجتمع أهل الأرض كلهم على قتال المسلمين أو أراد سلب شيء من ملكهم فلن يستطيعوا، وأما إذا اختلفوا فيما بينهم، وتقاتلوا فيما بينهم، وأخذ بعضهم أموال بعض، فإن الله يعاقبهم، ويسلّط عليهم الكفّار.
وقد حصل مصداق هذا، فإنه لما كانت الأمة مجتمعة في عهد أبي بكر الصدّيق وعمر بن الخطاب، وأول خلافة أمير المؤمنين عثمان، وسلطان المسلمين ظاهر في الأرض، قد خافتهم الأمم، فصار الكفار يخافون من المسلمين.
ولما وقعت الفتنة بين المسلمين في خلافة عثمان- رضي الله تعالى عنه- بسبب اليهوديّ الذي ادّعى الإسلام وهو: عبد الله بن سبأ اليماني، وصار يحرّض المسلمين على الخليفة عثمان ذي النورين رضي الله عنه، واجتمع حوله من الأوباش وضعاف الإيمان من الشباب الطائش، اجتمعوا على هذه الطاغية، وفي النّهاية حاصروا عثمان رضي الله عنه وقتلوه، ولما قتلوا عثمان عاقب الله المسلمين فجعل بأسهم بينهم، وسلّط عليهم عدّوهم.
وما زالت المداولات والحروب بين المسلمين بعضهم مع بعض ح وبين المسلمين والكفار.

ص -335- رواه البَرْقاني في "صحيحه"، وزاد: "وإنما أخاف على أمتي الأئمة المضلّين.
ـــــــــــــــــــــــــــــــــــــــــ
صحيح أنها قامت دولة بني أمية بعد ذلك وانتشر الإسلام، ودولة بني العباس، ولكن لم تخل الأمة من اقتتال ومن فتن فيما بينها، إلى أن جاءت الداهية الدهياء في آخر خلافة بني العباس، فغزا التّتار بلاد المسلمين، واستباحوا عاصمة المسلمين بغداد، وقتلوا الخليفة العباس، وقتلوا من المسلمين مئات الألوف، واحرقوا -كتب المسلمين- وألقوها في نهر دِجلة حتى تغير الماء بمداد الكتب، وتسلّلوا إلى بقية البلاد، وحصل من الحروب الطاحنة ما سجّله التاريخ.
ما وكذلك الصليبيّون زحفوا على المسلمين واستولوا على الأندلس، وزحفوا إلى بلاد الشام واستولوا على بيت المقدس، وبقي بيت المقدس حوالي مائة سنة تحت أيدي الصليبيّين، حتى جاء صلاح الدين الأيوبي رحمه الله، فخلّص بيت المقدس من أيدي الصليبيّين.
ولا يزال الخلاف وتسلط الكفار على المسلمين إلى وقتنا هذا، بل في وقتنا هذا اشتدّ فيه الأمر، والسبب في هذا هو اختلاف المسلمين فيما بينهم، كما في هذا الحديث: "حتى يكون بعضهم يهلك بعضاً" ويسبي بعضهم بعضاً" فإذا حصل للمسلمين هذا سلّط الله عليهم الكفار بسبب الاختلاف، واستباحة حرمة المسلمين فيما بينهم، هذا يقتل هذا، وهذا يسبي هذا، مع أنهم إخوة مسلمون.
والواجب على المسلمين أن يكونوا أمة واحدة: {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ (92)}، {وَلا تَنَازَعُوا فَتَفْشَلُوا}، {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا}، {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ}، فالاختلاف عذاب، وسبب لتسلّط الكفار، والاجتماع رحمة وقوة وعزّة للمسلمين ولن يحصل الاجتماع إلاَّ تحت عقيدة التّوحيد.
قوله: "رواه البَرْقاني في صحيحه" البَرْقاني هو: أبو بكر محمَّد الخوارزمي الشافعي، وكتابه يسمّى بالمسند الصحيح، جمع فيه الأحاديث الصحيحة، ويقول: أنه جمع فيه أحاديث الصحيحين وزاد عليهما ما صح عنده من الأحاديث.

ص -336- "وزاد" يعني: على رواية مسلم.
أن الرسول صلى الله عليه وسلم قال: "وإنما أخاف على أمتي الأئمة المضلين" هذا سبب آخر، السبب الأول: الاختلاف بينهم. السبب الثاني: وجود دعاة الفتنة، ودعاة الضّلال. فهؤلاء سبب آخر لهلاك المسلمين، وسبب لتفرق كلمتهم، وتسلط العدوّ عليهم، بأن يكون هناك دعاة ضلال، ودعاة فتنة، ودعاة فُرقة، وتحريش بين المسلمين، كما حصل من الداعية الخبيث الأول عبد الله بن سبأ.
والأئمة جمع: إمام، والإمام هو القدوة الذي يُقتدى به في الخير أو الشر.
فإذا كانت القدوة من أهل الضلال ضلّت الأمة، وحصل فيهم الشر، ويراد بهم الأمراء الضالون، والعلماء الضالون، والعُبّاد الضالون، والدُّعاة الضالون، كل هؤلاء من الأئمة المضلّين، فإذا قاد الأمة هؤلاء قادوها إلى الهلاك، أما إذا قاد الأمة دعاة الحق قادوها إلى الصلاح والسلامة.
ففي قوله: "أخاف على أمتي الأئمة المضلين" مفهومه؛ أن الأئمة المصلحين خير للأمة، يجمعون كلمتها، ويصلحون عقيدتها، ويردونها إلى منهج السلف الصالح، ويحصل بهم الخير.
أما دعاة الضلال فإنهم يصدونها عن الحق، ويدعونها إلى خلاف منهج السلف.
والآن فيما بيننا ظهر من يزهّد في منهج السلف ويعتبره من الأمور الرجعية، ومن الأمور القاصرة، ويريد من المسلمين أن ينهجوا مناهج حديثة، ابتكرها جهّال أو ضُلاّل، يريدون أن الدعاة يسيرون على هذا المنهج المبتكر المحدث، ويتركون منهج السلف الصالح الذي فيه الخير، وفيه الصلاح والفلاح، هذا ظهر وقد أخبر صلى الله عليه وسلم أنه يكون في هذه الأمة دعاة على أبواب جهنم من أطاعهم قذفوه فيها، قالوا: صفهم لنا يا رسول الله، قال: "هم قوم من جِلْدَتنا، ويتكلمون بألسنتنا" فلنحذر من هؤلاء غاية الحذر.
لا نجاة لنا إلاَّ بإتباع دعاة الصلاح الذين يدعون إلى منهج السلف الصالح وإلى إتباع الكتاب والسنّة، هؤلاء هم الخير على الأمة.

ص -337- وإذا وُضع عليهم السيف لم يُرفع إلى يوم القيامة. ولا تقوم الساعة حتى يلحق حيٌّ من أمتي بالمشركين، وحتى تعبد فِئَام من أمتي الأوثان.
ـــــــــــــــــــــــــــــــــــــــــ
أما من أراد بالأمة خلاف ذلك، وابتكر لها منهجاً أو خطّط لها تخطيطاً جديداً يخالف منهج السلف، فهذا لا يريد للأمة خيراً سواءً كان متعمداً أو لم يتعمّد.
وأخطر ما على الأمة الآن الدعاة الجُهّال الذين لا يعرفون العلم، ويدعون النّاس بجهل وضلال، أو الدعاة المغرضون الذين يعرفون الحق لكنهم معرضون، يريدون صرف الأمة عن جادّة الصواب.
الحاصل، أن الأمة على خطر من هؤلاء، فعلينا أن نتنبّه لهذا الأمر، وأن نعالج هذا الأمر قبل أن يستحفل.
قوله: "وإذا وضع عليهم السيف لم يرفع إلى يوم القيامة" كذلك خاف عليهم النبي صلى الله عليه وسلم أنه إذا بدأ القتال بين المسلمين فإنه لا يُرفع إلى يوم القيامة، وهذه بليّة أخرى.
البليّة الأولى: تسلُّط الكفار على المسلمين.
والبليّة الثانية: إذا وقع القتال بين المسلمين فإنه لا يُرفع إلى يوم القيامة عقوبة لهم.
وذلك حصل كما أخبر به صلى الله عليه وسلم فإنه لما قُتل الخليفة الراشد أمير المؤمنين عثمان فإنه لا يزال القتال مستمرًّا بين المسلمين، وسيستمر إلى يوم القيامة. ولا حول ولا قوة إلاَّ بالله كما أخبر النبي صلى الله عليه وسلم.
قوله: "ولا تقوم الساعة حتى يلحق حيٌّ من أمتي بالمشركين" الحي: المراد به: القبيلة، ومعنى يلحق: يتبع؛ إما بأن يذهبوا إلى بلادهم ويسكنوا معهم ويكونوا من دولتهم، وإما بأن يبقوا في بلاد المسلمين ولكن يكونون على منهج الكفار ويرتدّون عن الإسلام.
ووقع هذا كما أخبر به صلى الله عليه وسلم، ففيهم من ذهب إلى بلاد الكفار وثم يرجع وصار يوافق الكفار في أمورهم الدينية، ويجري عليهم حكمهم وهو مختار للإقامة بينهم. وفيهم من بقي في بلاد المسلمين ويعتنق مذاهب الكفر من شيوعية وبعثية وقومية وغير ذلك، وهؤلاء لحقوا بالمشركين في قلوبهم وعقائدهم كما أخبر صلى الله عليه وسلم وإن لم يلحقوا بهم في أبداًنهم.

ص -338- وإنه سيكون في أمتي كذّابون ثلاثون، كلّهم يزعم أنه نبيّ. وأنا خاتم النبيّين، لا نبي بعدي.
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "وحتى تعبد فِئام من أمتي الأوثان" الفِئام: الجماعات، والأوثان: كل ما عبد من دون الله.
وقد وقع ما أخبر به صلى الله عليه وسلم، فعَبَدت جماعات من هذه الأمة القبور والأضرحة، واعتبروا هذا هو الدين الصحيح، وسموا دين التّوحيد الصحيح دين الخوارج.
وهذا مع ما قبله هو الشاهد من هذا الحديث للباب.
وفيه رد على من زعم أن هذه الأمة لا يقع فيها شرك، ووجه الرد: لأن الرسول صلى الله عليه وسلم أخبر- وهو الصادق المصدوق- أنه لا بدّ أن تعبد جماعات وليسوا أفراداً من هذه الأمة الأوثان.
وقوله صلى الله عليه وسلم: "وإنه سيكون في أمتي كذّابون ثلاثون كلّهم يزعم أنه نبي، وأنا خاتم النبيّين، لا نبي بعدي"، هذا فيه إخبار منه صلى الله عليه وسلم بظهور المتنبِّئين الكَذَبَة الذين يدعون النبوة.
وقد حصل ما أخبر به صلى الله عليه وسلم، وأول من ظهر في حياته صلى الله عليه وسلم اثنان:
مُسَيْلِمة الكذّاب في اليمامة، والأسود العَنْسي في اليمن.
أما الأسود العَنْسي فقد قتله المسلمون قبل موت النبي صلى الله عليه وسلم.
وأما مُسَيْلِمة الكذّاب فإنه قد تبعه قوم من أهل اليمامة، ولما بُويع أبو بكر الصديق- رضي الله تعالى عنه- بالخلافة بعد وفاة الرسول صلى الله عليه وسلم جهّز له الصديق جيشاً من المسلمين من المهاجرين والأنصار بقيادة خالد بن الوليد اليمامة، وحصل قتال شديد جدًّا، وقُتل فيه من المسلمين ومن أفاضلهم ومن قُرّاء القرآن العدد الكثير، ولكن في النّهاية قَتل الله مُسَيْلِمة الكذّاب على يد المسلمين في خلافة أبي بكر الصديق- رضي الله تعالى عنه-، وأراح الله المسلمين من شرِّه.
ثم ظهر طُليحة الأسدي وادّعى النبوّة، وظهرت سَجَاح التميمية وادّعت النبوة، ولكن الله منّ على طُلَيحة فتاب إلى الله عزّ وجلّ، وجاهد في سبيل الله، وتوفّي على الإسلام، وكذلك سَجَاح تابت إلى الله عزّ وجلّ.
ثمّ ظهر المختار بن أبي عُبيد الثقفي في خلافة عبد الملك بن مروان، وادّعى النبوّة، وقتله الله سبحانه وتعالى على أيدي المسلمين.

ص -339- ولا يزال المتنبئون الكذَبَة يظهرون بين الحين والآخر، إلى أن ظهر منذ سنين رجل في الباكستان يسمّى غلام أحمد القادياني، ادّعى النبوّة، وتَبِعه قوم، وصار له أتباع الآن يسمّون القاديانية، وقد كفّرهم المسلمون، ونبذوهم- ولله الحمد-.
وقوله صلى الله عليه وسلم: "وأنا خاتم النبيّين، لا نبيّ بعدي" هذا كما قال الله سبحانه وتعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ}، والخاتم- بفتح التاء-: الذي يختم على الشيء فلا يزاد فيه، يقال: ختم الكتاب، يعني: وضع الختم عليه بحيث لا يُزاد فيه، وختم الكيس، بمعنى أنه أغلقه بحيث لا يُزاد فيه ولا يُنقص، فالرسول صلى الله عليه وسلم ختم الأنبياء، بمعنى انه هو آخرهم، ولا يأتي بعده نبي.
وأما لفظ خاتِم- بالكسر- فهو: اسم فاعل، فالنبي صلى الله عليه وسلم هو خاتِم النبيّين، أي: الذي كمّلهم وانتهى به عددهم، فلا يُبعث نبي بعد رسول الله صلى الله عليه وسلم إلى أن تقوم الساعة، كما أن شريعته لا تُنسخ إلى أن تقوم الساعة، وأرسله الله إلى العالمين كافّة: {لِيَكُونَ لِلْعَالَمِينَ نَذِيراً}، أرسله إلى العالم كافّة - عليه الصلاة والسلام-، إلى العرب والعجم، والجن والإنس {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً}، وأنزل عليه شريعة كاملة، شاملة لكل زمان ومكان إلى أن تقوم الساعة.
فالذي يدّعي النبوة بعد محمَّد صلى الله عليه وسلم فهو كافر، لأنه مكذِّب لله، لأن الله قال: {وَخَاتَمَ النَّبِيِّينَ}، ومكذِّب لرسول الله في قوله: "أنا خاتم النبيين" ومكذِّب لإجماع المسلمين، لأن المسلمين أجمعوا على أنه لا نبيّ بعد محمَّد صلى الله عليه وسلم.
فإن قال قائل: "ليس المسيح عيسى بن مريم ينزل في آخر الزمان كما تواتر ذلك في الأحاديث؟.
قلنا: نعم، ينزل في آخر الزمان، ولكن لا ينزل بشريعة جديدة، وإنما ينزل ليعمل بشريعة محمَّد صلى الله عليه وسلم، فهو يُعتبر مجدِّداً من المجدِّدين، ومصلحاً من المصلحين، يحكم بشريعة الإسلام، ويتبع محمداً صلى الله عليه وسلم، فنزول عيسى عليه السلام لا يختلف مع قوله صلى الله عليه وسلم: "أنا خاتم النبيين" وقول الله: {وَخَاتَمَ النَّبِيِّينَ}، لأنه لا ينزل بشريعة، ولا ينزل على أنه نبي يُبعث إلى الناس، وإنما ينزل على أنه حاكم بشريعة محمَّد صلى الله عليه وسلم، وتابع لمحمد - عليه الصلاة والسلام-.

ص -340- ولا تزال طائفة من أمتي على الحق منصورة، لا يضرّهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى".
ـــــــــــــــــــــــــــــــــــــــــ
ثم قال مبشراً لأمته بعد هذه الأخبار المروِّعة: "ولا تزال طائفة من أمتي على الحق" يعني: مع هذه الحوادث العظيمة، وهذا الابتلاء العظيم، ووقوع الشرك، ووقوع اللَّحاق بالمشركين من بعض القبائل وتسلّط الكفّار، وقلّة أهل الحق، وكثرة أهل الباطل، مع هذا يبقي في هذه الأمة بقية صالحة إلى أن يأتي أمر الله تبارك وتعالى.
والطائفة في الأصل الجماعة. والمراد هنا من كان على الحق ولو كان واحداً. بدليل قوله تعالى: {إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ} وهو واحد.
"على الحق ظاهرين" يعني: غالبين.
"لا يضرّهم من خذلهم" مع هذه الشرور كلها، وهذه الفتن كلها، هذه الطائفة لا تتضرّر، بل تبقى على الحق الذي بُعث به محمَّد صلى الله عليه وسلم، ولم يعيّن صلى الله عليه وسلم عددها، ولم يعيّن مكانها، لأن العدد قد يقلّ وقد يكثر، وكذلك المكان قد تكون تارة في المشرق، وتارة في المغرب، وتارة في العرب، وتارة في العجم، المهم أنها تبقى هذه الطائفة من الأمة، لتبقى حجّة الله سبحانه وتعالى على خلقه.
وقد قال أهل العلم- كالإمام أحمد وغيره-: "إن هذه الطائفة هم أهل الحديث"، أي: الذي يتمسّكون بسنّة الرسول صلى الله عليه وسلم، كما قال صلى الله عليه وسلم - لما ذكر افتراق الأمة إلى ثلاث وسبعين فرقة-: "كلها في النار إلاَّ واحدة" قالوا: من هي يا رسول الله؟، قال: "من كان على مثل ما أنا عليه وأصحابي"، فهم أهل الحديث الذين يتمسّكون بحديث الرسول صلى الله عليه وسلم، ولا يتمسّكون بالآراء والأقوال وعلم الكلام والمنطق.
فهم الطائفة المنصورة وهم الفرقة الناجية وهم أهل الحديث وهم أهل السنّة والجماعة، لا كما يقول بعض المعاصرين: إن الفرقة الناجية غير الطائفة المنصورة، وهذا تفريق بغير علم.
وقوله: "حتى يأتي أمر الله" المراد بأمر الله ما يكون في آخر الزمان من قبض

ص -341- أرواح أهل الإيمان، حين يبعث الله ريحًا طيّبة في آخر الزمان قبل قيام الساعة فتقبض روح كل مؤمن ومؤمنة، ويبقى شرار الناس، وحينئذ تقوم الساعة.
ما يستفاد من هذا الحديث:
هذا الحديث يدلّ على مسائل عظيمة:
المسألة الأولى: في هذا الحديث دلائل من دلائل النبوة، وهي:
أولا: قوله صلى الله عليه وسلم: "إن الله زَوَى ليَ الأرض حتى رأيت مشارقها ومغاربها".
ثانياً: قوله صلى الله عليه وسلم: "سيبلغ ملك أمتي ما زُوِيَ لي منها،.
ثالثاً: إخباره صلى الله عليه وسلم بأن هذه الأمة إذا افترقت وتقاتلت يتسلّط عليها العدّو. وقد وقع ما أخبر به صلى الله عليه وسلم.
رابعاً: إخباره صلى الله عليه وسلم عن وقوع الشرك في أمته. وقد وقع ما أخبر ول صلى الله عليه وسلم.
خامساً: إخباره بظهور المتنبّئين الكَذَبَة. وقد وقع ما أخبر به صلى الله عليه وسلم، فلا يزال المتنبئون الكَذَبَة يظهرون بين الحين والآخر، لكن منهم من له شوكة، ومنهم من ليس له شوكة.
سادساً: إخباره صلى الله عليه وسلم ببقاء الطائفة المنصورة على الحق. وقد وقع ما أخبر به صلى الله عليه وسلم، فلا تزال هذه الأمة- ولله الحمد- يبقى فيها من أهل الصلاح والإصلاح من يبقى بهم هذا الدين، وتقوم به حجّة الله على العالمين، مع اشتداد الغُربة، وعظيم الكُرْبة، ولكنهم يصبرون، ويثبتون على الحق.
المسألة الثانية: في هذا الحديث كمال شفقته صلى الله عليه وسلم بأمته، حيث دعا لهم صلى الله عليه وسلم بهذه الدعوات المباركات العظيمة، واستجاب الله له.
المسألة الثالثة: في هذا الحديث أن تفرّق الأمة وتناحرها فيما بينها سبب لتسلُّط العدوّ عليها، وأن اجتماعها وتوحّدها على الحق سبب لمنع الكفّار من الاستيلاء على شيء من بلادها.
المسألة الرابعة: في الحديث دليل على خطر الأئمة المضلّين، أي: القيادات الفاسدة من الأمراء والعلماء والعبّاد والدعاة الفاسدين، أما الأئمة المصلحون فهؤلاء خير على الأمة وصلاح لها.

ص -342- المسألة الخامسة: في الحديث دليل على أنه إذا وقع في هذه الأمة قتال فيما بينهم أنه سيستمرّ إلى أن تقوم الساعة، ولا يُرفع، ولكن يكثر ويقل أحياناً.
المسألة السادسة: في الحديث دليل فيما ترجم له المصّنف رحمه الله من وقوع الشرك والردّة في بعض هذه الأمة، فهذا شاهد لقول المصنِّف: "باب ما جاء أن بعض هذه الأمة يعبد الأوثان".
المسألة السابعة: في الحديث دليل على خَتْم النبوة به صلى الله عليه وسلم، وأن من ادّعى النبوة بعده فهو كافر، لأنه مكذِّب لله ولرسوله ولإجماع المسلمين ولما عُلم بالدين بالضرورة.
المسألة الثامنة: في الحديث دليل على بقاء الفرقة الناجية المنصورة، مع كثرة الفتن والمحن والشرور، فإن الله سبحانه وتعالى لا يُخلي الأرض من الدعاة إلى الحق القائمين عليه من الأئمة المصلحين.

[ اذهب الى الاعلى ]

ص -343- [ الباب الرابع والعشرون:]
* باب ما جاء في السحر
ـــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب للأبواب السابقة: أن الشَّيخ رحمه الله في الأبواب السابقة ذكر أنواعاً من الشرك، ووسائل الشرك.
ولما كان السحر نوعاً من أنواع الشرك عقد له هذا الثالث؟ لأن السحر لا يمكن الوصول إليه إلاَّ عن طريق الشياطين، فالسحرة يخضعون للشياطين، ويستعينون بهم في سحرهم، وهذا شرك بالله عزّ وجلّ.
والسحر في اللغة هو: كل ما لَطُفَ وخَفِيَ سببه، ومنه سُمّي السَّحَر سَحَراً في آخر الليل، لأنه خفيٌّ وكل ما لَطُف يعني: دقّ، وخَفِيَ سببه عن النّاس يُسمّى سحراً في اللغة، ومنه قوله صلى الله عليه وسلم: "إن من البيان لسحراً" البيان معناه: الكلام البليغ، لأنه يستميل النفوس ويؤثّر فيها كما يؤثر السحر، إلاَّ أنه ليس حراماً وكذلك النميمة، سُميّت سحراً1 لأنها تعمل عمل السحر في الإفساد بين الناس، وأحداث البغضاء في القلوب، وإن لم تكن سحراً في الحقيقة، لكنها سحر لغوي، هذا تعريف السحر في اللغة.
أما تعريفه في الشرع: فالسحر عبارة عن عزائم ورُقى وعُقد يؤثر في بدن المسحور بالقتل أو بالمرض، أو بالإخلال بعقله، أو يفرِّق بين الزوجين، أو يأخذ الزوج عن زوجته فلا يستطيع الوصول إليها، قال تعالى: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ(4)} يعني: السواحر.
فالساحر يعقد العقد بالخيط ثمّ ينفث فيها من ريقه، ويستعين بالشيطان، ويؤثِّر هذا بإذن الله في المسحور إما قتلاً، وإما مرضاً، وإما تفريقاً بينه وبين حبيبه، وإما أن يمنعه عن زوجته فلا يستطيع الوصول إليها.
وقد سُحر النبي صلى الله عليه وسلم2، وأثر فيه السحر، وصار- عليه الصلاة والسلام - يخيل إليه أنه فعل الشيء ولم يكن فعله، ورقاه جبريل فبرئ بإذن الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قوله صلى الله عليه وسلم: "ألا أنبئكم ما العضة- يعني السحر- هي النميمة القالة بين الناس".
2 كما في الصحيح ولا عبرة بمن أنكر ذلك من العقلانيين لأن السحر مرض والنبي صلى الله عليه وسلم بشر يجري عليه ما يجري على البشر من الأمراض.

ص -344- فالسحر له حقيقة، ويؤثر في بدن المسحور، ولكنه لا يؤثِّر إلاَّ بإذن الله القدريّ، كما قال تعالى: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ}، أي: إذن الله القدريّ الكونيّ.
وقد ذكر العلماء أن السحر المحرم على نوعين:
سحر حقيقي، وهو هذا الذي ذكرنا.
والنوع الثاني: سحر نخييلي، ليس له حقيقة، وإنما هو خيال وشعوذة، وهو ما يسمّى بالقُمْرة، فالساحر يخيِّل للناس شيئاً وهو ليس حقيقة، كأن يخيِّل للناس أنه دخل في النار، وليس كذلك، أو يخيِّل للناس أنه يمشي على حبل، وهو ليسق كذلك، أو يخيِّل للناس أن السيارة تمشي على بطنه، وليس كذلك، أو يخيِّل للناس أنه يطعن نفسه بالسلاح ولا يؤثِّر فيه، وليس كذلك، والحقيقة أنه عمل شيئاً من التخيل والقُمْرة فأثر على الأبصار. كما قال الله تعالى ني قوم فرعون: {سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ}، فسحروا الأعين فقط، وذلك بما يعملونه من الحِيَل، ويجعلون في العِصِيّ التي معهم مواد تحرّكها، وتجعل العصى كأنها حيّة، وهي ليست كذلك كما قال تعالى عن موسى عليه السلام: {فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى}، حيث حشوها بشيء من الزِّئْبق وشيء من الأمور التي لا يراها الناس، وظنوا أنها تتحرك.
وأنكرت المعتزلة النوع الأول، مع أن النوع الأول هو الخطير، وقالوا: السحر كله تخييلي.
وهذا غير صحيح، لأنه لو كان كذلك لما أثّر في المسحور ولما قتل المسحور، ولما أمرضه، ولما فرّق بينه وبين زوجه، فدلّ على أنه حقيقي، وعمل شيطاني، لأنه عُقد وعزائم، ولهذا يقول تعالى لنبيه: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ(1)}، إلى قوله: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ(4)} فدل على أنه حقيقي.
والذي ذكره الشَّيخ في هذا الباب من النصوص على نوعين:
النوع الأول: في حكم السحر.
والنوع الثاني: في حكم الساحر.

ص -345- وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ}.
وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}.
قال عمر: "الجبت: السحر. والطاغوت: الشيطان".
وقال جابر: "الطواغيت: كُهَّان كان ينزل عليهم الشيطان، في كل حيٍّ واحد".
ـــــــــــــــــــــــــــــــــــــــــ
قال: "وقول الله تعالى: {وَلَقَدْ عَلِمُوا}" أي: اليهود، لأن الآية في سياق الآيات التي تتحدّث عن اليهود، أي: تحققوا.
"{لَمَنِ اشْتَرَاهُ}" أي: استبدل السحر بالتوراة.
"{مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ}" أي: الساحر ليس له نصيب من الجنة.
وهذا دليل على أنه كافر، فالسحر كفر بالله عزّ وجلّ، وذلك من عدة مواضع في الآية:
أولاً: قوله: {وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ}.
ثانياً: قوله: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا} أي: الملكان {إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ}.
ثالثاً: قوله: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ} أي: السحر {مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ}، أي: نصيب من الجنة.
قال المصنِّف- رحمه الله تعالى-: " وقوله {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}" ثمّ ذكر تفسير الجبت والطاغوت بقوله: "قال عمر: الجبت: السحر" فاليهود يؤمنون بالسحر، وهو كفر بالله عزّ وجلّ.
"والطاغوت: الشيطان " أي: هو رأس الطواغيت، والطاغوت مشتق من الطغيان، وهو مجاوزة الحد، كما سبق.
في قوله: "وقال جابر: الطواغيت: كُهَّان تنزل عليهم الشياطين، في كل حيٍّ منهم واحد" الكاهن هو الذي يدّعي علم الغيب، وكانوا في الجاهلية يتخذون حُكّاماً من الكهّان، يحكمون بين الناس.

ص -346- وكان هؤلاء الكُهَّان تنزل عليهم الشياطين التي تسترق السمع، كما قال الله تعالى: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ(221) تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ (222) يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ (223)}، وكما جاء في الحديث أن مسترق السمع قد يسمع الكلمة من السماء فيُلقيها على الكاهن، فيكذب الكاهن معها مائة كذبة، فيصدِّقه النّاس بسبب هذه الكلمة التي سُمعت من السماء.
فالكاهن هو: الذي يخبر النّاس عن المُغَيّبات، بسبب أنه يسأل الشياطين، وتُخبره الشياطين عن الأشياء الغائبة، والأشياء المسروقة والمفقودة، والأشياء البعيدة، فهو يخبر الناس، فيظنون أن هذا الكاهن يعلم الغيب، وهو ليس كذلك، لا يعلم الغيب، وإنما أخبرته الشياطين بأشياء غائبة، لأن الشياطين لهم قدرة على الطيران السريع، والوصول إلى الأمكنة البعيدة، حتى إنهم يصعدون إلى السحاب، ويطيرون في الآفاق، فهم يجوبون الآفاق بسرعة، فيأتون بالأخبار ويُخبرون الكهّان، ويرون الأشياء المغيبة في البيوت أو في الأمكنة، لأنهم يدخلون بعض البيوت، وعندهم مقدرة ليست عند الإنس، فإذا تقرّب إليهم الإنسي بما يريدون من الشرك والذبح لغير الله والسجود لهم؛ فإنهم يخدمونه بما يريد، فيظن الإنس أن هذا الكاهن عنده خبر من الغيب، وأنه له خاصّية، والحقيقة أن هذا كله من الشيطان.
وكانوا يحكِّمونهم في المنازعات والخصومات، وكان عند كل حي كاهن، يعني: عند كل قبيلة كاهن يحكم بينهم.
فلما جاء الإسلام أبطل الله ذلك كله، لكن لا يزال عند بعض البوادي والجهّال نوع من هذا الشيء، يسألون الكُهّان، ويحكّمونهم، ويرجعون إليهم وقد جاء في الحديث: "من أتى كاهناً أو عَرَّافاً فصدّقه بما يقول فقد كفر بما أُنزل على محمَّد صلى الله عليه وسلم"
فلا يجوز الذهاب إلى الكُهَّان والمشعوذين والدجّالين لا للعلاج، ولا للسؤال عن الأشياء الضائعة، ولا الأشياء الغائبة، وهذا كفر بما أنزل الله سبحانه وتعالى، ولا يجوز إقرارهم وتركهم، بل يجب القضاء عليهم، وإراحة البلاد والعباد منهم، لأنهم دُعاة كفر وشرك، يُفسدون العقائد، ويأكلون أموال النّاس بالباطل ويُحدثون الشر في

ص -347- وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات" قالوا: يا رسول الله، وما هنّ؟، قال: "الشرك بالله..........
ـــــــــــــــــــــــــــــــــــــــــ
الأمة، فلا يجوز تركهم وإقرارهم، فضلاً عن الذهاب إليهم وتصديقهم فيما يقولون، إنما هذا من عادات الجاهلية كما قال جابر رضي الله عنه.
فالكُهَّان لا يأتون بالأخبار من عند أنفسهم، وإنما جاءتهم بها الشياطين؛ لما عبدوهم من دون الله، وأطاعوهم في معصية الله، وتقرّبوا إليهم بالعبادة.
قال: "وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: اجتنبوا" أي: ابتعدوا، ولفظة: "اجتنبوا" أبلغ من: لا تفعلوا، لأن الاجتناب يعني: ترك الشيء وترك الأسباب الموصلة إليه.
"السبع" أي: المعاصي السبع.
"الموبقات" يعني: المهلكات.
"قالوا: يا رسول الله، وما هن؟" سألوه صلى الله عليه وسلم: ما هي هذه السبع حتى نتجنبها؟، لأن الإنسان لا يمكن يتجنّب الشيء إلاَّ بعد أن يعرفه.
ففي هذا دليل على أنه يجب على المسلم أن يسأل عن الأمور المحرّمة، ويعرف الأمور الشركيّة، حتى يتجنبها.
وهناك من يقولون: علّموا النّاس التّوحيد واتركوا الكلام في الشرك، والكلام في المحرّمات، علِّموهم الخير فقط، ولا تبيّنوا لهم الشرك والأمور المحرّمة.
وهذا خداع من الشيطان، لأنه لا بد أن يعرف الإنسان الخير ويعرف الشر من أجل أن يعمل بالخير ويترك الشر، والله قدّم الكفر بالطاغوت على الإيمان بالله فقال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى}وكيف يكفر بالطاغوت وهو لا يعرفه؟، لا بدّ أن يعرفه من أجل أن يكفر به، إلاَّ إذا لم يعرفه ظنّه خيراً.
"قال: الشرك بالله" هذا أكبر الكبائر، وأعظم الموبقات، وأعظم ذنب عُصي الله به.
وما هو الشرك؟، الشرك هو عبادة غير الله سبحانه وتعالى، بأن يصرف له شيئاً من العبادة

ص -348- والسحرّ. وقتل النفس التي حرّم الله إلاَّ بالحق..........
ـــــــــــــــــــــــــــــــــــــــــ
إما دعاءاً أو استغاثة: كأن يقول: يا سيدي فلان أغثني اشفني من المرض، أو يذهبون إلى القبور والأضرحة ويقولون: يا سيدي فلان أنا بحسبك، أغثني، أو اشفني من المرض، أو اعطني ولداً، أو هب لي زوجة... إلى آخره. وهذا شرك بالله عزّ وجلّ، لأنه دعاء لغير الله.
كذلك الذبح لغير الله، كان يذبح للقمر أو الضريح من أجل أن يُعطى ولداً، أو يُدفع عنه البلاء، أو يُشفى من المرض، ينذر للقبور، هذا هو الشرك بالله عزّ وجلّ.
فليس الشرك مقصوراً على عبادة الأصنام، بل الشرك في كل ما صُرف لغير الله من العبادة أياً كان المصروف له، سواء كان صنماً أو قبراً أو شجراً أو حجراً أو غير ذلك.
والشرك لا يغفره الله عزّ وجلّ كما قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ}.
والمشرك لا يدخل الجنة أبداً، ومأواه النار، قال تعالى: {فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ}، {حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ} يعني: منعه من دخولها منعاً باتاً، {وَمَأْوَاهُ النَّارُ} مقرّه ومصيره الأبدي {وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ}.
ثم قال صلى الله عليه وسلم: "والسحر" وهذا محل الشاهد من الحديث، لأن السحر كفر وشرك بالله عزّ وجلّ، وعطفه على الشرك من باب عطف الخاص على العام، وإلاَّ فالسحر نوع من أنواع الشرك، لكن الرسول صلى الله عليه وسلم خصّه بالذكر، وعطفه على الشرك من باب عطف الخاص على العام من أجل الاهتمام بتجنبه.
"وقتل النفس التي حرّم الله إلاَّ بالحق" النفس التي حرم الله هي نفس المؤمن ونفس المعاهد، فالمؤمن عصم الله دمه وماله وعرضه، فلا يجوز الاعتداء عليه، قال صلى الله عليه وسلم: "أُمرت أن أُقاتل النّاس حتى يقولوا: لا إله إلاَّ الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلاَّ بحقها، وحسابهم على الله عزّ وجلّ"، وقال صلى الله عليه وسلم: "إن دماءكم وأموالكم وأعراضكم حرام عليكم كحرمة يومكم هذا في بلدكم هذا في شهركم هذا،ألاَّ هل بلغت؟".
فالمؤمن حرّم الله قتله بغير الحق، كما قال تعالى: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً

ص -349- وأكل الربا........
ـــــــــــــــــــــــــــــــــــــــــ
فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً(93)}.
وكذلك الكافر المعاهَد، لا يجوز قتله، فقد جاء في الحديث: "من قتل معاهَداً لم يَرَحْ رائحة الجنة".
وقوله صلى الله عليه وسلم: "إلاّ بالحق" أي: إلاَّ بسبب يبيح قتل المؤمن أو المعاهد، وقد بيّنه رسول الله صلى الله عليه وسلم بقوله: "لا يحل دم امرئ مسلم إلاَّ بإحدى ثلاث: الثّيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة".
و"الثيب الزاني" المراد به: المُحْصَن الذي تزوج ووطئ زوجته بنكاح صحيح، ثمّ زنى فإنه يُقتل، وكيفيّة قتله: أنه يُرجم بالحجارة حتى يموت، كما تواترت بذلك سنّة الرسول صلى الله عليه وسلم، وذلك حماية للأعراض.
"والنفس بالنفس" والمراد به: القصاص، إذا قتل مُكافِئاً له عمداً عدواناً، فإنه يُقتل قصاصاً، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى}، وقال تعالى: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ(179)}، وذلك حماية للأنفس.
"والتارك لدينه المفارق للجماعة" وهو المرتد، وهو الذي ارتكب ناقضاً من نواقض الإسلام، فهذا يُستتاب، فإن تاب ورجع إلى الإسلام وإلاَّ قُتل مرتداً، حماية للدين من العبث.
ثم قال صلى الله عليه وسلم: "وأكل الربا" والربا لغة: الزيادة، والمراد به هنا: زيادة مخصوصة في مال مخصوص، وهي الأصناف التي حرم الرسول صلى الله عليه وسلم الزيادة فيها بقوله: "الذهب بالذهب، والفضة بالفضة، والبُرّ بالبُرّ، والشعير بالشعير، والتمر بالتمر، والملح بالملح، سواءً بسواء، يداً بيد، فإذا اختلفت هذه الأصناف فبيعوا كيفما شئتم إذا كان يداً بيد" وألحق جمهور العلماء بهذه الستة ما شابهها في العلة.
والربا من أكبر الكبائر بعد الشرك، قد توعّد الله عليه بأشد الوعيد، كما في آخر سورة البقرة: {الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ

ص -350- وأكل مال اليتيم. والتَّوَلِّي يوم الزَّحْف. وقذف المحصنات الغافلات المؤمنات".
ـــــــــــــــــــــــــــــــــــــــــ
هُمْ فِيهَا خَالِدُونَ(275) يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ(276)} إلى قوله تعالى: {وَاتَّقُوا يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللَّهِ}، وقد لعن النبي صلى الله عليه وسلم آكل الربا، وموكله، وشاهديه، وكاتبه، فالربا من أعظم الكبائر بعد الشرك.
قوله: "وأكل الربا" ليس المراد خصوص الأكل، وإنما كل الاستعمالات: من أكله ولبسه وإهدائه، إلى غيره، كل استعمالات الربا حرام، وكذلك من ادّخره عنده أو جعله رصيداً له في البنك.
وإنما ذكر الأكل لأنه غالب وجوه الانتفاع، وإلاَّ فكل وجوه استعمالات الريا محرّمة.
قال صلى الله عليه وسلم: "وأكل مال اليتيم" المراد باليتيم: من مات أبوه وهو دون البلوغ، والواجب الإحسان إلى اليتيم، لأنه فقد أباه وعطفَه، فيجب على المسلمين أن يسدّوا محلّ والده بالإحسان إليه ورعايته، وإن كان له مال فيجب أن يحافظ عليه حتى يبلغ رشيداً، ويسلم له ماله بالتمام، كما قال تعالى: {وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ وَلا تَأْكُلُوهَا إِسْرَافاً وَبِدَاراً أَنْ يَكْبَرُوا} إلى قوله تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً(10)}.
لأن اليتيم ضعيف لا يستطيع أن يدافع عن نفسه، فإذا تسلّط عليه ظالم وأكل ماله فهذا من أعظم الظلم، وليس المراد خصوص الأكل، بل كل استعمالات مال اليتيم حرام، إلاَّ ما فيه مصلحة له.
قال صلى الله عليه وسلم: "والتولِّي يوم الزحف" التولي يوم الزحف، هو: الفرار من القتال بين المسلمين والكفار إذا حضر المعركة.
فمن حضر المعركة بين المسلمين والكفار وهو يستطيع القتال فلا يجوز له أن ينصرف، بل يجب عليه أن يقاتل مع المسلمين، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفاً فَلا تُوَلُّوهُمُ الْأَدْبَارَ (15) وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلَّا مُتَحَرِّفاً لِقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ(16)}.
قال صلى الله عليه وسلم: "وقذف المحصنات الغافلات المؤمنات" المراد بالقذف: الرمي

ص -351- وعن جندت مرفوعاً: "حَدّ الساحر ضربة بالسيف" رواه الترمذي، وقال: "الصحيح أنه موقوف".
ـــــــــــــــــــــــــــــــــــــــــ
بالفاحشة، من زنا أو لواط. والمراد بالمحصنات: العفيفات عن الزنا من الحرائر، ومثلهن الرجال العفيفون.
والواجب على المسلم أن يحفظ لسانه، ولا يرمي أحداً بالزنى، أو باللواط، وإذا قذفه ولم يُقم البيّنة فإنه يُجلد ثمانين جلدة، قال تعالي: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ(4) إِلَّا الَّذِينَ تَابُوا}.
والشاهد من هذا الحديث: أن الرسول صلى الله عليه وسلم عدّ السحر من السبع الموبقات.
أما ما يُستفاد من هذه النصوص فهو كما يلي:
أولاً: يُستفاد من هذه النصوص تحريم تعلّم السحر، وتعليمه، والعمل به، وأنه من السبع الموبقات، وأنه من الإيمان بالجبت وأنه كفر يخرج من الملة.
ثانياً: في هذه النصوص الأمر بالابتعاد عن الكبائر خصوصاً، والمعاصي عموماً، وترك أسبابها، لأن كلمة "اجتنبوا" معناها: أن الإنسان يترك الأسباب الموصِّلة إلى الحرام.
ثالثاً: يُستفاد من الحديث أن الشرك أكبر الكبائر، لأن الرسول صلى الله عليه وسلم بدأ به في هذا الحديث، فدلّ على أن الشرك بالله أكبر الكبائر.
قوله: "عن جُندب" قيل هو: جُندب بن عبد الله البَجَلي، وقيل غيره. والله أعلم.
"حدّ الساحر ضربه بالسيف" المعنى: أن حكم الساحر وجوب قتله، لأنه يُفسد في الأرض، كما قال تعالى: {مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ}، فالساحر مفسد في الأرض، يجب قتله، وأيضاً هو كافر، والكافر يجب قتله، إن كان كافراً أصلياً وجب قتله بكفره وإفساده، وإن كان مسلماً ثمّ استعمل السحر وجب قتله لردّته.
والسحر ناقض من نواقض الإسلام، كما ذكر ذلك الشَّيخ في نواقض الإسلام العشرة، قال: "ومنها تعلّم السحر، وتعليمه".

ص -352- في صحيح البخاري عن بجالة بن عبدة، قال: كتب عمر بن الخطاب رضي الله عنه: "أن اقتلوا كل ساحر وساحرة"، قال: فقتلنا ثلاث سواحر.
وصحَّ عن حفصه رضي الله عنها: "أنها أمرت بقتل جارية لها سحرتها، فقُتلت". وكذلك صح عن جندب.
قال أحمد: "صحّ عن ثلاثة من أصحاب النبي صلى الله عليه وسلم".
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "وفي صحيح البخاريّ: عن بَجَالة بن عَبَدة، قال: كتب عمر بن الخطاب" أمير المؤمنين، ثاني الخلفاء الراشدين، رضي الله عنهم أجمعين.
"أن اقتلوا كل ساحر وساحرة" فهذا يؤيِّد حديث جُنْدب: "حدّ الساحر: ضربه بالسيف".
إذا كان عمر بن الخطاب- أمير المؤمنين وثاني الخلفاء الراشدين- كتب إلى الأمصار وإلى ولاته: "أن اقتلوا كل ساحر وساحرة" واشتهر ذلك، والنبي صلى الله عليه وسلم يقول: "عليكم بسنتي وسنة الخلفاء الراشدين المهدييّن من بعدي"؛ إذاً فقتل الساحر دلّ عليه الحديث، وفعل عمر بن الخطاب.
وكان بَجَالة بن عَبَدة كاتباًَ لبعض الوُلاة، فهو يذكر ما وصلهم من عمر.
قال: "فقتلنا ثلاث سواحر" يعني: نفّذنا ما كتب به أمير المؤمنين، وسواحر: جمع ساحرة، وهي المرأة التي تتعاطى السحر.
قال: "وصحّ عن حفصة" هي: حفصة بنت عمر بن الخطاب، أم المؤمنين رضي الله عنها.
"أنها أمرت بقتل جارية لها" أي: مملوكة لها.
"سحرتها"سحرت حفصة رضي الله عنها فأمرت بقتلها.
وهذا أيضاً فعل صحابيّة، وهي أم المؤمنين، أمرت بقتل مملوكتها لما سحرت.
ولذلك "قال أحمد" هو أحمد بن حنبل، إمام أهل السنّة، والصابر على المحنة، أحد الأئمة الأربعة المشهورين في الإسلام الذين بقِيت مذاهبهم حيّة، وله من الفضائل رحمه الله الشيء الكثير، وكُتب في مناقبه وترجمته مؤلّفات، كان إماماً في

ص -353- السنّة، ومناصراً للحق، وصابراً على المحنة، حتى ثبّته الله، وثبّت به عقيدة المسلمين من الزيغ حينما امتُحن النّاس بالقول بخلق القرآن، فثبت، وصبر على الجلد، وعلى السجن، وعلى الإهانة حتى أظهره الله، ونشر به الحق.
قال: "صح عن ثلاثة من أصحاب النبي صلى الله عليه وسلم" يعني: صح قتل الساحر عن عمر بن الخطاب، وحفصة أم المؤمنين، وجُنْدب، وهو جُنْدب بن كعب الأزدي الغامدي، وله قصة، وهي:
أن الوليد كان يلعب عنده ساحر، ومن جملة سحره أنه يُظهر للناس بأنه يقتل الرجل ثمّ يحييه، حيث يستعمل القُمْرة، أي: السحر التخييلي، فيخيّل إلى النّاس أنه يقطع رأس الرجل ثمّ يعيد الرأس مكانه، فيما يظهر للنّاس، فجاء جُنْدب بن كعب رضي الله عنه مُخْفيًّا السيف، فلما وصله قطع رأسه، وقال: إن كان صادقاً فليحيي نفسه.
قتله غَيْرة على دين الله عزّ وجلّ، وتحدِّياً لهذا الساحر الذي يُحيي الموتى بزعمه، فبذلك بطلت هذه الحيلة الشيطانية، وانقشعت هذه القُمْرة، وتبيّن أنه كاذب.
ويُستفاد من هذه الآثار فوائد عظيمة:
الفائدة الأولى: كُفر الساحر، لأن الصحابة قتلوه، وما قتلوه إلاَّ لكفره.
هذا مع الآيات التي تدل على كفره، كقوله تعالى: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ}، يعني: ما استعمل السحر كما يظن اليهود، فدلّ على أن استعمال السحر كفر، {وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ}، يعني: سبب كفرهم أنهم {يُعَلِّمُونَ النَّاسَ السِّحْرَ} فدلّ على أن تعليم السحر كفر.
وأن الله قال في الملكين: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى} ينصحاه {يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} يعني: نحن امتحان واختبار، فمن قبل السحر فهو كافر، {فَلا تَكْفُرْ} بتعلُّم السحر.
{فَيَتَعَلَّمُونَ مِنْهُمَا} يعني: من الملكين، {مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ}، هذا دليل على أن السحر له حقيقة، وأنه يؤثِّر ويفرِّق بين المرء وزوجه بإحداث البغضاء، فهو دليل لمذهب أهل السنّة على أن السحر له حقيقة يؤثِّر، ولو لم يكن له حقيقة لم يؤثِّر البغضاء.

ص -354- ثمّ قال تعالى: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ}، أي: القدري الكوني، لأن الإذن على نوعين:
النوع الأول: القدري الكوني، الذي تنتج عنه المقدَّرات، خيرها وشرّها.
والنوع الثاني: الإذن الشرعي المذكور في هذه الآية: {فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ} أي: بشرعه.
وهذا فيه: أن الإنسان يتوكّل على الله، ومن توكّل على الله كفاه شرّ السحرة وغيرهم، ولهذا أمر الله بالاستعاذة به من السحرة: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ(4)} أي: من شر السواحر.
ثمّ قال جل وعلا: {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ}، دلّ على أن تعلم السحر ضرر محض، ليس فيه مصلحة، لأن الأمور على خمسة أقسام:
ما كان ضرراً محضاً: ومنه السحر، والكفر والمعاصي.
النوع الثاني: ما كان مصلحة محضة، ليس فيه ضرر البتّة كالطاعات.
النوع الثالث: ما كان فيه مضرّة ومصلحة، لكن مضرّته أكثر من مصلحته.
النوع الرابع: ما كان مصلحته أكثر من ضرره، كالجهاد في سبيل الله على ما فيه من القتل والجراح.
النوع الخامس: ما تساوى ضرره ومصلحته.
الموضع الرابع: مما يدل عدى كفر الساحر:وقوله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ} أي: قد علم اليهود أن من تعلم السحر وعلمه ما له نصيب في الجنة، وهذا هو الكافر.
والموضع الخامس: {وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ* وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ}، قوله: {وَلَوْ أَنَّهُمْ آمَنُوا}، أي: تركوا السحر، وهذا دليل على أن السحر كفر ينافي الإيمان، لكنهم لم يتركوا السحر بل اتخذوه بدل الإيمان فكفروا.
فهده خمسة مواضع من هذه الآيات تدل على كفر الساحر، مع عمل الصحابة، وقتلهم للسحرة.

ص -355- وفي قوله تعالى: {إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى}، دليل على كفر الساحر، حيث نفي فلاحه، والمؤمن يفلح ولو كان إيمانه ضعيفاً، ولو لم يكن عنده إلاَّ ذرّة من الإيمان فإنه يُفلح، وإن عُذِّب، والله نفى عن الساحر الفلاح مطلقاً، فدلّ على أنه كافر، والعياذ بالله.
هذه المسألة الأولى، وهي مسألة مهمة جدًّا، ذكرنا فيها الأدلة التي تدلّ على كفر الساحر.
وكفر الساحر مطلقاً كما ذكر الشارح هو مذهب الأئمة الثلاثة: أبي حنيفة، ومالك، وأحمد؛ يرون كفر الساحر، وقد سبقهم جمع من الصحابة.
والإمام الشافعي يقول: "نقول للساحر: صف لنا سحرك، فإن وصفه بما يُقتضى الكفر فهو كافر، وإلاَّ فلا".
ولكن هذا المذهب مرجوح، لأنه لا يمكن السحر إلاَّ بالتعاون مع الشياطين، والخضوع لهم، وحينئذ يكون كافراً.
الفائدة الثانية: في الحديث دليل على وجوب قتل الساحر قتل ردّة، لأنه صحّ عن ثلاثة من أصحاب النبي صلى الله عليه وسلم: عمر وحفصة وجُنْدب، ولم يظهر لهم مخالف من الصحابة، فدلّ على وجوب قتله، لأنه مرتدّ، والمرتدّ يجب قتله لقوله صلى الله عليه وسلم: "من بدل دينه فاقتلوه"، وقوله صلى الله عليه وسلم: "لا يحلّ دم امرئ مسلم إلاَّ بإحدى ثلاث: النفس بالنفس، والثيب الزاني، والتارك لدينه المفارق للجماعة" فالساحر من هذا القسم الأخير التارك لدينه المفارق لجماعة المسلمين. فيجب قتله.
الفائدة الثالثة: في هذه الآثار دليل على أنه يُقتل ولا يُستتاب، لأنه لم يذكر في هذه الآثار أن الصحابة استتابوه، وإنما فيها أنهم قتلوه، ولم يذكر أنهم استتابوه.
وأيضاً إذا تاب في الظاهر فعلم السحر لا يزول من قلبه، فهو وإن أظهر التوبة فإنه يُقتل في كل حال، لأن التوبة لا تزيل السحر من قلبه بعدما تعلّمه، ومن أجل دفع فساده، لأنه قد يُظهر التوبة وهو غير صادق، بل من أجل أن يتّقي القتل.
قال الشارح: "هذا قول الإمام مالك، ورواية عن الإمام أحمد".

ص -356- والقول الثاني -وهو قول الشافعي-، ورواية عن أحمد-: أنه يُستتاب كغيره من المرتدّين، لأن المشرك يُستتاب، فالساحر- أيضاً- يُستتاب.
ولكن الرأي الأول أرجح، فيُقتل ولا يُستتاب لِغِلَظ ردّته، ولأجل كفِّ شرِّه عن المسلمين، ولأنه يُظهر التوبة ويخدع النّاس.
لكن إن كان صادقاً في توبته فهذا فيما بينه وبين الله، أما الحد فلا يسقط عنه. وهذا حكمه في الدنيا.
وعلى كل حال؛ أمر السحر أمرٌ خطير.
وفي هذا الزمان كثر شرّ السحرة، وصاروا يستعملون السحر من أجل ابتزاز أموال الناس، واللعب عليهم، وأمر الأموال أخف من أمر العقيدة، وإن كانت الأموال شيئاً مهمًّا يجب الحفاظ عليه، ولكن العقيدة أهمّ، ووجود السحرة في المجتمعات الإسلامية وباء خطير فتَّاك، يجب علاجه، ويجب القضاء عليه.
فالسحرة في العالم في هذا الزمان يقيمون نوادي، يجتمعون فيها، ومؤتمرات يعقدونها من أجل إهلاك البشر، وتعاظَم شرّهم وخطرهم، فيجب على المسلمين أن يحذروا منهم غاية الحذر، ويجب على من علم بوجود ساحر في البلد أن يبلِّغ ولاة الأمور عنه.
ولا يجوز الذهاب إلى السحرة وتصديق السحرة، فالسحرة مثل الكُهَّان أو شرّ من الكُهَّان، وقد قال النبي صلى الله عليه وسلم: "من أتى كاهناً لم تُقبل له صلاة أربعين يوماً"، وقال صلى الله عليه وسلم: "من أتى كاهناً أو عرّافاً فصدّقه بما يقول فقد كفر بما أُنزل على محمَّد صلى الله عليه وسلم"، والسحر من الطاغوت ومن الجبت- كما سبق-، وهو شرّ من الكِهانة.
وإذا كان الكاهن يجب على المسلمين هجره والابتعاد عنه، وأن من أتاه لا تُقبل صلاته أربعين يوماً، ومن صدقه يكفر بما أنزل على محمَّد صلى الله عليه وسلم، فكيف يذهب بعض النّاس إلى السحرة والمشعوذين، وقد يأمرونه بالشرك، فيأمرونه بالذبح لغير الله؟! فالأمر خطير جدًّا
فيجب على المسلمين أن يحذروا من هذا البلاء، ومن هذا الوباء، وهذا الخطر؛ أن لا يتفشَّى بين المسلمين.

[ اذهب الى الاعلى ]

ص -357- [الباب الخامس والعشرون:]
* باُب بيان شيء من أنواع السحر
ـــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب بعد الباب الذي قبله ظاهرة، لأنه في الباب الذي قبله بَيّن ما جاء من الأدلة في كتاب الله وسنّة رسوله في حكم السحر وحكم الساحر، فتطلَّعت الأنظار إلى أن يعرف النّاس ما هو السحر، وما هي أنواعه حتى يتجنّبوه.
ومن ثَمّ يتعيّن على العلماء وطلبة العلم أن يبيّنوا للناس الحق والباطل، أن يبينوا للناس الحق وأدلّته، وأن يبيّنوا للناس الباطل وأدلّته وأنواعه؛ من أجل أن يأخذوا بالحق على بصيرة، وأن يتركوا الباطل على بصيرة، وإلاَّ فإنه إذا لم يبيّن الحق والباطل التبس على الناس، وظنوا الحق باطلاً والباطل حقّاً.
ومن هنا يتعيّن على الدعاة وعلى الخطباء في المساجد وعلى المدرِّسين أن يعتنوا بهذا الأمر، وأن يبيّنوا للناس أمور عقيدتهم، وأمور دينهم.
ومما حمل المصنِّف- أيضاً- رحمه الله على عقد هذا الباب: أن هناك خوارق تجري على أيدي بعض النّاس خارجة عن الأسباب المعروفة، مثل: المشي على الماء، والطَّيَران في الهواء، والإخبار عن الأشياء الغائبة، وإحضار الشيء البعيد.
وهذه الخوارق إن جرت على أيدي الصالحين فهي كرامات من الله سبحانه وتعالى، والكرامات ثابتة عند أهل السنّة والجماعة، تجري على أيدي الصالحين إكراماً لهم من الله سبحانه وتعالى، وقد تجري على أيدي الكفرة، والفسّاق، والمنافقين، فتكون هذه الخوارق شيطانية، يفتِنون بها الناس، ويلبِّسون بها على الناس، وهي إما سحر، وإما بسبب استخدام هؤلاء الفسّاق للشياطين، فيخدمهم الشياطين بهذه الأمور التي ليست من مقدور بني آدم، وإما أن لها أسباباً خفيّة لم تظهر للنّاس من حِيَل، يعملونها.
فمن أجل التباس الحق بالباطل في هذه الخوارق أراد الشَّيخ أن يعقد هذا الباب ليبيّن أن هذه الخوارق من السحر، وليست من الكرامات.
فيجب أن نعرف هذا الباب، والفرق بين الكرامات وخوارق الشيطان، لئلا يلتبس الأمر، ولئلا يتخذ المخرِّفون والمنحرفون الخوارق الشيطانية دليلاً على الولاية لله عزّ وجلّ، فيعبدون هؤلاء من دون الله عزّ وجلّ.

ص -358- قال أحمد: حدّثنا محمَّد بن جعفر، حدّثنا عوف، وحدّثنا حَيَّان بن العلاء، حدّثنا قَطَن بن قَبِيصة، عن أبيه، أنه سمع النبي صلى الله عليه وسلم قال: "إن العِيافة والطَّرْق والطِّيَرة من الجبت".
ال عوف: العِيافة: زجر الطير. والطَّرْق: الخطُّ يُخطُّ بالأرض.
والجبت: قال الحسن: رنّة الشيطان. إسناده جيّد.
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "قال أحمد: حدَّثنا محمَّد بن جعفر" المراد به: غُنْدُر.
"حدثنا عوف " هو: عوف بن أبي جميلة، المسمى بعوف الأعرابي، إمام ثقة مشهور.
"حدثنا حيان بن العلاء" حيان- بالياء المثنّاة- بن العلاء، بصريٌّ مقبول.
"حدثنا قَطَن بن قَبِيصة" قَطَن بن قَبِيصة تابعي، بصري ثقة.
"عن أبيه": قَبِيصة بن المُخَارق الهلالي، صحابي معروف.
"أنه" يعني: قبيصة- رضي الله عنه-.
"سمع النبي صلى الله عليه وسلم قال: " إن العِيافة والطَّرْق والطِّيَرة من الجبت".
وتفسير هذه الألفاظ مروي عن: "عوف"، وهو: عوف بن أبي جميلة، المسمى بعوف الأعرابي؛ أحد رواة هذا الحديث.
قال: "العيافة: زَجْر الطير" ومعناه: التشاؤم بأصواتها وأسمائها ومسارها.
"والطَّرْق: الخطُّ يخطّ في الأرض" من أجل استطلاع الأمور الغائبة، وهي طريقة جاهلية، وهم لا يعلمون بها الغيب بذاتها، وإنما الشياطين هي التي تأتي لهم بما يريدون إذا تقرّبوا إليهم بالعبادة، وكفروا بالله عزّ وجلّ، لأن الشياطين تريد إضلال بني آدم مهما استطاعت. قوله:
"قال الحسن " هو الحسن البصري إمام التابعين.
"الجبت: رنّة الشيطان" أي: صوت الشيطان، وصوت الشيطان يشمل أشياء كثيرة، منها: الأغاني والمزامير، قال تعالى: {وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ}.
وصوت الشيطان: كل كلام باطل، وكل كلام كفر أو شرك.
فهذا فيه بيان الشيء من أنواع السحر:

ص -359- ولأبي داود والنسائي وابن حبّان في "صحيحه" المسند منه.
وعن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من اقتبس شُعبة من النجوم، فقد اقتبس شُعبة من السحر، زاد ما زاد" رواه أبو داود، وإسناده صحيح.
ـــــــــــــــــــــــــــــــــــــــــ
فالعِيافة نوع من أنواع السحر.
والطَّرْق نوع من أنواع السحر.
والطِّيَرة نوع من أنواع السحر.
كلها من أنواع السحر؛ لأنها من الجبت، والجبت السحر كما سبق، فالسحر إذاً كلمة عامة تجمع شروراً كثيرة، إما قولية، وإما عمليّة.
ثم قال المصنِّف رحمه الله: "إسناده جيّد" أي: إسناد الإمام أحمد جيد، لأن رواته ليس فيهم أحد مجروح.
قال: "وروى أبو داود والنسائي وابن حيان في صحيحه المسنَدَ منة" أي: رووا أصل الحديث، دون التفسير المذكور الذي ذكره عوف.
"وأبو داود"، هو الإمام المشهور، سليمان بن الأشعث، صاحب السنن المشهورة بسنن أبي داود وهي إحدى السنن الأربع.
"والنسائي" هو: أبو عبد الرحمن أحمد بن شعيب النسائي، الإمام الجليل، صاحب "السنن الكبرى" إحدى السنن الأربع.
"وابن حبّان في صحيحه" ابن حبّان هو: أبو حاتم، محمَّد بن حبان البُسْتي، صاحب الصحيح المسمّى بـ"صحيح ابن حبان".
قال: "وعن ابن عباس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من اقتبس شُعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد" رواه أبو داود، وإسناده صحيح".
قوله صلى الله عليه وسلم: "من اقتبس شُعبة" يعني: تعلَّم. والشُّعبة: الطائفة أو القطعة.
"من النجوم" يعني: من علم التنجيم.
والتنجيم معناه: اعتقاد أن النجوم تؤثِّر في الكون،- كما قال شيخ الإسلام ابن تيمية- هو: نسبة الحوادث الأرضيّة إلى الأحوال الفلكيّة.

ص -360- وللنسائي من حديث أبي هريرة: "من عقد عُقْدة ثمّ نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلَّق شيئاً وُكِل إليه".
ـــــــــــــــــــــــــــــــــــــــــ
ولا تزال آثار هذه الخصلة الجاهلية في عصرنا الحاضر فيما يظفر عند المنجِّمين والذين يذهبون إليهم، وبما يُكتب في بعض الصُّحف والمجلاّت من أحوال البُرُوج، لأن نسبة هذه الأمور إليها في طلوعها أو غروبها، أو إلى الأفلاك في تحرُّكها؛ شرك بالله عزّ وجلّ، لأن الذي يدبِّر النجوم، ويدبِّر الأفلاك، ويدبِّر الكون كله هو الله سبحانه وتعالى، فيجب أن نؤمن بذلك. أما النجوم، وأما الأفلاك، وأما جميع المخلوقات فليس لها تدبير، وليس لها إحداث شيء، أو جَلْبُ نفع، أو دفع ضر إلاَّ بإذن الله سبحانه وتعالى، فالأمر يرجع كلّه إلى الله. ويجب على المسلم أن يعتمد على الله، وأن يتوكّل على الله، ولا يتأثّر بما يقوله المنجِّمون والفلكيُّون.
أما تعلّم حساب منازل القمر من أجل معرفة مواقيت العبادات، ومواقيت الزراعة والبذور؛ فلا بأس به، وهذا ما يسمِّيه العلماء بعلم التَّسْيِير.
وأما الاعتقاد بالنجوم بأنها تؤثِّر فهو علم التَّأْثير، وهو المحرّم.
قوله: "فقد اقتبس شُعبة من السحر" وهذا هو الشاهد من الحديث للباب، حيث دلّ على أن التنجيم نوع من أنواع السحر، لأن كلاًّ من المنجِّم والساحر يدّعي علم الغيب الذي اختص الله تعالى بعلمه.
وقوله: "زاد ما زاد" يعني: كل ما زاد من الاقتباس زاد من السحر، فمُقِلٌّ ومُسْتَكْثِر. فهذا تحذير من الرسول صلى الله عليه وسلم.
فالإنسان لا يجوز له أن يتعلم التنجيم الذي عليه المشركون، لأنه سحر وشرك بالله سبحانه وتعالى، وادِّعاءٌ لعلم الغيب الذي لا يعلمه إلاَّ الله سبحانه وتعالى.
والنجوم إنما خُلقت لفوائد بيّنها الله سبحانه وتعالى في كتابه
قال: "وللنسائي من حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: "من عقد عُقدة" هذا من عمل السحرة؛ يعقدون الخيوط ثمّ ينفثون فيها، والنفث هو: النفخ مع الرِّيق، ينفث فيها من ريقه الخبيث، لأنه متكيِّف بالشيطان، فريقه ممزوج بالخُبث وتأثير الشيطان.

ص -361- وقد يضرّ من وُجّه إليه بإذن الله عزّ وجلّ، كما قال تعالى: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ}.
وقد أمر الله نبيّه بالاستعاذة منه في سورة الفلق، قال تعالى: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ(4)}، {النَّفَّاثَاتِ}: السواحر، و {الْعُقَدِ} هي: العُقد التي في الخيوط.
وقوله: "فقد سحر" يدل على أن هذا العمل سحر.
وقوله: "ومن سحر فقد أشرك" هذا هو الشاهد من الحديث؛ أن من أنواع الشرك: عقد العُقد والنفث فيها بقصد السحر، لأن الساحر لا يتوصّل إلى سحره إلاَّ بالاستعانة بالشياطين، وإذا استعان بالشياطين فقد أشرك بالله عزّ وجلّ.
قوله: "ومن تعلّق شيئاً وُكِل إليه" أي: من اعتقد في شيء من دون الله أنه ينفع أو يضر وَكَله الله إلى ذلك الشيء.
فمن اعتقد في السحرة والكُهّان والمشعوذين والمنجِّمين والأموات والأولياء أنهم ينفعون أو يضرُّون من دون الله وُكِل إليهم؛ عقوبةً له، وتخلّى الله سبحانه وتعالى عنه، وَوَكَله إلى هؤلاء الذين لا يملكون ضرًّا ولا نفعاً، ولا موتاً ولا حياةً ولا نشوراً، ولا وتنقطع صلته بالله الذي بيده المُلْك، والذي بيده الخير، والذي يرحم عباده ويرزقهم، ويكلِه الله إلى هذه المخلوقات الضعيفة، لأنه اعتمد عليها، وتوكّل عليها، وخاف منها، ورجاها، فيوكل إليها.
فمن ذهب إلى مشعوذ يريد منه العلاج والشفاء من المرض وَكَله الله سبحانه وتعالى، ومن سأل كاهناً أو عرَّافاً عن شيء من الأشياء وَكَله الله إليه إذ اعتمد عليه.
ومن توكّل على الله، وتعلّق بالله سبحانه وتعالى، وخاف الله ورجاه فإن الله يتولّى أمره، كما قال تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً}، فالذي يتوكّل على الله، ويؤمن بالله، ويعتمل! على الله؛ فإن الله يكفيه، ويصونه من شر عباده، قال تعالى{أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ}،.
فمن توكّل على الله كفاه، ومن تركل على غير الله وَكَله الله إلى ضعيف، عاجز لا يُغني عنه من الله شيئاً، لا في الدّنيا ولا في الآخرة.

ص -362- وعن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "ألا هل أنبئكم ما العَضْةُ؟ هي النميمة، القالة بين الناس" رواه مسلم.
ـــــــــــــــــــــــــــــــــــــــــ
أما في الدّنيا فيكِله الله إلى هؤلاء الذي يضلُّونه، ويُفسدون عقيدته، أو يوهِّمونه، ويتسلَّطون عليه حتى يعيش عيشة القلق والأوهام والضّعف والخَوَر.
ولذلك نجد الخرافيّين والقبوريين دائماً في قلق، ودائماً في خوف، ودائماً في ذلّ، لأنهم تعلَّقوا بغير الله.
أما في الآخرة فمعلوم مصيره إن لم يتب.
ونجد الموحِّدين الصادقين في قوة وفي أمن، وفي سرور بال وراحة نفس وطُمأنينة، لأنهم توكّلوا على الله.
ومن عبد الله وحده تولى الله أمره في الدُنيا والآخرة، ونجاه من العذاب، وأدخله الجنة.
ومن عبد الشياطين والمخلوقين والقبوريين وغير ذلك وَكَله الله إليهم يوم القيامة، يقول لهم: اذهبوا إلى من كنتم تعبدونهم في الدنيا، وإذا ذهبوا إليهم تبرأوا منهم: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا}، {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ (5)}، هذا في الدّنيا.
وفي الآخرة: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ(6)}، وقت الحاجة ووقت الخطر كفروا بعبادتهم وتبرأوا منهم، فيذهبون إلى النار، لأنهم لم يعقدوا مع الله صلة تصلهم بالله عزّ وجلّ، ولم يعبدوا الله ويوحِّدوه، بل عبدوا غيره.
قال: "وعن ابن مسعود" رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "ألا هل أنبئكم ما العَضْةُ؟""العضه: السحر، أي: ما هو السحر؟.
وهذا فيه التعليم وطريقة السؤال الجواب، لأن ذلك أوقع في النفس، إذا صار الشيء مهمًّا وخطيراً فإنه يُلقى على النّاس بطريق السؤال، من أجل أن يتنبّهوا.
ثمّ قال صلى الله عليه وسلم في الجواب: "هي النميمة" وهذا لبيان خطر النميمة، كأن النبي صلى الله عليه وسلم حصر السحر فيها تحذيراً منها.
ولماذا صارت النميمة بهذه الخطورة؟، لأن النميمة تعمل عمل السحر، فتفرِّق

ص -363- ولهما عن ابن عمر رضي الله عنهما رسول الله صلى الله عليه وسلم قال: " إن من البين لسحراً".
ـــــــــــــــــــــــــــــــــــــــــ
بيّن النّاس كما يفرِّق بينهم السحر، بل هي أشد، كما قال بعضهم: "يُفسد النمّام في ساعة ما يُفسده الساحر في سنة"، فالنميمة أشدّ تأثيراً من السحر، لأنها تفرِّق بين المسلمين والسحر إنما يؤثر فيمن وقع عليه.
والنميمة معناها: نقل الحديث بين النّاس على وجة الوشاية والإفساد، يذهب إلى شخص فيقول له: إن فلاناً يسبُّك ويتنقَّصك، ويقول فيك كيت وكيت. ثمّ يغضب هذا الشخص على فلان. ثمّ يذهب إلى الثاني، ويقول: إن فلاناً يقول فيك كذا وكذا، ويسبّك، ويتنقّصك. فيغضب هذا على هذا، وهذا على هذا، ثمّ تقوم القطيعة بين الوالد وولده، وبين الأخ وأخيه، وبين المسلم وأخيه المسلم، حتى ربّما تقوم الحروب الطاحنة بين النّاس بسبب النميمة.
والنميمة من الكبائر، وقد بين النبي صلى الله عليه وسلم أن النميمة من أسباب عذاب القبر، كما جاء في الحديث أن النبي صلى الله عليه وسلم مرّ بقبرين فقال: "إنهما ليعذّبان، ما يعذّبان في كبير، أما إنه كبير، أما أحدهما فكان يمشي بالنميمة، وأما الآخر فكان لا يستبرئ من بوله".
فدلّ على أن النميمة تسبِّب عذاب القبر.
وفي الحديث الصحيح: "لا يدخل الجنة نمّام" وفي رواية: "لا يدخل الجنة قتّات".
والنمام ليس له حكم الساحر، فلا يكفر كما يكفر الساحر.
وإنما النميمة محرَّمة كما يحرُم السحر، إلاَّ أن السحر كفر، والنميمة فسق.
قال: "ولهما" أي للشيخين: البخاري ومسلم.
"من حديث ابن عمر رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: "إن من البيان لسحراً"" البيان هو: البلاغة والفصاحة، لأن النّاس يُصغون إلى المتكلِّم إذا كان فصيحاً في كلامه، وبليغاً في منطقه، بخلاف ما إذا كان ثَرْثَاراً، فإنهم لا يُصغون إلى كلامه، ويستثقلونه، ويملُّون من سماعه، فإن استعمل هذه القوّة البيانيّة في الخير والدفاع عن

ص -364- الحق، والردّ على الباطل، فهو مأجور، أما إن استعملها بضدّ ذلك، فاستعملها في نُصرة الباطل، وهدم الحق فهو آثم، وهذا هو المذموم.
والنبي صلى الله عليه وسلم لم يذم البيان مطلقاً، وإنما ذم البيان الذي يقلب الحق باطلاً والباطل حقًّا، فإن البليغ الفصيح يستطيع بأسلوبه أن يزيّن للناس الباطل، وان يزوّره بكلامه حتى يظنّوه صحيحاً، ويستطيع أن يؤثِّر على الحق حتى يخيّل إلى النّاس أنه باطل.
فالواجب على المسلم إذا أعطاه الله مقدرة في الكلام والمحاورة أن يستعمل هذا في طاعة الله سبحانه وتعالى، وفي الدعوة إلى الخير، وترغيب النّاس في الخير، وتنفيرهم من الشرّ.
أما أن يستعمله بضدّ ذلك بأن يستعمله بالكلام في أعراض العلماء الربانيين وتبديعهم، وتجهيلهم؛ فهذا من السحر.
أو يستعمله في تزيين الشرك، وعبادة القبور، وتزيين البدع والخرافات والمحدثات؛ فهذا من السحر، لأن السحر يقلب الحق باطلاً والباطل حقًّا، كذلك البليغ الذي يستعمل فصاحته في الدعوة إلى الشر.
وما ضلّ كثير من النّاس إلاَّ بسبب الدعاة البُلغاء المنحرفين إما في الإذاعات، وإما في الصحف، وإما فوق المنابر، وإما في مدرّجات الجامعات، إذا تكلموا استمالوا الحاضرين، وملئوا أدمغتهم بكلام مزوّر، حتى يخرجوا وهم يُبغضون الحق ويحبون الباطل- والعياذ بالله-، فهذا خطر عظيم.
ما يًستفاد من هده الأحاديث:
أولاً: في حديث قبيصة رضي الله عنه أن العِيَافة والطَّرْق والطِّيُرة من الجبت، والجبت هو السحر، وكما سبق: أن الجبت كلمة عامة تشمل السحر، وتشمل الكهانة، وتشمل العِيَافة، وتشمل الخطّ يخطّ في الأرض. يعني: تشمل كل ما فيه ادّعاءٌ لعلم الغيب.
ثانياً: في حديث ابن عباس تحريم تعلّم التنجيم، وأنه نوع من أنواع السحر.
ثالثاً: في حديث أبي هريرة أن عقد الخيوط والنفث فيها بقصد التأثير

ص -365- والإضرار بالنّاس أن هذا سحر، ومن سحر فقد أشرك، فالسحر نوع من أنواع الشرك، لأن الساحر يستعين بالشيطان، ويتقرّب إلى الشيطان، وهذا هو الشرك.
رابعاً: في حديث أبي هريرة أن من تعلّق على السحرة والمشعوذين والدجّالين أنه يوكل إليهم، ويتخلى الله سبحانه وتعالى عنه، وإذا تخلى الله عنه وَوَكَله إلى غيره هلك.
خامساً: في حديث ابن مسعود رضي الله عنه تحريم النميمة، وأنها من الكبائر، وأنها نوع من أنواع السحر.
سادساً: في حديث ابن عمر تحريم البلاغة التي تُستخدم لنصر الباطل والدعوة إليه، والتنفير من الحق، وتشويه الحق، وأن هذا نوع من أنواع السحر.

[ اذهب الى الاعلى ]

ص -366- [ الباب السادس والعشرون: ]
* بابُ ما جاء في الكهان ونحوهم
ـــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لما قبله: أن ما قبله في بيان السحر وحكم الساحر، وبيان بعض أنواع السحر. وهذا في حكم الكُهّان، وذلك للتشابه بين الكُهّان والسحرة، لأن كلاًّ من السحر والكهانة عمل شيطاني يُنافي العقيدة ويضادّها.
والشيخ رحمه الله في هذا الكتاب يبيّن العقيدة الصحيحة، ويبيّن ما يضادّها من الشركيّات والكفريّات أو ينقصها من البدع والمحدثات.
وهذه هي الطريقة الصحيحة المتمشِّية مع الكتاب والسنّة؛ أنه يبيّن الخير ويوضِّحه، ثمّ يبيّن ضدّه من الشر؛ من أجل أن يكون المسلم على حذر، لأنه لا يكفي أن الإنسان يعرف الخير فقط، بل لابد مع معرفته للخير أن يعرف الشر؛ من أجل أن يتجنّبه، وإلاَّ إذا لم يعرف الشر فإنه حريٌّ أن يقع فيه وهو لا يدري بل قد يظنه خيراً.
فقوله: "باب ما جاء في الكُهّان ونحوهم " يعني: ومن كان مثلهم من العرّافين والرّمّالين وغير ذلك، لأن هذا باب يشمل كل ما هو من نوع الكِهانة.
والكِهانة معناها: ادّعاء علم الغيب، بطرق شيطانية.
فالكاهن هو: الذي يُخبر عن المغيبّات من الأشياء المستقبَلَة، والأشياء المفقودة والضالّة، بسبب أنه يخضع للشياطين، لأن الشياطين عندهم مقدرة ليست عند الإنس، فهم يرتفعون في الجوّ ويحاولون استراق السمع من السماء، ثمّ يُخبرون بما يسمعون من يخضع لهم من الإنس، ثمّ هذا الإنسي يأخذ الكلمة التي سُمعت من السماء، ويكذب معها مائة كذبة، من أجل أن يلبِّس على النّاس.
ولا تُخبره الشياطين إلاَّ إذا أطاعهم، وكفر بالله سبحانه وتعالى، وأشرك بالله، ونفّذ ما تمليه عليه الشياطين من الكفر والشرك، وإلاَّ فالشياطين لا تطيع المؤمن، الموحّد لأنه لا يطيعها، وإنما تطيع من يأتي على رغبتهم في الكفر بالله والشرك بالله.
وكانت الكهانة سوقاً رائجة عند العرب في الجاهلية، وكان الكُهّان لهم شأن عند العرب، كل قبيلة لها كاهن يتحاكمون إليه، وكانت الشياطين تسترق السمع،

ص -367- روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: "من أتى عرّافاً فسأله عن شيء فصدّقه بما يقول، لم تُقبل له صلاة أربعين يوماً".
ـــــــــــــــــــــــــــــــــــــــــ
وتُخبر به هؤلاء الكُهّان، فلما أراد الله بعثة نبيه محمداً صلى الله عليه وسلم حُرست السماء بالشُّهب، ومنعوا من استراق السمع. كما قال تعالى حكاية عن الجن في أول سورة الجن: {وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَصَداً(9)}.
فلما بعث الله نبيّه محمّداً صلى الله عليه وسلم قَلّت الكِهانة عمّا كانت عليه في الجاهلية، وذلك لظهور الإسلام، ومعرفة الحق من الباطل، لكن لهم وجود مستمرّ إلى يومنا هذا.
وكلما فشا الجهل في الأمة ظهر الكُهّان، وكلما كثر العلم والتمسك بالدين والعقيدة الصحيحة قلّ الكُهّان، أو انقرضوا.
فالجهات التي فيها توحيد، وفيها إسلام صحيح، لا يوجد فيها كُهّان، وإن وُجدوا فإنهم لا يظهرون، ولا يُعرفون إلاَّ نادراً.
أما المجتمعات الهمجيّة، والمجتمعات التي فشا فيها الجهل والخرافات، فإن الكُهّان يكثرون فيها، وتكون لهم سوق رائجة فيها، كما كانت لهم في الجاهلية.
فمن أجل ذلك عقد الشَّيخ رحمه الله هذا الباب في موضوع الكُهّان، وبيان حكمهم، وحكم من يأتي إليهم وحكم من يسألهم ويصدّقهم؛ من أجل أن يكون المسلمون على حذر منهم، وأن لا يغتروا بهم، ولو ظهروا للناس باسم أطبّاء أو معالجين أو أصحاب خِبرة، فإن هذه الأسماء أسماء خدّاعة، لا تغيّر الحقيقة، فالكاهن كاهن مهما تسمّى بالأسماء التي يستتر بها.
قال: "روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم" ورد في رواية أخرى بأنها حفصة بنت عمر بن الخطاب رضي الله عنهما.
"عن النبي صلى الله عليه وسلم قال: "من أتى عرَّافاً" العرّاف قيل: هو الذي يُخبر عن الأمور الغائبة عن طريق الحَدْس والتّخمين والظّن. وقيل: هو الكاهن. فلا فرق بينهما -كما سيأتي في كلام شيخ الإسلام ابن تيمية-؛ أن العرَّاف اسم عام يدخل فيه كلّ من أخبر عن المغيّبات، سواء عن طريق الشياطين، أو عن طريق الحَدْس والتّخمين،

ص -368- وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: "من أتى كاهناً فصدَّقه بما يقول؛ فقد كفر بما أُنزل على محمَّد صلى الله عليه وسلم" رواه أبو داود.
ـــــــــــــــــــــــــــــــــــــــــ
أو عن طريق الخطّ في الرّمل، أو قراءة الكف والفِنْجَان، أو غير ذلك.
"فصدَّقه بما يقول لم تُقبل له صلاة أربعين يوماً" هذه اللَّفظة (فصدَّقه) ليست في صحيح مسلم، وإنما وردت في رواية الإمام أحمد في المسند، والذي في صحيح مسلم: "من أتى عرَّافاً لم تُقبل له صلاة أربعين يوماً"، فالحكم مرتّب على مجيء العرَّاف فقط، لأن إتيان العرّاف والذهاب إليه جريمة ومحرم حتى ولو لم يصدِّقه.
ولهذا لما سأل معاوية بن الحكم رسول الله صلى الله عليه وسلم عن العرَّافين قال: "لا تأتهم" فالنبي صلى الله عليه وسلم نهاه عن مجرّد إتيانهم.
فهذا الحديث يدلّ على تحريم الذهاب إلى العرَّافين، حتى ولو لم يصدِّقهم، ولو قال: أنا أذهب من باب الإطلاع، فهذا لا يجوز.
"لم تُقبل له صلاة أربعين يوماً" في رواية: "أربعين يوماً وليلة".
فدلّ هذا على شدّة عقوبة من يأتي العرَّاف، وأن صلاته لا تُقبل عند الله، ولا ثواب له عند الله فيها، وإن كان لا يؤمر بالإعادة، لأنه صلّى في الظاهر، لكن فيما بينه وبين الله صلاته لا ثواب له فيها لأنها غير مقبولة.
وهذا وعيد شديد يدلّ على تحريم الذهاب إلى العرَّافين مجرّد الذهاب، ولو لم يصدِّق، أما إذا صدّقهم فسيأتي في الأحاديث ما عليه من الوعيد الشديد، والعياذ بالله.
قال: "وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من أتى كاهناً... إلخ" هذا الحديث فيه شيئاًن:
الشيء الأول: المجيء إلى الكاهن.
والشيء الثاني: تصديقه بما يخبر به من أمر الكِهانة.
وحكمه: أنه يكون كافراً بما أنزل على محمَّد صلى الله عليه وسلم، لأنه لا يجتمع التصديق بما أنزل على محمَّد والتصديق بما عند الكُهّان من عمل الشياطين. ضدّان لا يجتمعان، لا يمكن أن يصدِّق بالقرآن ويصدِّق بالكِهانة.

ص -369- وللأربعة والحاكم- وقال: صحيح على شرطهما- عن أبي هريرة: "من أتى عرَّافاً أو كاهناً فصدّقه بما يقول؛ فقد كفر بما أُنزل على محمَّد صلى الله عليه وسلم".
ولأبي يعلى بسند جيّد عن ابن مسعود مثله موقوفاً.
ـــــــــــــــــــــــــــــــــــــــــ
وظاهر هذا أنه يخرج من الملّة.
وعن أحمد روايتان في نوع هذا الكفر: رواية أنه كفر أكبر يُخرج من الملّة.
ورواية أنه دون ذلك. وفيه قول ثالث: وهو التوقّف، وأن يُقرأ الحديث كما جاء من غير أن يفسِّر بالكفر الأكبر أو الكفر الأصغر، فنقول ما قاله الرسول صلى الله عليه وسلم ويكفي.
ولكن الظاهر- والله أعلم- هو القول الأول؛ أنه كفر يُخرج من الملّة، لأنه لا يجتمع التصديق بالقرآن والتصديق بالكهانة، لأن الله أبطل الكِهانة، وأخبر أنها من عمل الشياطين، فمن صدّقها وصوّبها كان كافراً بالله كفراً أكبر. هذا هو الظاهر من الحديث.
قال: "وللأربعة والحاكم وقال: صحيح على شرطهما- عن أبيص هريرة: من أتى عرَّافاً أو كاهناً... الخ" في هذا الحديث جمع بين الاثنين: العرَّاف والكاهن، فإذا جُمع بينهما فالكاهن هو: الذي يُخبر عن المغيّبات بسبب ما تُلقيه عليه الشياطين. وأما العرّاف فهو الذي يُخبر عن المغيّبات بسبب الحَدْس والتّخمين والخطّ في الأرض، وما أشبه ذلك.
فإذا ذُكر الاثنان جميعاً صار لكل واحد معنى.
أما إذا ذُكر الكاهن وحده دخل فيه العرّاف، وإذا ذُكر العراف وحده دخل فيه الكاهن.
قال: "ولأبي يعلى" أبو يعلى هو: أبو يعلى الموصلي، الإمام الحافظ.
"بسند جيّد عن ابن مسعود مثله" أي: مثل حديث أبي هريرة: "من أتى عرَّافاً أو كاهناً فصدَّقه بما يقول فقد كفر بما أنزل على محمَّد صلى الله عليه وسلم" إلاَّ أنه موقوف على ابن مسعود، ولم يُرفع إلى النبي صلى الله عليه وسلم، والموقوف: ما كان من كلام الصحابي.
فهذا يؤيّد ما سبق.

ص -370- الأحاديث كلها تدل على تحريم الذهاب إلى الكهان والعرّافين، وتصديقهم بما يقولون.
فقد دلت هده الأحاديث على مسائل:
المسألة الأولى: بُطلان الكِهانة ومشتقّاتها من العِرافة وغير ذلك من دعاوى علم الغيب، وأن هذا كله باطل، لأن الغيب لا يعلمه إلاَّ الله سبحانه وتعالى، قال تعالى{قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ}، والنبي صلى الله عليه وسلم يقول الله عنه:{وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ}، فالرسول لا يعلم الغيب إلاَّ ما علمه الله، كما قال تعالى: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً(26) إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَداً (27)}، فقد يطلع الله أنبياءه على شيء من الغيب من أجل إقامة الحجّة على الخلق، وتكون معجزة لهذا الرسول.
المسألة الثانية: في الحديث دليل على وجوب تكذيب الكُهّان ونحوهم، وأن لا يقع في نفس الإنسان أدنى شك في كذبهم، فمن صدّقهم، أو شك في كذبهم، أو توقّف؛ فقد كفر بما أُنزل على محمَّد صلى الله عليه وسلم، لأنه يجب الجزم بكذبهم.
المسألة الثالثة: فيه دليل على تحريم الذهاب إلى الكهّان ولو لم يصدِّقهم، وأنه إذا فعل ذلك لم تُقبل له صلاة أربعين يوماً.
المسألة الرابعة: فيه دليل على أن تصديق خبر الكُهّان كفر بما أنزل الله على رسوله محمَّد صلى الله عليه وسلم، والذي أنزل الله على رسوله هو الكتاب والسنّة.
المسألة الخامسة: تدلّ هذه الأحاديث على وجوب معاقبة الكهان ومن يذهب إليهم من قِبَل ولاة الأمور، لأجل إراحة المسلمين من شرّهم، ووقاية المجتمع من خطرهم، لأن خطر الكُهّان في المجتمع خطر شديد يقضي على عقيدة التّوحيد، وينشر الخوف والرّعب بين الناس، لأن هؤلاء الكُهّان يُرهبون النّاس بما يقولون لهم من الكذب والوعيد والترهيب حتى يخيفوهم، كما قال تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً(6)}، يعني: خوفاً.
فهؤلاء وجودهم في المجتمع يسبب الإرهاب، ويسبب التشويش على عقول الناس، والخوف، ويروِّجون الكذب والشر، حتى يُصبح النّاس في خوف وقلق

ص -371- عن عمران بن حصين مرفوعًا: "ليس منا من تَطَيَّر أو تُطُيِّر له، أو تَكَهَّن أو تُكُهِّن له، أو سَحَر أو سُحِر له، ومن أتى كاهناً فصدقه بما يقول؛ فقد كفر بما أنزل على محمَّد صلى الله عليه وسلم" رواه البزار بإسناد جيد.
ـــــــــــــــــــــــــــــــــــــــــ
بسبب الكهّان، يأتونهم ويقولون لأحدهم: إن فلاناً عمل لك سحراً، أو ربطك، أو ربط فيك الجن، أو غير ذلك من أكاذيبهم وإرجافاتهم.
قال: "وعن عمران بن حصبن مرفوعاً: "ليس منا من تطيّر أو تطيّر له" الطيرة: سيأتي لها باب خاص. وهذا الحديث كالذي سبقه، يدل على تحريم الكِهانة، والذهاب إلى الكهان، لأنهم يفسدون عقيدة من يذهب إليهم، وبعضهم ربما تظاهر بذكر اسم الله أو يصلي، أو غير ذلك، حتى يقول من رآه: رأيته يصلي، رأيته يذهب للمسجد.
وما كل مَنْ يصلي يصير مسلماً، قد يصلي الإنسان ويزكِّي ويصوم ويحج وهو كافر، إذا فعل ذلك نفاقاً أو ارتكب ناقضاً من نواقض الإسلام، فالكاهن لو صلى ولو صام ولو حج، ولو تصدّق ولو زكّى لا تُقبل أعماله لأنه مشرك كافر، وكذلك الساحر.
وبعضهم يقول: أنا انتفعت من ذهابي إلى هؤلاء، أنا كنت مريضاً وانتفعت، وحصول الحاجة أو حصول الغرض ليس دليلاً على الجواز، فقد يُعطى الإنسان حاجته من باب الفتنة ومن باب الاستدراج والاختبار، والعبرة في كونه دلّ الدليل الشرعي على جواز هذا الشيء أو على تحريمه هذا هو الشأن.
والنبي صلى الله عليه وسلم يقول: "ليس منّا من تكهّن أو تُكُهِّن له، أو سحر أو سُحر له"، ويقول: "ومن أتى كاهناً فصدّقه بما يقول فقد كفر بما أُنزل على محمَّد صلى الله عليه وسلم".
ومعنى: "تكهّن" فعل الكهانة. ومعنى: "تُكُهِّن له" فعلت الكهانة من أجله بطلبه.
فمن ذهب إلى الكهّان فله حالتان:
الحالة الأولى: أن لا يصدِّقهم، ولكن يقول: أريد أن أرى ماذا عندهم؟.
فهذا لا تُقبل له صلاةٌ أربعين يوماً، لأن ذهابه إليهم محرّم، فعوقب بأنه لا تُقبل له صلاةٌ أربعين يوماً، إلاَّ إذا ذهب إليهم من أجل التثبت في شأنهم مي أجل منعهم والقضاء على فسادهم.

ص -372- ورواه الطبراني في "الأوسط" بإسناد حسن من حديث ابن عباس، دون قوله: "ومن أتى..." إلى آخره.
قال البغوي: "العرّاف: الذي يدّعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة، ونحو ذلك".
ـــــــــــــــــــــــــــــــــــــــــ
أما إذا صدّقهم فقد كفر بما أُنزل على محمَّد صلى الله عليه وسلم، فهو لا يرجع سالماً أبداً، ممّا يدل على تحريم الذهاب إلى الكُهّان والمشعوذين والمدجِّلين.
وقوله "رواه البزّار بإسناد جيِّد" البزّار هو: أبو بكر أحمد البزّار،: صاحب "المسند" المعروف بـ "مسند البزّار"، وهو إمامٌ جليل، توفي على رأس القرن الثالث رحمه الله، ومسنده يعرف عند العلماء بـ "مسند البزّار".
وقوله: "ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عبّاس" أي: روى الطبراني هذا الحديث الذي رواه عمران بن حُصين من حديث ابن عباس.
"دون قوله: ومن أتى" إلى آخره" يعني: روى منه أوله: "ليس منا من تكهّن أو تُكُهِّن له، أو تطيّر أو تُطيِّر له، أو سحر أو سُحر له"، وبإسناد حسن، فهو يؤيِّد رواية البزّار عن عمران بن حُصين.
ثم ذكر الشَّيخ رحمه الله تفسير هذه الألفاظ التي وردتْ في الباب نقلاً عن "البغوي" وهو: الإمام الحافظ الجليل، محيي السنّة، الحسين بن مسعود البغوي، نسبة إلى "بَغْ" من بلاد المشرق، لأنها من حرفين، فإذا نُسب إلى اسم من حرفين تُزاد فيه (واو) فيقال: (بغوي) مثلاً.
وهو: إمام جليل، سلفي العقيدة، وله مؤلَّفات جليلة، منها: "تفسير البغوي" المطبوع المعروف المتداوَل، وهو يشبه "تفسير ابن كثير" في التحقيق والأصالة وسلامة العقيدة، إلاَّ أنه أخصر من "تفسير ابن كثير"، ومنها: "شرح السنّة" الذي يتكوّن من حوالي أربعة عشر مجلّد، وقد طُبع والحمد لله، ومنها: "مصابيح السنّة" التي رتّبها وزاد عليها التِّبْريزي في كتاب "مِشْكاة المصابيح".
فهو إمامٌ جليل رحمه الله، وهو من أئمة الشافعية ويُلقّب بمحيي السنّة، لأنه إمامٌ مجدِّد رحمه الله.

ص -373- وقيل: هو الكاهن. والكاهن: هو الذي يخبر عن المغيبات في المستقبل.
وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تيمية: العرّاف: اسم للكاهن والمنجّم والرمّال ونحوهم؛ ممن يتكلّم في معرفة الأمور بهذه الطرق".
ـــــــــــــــــــــــــــــــــــــــــ
"العرّاف: الذي يدّعي معرفة الأمور بمقدِّمات يستدلُّ بها على المسروق ومكان الضالة، ونحو ذلك" وهذا من الشيطان، فالشياطين تأتيه بذلك، لكن يتظاهر بعمل أشياء يظن النّاس أنّ هذه الأشياء من الأمور المباحة، لكن هذه رموز فقط، وإلاَّ في الحقيقة هو يتعامل مع الشيطان، وإلاَّ ما الذي يدريه عن مكان المسروق، وما الذي يدريه عن مكان الضالّة لولا أنه يتعامل مع الجن ومع الشياطين.
قال: "وقيل: هو: الكاهن" أي: العرَّاف والكاهن سواء، لأنّ كلاًّ منهما يخبر عن الأمور الغائبة بواسطة الشياطين، فكلهم عملاء للشياطين، وإنِ اختلفوا في الاسم، هذا عرّاف، وهذا كاهن، فالمعنى واحد، والمهنة واحدة، وهي ادّعاء علم الغيب، وإن اختلف اللفظ.
"والكاهن هو: الذي يُخبر عن المغيِّبات في المستقبل" بسبب أن الشياطين تُخبره بما تعلَم ممّا لا يعلمه الإنسان، لأن الشياطين تدري عن أشياء لا يعرفها الناس، فيخبرون النّاس في مقابل إن النّاس يخضعون لهم، ويفعلون ما يطلبونه منهم من الشرك والكفر بالله عزّ وجلّ، ويتقرّبون إليهم، فإذا تقرّب الإنسي إلى الجنيّ بما يريد خدمه الجني بما يطلبه منه من الأمور الغائبة.
"وقيل: هو الذي يُخبر عمّا في الضمير"يعني: عمّا في النفس، ولا يعلم ما في القلوب إلاَّ الله سبحانه وتعالى، لكن الشيطان قد يعرف شيئاً من هواجس الإنسان، لأنه هو الذي يوسوس للإنسان، ولأنه يجري من ابن آدم مجرى الدم، فيعرف الشيطان من الإنسان ما لا يعرفه الإنسان عن الإنسان.
هذا تفسير البغوي رحمه الله.
قال: "وقال أبو العبّاس ابن تيمية" أبو العبّاس هذه كنيته، وليس له ابن اسمه

ص -374- العباس، لأنه لم يتزوّج رحمه الله، ولكن يجوز أنّ الإنسان يُكَنَّى بأبي فلان ولو لم يكن له ابن.
وهو: أحمد بن عبد الحليم بن عبد السلام بن تيمية، شيخ الإسلام، الإمام المجدِّد المشهور، الذي نفع الله بعلومه، ولا يزال نفعه مستمرَّاً ولله الحمد، وكتبه لا تزال موضع تنافُس طلاب العلم للحصول عليها والإطلاع عليها، وهذا ممّا كتبه الله من الكرامة لهذا العالم الجليل؛ لصدْق نيّته، وإخلاصه وجهاده في سبيل الله عزّ وجلّ، وصبره واحتسابه.
قال: "العرّاف: اسم للكاهن والمنجِّم والرمّال ونحوهم " لأن كلمة العرّاف عامّة، يدخل تحتها كل من يدّعي معرفة المستقبل، سواءٌ بِكِهانة أو بتنجيم، أو بخط في الرمل، فكلهم يتعاملون مع الشياطين ويتقربون إليهم. ولهذا يقول الله تعالى: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ(221) تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ(222) يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ(223)}، وهذا يدخل فيه الكاهن والمنجِّم والرمّال والعرّاف، كلهم يدخلون تحت كلمة {أَفَّاكٍ أَثِيمٍ}، وتتنزّل عليهم الشياطين، بخلاف الأنبياء- عليهم الصلاة والسلام- فإنهم تتنزّل عليهم الملائكة، ولهذا قال: {وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ(210)}، يعني: القرآن، {وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ(211) إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ (212)}، فالأنبياء- عليهم الصلاة والسلام- تتنزّل عليهم الملائكة من الرحمن، وأما الكهّان فتتنزّل عليهم الشياطين.
فهذا يشمل كل من يتكلّم في معرفة الأمور بهذه الطرق ممّن يُخبر عن هذه الأشياء بتلك الأمور التي يسمونها خطًّا في الرمل، إلى آخره.
فهذا تفسير جامع.
وأما اختلاف الوسائل؛ هذا يستعمل كذا، وذا يستعمل كذا فلا عبرة بها، لأن النتيجة وهي ادّعاء علم الغيب؛ نتيجة واحدة.
والذي يهمنا النتيجة والحكم، فالنتيجة: الإخبار بعلم الغيب، وادعاء مشاركة الله سبحانه وتعالى في علم الغيب.
والحكم: أن كل هؤلاء كفرة، لأنهم يدّعون مشاركة الله تعالى في صفة من أعظم صفاته وهي علم الغيب.

ص -375- وقال ابن عباس في قوم يكتبون (أبا جاد)، وينظرون في النجوم: "ما أرى من فعل ذلك له عند الله من خلاق".
ـــــــــــــــــــــــــــــــــــــــــ
قال الشَّيخ رحمه الله "وقال ابن عبّاس في قوم يكتبون (أبا جاد) وينظرون في النجوم" (أبا جاد) المراد بها: حروف الجُمَّل، التي هي: (أبْجَدْ، هَوِّزْ، حُطِّيْ، كَلِمَنْ) إلى آخره، وهي حروف مقطّعة يكتبونها لتمييز الجمل، والمشعوذ إذا كتب هذه الحروف قال: يحدث كذا ويكون كذا. وهذه في الحقيقة طلاسِم.
وهؤلاء هم الذين قال فيهم عبد الله بن عباس رضي الله عنه: "ما أرى مَنْ فعَل ذلك" أي: كتب هذه الحروف، ونظر في النجوم، وأخبر أنه سيحدث كذا وكذا.
"له عند الله من خَلاق" أي: ليس له نصييبٌ من الجنّة عند الله عزّ وجلّ، ومعناه: أنه كافر، لأن الذي ليس له عند الله مِنْ خلاق هو الكافر، كما قال تعالى في السَّحَرة:{وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ}.
فهذا حكم عبد الله بن عبّاس رضي الله عنه على أصحاب الطلاسم الذين يكتبون الحروف المقطّعة، وينظرون في النجوم، ويقولون: سيحدث كذا. فهذا من ادّعاء علم الغيب، وهو طريقة من طرق الكِهانة أو العِرافة أو التنجيم أو السحر، سمِّها ما شئت، لا يهمّنا الأسماء، الذي يهمّنا النتيجة والحكم الشرعي.
أما الذي يكتب (حروف الجُمل) لتمييز الجُمَل فقط وهو تمييز الفقرات؛ فهذا لا بأس به، مثلاً يقول: الفقرة (أ)، الفقرة (ب)، الفقرة (ج)، الفقرة (د) لا يدّعي به علم الغيب، وإنما يريد ترتيب الجمل فقط. والحاصل؛ أن هذا بابٌ عظيم؛ لأنه يعالج أمراضاً واقعة في العالم اليوم، لا أقول في العالم الكافر، لأنه ليس بعد الكفر ذنب، لكن في العالم الإسلامي، وربما يسمونه أعمالاً رياضية وفنوناً تشكيلية، ووُجود هذا الوباء؛ وباء السحرة والمشعوذين والدّجالين والكَهَنة والمنجِّمين، ويسمون هذا من باب الفنون، أو يسمونهم بأسماء تدلُّ على تبجيلهم، وعلى أنهم أصحاب علم، وأصحاب خبرة، أو أشد من ذلك يدّعون أنهم أولياء الله، وأنّ هذه كرامات تدلُّ على أنهم من أولياء الله، وهذه ليستْ كرامات، وإنما هي خوارق شيطانية، لأن الكرامات هي التي تجري على أيدي الصالحين، وليس لهم فيها تصرُّف منهم، وإنما هي من الله سبحانه وتعالى.

ص -376- فالكرامات تجري على أيدي رجال صالحين مستقيمين على الكتاب والسنّة. والخوارق الشيطانية تجري على أيدي كفرة مشعوذين.
وأيضاً الكرامات لا صنع للآدمي فيها، وإنما يجريها الله سبحانه وتعالى، بخلاف هذه الخوارق الشيطانية، فهي حِيَل ومِهَن وحِرَف وتدجيل يعملونه هم، ويتظاهرون أمام النّاس أنه بسبب هذه الأشياء حصل ما حصل. وهو في الحقيقة إنما هو من عمل الشياطين الذين لا يراهم الناس.
فالحاصل؛ أنّ هذا بابٌ عظيم، ويشتمل على علاج لمرض خطير يتفشّى الآن في العالم الإسلامي، وهو مرض الكهنة والسحرة والمنجِّمين والعرّافين؛ الذين صار لهم صوْلة وجولة في العالم، وأشدّ من ذلك إذا ادُّعِي أن هؤلاء من أولياء الله، وأنّ هؤلاء لهم كرامات، مع أنهم كفرة لا يصلون ولا يصومون ولا يتطهّرون من الجنابة!، وربما يقولون: هذا دليل على كرامتهم، وكونه لا يصلي لأنه وُضِعَتْ عنه التكاليف، ووصل إلى الله، والتكاليف هذه على النّاس العوام!!
فالحاصل؛ أن هذا الباب إذا تأمّلته وجدت أن الشَّيخ رحمه الله لم يكتبه من فراغ، وإنما كتبه ليعالِج به أمراضاً متفشِّية، وازدادت الآن بحكم تأخر الزمان، وبحكم فُشُوُّ الجهل، وبحكم تقارب العالم وارتباط بعضه ببعض، وسريان الشرور في العالم بسرعة.
فيجب على طلبة العلم أن يتنبّهوا لهذه الأمور ويقوموا بالتحذير منها وإنكارها، لأن أكثر النّاس سُذَّج لا يعرفون هذه الأمور، فيغرِّرون بهم.
وأيضاً هم محتاجون للعلاج من الأمراض، فيقولون: هذه فيها منافع، وفيها علاج، ولا يدرون أن المضار التي فيها أكبر من المنافع، إن كان فيها منافع أو يدخلونها في قسم الفنون والمهارات.
فيجب على طلبة العلم أن يهتمُّوا بهذا الأمر وأن يتفهّموا هذا الأمر، ويتفقهوا فيه، ويعالجوا هذه الأمراض المتفشيِّة التي تقضي على العقيدة، وتقضي على دين الإسلام، والعياذ بالله.

[ اذهب الى الاعلى ]

ص -377- [الباب السابع و العشرون:]
* بابُ ما جاء في النُّشرة
عن جابر: أن رسول الله صلى الله عليه وسلم سئل عن النُّشرة؟ فقال: "هي من عمل الشيطان" رواه أحمد بسند جيد، وأبو داود، وقال: سئل أحمد عنها؟، فقال: "ابن مسعود يكره هذا كله".
ـــــــــــــــــــــــــــــــــــــــــ
مناسبة هدا الباب لما قبله: أن الشَّيخ لَمّا ذكر في الأبواب السابقة السّحر وما جاء فيه، وذكر أنواعاً من السحر، وذكر ما يعمّ السحر وغيره من أعمال الشياطين؛ وهو الكِهانة والعِرافة وكل ما هو من هذا القبيل من الشعوذات؛ انتقل إلى بيان حكم النُّشرة، فقال:
"باب ما جاء في النُّشرة" يعني: من الأحاديث والآثار التي تدلّ على حكمها في الشرع.
وهذا في غاية المناسبة؛ لأن النّاس في حاجة إلى معرفة ذلك، لأن السحر موجود، ومن النّاس من يُبتلى به ويقع عليه السحر ويتضرّر به، والله تعالى ما أنزل داء إلاَّ أنزل له شفاء، علِمه مَنْ علِمه وجهله مَن جهِله، فلابد أن نعرف ما هو الدواء الصحيح للسحر، الدواء الذي لا يمس العقيدة، ونعرف- أيضاً ما يخالف العقيدة فنتجنّبه، وأيضاً: هناك من السحرة من يقول للناس: أنا أُعالج السحر، وأنا.. وأنا؛ فهذا أمرٌ واقع لابد من معرفته وبيان حكمه للناس.
والنُّشرة- بضم النون وسكون الشين- مأخوذة من (النّشر) وهو التفريق؛ وهي - كما فسّرها الإمام ابن القيم-: حلّ السحر عن المسحور. وهي ضرب من العلاج، سمي نشرة: لأنه يُنشر به، أي: يزال ما أصاب المريض وما خامره من الداء.
وقوله في حديث جابر: "أنّ رسول الله صلى الله عليه وسلم سُئل عن النُّشرة" أي: النُّشرة المعهودة في الجاهلية، وهي التي كانت من عمل الشيطان.
"فقال: "هي من عمل الشيطان""، لأنها سحر، والسحر من عمل الشيطان- كما مرّ في الأبواب السابقة-.

ص -378- وفي البخاري عن قتادة: قلت لابن المسيّب: رجل به طب، أو يؤخذ عن امرأته؛ أَيُحَلُّ عنه أو يُنْشَر؟، قال: "لا بأس به؛ إنما يريدون به الإصلاح، فأما ما ينفع فلم يُنَه عنه".
ـــــــــــــــــــــــــــــــــــــــــ
"رواه" الإمام "أحمد" في مسنده بسند جيِّد، وأبو داود" في سننه.
"وقال" أي: أبو داود، لأن أبا داود من تلاميذ الإمام أحمد، وروى عنه كثيراً من المسائل في المذهب، ويوجد الآن مجلّد مطبوع اسمه "مسائل أبي داود" وهي المسائل التي رواها أبو داود من أجوبة الإمام أحمد على الأسئلة التي تَرِدُ عليه.
"قال: سُئل أحمد عنها" يعني: عن النُّشرة؛ ما حكمها؟ "فقال: "ابن مسعود يكره هذا كله"" أي: يحرم النُّشرة، لأن السلف يريدون بالكراهة التحريم، والمراد النُّشرة التي هي من عمل الجاهلية.
قال: "وفي البخاري" أي: في "صحيح البخاري".
عن قَتادة هو: قتادة بن دِعامة السدوسي، نسبةً إلى جده سَدوس، وكان من أكبر علماء التابعين، ويُقال: إنه وُلد أكْمه يعني: ليس له عينان. وكان نادراً في الحفظ والذّكاء والفقه رحمه الله، حتى كان من كبار التّابعين.
"قلت لابن المسيّب" المراد به: سعيد بن المسيّب، أحد أعلام التّابعين وأحد الفقهاء السبعة الذين اتتهت إليهم الفتوى في زمانهم، وهو عالِم المدينة وفقيهها.
"رجلٌ به طِب" يعني: أنّ قتادة بن دِعامة سأل شيخه سعيد بن المسيّب عن رجل به طبّ.
والطِّبّ معناه: السحر، يقال: مطبوب يعني: مسحور، قالوا: وهذا من باب التّفاؤل، لأنّ الطب معناه العلاج، كما يقولون للديغ: سليم، من باب التفاؤل بالشّفاء.
"أو يؤخّذ عن امرأته" يؤخّذ: معناه: يُمنع عن جماع امرأته فلا يستطيع جماعها بسبب السّحر.
"أَيُحَلُّ عنه أو يُنشر" يُحَل وينشَّر بمعنىً واحد، يعني: هل يجوز أن يحلّ عن هذا المطبوب أو هذا المؤخَّذ ما أصابه؟.
فأجابه ابن المسيّب رحمه الله بقوله: "لا بأس" لا بأس أن يحلّ عنه أو ينشّر.

ص -379- ورويَ عن الحسن؛ أنه قال: "لا يحل السحر إلاَّ ساحر".
قال ابن القيم: "النُّشرة: حلّ السحر عن المسحور، وهي نوعان:
حلٌّ بسحر مثله، وهو الذي من عمل الشيطان. وعليه يحمل قول الحسن. فيتقرّب الناشر والمنتشر إلى الشيطان بما يحب؛ فيبطل عمله عن المسحور.
ـــــــــــــــــــــــــــــــــــــــــ
وقوله: "إّنما يريدون به الإصلاح" أي: حلّ السحر يراد به ا الإصلاح، بخلاف السحر نفسه فإنّما يُراد به الضّرر، أما حلّه فيُراد به الإصلاح وإزالة المرض عن الإنسان.
"فأمّا ما ينفع فلم يُنْهَ عنه" أي: أنّ الشارع جاء بإباحة ما ينفع وتحريم ما يضرّ، والنُّشرة من القسم الثني، أي: من الشيء النّافع.
قوله: "ورويَ عن الحسن" الحسن هو: ابن أبي الحسن البصري، أحد أعلام التّابعين بالفقه والعلم والوَرع والعبادة- رحمه الله.
وقوله: "لا يحلّ السحر إلاَّ ساحر" هذا يتّفق مع الحديث ومع قول ابن مسعود، ويختلف مع قول ابن المسيب.
قوله: "قال ابن القيم: "النُّشرة حلّ السحر عن المسحور، وهي نوعان".
جمع ابن القيم- رحمه الله- بين هذا الحديث وهذه الآثار في كتابه: "زاد المعاد" فقال: "وهي نوعان: أحدهما: حلٌّ بسحر مثله، وهو الذي من عمل الشيطان، وعليه يُحمل قول الحسن" يعني: في قوله السابق: "لا يحلّ السحر إلاَّ ساحر" وقصده: حلّ السحر بسحر مثله، وهذه هي النُّشرة التي سُئل عنها رسول الله صلى الله عليه وسلم .
"قوله: "فيتقرب الناشر والمنتشر إلى الشيطان بما يحب" النّاشر هو: الذي يعمل النُّشرة. والمنتشر هو: الذي تُعمل له النُّشرة، كلٌّ منهما- المريض والساحر- يتقرّب إلى الشيطان بما يحبّه، فيخضعان له، فيطيعانه فيما يريده منهما من الشرّك والكفر بالله عزّ وجلّ، وفعل المحرّمات، فيبطل الشيطان عمله عن المسحور، لأنّ السحر من عمل الشيطان، وذلك في مقابل إفساد دينهم وعقيدتهم. فهذا هو الممنوع.
فلا يجوز لمن أصابه السحر أن يذهب إلى السحرة، لأنّه إذا ذهب إلى السّحرة

ص -380- والثاني: النُّشرة بالرقية والتعوذات والأدوية والدعوات المباحة. فهذا جائز".
ـــــــــــــــــــــــــــــــــــــــــ
فإنه حينئذ يتقرّب إلى الشيطان بما يحبّ، وحينئذ يُزيل الشيطان عمله عن المسحور، لكن بعدما يفسد عقيدته ودينه، فيخسر الدّنيا والآخرة.
قال الإمام ابن القيم: "والثاني: النُّشرة بالرقية والتعوذات والأدوية والدعوات المباحة؛ فهذا جائز" أي: النّوع الثّاني من النُّشرة: حلّ السحر بغير السّحر ممّا أباحه الله عزّ وجلّ، فالله ما أنزل داء إلاَّ أنزل له دواء، علمه من علمه وجهله من جهله، والسحر داء ولابد أن الله أنزل له شفاء والرقية المباحة أنواع:
النوع الأول: حلُّ السحر "بالرقية" بأن يُقرأ على المسحور من كتاب الله عزّ وجلّ، فتُقرأ عليه الفاتحة التي هي أعظم الرقى، ويقرأ عليه الآيات التي تتعلّق بذكر السحر وإبطاله، مثل قوله تعالى في سورة الأعراف: {وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ(117) فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ(118) فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ(119) وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ(120) قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ(121) رَبِّ مُوسَى وَهَارُونَ(122)}، وفي سورة يونس: {قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ * وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ(82)}، وفي سورة طه: {وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى(69) فَأُلْقِيَ السَّحَرَةُ سُجَّداً قَالُوا آمَنَّا بِرَبِّ هَارُونَ وَمُوسَى(70)}.
هذه الآيات من سورة الأعراف ومن سورة يونس ومن سورة طه، يقرأها الرّاقي على المسحور بقلب حاضر وتوكّل على الله سبحانه وتعالى، وحسن ظنّ بالله، واعتقاد أنّ الله يشفي هذا المريض.
ثم على المقروء عليه أن يعتقد هذه العقيدة؛ فيرجو الشفاء من الله، ويثق بالله عزّ وجلّ، ويتوكّل عليه، ويعتقد أنّ كلام الله جل وعلا فيه الشّفاء.
فإذا حصل هذا التوجه إلى الله والتوكّل عليه من الرّاقي والمرقي حصلت النتيجة بلا شكّ ولا رَيْب.
وإنّما تتخلّف النتيجة إذا تخلّف اعتقاد الإنسان، أو غفل عن ذلك.
النوع الثاني: حلّ السِّحر "بالتعوذات"، وهي الأدعية التي وردت عن

ص -381- النبي صلى الله عليه وسلم، فإننا نذكر بعضاً منها: "أعيذك بكلمات الله التامّات من شرّ ما خلَق"، أُعيذك بكلمات الله التامّة من كلّ شيطان وهامّة ومن كلّ عين لامّة"، "أُعيذك بكلمات الله التّامّات التي لا يجاوزهنّ بَرّ ولا فاجر، من شرّ ما خلق وذَرَأ وبرأَ، ومن شرّ طوارق اللّيل والنهار، إلاَّ طارقاً يطرق بخير يا رحمن"، "باسم الله أرقيك، من كلّ داء يؤذيك، من شر كلّ نفس وعين حاسد، الله يشفيك"، "باسم الله، أذهب البأس ربّ النّاس، واشفه أنت الشّافي لا شفاء إلاَّ شفاءُك، شفاء لا يغادر سقماً"، "ربّنا الله الذي في السّماء، تقدّس اسمك، أمرُك في السماء والأرض كما رحمتك في السماء، اجعل رحمتك في الأرض، اغفر لنا حوبنا وخطايانا، أنت ربّ الطيّبين، أنزل رحمةً من رحمتك وشفاءً من شفائك على هذا المرض. فيبرأ بإذن الله". هذه هي التعوّذات.
النوع الثالث: الرقية بـ "الأدوية المباحة" فهناك أدوية مباحة يُذهب الله بها السّحر، يعرفها الحُذّاق وأهل التجربة وأهل العقيدة السليمة تنفع بإذن الله في إزالة السحر، مع ذكر الله، ومع التعوّذ، ومع الرّقية، ومع قراءة القرآن، فإذا اجتمعت هذه الأمور المباحة نفع الله بها، لكن بشرط حسن الظنّ بالله عزّ وجلّ واعتقاد أن الشّفاء من الله سبحانه وتعالى.
فالحاصل؛ أنّ النشرة كما ذكر ابن القيِّم: منها شيء محرّم، وهي النّشرة التي كانت تُعمل في الجاهليّة، وهي ما يعمله السحرة.
ومنها شيء مباح وهي النشرة الشرعية، لكن يشترط لها أن يتولاها من يوثق بعلمه ودينه، لا أن يتولاها أصحاب المطامع الدنيوية، أو المشعوذين الذين يفسدون عقائد الناس، ويرهبونهم بالكذب والتدجيل.
انتهى الجزء الأول
ويليه بإذن الله تعالى الجزء الثاني، وأوله:
"باب ما جاء في التطيّر"

[ اذهب الى الاعلى ]

إعانة المستفيد بشرح كتاب التوحيد - الجزء الثاني

الشيخ صالح بن فوزان الفوزان

ص -5- [الباب الثامن والعشرون:]
* باب ما جاء في التطيُّر
ــــــــــــــــــــــــــــــــــــــــ
قول الشيخ رحمه الله: "باب ما جاء في التطيُّر" أي: ما ورد في التطيُّر من الوعيد، وبيان أنه شرك.
ومناسبة هذا الباب لِمَا قبله: أنّ فيه بيان نوع من أنواع الشرك والاعتقاد الباطل المُخِلُّ بالتّوحيد.
وكان الشيخ رحمه الله يذكُر في هذا الكتاب حقيقة التّوحيد وما يناقضه أو ينقِّصه من العقائد والأقوال والأفعال الباطلة، ومن ذلك: التطيُّر.
والتطيُّر مصدر: تطيّر تطيُّراً وطِيَرة، وهو: التشاؤم بالأشياء، واعتقاد أنه يصيب الإنسان منها شيء من الشر.
وأصله مأخوذٌ من الطير، لأنهم كانوا في الجاهلية يتشاءمون بالطيور وفي طَيَرانها؛ إذا رأوها تطير على جهةٍ مخصوصة عندهم تشاءموا بها، ورجعوا عمّا عزموا عليه من الأسفار أو الزيجات أو غيرها، ثمّ عَمَّ هذا وصاروا يتطيّرون بكل شيء، فيتطيّرون بالبِقاع، ويتطيّرون بالآدمييِّن، ويتطيّرون بالبهائم، ويتطيّرون بكل شيء.
لكن أصل التطيُّر مأخوذٌ من الطير؛ لأنهم كانوا في الجاهلية يتطيّرون من الطير في حركاتها وطيَرانها وتحريكها لأجنحتها واتّجاهاتها في الطَيران، إلى غير ذلك.
فهو عقيدة جاهلية، بل إنه موجود في الأمم القديمة؛ فهؤلاء قوم فرعون تطيّروا بموسى ومن معه، يعني: تشاءموا بموسى عليه السلام وبمن معه من المسلمين، قال تعالى: {فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ} الحسنة المراد بها هنا: الخصْب والأرزاق ونزول الأمطار، {قَالُوا لَنَا هَذِهِ} استحقيناها على الله بأفعالنا، فنحن نستحقُّ هذا، ولا يعترفون أنه فضلٌ من الله تعالى، بل ينسبون هذا إلى استحقاقهم، وأنهم حصلوا على هذه الشيء بسبب أنهم ناسٌ أهل خير، فما يصيبهم من الحسنات قي السنين يقولون: هذا بسبب أفعالنا، وبسبب صفاتنا، وبسبب كسبنا وكدِّنا، جحدوا نعمة الله عليهم.

ص -6- وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}.
ــــــــــــــــــــــــــــــــــــــــ
{وَإِنْ تُصِبْهُمْ سَيِّئَةٌ} المراد بالسيئة هنا: الجدْب، وانحباس الأمطار، وشُحُّ الآبار، وتلف الثمار. فإنهم ينسبون هذا إلى موسى عليه السلام، ومنْ معه من المؤمنين، فيقولون هذا الذي أصابنا بسببهم، فيتطيّرون بخير النّاس- والعياذ بالله-.
والحق أنّ موسى ومن معه من المؤمنين هم سبب الخيرات، وهم سبب البركات، لأن الرسل- عليهم الصلاة والسلام- يُصلحون في الأرض بالطاعات فتنزل الخيرات، كما قال تعالى: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ(96)}.
فالمؤمنون هم سبب الخير لا سبب الشر كما يظنه أهل الجاهلية، إنما سبب الشر هم العُصاة والمشركون والكَفَرة، فما يصيب أهل الأرض من الكوارث والمصائب إنما هو بسبب العُصاة، وما يصيبها من الخيرات فهو بفضل الله، وسببه أهل الطاعات وأهل الصلاح والتقوى؛ ولهذا إذا خَلَت الأرض من الصالحين في آخر الزمان تقوم القيامة وتخرب الدنيا، "ولا تقوم الساعة وفي الأرض من يقول: الله، الله"، و"لا تقوم الساعة إلاَّ على شرار الخلق". فإذا خلت الأرض من الصالحين قامت القيامة، أما ما دام الصالحون موجودين فإن الله سبحانه وتعالى ينزل على أهل الأرض الخيرات والبركات بسبب وجودهم، عكس ما يعتقده آل فرعون من التطيُّر بالرسل- عليهم الصلاة والسلام-.
وكذلك ثمود، تطيّروا بصالح عليه السلام لَمّا دعاهم إلى الله سبحانه وتعالى. من {قَالُوا اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ}.
وكذلك أهل القرية الذين ذكرهم الله في سورة "يس" لَمّا جاءتهم الرسل قال تعالى: {وَاضْرِبْ لَهُمْ مَثَلاً أَصْحَابَ الْقَرْيَةِ إِذْ جَاءَهَا الْمُرْسَلُونَ(13) إِذْ أَرْسَلْنَا إِلَيْهِمُ اثْنَيْنِ فَكَذَّبُوهُمَا فَعَزَّزْنَا بِثَالِثٍ فَقَالُوا إِنَّا إِلَيْكُمْ مُرْسَلُونَ (14) قَالُوا مَا أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا وَمَا أَنْزَلَ الرَّحْمَنُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا تَكْذِبُونَ(15) قَالُوا رَبُّنَا يَعْلَمُ إِنَّا إِلَيْكُمْ لَمُرْسَلُونَ(16) وَمَا عَلَيْنَا إِلَّا الْبَلاغُ الْمُبِينُ(17) قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ} يعني: تشاءمنا بكم، وما جئتمونا بخير، {لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ} هدّدوا الرسل وقالوا: ما رأينا منكم إلاَّ الشرّ

ص -7- وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ أَإِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ(19)} الآية.
عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا عدوى، ولا طَيرة، ولا هامة، ولا صفر" أخرجاه.
ــــــــــــــــــــــــــــــــــــــــ
فرد عليهم الرسل: {قَالُوا طَائِرُكُمْ مَعَكُمْ} أي: ما أصابكم فأنتم سببه، لأن سببه الذنوب والمعاصي التي تصدُر منكم والكفر، فأنتم السبب، ونحن سبب الخير، نحن رسلٌ من عند الله جئناكم، لو أطعتمونا لحصلتم على الخير؛ فهذا ردٌ عليهم، فهذا فيه: بيان أن الشر والشؤم سببه المعاصي والكفر والشرك بالله.
وكذلك المشركون تطيّروا بمحمد صلى الله عليه وسلم خاتم الرسل وأفضل الرسل، تطيّروا به، كما قال تعالى: {وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ} يخاطبون النبي صلى الله عليه وسلم، {تُصِبْهُمْ حَسَنَةٌ} يعني: خير وخصب ونبات وزروع وخيرات، يقولون: هذه من عند الله، نعم، صحيح أنها من عند الله، الله هو الذي أنزلها، {وَإِنْ تُصِبْهُمْ سَيِّئَةٌ}: قحطٌ جدْب شُحٌّ في الأرزاق {يَقُولُوا هَذِهِ مِنْ عِنْدِكَ} بسببك يا محمد، وبسبب أتباعك، {قُل كُلٌّ مِنْ عِنْدِ اللَّهِ} كلٌّ بقضاء الله وقدره، الخصب والخيرات والجدب والقحط كله من عند الله وبقضائه وقدره، ولكن الخصب والخيرات سببها الطاعات، وأما الجدْب والقَحْط وانحباس الأمطار فسببه المعاصي والسيّئات، فالسبب من قِبل بني آدم وأما المقدِّر فهو الله تعالى، هو الخالق وهو الموجِد سبحانه وتعالى، ويعطي كلاًّ على حسب عمله؛ المحسِن يحسن إليه، والمسيء يعاقبه إذا شاء سبحانه وتعالى، فالأمر كله بيد الله.
فالحاصل؛ أن التطيُّر عادةٌ جاهلية، ذكرها الله سبحانه وتعالى عن الأمم الكافرة من قوم فرعون، وثمود، وأصحاب ياسين، وأهل الجاهلية الذين بُعث إليهم رسول الله صلى الله عليه وسلم ولم يؤمنوا به، بل تطيّروا به.
وهذه العادة الجاهلية لا تزال في النّاس إلى أن تقوم الساعة.
قوله صلى الله عليه وسلم: "لا عدوى"المراد بالعدوى: انتقال المرض من شخص إلى شخص، أو من بهيمة إلى بهيمة، أو من مكان إلى مكان.

ص -8- والمرض يتعدّى من محل إلى محل، ويتعدّى من المريض إلى السليم، ويتعدّى من الجربى إلى الصحيحة، هذا شيءٌ موجود.
والرسول صلى الله عليه وسلم لا ينفي هذا، وإنما ينفي العدوى التي كان يعتقدها أهل الجاهلية من أنّ المرض يتعدّى بنفسه بدون تقدير الله سبحانه وتعالى، فالعدوى وهي: انتقال المرض من محل إلى محل بسبب قرب الصحيح من المريض، والمقدر لها هو الله تعالى، فقد يقرُب الصحيح من المريض ولا يصيبه شيء، وقد يقرُب ويُصاب، والسبب: أن هذا راجعٌ إلى الله، إن شاء سبحانه وتعالى انتقل هذا المرض، وإنْ شاء لم ينتقل، فمجرّد مقاربة المريض أو القدوم على المحل الموبوء هذا سبب، أما التأثُّر فهو بيد الله سبحانه وتعالى، فقد يدخل الإنسان في الأرض الموبوءة ولا يصاب، وقد يورِد الممرض على المُصح ولا يُصاب، قد ينام المريض بجانب الصحيح ولا يصاب، وقد يصاب، فما وجه التفريق بين الحالتين؟ وجه التفريق: أن هذا راجعٌ إلى مشيئة الله تعالى.
أما أهل الجاهلية فلا يفرِّقون بل عندهم: أن كل من قارب المرض- أو كل من قارب المريض- أنه يُصاب، ولا ينسبون هذا إلى قضاء الله وقدره، ولا يتوكّلون على الله سبحانه وتعالى، ويفرِطون في التشاؤم والتطيُّر وانتقال العدوى، ويعملون أعمالاً تُضحك.
فقوله صلى الله عليه وسلم: "لا عدوى" يعني: على ما كان يعتقده أهل الجاهلية، أما أنّ العدوى تحصُل بإذن الله فهذا أمرٌ واقع، ولهذا نهى صلى الله عليه وسلم عن مخالطة المجذوم، ونهى صلى الله عليه وسلم عن القدوم على الأرض الموبوءة، ونهى من كان في أرض فيها وباء أن يخرج منها ومن كان خارجها لا يدخل فيها، لأن هذه أسبابٌ لانتشار المرض، والامتناع عنها أخذٌ بالأسباب الواقية، والإقدام عليها إلقاءٌ إلى التَّهْلُكة، والله نهى عن ذلك، إلاَّ من قَوِيَ‌ إيمانه وتوكُّله على الله تعالى؛ فهذا قد يُقدم على الوباء ويخالط المرضى ولا يصاب، لأنه متوكِّلٌ على الله سبحانه وتعالى، لكن هذا لا يكون إلاَّ لأهل الإيمان القوي، أما أهل الإيمان الضعيف فهؤلاء يبتعدون عن هذه المواطن لئلا يصابوا، ثمّ تسوء عقيدتهم.

ص -9- والإقدام على محلاَّت الخطر من الإلقاء إلى التهلُكة، والله تعالى يقول: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ}، إلاَّ إذا كان هناك مصلحة راجحة من الإقدام على هذه الأمور فيُقدم عليها، أما إذا لم يكن فيه مصلحة راجحة فالأخذ بالأسباب الواقية أحسن، وإذا كان هناك مصلحة راجحة فالإقدام أحسن، على حسب الأحوال.
وقوله: "ولا طَيرة"هذا نفيٌ معناه: النهي، يعني: لا تتطيّروا، وإنْ كان الإنسان يجد في نفسه شيئاً فلا يمنعه ما يجد في نفسه من المُضي والعزم، لأن إيمانه يسوقه، بخلاف ضعيف الإيمان فإن التشاؤم يتغلّب عليه فيتراجع، ويكون هذا من الخلل في العقيدة، وضعف التوكُّل على الله سبحانه وتعالى.
وإذا وجدت في نفسك تشاؤماً أو كراهية فتوكّل على الله وأقدِم.
والطيرة ليس لها أصل، بخلاف العدوى، وإنما هي من الشيطان، فهي تخيُّلٌ من الإنسان بسبب وسوسة الشيطان.
فالتطيُّر ليس له أصل، ومن وجد في نفسه شيئاً من الكراهية فليتوكّل على الله وليعزم، ولا ترده الطيَرة عن مقصوده.
وقوله صلى الله عليه وسلم: "ولا هامَة" الهامة: طائر يسمّى البومة، وكان العرب يتشاءمون به إذا وقع على بيت أحدهم قال: نعى إليَّ نفسي أو أحداً من أهلي. كانوا يتشاءمون بها، ويقولون: البوم لا يقع إلاَّ على الخراب. فهذا من عقيدة الجاهلية.
وبعض أهل الجاهلية يزعمون أنه إذا قُتل القتيل ولم يؤخذ له بالثأر فإنه يخرج منه طائر يسمّى الهامة، ويصوِّت: أسقوني، أسقوني" يعني: خذوا بالثأر، ولهذا يقول الشاعر:
يا عمرو إن لم تدع ذمي ومثلبتي

أضربك حتى تقول الهامة أسقوني
قوله صلى الله عليه وسلم: "ولا صَفَر" هذا فيه قولان لأهل العلم:
القول الأول: أن المراد بالصفر: شهر صفر، لأنهم كانوا في الجاهلية يتشاءمون بهذا الشهر، فلا يتزوّجون فيه، ولا يسافرون، ولا يتاجرون، ويعتقدون أنه شهرٌ مشؤوم.

ص -10- وزاد مسلم: "ولا نوء، ولا غول ".
ــــــــــــــــــــــــــــــــــــــــ
فردّ عليهم النبي صلى الله عليه وسلم بأنه ليس هناك صفر مشؤم، وإنما صفرٌ شهر من أشهر الله، ليس فيه شؤم ولا شرٌّ.
فهذا فيه: إبطال لتشاؤمهم بشهر صفر.
والقول الثاني: أن المراد بصفر: مرض يكون في المعدة، يزعمون أنه يُعْدي غير المصاب به.
ولكن سواءٌ قيل هذا أو هذا، كله منفي سواء تشاءموا من الشهر أو تشاءموا من المرض، كله لا أصل له، فليس في الشهر شؤم ولا في المرض،. وإنما الأمراض بيد الله سبحانه وتعالى، هو الذي ينزلها، وهو الذي يرفعها، هو الذي يُمرض، وهو الذي يشفي سبحانه وتعالى، لا دخل للشهور، ولا دخل لغيرها في هذا الأمر.
قوله: "أخرجاه" أي: أخرجه البخاري ومسلم.
ومناسبة الحديث للباب ظاهرة حيث إنه قال: "ولا طيرة"، ففيه: النهي عن الطيّرة.
قوله: "زاد مسلم" أي: في روايته، يعني: زاد على الأربعة المذكورة فصارت "لا عدوى، ولا طيرة، ولا هامة، ولا صفر، ولا نوء، ولا غول" فصارت ستة أشياء.
والنوء المراد به: أحد الأنواء، وهو: النجم، لأنهم كانوا يعتقدون أنّ نزول الأمطار وهُبوب الرياح بسبب طلوع النجوم، ويُسندون هذا ا إلى النجوم والكواكب، وهذا من اعتقاد الجاهلية، لأن نزول الأمطار وحصول الرياح وغير ذلك إنما هو بقضاء الله وقدره، أما هذه النجوم وهذه الكواكب فإنها لا تُحْدِثُ شيئاً، نعم، وقت طلوع النجم وقت للمطر بإذن الله، أو هبوب الرياح، هذا من ناحية الوقت لا من ناحية الخلق والإيجاد، فهي لا توجِد ولا تسبب ولا تحدِث، ولكن يكون طلوعها وقتاً لنزول الأمطار إذا شاء الله، وقد يطلع النجم ولا يحصل مطر، وهذا راجع إلى مشيئة الله وقدره، فقد يكون هناك مواقيت للأمطار ولا ينزل مطر، قد يكون هناك مواقيت لهبوب الرياح ولا تهب الريح لأن هذا بيد الله سبحانه وتعالى، وكم من بلاد كانتْ تنزل عليها الأمطار صيفاً وشتاءً، وامتنع عنها المطر وأجدبتْ، كما تسمعون الآن بما يسمونه بالجفاف في بلاد كانتْ تدوم عليها الأمطار، فإذا أراد الله مَنَعَه

ص -11- وحَبَسَهُ منعه وحبسه، وبلاد مجدبة قاحلة يابسة يسوق الله إليها المطر فتمطر فتهتز بالنبات والزهور، هذا بيد الله سبحانه وتعالى، فنزول المطر لا تصرُّف لأحد فيه لا النجوم ولا غير النجوم.
وسيأتي مزيد بيان للتنجيم في "باب بيان ما جاء في التنجيم".
ولَمّا صلى النبي صلى الله عليه وسلم صلاة الفجر بأصحابه يوم الحديبية على إِثّر سماء كانت من الليل قال صلى الله عليه وسلم: "أتدرون ماذا قال ربكم؟ "، قالوا: الله ورسوله أعلم، قال: "قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مُطرنا بفضل الله ورحمته؛ فذلك مؤمنٌ بي كافرٌ بالكوكب. وأما من قال: مُطرنا بنوء كذا وكذا؛ فذاك كافرٌ بي مؤمنٌ بالكوكب"، فالذي ينسب الأمطار إلى الكواكب أو الأنواء مشركٌ بالله.
أما الذي يقول: إن الأنواء وقت للأمطار، فلا شيء فيه، لأن الله جعل للأشياء مواقيت، قد تحصل في هذه المواقيت وقد لا تحصل.
فالحاصل؛ أن هذا حديثٌ عظيم، جمع فيه النبي صلى الله عليه وسلم كثيراً من عقائد الجاهلية وأبطلها ونفاها، وقرّر صلى الله عليه وسلم عقيدة التّوحيد.
وقوله صلى الله عليه وسلم: "ولا غول"- بضم الغين-: أحد الغيلان، والغيلان من أعمال شياطين تتشكّل أمام النّاس في الفلوات، خصوصاً إذا استوحش الإنسان تتشكّل أمامه أشياء تضله عن الطريق، إما بإنْ يرى أمامه ناراً تتنقّل، أو أصواتاً يسمعها، أو غير ذلك، ولهذا يقول صلى الله عليه وسلم: "إذا تغوّلت الغيلان فبادروا بالأذان" بمعنى: أنه إذا تغوّل الغول أمامك فبادر إلى ذكر الله، فإن ذكر الله يطرد الشيطان، فإذا ذكرت الله أو تلوت القرآن ذهب عنك هذا العمل الشيطاني.
فالنبي صلى الله عليه وسلم نفى هذا- أيضاً-.
وكانوا في الجاهلية يعتقدون في هذه الغيلان أنها تُحدِث لهم شرًّا، والنبي صلى الله عليه وسلم نفى هذا، وقال: لا أصل لها، وهي أعمال شيطانية لا تضر أحداً إلاَّ بإذن الله، وذكر لها علاجاً شافياً وهو: ذكر الله.
فهذه أمراضٌ جاهلية عالجها النبي صلى الله عليه وسلم -عليه الصلاة والسلام-.

ص -12- ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم: "لا عدوى، ولا طيرة، ويعجبني الفأل"، قالوا: ما الفأل؟ قال: "الكلمة الطيبة".
ــــــــــــــــــــــــــــــــــــــــ
وهذه الأحاديث والآثار في موضوع حكم الطيرَة، والفرق بينهما وبين الفأل، وبيان ما تُعالَج به الطيرة.
فقوله صلى الله عليه وسلم في حديث أنس رضي الله عنه: "لا عدوى" العدوى سبق الكلام فيها، وأن معناها: انتقال المرض من شخص إلى شخص بحكم مقاربته له، أو ملامسته له، ونحو ذلك.
ولذلك كان أهل الجاهلية يعملون أعمالاً فظيعة خوفاً من العدوى، والرسول صلى الله عليه وسلم نفى ذلك، وأمر باتّخاذ الأسباب الواقية مع التوكُّل على الله سبحانه وتعالى.
فقوله: "لا عدوى" يعني: على ما كان تعتقده الجاهلية، وإنما العدوى بأمر الله سبحانه وتعالى ومشيئته، فإذا توكلت على الله، وآمنت بالله، وقوِيَ يقينك بالله، واتخذت الأسباب التي أمر الله بها؛ فحينئذ تكون قد فعلت المشروع، والتوكل ليس معناه أنك تترك الأسباب، بل تأخذ بالأسباب الواقية، ولا تقْدم على البلد الذي فيه الوباء، ولا تخرج منه إذا وقع وأنت فيه، ولا تخالط الممرضين وأنت تقدر على الابتعاد عنهم، إلاَّ إذا دعت الضرورة إلى ذلك، بأن كان المريض ليس له أحدٌ يعالجه، والمصاب ليس له أحد يعالجه ويقوم بشؤونه؛ فتوكل على الله وقُم بمعالجة المريض، وقُم بخدمته وتوكّل على الله سبحانه وتعالى، وأنت مأجور، فالله جل وعلا إذا علم من نيّتك الإيمان والإخلاص كفاك سبحانه وتعالى، أما ما دمت في غنىٌ عن مخالطته فلا حاجة بك إلى مخالطته، فأنت لا تُقدِم عليه من باب أخذ الأسباب.
وقوله صلى الله عليه وسلم: "ويعجبني الفأل" الفأل: تأميل الخير. والطيرة: تأميل الشر.
وتأميل الخير مطلوب، والطيرة ممنوعة لأن الطيرة سوء ظنٍّ بالله، والفأل حسن ظنٍّ بالله جل وعلا.
فإذا سمع الشخص كلمة طيِّبة انشرح صدره، أو رأى شخصاً طيِّباً جاء إليه انشرح صدره وأمّل خيراً، وأحسن الظن بالله سبحانه وتعالى، فهذا أمرٌ طيِّب، ولهذا

ص -13- ولأبي داود بسند صحيح عن عقبة بن عامر قال: ذُكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال: "أحسنها الفأل، ولا ترد مسلماً، فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلاَّ أنت، ولا يدفع السيئات إلاَّ أنت، ولا حول ولا قوة إلاَّ بك".
وعن أبي مسعود مرفوعاً: "الطيرة شرك، الطيرة شرك، وما منا إلاّ...، ولكن الله يذهبه بالتوكل"رواه أبو داود والترمذي وصححه، وجعل آخره من قول ابن مسعود.
ــــــــــــــــــــــــــــــــــــــــ
كان الفأل يعجب الرسول صلى الله عليه وسلم، فإذا سمع صلى الله عليه وسلم اسماً حسناً، أو كلمة طيبة، أو مرّ بمكان طيّب، انشرح صدره صلى الله عليه وسلم من حسن الظن بالله جل وعلا.
ولِمّا أقبل سُهيل بن عمرو في قصة الحديبية ليتفاوض مع الرسول صلى الله عليه وسلم، ورآه مقبلاً قال صلى الله عليه وسلم: "سُهِّل لكم من أمركم"، وكان كما أمّل الرسول صلى الله عليه وسلم، فكان مجيئه سبب خير.
قوله. "فإذا رأى أحدكم ما يكره فليقل" إلخ فيه ما تعالج به الطيرة وهو هذا الدعاء الذي ذكره.
وفي حديث ابن مسعود قال: "الطيرة شرك، الطيرة شرك" كرِّر هذا مرّتين أو ثلاثاً تأكيداً، وقد قدّمنا بيان معنى كونها شركاً.
قوله: "وما منّا إلاّ... ولكن الله يُذهبه بالتوكُّل" هذا من كلام ابن مسعود، يقول: يقع في قلوبنا شيء من الطَيرة، فإذا رأى الإنسان شيئاً يكرهه يقع في نفسه شيء، لأنه لا يقدر على ردِّ هذا، وهذا لا يؤاخذ عليه الإنسان، كما قال صلى الله عليه وسلم: "إن الله تجاوز عن أمتي الخطأ والنسيان وما حدَّثتْ بها أنفسها ما لم تتكلّم أو تعمل"، فكونه يقع في نفس الإنسان شيءٌ إذا رأى شيئاً يكرهه، أو يخاف شيئاً ثمّ لا يتأثر ولا يتصرّف تصرُّفاً يخالف ما شرعه الله؛ لا يؤاخذ على هذا.
"ولكن الله يُذهبه بالتوكُّل" هذا هو العلاج، فالمؤمن يتوكل على الله ولا يضره ما وقع في نفسه، ويذهب بإذن الله إذا توكّل على الله.
فهذا إشارةٌ إلى ما تُعالجَ به الطيَرة أيضاً وهو: التوكُّل على الله سبحانه

ص -14- ولأحمد من حديث ابن عمرو: "من ردته الطيرة عن حاجته فقد أشرك"، قالوا: فما كفارة ذلك؟، قال: "أن تقولوا: اللهم لا خير إلاَّ خيرك، ولا طير إلاّ طيرك، ولا إله غيرك ".
وله من حديث الفضل بن العباس: "إنما الطيرة ما أمضاك أو ردّك".
ــــــــــــــــــــــــــــــــــــــــ
وتعالى، ثم المُضي وعدم التردُّد، فإن تأثر بالطيَرة التي وقعتْ في نفسه وقعد عن الخروج، أو فرّ من المكان الذي تطيّر منه؛ فهذا هو الطيَرة المذمومة، لأنها أثّرْت فيه فمضى أو رجع.
وقوله: "من ردته الطيرة عن حاجته فقد أشرك" فيه أن التطير الذي يرد ويمنع الإنسان عن حاجته شرك.
وقوله صلى الله عليه وسلم: "الطيرة: ما أمضاك أو ردّك" "ما أمضاك" يعني، ما نفّرك من المكان، أو من الشخص، أو من المرئي الذي رأيته، وفررْت منه تأثراً بالطيْرة فهو شرك.
"أو ردّك" أي: عن حاجتك، كأن تريد أن تسافر ولَمّا رأيت الثعلب أو الغراب أو فلاناً الذي تكره قلت: هذا سفر ليس بحسن أو طيّب. ورجعت عنه وهذا هو التطيُّر، وهو شرك. والواجب عليك حينما حصل لك هذا الشيء وكرهته في نفسك أن ترفضه متوكِّلاً على الله تعالى وأنْ تمضيَ في حاجتك.
ثم بيّن صلى الله عليه وسلم ما تُعالجَ به الطيَرة، وهو ثلاثة أمور:
الأمر الأول:- وهو الأصل-: التوكُّل على الله سبحانه وتعالى، وأنه لا يأتي بالخير ولا يدفع الشر إلاّ هو سبحانه وتعالى، وهو الذي يأتي بالخير ويدفع الشر، وهو الذي يضرُّ وينفع، وهو الذي يتصرف في الكون فإذا توكّل على الله فإن الطيرة لا تضره.
الأمر الثاني: أنْ يمضيَ في حاجته التي أرادها، ولا يرجع عنها بسبب الطيَرة.
الأمر الثالث: الدعاء، بأن يدعوَ الله بالدعاء الذي أرشد إليه النبي صلى الله عليه وسلم، وهو أن يقول: "اللهم لا يأتي بالحسنات إلاَّ أنت، ولا يدفع السيّئات إلاَّ أنت، ولا حول

ص -15- ولا قوة إلاَّ بك" وهذا دعاءٌ عظيم، فيه توكُّل على الله، رفيه اعتراف بأن الذي يأتي بالحسنات ويدفع السيّئات هو الله تعالى وليست الطيَرة، وأنه لا حول ولا قوة إلاَّ بالله، لا أحد يحوِّل من حال إلى حال إلاَّ الله سبحانه وتعالى، ولا أحد يقوى على شيء إلاَّ بقوة الله سبحانه وتعالى.
والدعاء الثاني: "اللهم لا خير إلاَّ خيرك، ولا طير إلاَّ طيرك، ولا إله غيرك" "لا خير إلاَّ خيرك" أي: لا أحد يجلب الخير إلاَّ الله سبحانه وتعالى.
"ولا طير إلاَّ طيرك" لا يصيبك شيء إلاَّ بإذن الله وقدره ومشيئته، وبسبب ذنوبك.
"ولا إله غيرك" لا معبود بحقٍّ سواك، وهذا اعتراف بالتّوحيد ونفي للشرك.
فالحاصل؛ أن الطيرة تُعالج بهذه الأمور الثلاثة:
أولاً: التوكُّل على الله.
ثانياً: المضي وعدم التأثر بها، ولا تظهر على تصرُّفاتك، وما كأنها وُجدت.
والثالثة: أن تدعوَ بهذه الدعوات الواردة في الأحاديث، فإذا دعوتَ الله بهذه الدعوات فإن الله يعافيك من الطيرة ويُمدُّك بإعانته ونصره وتوفيقه.
والله تعالى أعلم.

[ اذهب الى الاعلى ]

ص -16- [الباب التاسع والعشرون:]
* باب ما جاء في التنجيم
قال البخاري في "صحيحه": قال قتادة: "خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوماً للشياطين، وعلامات يُهتدى بها، فمن تأوّل غير ذلك أخطأ وأضاع نصيبه، وتكلّفٌ ما لا علم له به" انتهى.
ــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "الباب ما جاء في التنجيم" أي: ما ورد من الأدلة على تحريم ذلك، والنهي عنه.
والتنجيم المراد به: اعتقاد أن للنجوم تأثيراً في الحوادث وما يجرى في هذا الكون، وقد يُراد بالتنجيم معاني أُخَر يأتي تفصيلها.
وهذا اعتقادٌ قديم كان في قوم نُمرود، الذين بُعث إليهم الخليل إبراهيم- عليه الصلاة والسلام-، وهم الصابئة الذين يعبدون الكواكب، ويبنون لها الهياكل وبيوت العبادة، يعتقدون أنها تدبِّر أمر العالم، ولا يزال هذا الشر موجوداً في العالم.
قوله: "قال البخاري في صحيحه" هذا الحديث يُعتبر من البخاري رحمه الله من التعليق، والتعليق هو: أن يذكُر الأثر بدون إسناد، فإذا قال: (قال فلان) بدون إسناد؛ فهذا يسمُّونه بالتعليق، وهو على نوعين عند البخاري:
النوع الأول: تعليقٌ بصيغة الجزم، مثل هذا الأثر: "قال قتادة"، (قال فلان).
النوع الثاني: تعليقٌ بغير صيغة الجزم، كأنْ يقول: (يُروى عن فلان)، فهذا يسمّى تعليقاً بغير صيغة الجزم، وهو أقل درجة من الأول.
وقد جاء الحافظ ابن حجر رحمه الله فذكر أسانيد هذه المعلّقات التي علقها "البخاري" في صحيحه واستقصاها في كتاب سمّاه "تغليق التعليق"، يتكوّن من ثلاثة مجلّدات ضخمة، وقد طبع الكتاب والحمد لله.
قوله: "قال قتادة" قتادة هو ابن دِعامة السدوسي، الإمام الجليل في التفسير والحديث وغيره.
"خلق الله هذه النجوم لثلاث "يعني: لثلاث حِكَم.

ص -17- الفائدة الأولى: "زينة للسماء" كما قال تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ} لأنها سُرُج تتلألأ، قال تعالى: {إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ(6)}.
الفائدة الثانية: "رجوماً للشياطين "وذلك لأن الشياطين يحاولون استراق السمع من الملائكة في السماء، وبأتون بما يسترقونه إلى الكُهّان من بني آدم، ولكن الله جل وعلا حفِظ السماء بهذه الشهب التي تنطلق من هذه الكواكب فتُحرِق هذا المارد فتُهلكه، خصوصاً عند بعثة محمد صلى الله عليه وسلم فإنها حُرست السماء بالشهب، كما قال تعالى عن الجن: {وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَصَداً(9) وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَداً(10)}، استغربوا هذه الحراسة وهذه الشهب، وكان ذلك مُؤْذِناً ببعثة محمد صلى الله عليه وسلم، ولكن بقي من هذا شيء لكنه قليل.
الفائدة الثالثة: "علامات يُهتَدى بها" قال تعالى: {وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَعَلَّكُمْ تَهْتَدُونَ(15) وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ(16)}، فالله جعل للمسافرين علامات يستدلُّون بها في الأرض وعلامات في السماء. والعلامات التي في الأرض: السبل والفِجاج والطرق التي جعلها الله في الأرض والجبال والأعلام الواضحة، وأما في السماء فهي: النجوم والشمس والقمر، فالنّاس يستدلُّون بسيرهم في الطرق، ولاسيما في البحار التي ليس فيها جبال وليس فيها علامات وكذلك في الليل، يسيرون على النجوم، ينظرون إلى النجوم ويعرفون بها الجِهات، فيسيرون إلى الجهة التي يريدونها، وكذلك يُستدل بهذه النجوم والشمس والقمر على القِبْلة في الصلاة، لانهم إذا نظروا إلى هذه النجوم عرفوا الجهات واهتدوا إلى جهة القبلة.
فهذا من حكمة الله سبحانه وتعالى من خلق هذه النجوم، خلقها لهذه النجوم.
أما من أراد أن يزيد على هذه الأمور الثلاثة التي ذكرها الله في كتابه فكما قال قتادة: "فمن تأول غير ذلك أخطأ"، لان الله لم يخلقها لهذا، لأنه أراد أن يحمِّلها شيئاً لم تُخلق من أجله، كأن يعتقد فيها أنها تدلُّ على حوادث في الأرض، أو

ص -18- وكره قتادة تعلّم منازل القمر. ولم يرخِّص ابن عيينة فيه.
ذكره حربٌ عنهما.
ــــــــــــــــــــــــــــــــــــــــ
هُبوب رياح، أو نُزول مطر، أو موت أحد، أو حياة أحد، أو توفيق في أمر، أو انخذال في أمر؛ فهذا كله من التقوَّل والتطاوُل، والخَرْص والتخمين، وادّعاء لعلم الغيب الذي ما أنزل الله به من سلطان.
والنجوم لا تدلُّ على هذا لأنها لم تُخلق لهذا، وإنما هذا يرجع إلى علاَّم الغيوب سبحانه وتعالى.
فقوله: تأوّل فيها- يعني: اعتقد فيها غير ذلك من هذه الأمور الثلاثة التي دلّ عليها كتاب الله؛ فقد اخطأ.
"وأضاع نصيبه" يعني: من الدِّين، وهذا يقتضي أنه يكفُر.
"وتكلّف ما لا علم له به" لأن هذه خَرْصٌ وتخمين وحَدْسٌ وظن لا يُغنى من الحق شيئاً أبداً.
وقوله: "انتهى" يعني: كلام قتادة.

وقوله: "وكره قتادة تعلُّم منازل القمر، ولم يرخِّص ابن عيينة فيه" يعني: سفيان بن عيينة، الإمام الجليل، المحدِّث المشهور.
ومنازل القمر المراد بها: المنازل التي ينزلها في الشهر، وهي ثمانية وعشرون منزلة؛ أربع عشرة منزلة يمانية، وأربع عشرة منزلة شامية، ينزل في كل ليلة منزلة1، وعلامة هذه المنزلة نجمٌ من النجوم المعروفة يقطعها القمر في شهر، بينما تقطعها الشمس في سنة.
وكل منزلة ثلاثة عشرة يوماً، وواحدة منها أربعة عشر يوماً، وهي القلب. وهل يجوز تعلم هذه المنازل لمعرفتها من أجل الحساب.
على قولين:
القول الأول: المنع، وهو قول قتادة وسفيان بن عيينة، لأن هذا- وإنْ كان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ويستسر في ليلة أو ليلتين حسب تمام الشهر ونقصانه. ويستسر بمعنى أنه يختفي في ضوء الشمس.

ص -19- ورخّص في تعلُّم المنازل: أحمد وإسحاق.
ــــــــــــــــــــــــــــــــــــــــ
لا شيء فيه في نفسه- إلاَّ أنه وسيلة لأن يُعتقد فيها ما لا يجوز، فهذا من سدِّ الذرائع، فلا يتعلّم منازل القمر عندها، لأنه ربما يتدرّج إلى اعتقاد أنها تؤثِّر في الكون وأنها..، وأنها..، ولأنه زائد على الفوائد الثلاث السابقة.
والقول الثاني: أنه لا بأس بتعلّم منازل القمر، وهذا ما يسمّى بعلم التسيير.
وهو مذهب الإمام أحمد، وإسحاق بن راهويه، وقول كثير من أهل العلم.
وهذا هو الصحيح- إن شاء الله- لأجل ما فيه من الفوائد وعدم المحذور.
أما الممنوع فهو علم التأثير، وهو: اعتقاد أن هذه النجوم تؤثِّر في الكون، هذا هو الممنوع، أما معرفة حسابها من أجل الفوائد من غير اعتقاد أنّ لها تأثيراً في الكون؛ فهذا لا بأس به، ولا يزال العلماء يتعلّمونه ويعلِّمونه للناس لفوائده العظيمة.
وعلم التأثير ينقسم إلى ثلاثة أقسام، كلها محرّمة، لكن بعضها أشدّ من بعض.
القسم الأول: اعتقاد أنّ هذه الكواكب هي التي تُحدِث هذه الحوادث الكونية، وأنّ مصدر الحوادث هو حركات الكواكب وتَشَكُّلاتها.
وهذا اعتقاد الصابئة، وهو جُحودٌ للخالق سبحانه وتعالى، واعتقاد أنّ هذه الكواكب هي التي تُحدِث هذه الحوادث، وأنها هي التي بتشَكُّلاتها وأحوالها ينتجُ عنها ما يحدُث في هذا الكون من خير أو شرّ، ومن صحة ومرض، ومن خُصْب وجَدْب، وغير ذلك، فهذا هو اعتقاد الصابئة، وهذا كفرٌ صريحٌ بإجماع المسلمين.
والقسم الثاني: أن لا يعتقد أنها هي التي تُحْدِث هذه الحوادث، ولكن يعتقد أنها سبب للتأثير، وأما الذي يُحدِث هذا الشيء فهو الله سبحانه وتعالى، ولكن هذه أسباب، فينسب إليها الأمور من باب الأسباب.
وهذا- أيضاً- باطل ولا يجوز وهو شرك أصغر، لأن الله لم يجعلها أسباباً، ولا علاقة لها بما يجري في هذا الكون أبداً؛ من نزول مطر، أو هُبوب رياح، أو غير ذلك، وإنما هذا راجعٌ إلى تدبير الله سبحانه وتعالى، لأمره وإذنه سبحانه وتعالى وليس للكواكب علاقة بهذا، غير أنّ الله خلقها للأمور الثلاثة التي سبق بيانها.
والقسم الثالث: الاستدلال بها على الحوادث المستقبَلة.

ص -20- وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا يدخلون الجنة: مدمن خمر، وقاطع رحم، ومصدِّق بالسحر"رواه أحمد وابن حبّان في "صحيحه".
ــــــــــــــــــــــــــــــــــــــــ
وهذا من ادّعاء علم الغيب، ومن الكهانة ومن السحر، وهو كفر بإجماع المسلمين.
وكلُّ هذه الأمور الثلاثة اعتقاد أنها هي التي تخلُق هذه الأشياء، واعتقاد أنها أسباب لما يجري في الكون من الحوادث، واعتقاد أنها تدلُّ مجرّد دلالة على أنه سيحصل كذا؛ رُخص أو غلاء، ومن تزوّج في النجم الفلاني فإنه يوفّق، ومن تزوج في النجم الفلاني أو البُرْج الفلاني فإنه يُخْفِق، وما يسمونه بالبَخْت والنَّحْس.
هذا كله باطل، وهذا يُنشر في بعض المجلاَّت التي تصدُر من جهات غير ملتزمة بالإسلام يُنشر فيها أبوابٌ خاصّة بالنجوم، وأنّ في البُرج الفلاني يحصُل كذا من تزوّج فيه، أو باع أو اشترى يربح، والنجم الفلاني نحسٌ ولا يصلح فيه شيء.
هذا من اعتقاد الجاهلية.
وأما علم الحساب المستفاد من منازل القمر لمعرفة مواقيت الصلاة، ووقت بذر الزرع، وغرس الأشجار، وغير ذلك من المصالح. فهذا ليس من الاستدلال بالنجوم على المحرّم، إنما هو من علم الحساب، والله خلق الشمس والقمر للحساب.
وهذه المفكِّرات التي تعلق على الجُدران ويتداولها النّاس لمعرفة مواقيت الصلوات هي من هذا النوع، من العلم المرخّص فيه، والذي رخّص فيه: الإمام أحمد، وإسحاق، وغيرهما، سواء كان من الحساب الشمسي أو القمري، كله من هذا النوع، لا بأس به لأنه فيه مصالح للناس وليس فيه اعتقاد سيء.

قال: "وعن أبي موسى" هو الصحابي الجليل عبد الله بن قيس الأشعري، نسبة إلى جماعة في اليمن يقال لهم "الأشعريين".
وأبو موسى هذا من أفاضل الصحابة وأجلاَّئهم وفُضلائهم، قد تولّى أعمالاً جليلة في أيام الرسول صلى الله عليه وسلم وفي أيام الخلفاء الراشدين، فله مكانةٌ عظيمة في

ص -21- الإسلام، رضي الله تعالى عنه وأرضاه وكان حسن الصوت بالقرآن واستمع إليه النبي صلى الله عليه وسلم وأثنى عليه.
قوله صلى الله عليه وسلم: "ثلاثة لا يدخلون الجنة" هذا وعيد يُجرى على ظاهره ولا يُؤَوّل ولا يُفَسّر، لأن تفسيره وتأويله يقلِّل من أهميِّته، فيُترك على ظاهره للزجر والوعيد، وإن كان أصحاب هذه الجرائم لا يخرجون من الإسلام، ولكن هذا من باب الوعيد الشديد لهم.
وهم: "مدمن الخمر" والمراد بالمدمن: الذي يداوِم على شرب الخمر، ولا يتوب إلى الله منها.
فشرب الخمر كبيرة من كبائر الذنوب، ومن استحلّه فقد كَفر، ومن اعتقد تحريمه وشَرِبَه من باب الشهوة النفسانية فقد فعل كبيرة من كبائر الذنوب، ويُعتبر فاسقاً ناقص الإيمان، إذا ثبت عليه الشرب بإقراره أو بشهادة الشهود يُقام عليه الحد ثمانين جلدة، لأن حدّ الخمر شرع لصيانة العقل، الذي هو أشرف شيء في الإنسان، يميّز به الضار من النافع، والطيِّب من الخبيث، وبه يعقل أمور دينه، وبه يُمسك عن الأذى، فإذا فقد العقل صار أحطّ من البهيمة، فيؤذي، ويضيِّع أخلاقه ومصالحه ومصالح غيره، فلذلك زجر الله عن شُرب الخمر، ووضع لها حدًّا في الدنيا ووعيداً في الاخرة، وأخبر النبي صلى الله عليه وسلم أنه لا يدخل الجنة، فهذا وعيدٌ شديد.
والثاني: "قاطع الرحم" والرحم هي: القرابة من جهة الأب، أو من جهة الأم.
وصلة الأرحام واجبةٌ في الإسلام بعد بِرِّ الوالدين، وهم: الأولاد وأولادهم، والإخوة والأخوات وأولادهم، والأعمام والعمّات وأولادهم، والأخوال والخا لات وأولادهم، والآباء والأجداد.
فأول من تَجبُ صلته: الوالدان بالبر بهما، ثمّ الأولاد، ثمّ الإخوة وأولادهم، ثمّ الأعمام والعمّات وأولادهم ثمّ الأخوال والخالات وأولادهم، قال تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شيئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى}، {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} إلى قوله تعالى: {وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ}.

ص -22- فالقربى لها حق واجب، ومن قطع هذا الحق فإنه يكون قاطعاً للرحم، وقاطع الرحم مرتكبٌ لكبيرة من كبائر الذنوب، وملعونٌ في القرآن، كما قال تعالى: {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ(22) أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ (23)}.
والله جل وعلا يقول للرحم في الحديث القدسي: "من وصلكِ وصلته، ومن قطعكِ قطعته"، وفي هذا الحديث: أنه لا يدخل الجنة. وهذا وعيدٌ شديد.
والثالث: "مصدِّقٌ بالسحر" وهذا محل الشاهد من الحديث.
فإنْ قلتَ: الحديث في مصدِّق السحر، والباب في باب التنجيم، فما المناسبة؟
قلنا: المناسبة أن التنجيم نوعٌ من السحر؛ لما يأتي في الحديث: "من اقتبس شُعبة من النجوم فقد اقتبس شُعبة من السحر زاد ما زاد"، فالتنجيم نوعٌ من السحر، فلذلك أورده المصنِّف في هذا الباب.
وأخبر النبي صلى الله عليه وسلم أنّ المصدِّق بالسحر- ومنه المصدِّق بالنجوم- أنه لا يدخل الجنة، وهذا وعيدٌ شديد، قد لا يدخل الجنة لكفره، وقد لا يدخلها لمعصيته.
وهذا من أحاديث الوعيد التي تُجرى على ظاهرها ولا تُفسَّر.
والشاهد منه قوله: "مصدِّقٌ بالسحر" الذي منه التنجيم.
وعلى كل حال؛ فالواجب على المسلم أن يحذَر من هذه المشكلة، وهي مسألة التنجيم التي لا يزال شرها موجوداً في النّاس.

[ اذهب الى الاعلى ]

ص -23- [الباب الثلاثون:]
* باب ما جاء في الاستسقاء بالأنواء
وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ(82)}.
ــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب الاستسقاء بالأنواء" أي: طلب السقيا بالنجوم. ما حكمه؟ وما دليله؟.
وهذا الباب يُعتبر نوعاً من أنواع الباب الذي قبله، وهو "باب ما جاء في التنجيم"، فالباب الأول عامٌّ في كلِّ ما يُعتقد في النجوم من الكفر والضلال والباطل من استسقاء وغيره، وهذا الباب خاصٌّ بمسألة واحدة، وهي الاستسقاء بالنجوم.
قوله: "باب ما جاء" أي: من الوعيد في الكتاب والسنّة، وبيان أنّ ذلك كفر بالله تعالى، لأنه اعتقادٌ في غير الله في أنه يخلق أو يرزق أو يدبِّر شيئاً من هذا الكون، وهذا كفرٌ بالله سبحانه وتعالى، لأن الله سبحانه هو الخالق المتصرِّف المدبِّر لهذا الكون ليس له شريك، وكلُّ هذه المخلوقات كلها مدبَّرةٌ بأمره سبحانه وتعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالْأَمْرُ}، {أَلا لَهُ الْخَلْقُ} الذي هو: التدبير والإيجاد والتصرُّف، {وَالْأَمْرُ} الذي هو الشرع، فكما أنه الخالق فهو الذي يشرع سبحانه وتعالى، ويأمر وينهى، {تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}.
لَمّا قرأ عبد الله بن عمر هذه الآية قال: "من كان له شيء فليطلبه".
وقال تعالى: {وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ(12)}، قال تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ(37)}، فلا يجوز أن يُعتَقد في مخلوق من المخلوقات أيًّا كان شكله وقوته ونوعه أن يُعتقد فيه أنه يدبِّر مع الله سبحانه وتعالى، وانما يدبِّر بأمر الله: {فَالْمُدَبِّرَاتِ أَمْراً(5)} يعني: الملائكة يدبِّرون بأمر الله سبحانه وتعالى، الله يأمرها وهي تدبِّر ما أمرها به سبحانه.
قال: "وقول الله تعالى: "{وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ(82)}" هذه الآية في سياق

ص -24- الآيات التي قبلها، وهي قوله تعالى: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ(75) وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ (76) إِنَّهُ لَقُرْآنٌ كَرِيمٌ(77) فِي كِتَابٍ مَكْنُونٍ(78) لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ(79) تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ(80)أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ(81) وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ(82)}.
والشاهد في قوله تعالى: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} إلى قوله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ(82)}.
وقد ذكر العلماء في تفسيرها قولين:
القول الأول: أن المراد بالنجوم الكواكب، والمراد بمواقعها طلوعها وغروبها، طلوعها من المشرق وغروبها من المغرب، لأن هذا من أعظم آيات الله سبحانه وتعالى.
والمقسم عليه هو: أحقيّة القرآن.
وقوله تعالى: {أَفَبِهَذَا الْحَدِيثِ} هو القرآن {أَنْتُمْ مُدْهِنُونَ} يعني: تكذِّبون بهذا القرآن، وتقولون: إنه من قول محمد، أو من قول فلان أو علاَّن، بعد هذا البيان، وبعد هذا التوضيح.
{وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ(82)} {رِزْقَكُمْ} يعني: المطر، {أَنَّكُمْ تُكَذِّبُونَ} فتقولون: مُطرنا بنوء كذا وكذا، فتنسبون المطر إلى الأنواء.
والأنواء جمع نوء، من: ناء ينوء إذا نهض، والنوء عبارة عن أحد منازل القمر الثمانية والعشرين.
وذلك أن العرب تزعم في الجاهلية أن المطر إنما ينزل بسبب طلوع النجم، وبعضهم يقول: المطر يحصل بسبب غروب النجم الذي يغرب في الفجر. والخلاف بينهم يسير.
المهم أنهم يضيفون نزول المطر إلى طلوع النجم أو غروبه، يظنون أن غروب النجم أو طلوع النجم في الفجر هو الذي يسبِّب نزول المطر، فيقولون: مُطرنا بنوء كذا وكذا، مطرنا بنوء الثريا، بنوء القلب، بنوء العُوّاء، بنوء الغَفْر، بنوء الزُّبانة، إلى آخره، هكذا تقول العرب في جاهليتها.
وقد أكذبهم الله فقال تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ} أي: المطر {أَنَّكُمْ تُكَذِّبُونَ} فتنسبونه إلى الطالع أو الغارب من النجوم، وهذا كذب، لأن الذي ينزل المطر

ص -25- وعن أبي مالك الأشعري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم والنياحة".
ــــــــــــــــــــــــــــــــــــــــ
هو الله سبحانه وتعالى، وليس طلوع النجم أو غروبه، فيكذبون على الله سبحانه وتعالى، وينكرون نعمة الله ويجحدونها، وكان الواجب عليهم أن يشكروا نعمة الله، وأن يضيفوا النعمة إلى الله، لكنهم أضافوها إلى غيره، وقالوا: مُطرنا بالنوء الفلاني، فأنكر الله عليهم: قولهم: مطرنا بنوء كذا وكذا وسمّاه الله كذباً، وهو كذبٌ في الاعتقاد، وأشد الكذب هو الكذب في الاعتقاد، قال تعالى{فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوىً لِلْكَافِرِينَ (32)}، فالذي يكذب على الله وينسب نعمه لغيره، وينسب المطر إلى مخلوق من خلقه فقد كذب على الله أعظم الكذب، بدل أن يشكر الله يكذب عليه، وينسب نعمه إلى غيره، وهذا جُحودٌ للنعمة، وكُفرانٌ بها.
وقد فصّل العلماء حكم ذلك فقالوا: إن اعتقد أنّ النجم هو الذي يوجد المطر؛ فهذا كفرٌ أكبر، وشركٌ أكبر مخرجٌ من الملَّة.
أما إذا اعتقد أنّ المطر ينزل بأمر الله وبتقدير الله سبحانه، ولكنه نسبه إلى النجم، أو إلى الطالع أو الغارب من باب المجاز أو السبيبة -كما يقولون- فهذا كفرٌ أصغر، وشركٌ أصغر، لكنه وسيلةٌ إلى الشرك الأكبر، لأن الله لم يجعل النجوم سبباً في نزول الأمطار، وإنما الأمطار تنزل بأمره سبحانه وتعالى، فالأمطار إنما تنزل بأمره وبسبب رحمته سبحانه وتعالى كما دلّتْ على ذلك آياتٌ كثيرة من القرآن: {فَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ}، {وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكاً فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ(9)}، {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ}.
والحاصل؛ أن المنزِّل للمطر هو الله سبحانه وتعالى، والرياح والسحاب إنما هي مخلوقات لله سبحانه وتعالى.
قوله صلى الله عليه وسلم: "أربع" أي: أربع خِصال.
"في أمتي" يعني: أمة الإجابة، لأن أمة الدعوة تشمل كل الثقلين الجن والإنس، لأن الرسول بُعث إليهم.

ص -26- وأما أمة الإجابة فهم الذين آمنوا به صلى الله عليه وسلم وصدّقوه واتّبعوه.
"من أمر الجاهلية" المراد بالجاهلية: ما قبل الإسلام، سُمي جاهلية من الجهل وهو عدم العلم، لخلو هذا الوقت -وقت الفتْرة- من آثار الرسالات السماوية، لأن بين بِعثة محمد صلى الله عليه وسلم وبين عيسى- آخر أنبياء بني إسرائيل- أربعمائة سنة وزيادة، كانتْ قد اندثرتْ فيها آثار الرسالات، ونظر الله إلى أهل الأرض فمقتهم عربهم وعجمهم إلاَّ بقايا من أهل الكتاب انقرضوا قبل البِعثة.
فهذا الوقت الذي قبل الإسلام سمّي بالجاهلية لعدم وجود العلم فيه.
أما ما بعد الإسلام فلا يقال له: جاهلية، لأن الجاهلية زالت والحمد لله بالإسلام، والعلم موجود، ورّثه الرسول لله، فبعد بعثة هذا الرسول زالت الجاهلية العامّة، أما بقايا من الجاهلية أو خصال من أمور الجاهلية فقد تبْقى في أفراد من الناس أو طوائف من الناس المسلمين، لكن أن يقال: الناس كلهم في جاهلية -كما يطلقه بعض الكتّاب الجهال- فهذا باطل.
فقد يُبالغ بعض الكُتّاب الجُهّال فيصفون هذا الوقت بوقت الجاهلية، فيقول بعضهم: "جاهلية القرن العشرين"، وهذا تعبير خاطئ، وقول باطل، كما نبّه على هذا شيخ الإسلام ابن تيمية في كتابه: "اقتضاء الصراط المستقيم".
فقوله صلى الله عليه وسلم: "أربع في أمتي من أمر الجاهلية" دلّ على أنه تبقى أشياء من الجاهلية تتسرّب في الناس، وقد تكون في بعض المؤمنين الصادقين.
وقد تكثُر الجاهلية في بعض الأشخاص وتعظُم، ولكنه لا يخرج بها من الإسلام ما دام أنه يشهد أن لا إله إلا الله وأن محمداً رسول الله، ولم يشرك بالله، ولم يرتكب ناقضاً من نواقض الإسلام، فليس كل من فيه جاهلية يكون كافراً.
فالحاصل؛ أن المبالغات في وصف الزمان بأنه جاهلية والناس كلهم في جاهلية؛ فهذا باطل، ولا يصدُر من عالم محقِّق، إنما يصدُر من بعض الجُهّال.
وقوله: "من أمر الجاهلية لا يتركونهن" دلّ هذا على مسألتين.
الأولى: يُنسب إلى الجاهلية، وعلى أنه محرّم، لأن الرسول صلى الله عليه وسلم ذكر هذا من باب الذم والتحذير منه، وقال الله تعالى لنساء نبيه: {وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ

ص -27- الْأُولَى وَأَقِمْنَ الصَّلاةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ}، فكل ما يُنسب إلى الجاهلية فإنه محرّم ومذموم يجب التخلِّي عنه والابتعاد عنه.
المسألة الثانية: فيه- أيضاً-: أنه قد يبقى شيءٌ من الجاهلية في بعض المسلمين، فيجب عليه الحذَر منه، والتحذير منه، والتوبة إلى الله ممّن وقع في شيء من ذلك من أمور الجاهلية. وهذه الأربع التي ذكرها النبي صلى الله عليه وسلم هي: الأولى: "الفخر بالأحساب" والمراد بالحسَب: شرف الإنسان ومكانته في المجتمع، فلا يفخر بحسبه، لأن الله سبحانه يقول: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ}، فالكرم عند الله هو بالتقوى لا بالحسب.
يقول الشيخ محمد بن عبد الوهاب رحمه الله: "إذا كان لا يجوز للإنسان أنه يفخر بعمله هو، فكيف يفخر بعمل أبيه وجده".
قال الشاعر:

لعمرك ما السعادة جمع مال ولكن التقي هو السعيد

وقال آخر:

وليس على عبد تقيِّ غضاضة إذا حقق التقوى وإنْ حاك أو حجم

الثانية من أمور الجاهلية: "الطعن في الأنساب" بأن يتنقّص أنساب النّاس.
لأنه يعظّم نفسه، ولأنه يتنقّص الآخرين وكلاهما مذموم.
الثالثة: "والاستسقاء بالأنواء" وهذا محل الشاهد من الحديث.
والاستسقاء (استفعال)، أصله: طلب السقيا، قال الله تعالى: {وَإِذِ اسْتَسْقَى مُوسَى لِقَوْمِهِ فَقُلْنَا اضْرِبْ بِعَصَاكَ الْحَجَرَ} {اسْتَسْقَى} يعني: طلب السقيا.
والاستسقاء بالنجوم هنا ليس معناه: أنهم يطلبون من النجوم أن تسقيهم، لكن معناه: أنهم ينسبون المطر إلى النجوم، فيقولون: مطرنا بنوء كذا وكذا.
وكما فصّل العلماء: إنْ كان يعتقد أن النجوم هي التي أنزلت المطر وأثّرت؛ فهذا كفر مخرِج من الملّة. وإن كان يعتقد أن المنزل للمطر هو الله، وأن النجوم إنما هي أسباب وأضاف ذلك إليها من باب التساهل في التعبير؛ فهذا يُعتبر شركاً وكفراً أصغر لا يخرج من الملة. ولكنه محرّم شديد التحريم، لأنه وسيلة إلى الشرك

ص -28- وقال: "النائحة إذا لم تتب قبل موتها تُقام يوم القيامة وعليها سِربال من قَطِران ودرْعٌ من جَرَب"رواه مسلم.
ــــــــــــــــــــــــــــــــــــــــ
الأكبر، ولأن الشرك وإن كان أصغر فهو خطير، قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
قال العلماء: أما لو قال: سُقينا في نوء كذا، فأتى بـ (في)، فلا بأس بذلك، لأن هذا ليس فيه نسبة المطر إلى النجم، وإنما يقول: سُقينا في هذا الوقت، سُقينا في نوء كذا يعني: في وقت كذا.
الرابعة: قوله صلى الله عليه وسلم: "والنياحة على الميت" والنياحة: رفع الصوت على الميِّت من باب الجزَع والتسخُّط، وإذا صحبه شقّ للثوب، أو لطم للخد، أو تعداد لمحاسن الميِّت، أو نياحة وندْب وجزَع؛ فهذا كبيرة من كبائر الذنوب.
والواجب عند نزول المصيبة: الصبر والاحتساب لا الجزَع والتسخُّط.
والنياحة دليل على عدم الرضى بقضاء الله وقدره، ودليلٌ على عدم الصبر والاحتساب. وهي من أمور الجاهلية، ويكفي أنها من أمور الجاهلية، لأن أمور الجاهلية محرّمة.

قوله: "وقال: النائحة إذا لم تتب" يعني: ترجع عن النياحة، وتندم على ما حصل منها، وتعزم على أن لا تعود إلى النياحة في مستقبلها.
وهذه شروط التوبة:
فالتوبة لغة: الرجوع، وشرعاً هي: الرجوع من معصية الله إلى طاعة الله.
وشروطها ثلاثة: الإقلاع عن الذنب، والندم على ما حصل، والعزم أن لا يعود إليه. فإذا توفّرت هذه الشروط فالتوبة صحيحة، وإذا اختلّ شرطٌ منها فهي توبة غير صحيحة.
ودلّ هذا على أن التوبة تمحو المعصية ولو كانتْ كبيرة، ولو كانت شركاً وكفراً بالله جل وعلا، فالتوبة تَجُبُّ ما قبلها من النياحة وغيرها.
وفي قوله صلى الله عليه وسلم: "قبل موتها" دليل على أنه عند الموت لا تُقبل التوبة، فإذا بلغت الروح الحُلْقوم فحينئذ لا تُقبل التوبة.

ص -29- ولهما عن زيد بن خالد رضي الله عنه قال: صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانتْ من الليل، فلما انصرف أقبل على النّاس فقال: "أتدرون ماذا قال ربكم؟".
ــــــــــــــــــــــــــــــــــــــــ
قوله: "تُقام يوم القيامة" يعني: من قبرها.
"وعليها سِرْبال" السِّربال هو: الثوب.
"من قطران" هو النحاس المذاب.
"ودِرْعٌ من جَرَب" الدرع كذلك هو: الثوب، والجَرَب: مرض جلدي، يكون في الإبل ويكون في الإنسان.
فدلّ هذان الحديثان على مسائل:
أولاً: فيه تحريم أمور الجاهلية وذمها عموماً.
ثانياً: فيه أن أمور الجاهلية لا ترتفع بالكلية، بل يبقى منها شيءٌ في بعض المسلمين.
ثالثاً: وهي مسألة مهمة جدًّا-: أن من كان فيه شيء من أمور الجاهلية لا يقتضي ذلك كفره، لكن يكون هذا ذنباً مذموماً يجب عليه التخلِّي عنه والتوبة منه، لكنه لا يقتضي الكفر، لأنه قال: "من أمتي"، فمن كان فيه شيء من أمور الجاهلية فهذا لا يقتضي كفره، إلاَّ إذا بلغ مبلغ المكفِّرات كالشرك بالله جل وعلا، أو بلغ ناقضاً من نواقض الإسلام المعروفة فهذا يكفُر به.
رابعاً: فيه دليل على تحريم المسائل الأربع المذكورة: "الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة"، وأن هذه الأمور من كبائر الذنوب.
والخامسة: فيه دليلٌ على أن التوبة تمحوا ما قبلها.
سادساً: فيه أن قبول التوبة محدّد بما قبل الموت.
والله تعالى أعلم.

قوله رحمه الله: (ولهما) أي البخاري ومسلم في صحيحهما: "عن زيد بن خالد" الجهني، صحابي جليل مشهور، والجهني نسبة إلى جُهينة القبيلة المعروفة، وهي قبيلة كبيرة من قبائل العرب.
"قال: صلى لنا" المراد: صلى بنا، فاللام هنا بمعنى الباء.

ص -30- قالوا: الله ورسوله أعلم.
قال: "قال: أصبح من عبادي مؤمنٌ بي وكافرٌ. فأما من قال: مُطرنا بفضل الله ورحمته، فذلك مؤمنٌ بي كافرٌ بالكوكب. وأما من قال: مُطرنا بنوء كذا وكذا؛ فذلك كافرٌ بي مؤمن بالكوكب".
ــــــــــــــــــــــــــــــــــــــــ
"رسول الله صلى الله عليه وسلم صلاة الصبح" يعني: صلاة الفجر، سُمِّيت صلاة الصبح لأنها تجب عند طلوع الفجر، كما قال تعالى: {وَقُرْآنَ الْفَجْرِ} يعني: صلاة الصبح.
"بالحديبية" اسم مكان على حدود الحرم من جهة الغرب، قريب من التنعيم، يقال له الآن (الشميسي)، وهو عند مدخل الحرم للقادم من جدّة.
يقال الحديبيةَ - بالتخفيف-، ويقال بالحديبيّة، بالتشديد والمشهور الأول.
"فلما انصرف أقبل على النّاس" لأن هذا من السنّة؛ أن الإمام إذا فرغ من الصلاة فإنه لا يبقى مستقبل القبلة، بل ينصرف إلى النّاس ويُقبِل عليهم بوجهه كما كان النبي صلى الله عليه وسلم يفعل ذلك.
"فقال صلى الله عليه وسلم: "أتدرون ماذا قال ربكم؟" هذا فيه: مشروعية الموعظة بعد الصلاة إذا صار لها مناسبة، كتنبيهٍ على خطأ وقع، أو بيان لواجب، أو موعظةٍ عامة، وحثِّ على تقوى الله، فإنه صلى الله عليه وسلم كان يعظ النّاس أحياناً، ولم يكن يداوم على ذلك، وإنما يفعل ذلك أحياناً خشية المَلَل، فكان يتخوّلهم بالموعظة صلى الله عليه وسلم، خصوصاً إذا حصل شيءٌ يحتاج إلى تنبيه، مثل هذه القضية.
وفي هذا مشروعة التعليم من خلال السؤال والجواب، فالمعلِّم يسأل الطالب أوّلاً من أجل أن ينتبه للجواب، لأن هذا يكون أبلغ في التعليم وأنبه للطالب، لأنه إذا سُئل أولاً ثمّ أُجيب فإنه يكون هذا أثبت في ذهنه، بخلاف ما لو أُلقيَ إليه العلم ابتداءً فإنه قد لا ينتبه له تماماً.
"قالوا: الله ورسوله أعلم" هذا فيه أن المسؤول إذا لم يكن عنده علم ولا جواب أنه لا يتخرّص، وإنما يكِل العلم إلى عالمه، فيقول: الله ورسوله أعلم، وهذا في حياته صلى الله عليه وسلم، أما بعد موته فيقول: الله أعلم فقط. ففيه: مشروعية تفويض العلم إلى الله سبحانه وتعالى.
فأجاب صلى الله عليه وسلم: و"قال" أي: الرسول صلى الله عليه وسلم "قال" أي: الله.

ص -31- وهذا من الأحاديث القدسية، نسبة إلى القدس وهو الطهارة، والتقديس هو التطهير، سُمي بذلك تشريفاً له لأنه من كلام الله.
فالحديث القدسي من كلام الله لفظه ومعناه.
أما الحديث غير القدسي فهو من كلام الرسول صلى الله عليه وسلم، لكن المعنى من الله، لقوله تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى(3) إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى(4)}.
إلاّ أن الحديث القدسي مع أنه من كلام الله لا يأخذ حكم القرآن من كل وجه، بحيث يُتعبد بتلاوته مثل القرآن، وبحيث لا يمسه إلاَّ طاهر مثل القرآن، أو أنه يُشترط له التواتر مثل القرآن، ومن حيث إنه تجوز روايته بالمعنى. أما القرآن فلا تجوز روايته بالمعنى.
الحاصل؛ أن بين الحديث القدسي وبين القرآن فروقاً كثيرة، وإن كان يجتمع مع القرآن في أنه كلام الله سبحانه وتعالى لفظاً ومعنى.
وفي قوله: "قال" إثبات أن الله يتكلّم، فصفة الكلام ثابتةٌ لله، يتكلّم متى شاء إذا شاء سبحانه وتعالى؛ كلاماً يليق بجلاله، ليس مثل كلام المخلوقين، فكيفيّته وكُنْهُه لا يعلمهما إلاَّ الله سبحانه وتعالى، لكنه ثابتٌ لله من صفات الأفعال التي يفعلها الله إذا شاء سبحانه وتعالى.
ففيه: ردٌّ على الجهمية والمعتزلة والأشاعرة الذين ينفون الكلام عن الله سبحانه وتعالى.
"أصبح من عبادي" يعني: بسبب نزول المطر.
"مؤمنٌ بي وكافر" "مؤمن بي" بسبب هذه النعمة، "وكافر" بسببها.
دلّ على أنّ حصول النعم ابتلاء من الله سبحانه، يبتلي به عباده، فمنهم من يشكر الله فيكون مؤمناً، ومنهم من ينكر نعمة الله فيكون كافراً بنعمه.
ثمّ بيّن صلى الله عليه وسلم سبب ذلك فقال فيما يرويه عن ربه تبارك وتعالى: "فأما من قال: مُطرنا بفضل الله ورحمته"يعني: نسب النعمة إلى الله سبحانه وتعالى.
والتفضُّل والرحمة صفتان من صفات الله، فالله هو الذي يتفضل وهو الذي يرحم، ونزول المطر أثرٌ من آثار رحمة الله، كما قال تعالى: {فَانْظُرْ إِلَى آثَارِ رَحْمَتِ

ص -32- اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا} يعني بإنزال المطر وإنبات النبات.
"فذلك مؤمن بي كافر بالكوكب" لأنه لم ينسب نزول المطر إلى طلوع الكواكب أو غروبها، وهو ما يسمى بالنوء.
"وأما من قال: مُطرنا بنوء كذا وكذا" والنوء سبق لنا أنه هو النجم إذا طلع من المشرق وقت الفجر، أو غاب في المغرب وقت الفجر.
كان أهل الجاهلية ينسبون المطر إلى طلوع النجم أو غروبه، فيزعمون أنه إذا طلع النجم أو غرب ينزل المطر، ويعتقدون أن هذا بسبب الكواكب، ولا ينسبونه لله تعالى. وهذا كفر، لأنهم نسبوا النعمة إلى المخلوق، وهذا شرك بالله سبحانه وتعالى؛ شركٌ في الربوبية، وكل مشرك كافر.
وهذا فيه دليل على كفر من استسقى بالأنواء ونسب نزول المطر إليها، أو أنّ نزول المطر بتأثيرها، لأن نزول المطر إنما هو بقدرة الله سبحانه وتعالى هو الذي ينزِّله متى شاء وأين شاء ويمنعه متى شاء وأين شاء، ويصرِّفه سبحانه وتعالى.
تطلُع الأنواء ولا يحصل مطر، ويحصل المطر في غير طلوع الأنواء، فيحصل المطر في أيِّ وقتٍ شاءه الله، وهذا شيءٌ مشاهَد أن المطر ينزل في جميع الأحيان ولا يتقيّد بظهور النجم، فهذا دليل على كذب هؤلاء.
وفيه مشروعية قول هذا الكلام عند نزول المطر: "مُطرنا بفضل الله وبرحمته".
وفيه التنبيه على شكر الله عند حدوث النعم من الأمطار وغيرها، فكل ما حصل للإنسان نعمة فإنه يجب عليه أن ينسبها إلى الله، وأن يشكر الله عليها، ولا ينسبها إلى غيره، لا إلى حوله وقوَّته، ولا إلى أحدٍ من خلقه، وإنما ينسب الفضل إلى المتفضِّل وهو الله سبحانه وتعالى.
وهذا الحديث فيه فوائد عظيمة:
فيه: مشروعية الموعظة بعد الصلاة خصوصاً إذا حصل مناسبةٌ لها.
وفيه: مشروعية صلاة الجماعة في السفر كما هي مشروعة في الحضَر.
وفيه: مشروعية التعليم عن طريق السؤال والجواب، لأن ذلك أبلغ في التفهيم وأيسر للتعليم، وقد فعل النبي صلى الله عليه وسلم هذا مراراً وتكْراراً.

ص -33- ولهما من حديث ابن عباس معناه، وفيه: (قال بعضهم: لقد صدق نوء كذا.
فأنزل الله هذه الآيات: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ(75) وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ (76) إِنَّهُ لَقُرْآنٌ كَرِيمٌ(77) فِي كِتَابٍ مَكْنُونٍ(78) لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ(79) تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ(80) أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ(81) وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ(82)}.
ــــــــــــــــــــــــــــــــــــــــ
وفيه- وهو الشاهد من الحديث للباب-: أن نسبة المطر إلى الأنواء كفرٌ بالله صلى الله عليه وسلم وشرك، وأن نسبة النِّعم والأمطار إلى الله إيمان بالله وتوحيد.
وفيه: أن حصول النعم ابتلاء وامتحان من الله تعالى؛ ليتبيّن بذلك المؤمن من الكافر.
وفيه: مشروعية قول هذا الكلام عند نزول المطر: "مُطرنا بفضل الله وبرحمته" كما كان النبي صلى الله عليه وسلم يقول ذلك، ويقول: "اللَّهم صيِّباً نافعاً".

وقوله: "ولهما" أي: للبخاري ومسلم.
"من حديث ابن عبّاس بمعناه... إلخ" هذا مثل الحديث الذي قبله؛ لما نزل عليهم المطر قالوا: "صَدَق نوء كذا وكذا" زعموا أن طلوع النجم هو الذي حصل به المطر، فهم نسبوا نزول المطر إلى النوء، فصدّقوه، فأنزل الله تعالى منكراً عليهم قوله تعالى: {فَلا أُقْسِمُ}.
قوله تعالى: {فَلا} لا هذه نافية، أي: ليس الأمر كما زعمتم أنّ نزول المطر بسبب صدق النوء الفلاني، وإنما المطر بفضل الله.
ثمّ أقسم جل وعلا على هذا النفي. والمشهور- كما اختاره ابن جرير-: أن المراد بالنجوم هنا: الكواكب، لأن في طلوعها وغروبها آية عظيمة من آيات الله سبحانه وتعالى لمن يتدبّر ويتفكّر.
والله جل وعلا يقسم بما شاء من خلقه، وهو لا يقسم إلاَّ بشيء فيه سرٌّ عظيم يحتاج إلى تأمُّل، ويحتاج إلى نظر، فلو نظرت إلى تنظيم هذه النجوم في مسارها

ص -34- وتعاقبها، وعدم تخلُّفها عن نظامها وانتظامها، ونظرت إلى زينتها وتلألئها وبهائها في السماء؛ لدلّك ذلك على قدرة الله سبحانه وتعالى وعظيم صنعته.
فالله أقسم بها لمِا فيها من العجائب.
أما المخلوق فلا يُقسم إلاَّ بالله، كما جاء في الحديث: "من حلف بغير الله فقد كفر أو أشرك "، فلا يجوز الحلف إلاَّ بالله.
قوله تعالى: { َإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيم(76)} هذا تنبيه على عظَم هذا القسم، ولا يتنبّه لهذا إلاَّ أهل العلم الذين يتدبّرون في آيات الله الكونية.
ثمّ ذكر سبحانه المقسَم عليه وهو القرآن فقال: {إِنَّهُ لَقُرْآنٌ كَرِيمٌ} من الكرم وهو الشرف والرِّفعة، فهو كريم في منزلته، عظيمٌ في معناه، جليلٌ في قدْره، لأنه كلام الله سبحانه وتعالى، فهو أعظم الكلام. وفضل كلام الله على غيره كفضل الله على خلقه.
{فِي كِتَابٍ مَكْنُونٍ(78)} يعني: محفوظ، والمشهور: أنّ المراد بالكتاب المكنون هنا: اللوح المحفوظ، لأن الله كتبه في اللوح المحفوظ، فهو مكتوبٌ في اللوح المحفوظ، ومكتوب في صحائف الملائكة، ومكتوبٌ في المصاحف التي في أيدي البشر، ومحفوظٌ في الصدور، فهو كلام الله بكل اعتبار.
{لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ(79)} يعني: الملائكة، وهذا فيه ردٌّ على المشركين الذين يزعمون أن القرآن ممّا تنزّلت به الشياطين، وأنه من كلام الشياطين، والله بيّن أن الشياطين لا تقرب القرآن، كما قال سبحانه: {إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ(212)} السمع يعني: الوحي.
{تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ(80)} نزل به جبريل- عليه الصلاة والسلام- إلى نبينا محمد صلى الله عليه وسلم، وبلّغه محمد صلى الله عليه وسلم لأمته، كما قال تعالى: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ(192) نَزَلَ بِهِ الرُّوحُ الْأَمِينُ(193) عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ(194) بِلِسَانٍ عَرَبِيٍّ مُبِينٍ(195)}، وكما في الآية الأخرى: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ(40)} يعني: جبريل عليه السلام، {ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ(20) مُطَاعٍ ثَمَّ أَمِينٍ(21) وَمَا صَاحِبُكُمْ بِمَجْنُونٍ(22)} يعني: محمداً صلى الله عليه وسلم، وهذا توثيق لسند القرآن، لأن رواته عن الله هم: أمة محمد صلى الله عليه وسلم عن نبيهم محمد صلى الله عليه وسلم عن جبريل عن ربه عزّ وجلّ، وليس كما يقوله المشركون: إنه من كلام الشياطين، أو من كلام

ص -35- البشر، أو من صحائف الأولين. فهو كلام الله حقيقة وجبريل ومحمد عليهما الصلاة والسلام مبلغان عن الله تعالى.
ثمّ قال: {أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ(81)} يعني: تكذبون به، وتقولون: هذا من كلام محمد، أو من كلام فلان، أو مما تنزّلت به الشياطين التي تتنزّل على الكُهّان، أو ما أشبه ذلك من أقاويل باطلة.
{وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ(82)} معناه: أنكم تنسبون الأمطار إلى الأنواء، سمّى الله ذلك كذباً وباطلاً لأن الأمطار ليستُ من الأنواء وإنما الأمطار من الله سبحانه وتعالى هو الذي ينزِّلها ويقدّشرها ويجعل فيها البركة والنماء، فهو الذي ينزِّلها سبحانه.
وفي هذا الأثر الذي رواه ابن عبّاس- مثل ما سبق-:
الرد على الذين ينسبون الأمطار إلى الأنواء، وأن هذا كذبٌ محْض، حيث أقسم الله سبحانه- وهو الصادق- أن هذا كذب، فدلّ على بُطلان الاستسقاء بالأنواء، وأنه يجب نسبة المطر إلى الله سبحانه وتعالى، لا إلى الأنواء، ومن نسبها إلى الأنواء فقد كفر بالله.

[ اذهب الى الاعلى ]

ص -36- [الباب الواحد والثلاثون: ]
* باب قول الله تعالى
{وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}.
ــــــــــــــــــــــــــــــــــــــــ
أراد الشيخ رحمه الله، بهذا الباب أن يبين أن المحبة نوعٌ من أنواع العبادة، وأن من أحب مع الله غيره فقد أشرك بالله الشرك الأكبر المخرج من المِلة، كما كان عليه المشركون الذين قال الله فيهم: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}.
ولَمّا كانت المحبة من أنواع العبادة، بل هي أعظم أنواع العبادة، وكان من أحب مع الله غيره مشركاً الشرك الأكبر؛ ناسب أن يذكر الشيخ رحمه الله، هذا الباب في "كتاب التّوحيد"؛ لينبه على هذه المسألة المهمّة.
والمحبة- كما ذكر العلماء- تنقسم إلى قسمين:
القسم الأول: محبة العبودية، وهذه يجب أن تكون خالصةً لله عزّ وجلّ، ومحبة العبودية هي التي يكون معها ذل للمحبوب. وهذه لا يجوز صرفها لغير الله، كما لا يجوز السجود لغير الله والذبح لغير الله والنذر لغير الله فإنه لا تجوز محبة غير الله محبة عبودية يصحبها ذلٌّ وخضوع وطاعةٌ للمحبوب، وإنما هذه حقٌّ لله سبحانه وتعالى.
ولهذا يقول العلامة ابن القيم رحمه الله في "النونية":

وعبادة الرحمن غاية حبه مع ذلُّ عابده هما قطبان

وعليك فَلَك العبادة دائر وما دار حتى قامت القطبان

ومداره بالأمر أمر رسوله لا بالهوى والنفس والشيطان

ويقول العلماء في تعريف العبادة هي: غاية الذل مع غاية الحب.
فالعبادة تترّكز على ثلاثة أشياء: على المحبة، وعلى الخوف، وعلى الرجاء.
فالمحبة والخوف والرجاء هي ركائز العبادة وأساسها، فإذا اجتمعتْ تحقّقت العبادة ونفعت كالصلاة والحج وسائر العبادات، أما إذا اختلّتْ هذه الثلاثة فإن الإنسان وإن صام وإن صلى وإن حج فإنها لا تكون عبادته صحيحة.
ويقول العلماء: "من عبد الله بالمحبة فقط فهو صوفي"، لأن الصوفية يزعمون

ص -37- أنهم يعبدون الله لأنهم يحبونه فقط، ويقولون: لا نعبده نخاف من ناره ولا نرجو جنته، وإنما نعبده لأننا نحبه. وهذا ضلال.
"ومن عبد الله بالرجاء فقط فهو مرجئ" لأن المرجئة يخرجون الأعمال عن مسمى الإيمان.
"ومن عبد الله بالخوف فقط فهو خارجي" لأن الخوارج يكفرون المؤمنين بالمعاصي.
فالمرجئة أخذوا جانب الرجاء فقط، والصوفية أخذوا جانب المحبة فقط، والخوارج أخذوا جانب الخوف فقط.
وأهل السنّة والجماعة جمعوا بين الأمور الثلاثة -ولله الحمد-: المحبة مع الخوف والرجاء والذل والانقياد والطاعة، وبنوا على ذلك سائر أنواع التعبُّد والتقرُّب إلى الله سبحانه وتعالى.
النوع الثاني: محبة ليستْ محبة عبودية وهي أربعة أقسام:
القسم الأول: محبة طبيعية كمحبة الإنسان للطعام والشراب والمشتهيات المباحة، كالزوجة والملذات.
القسم الثاني: محبة إجلال، كمحبة الولد لوالده غير المشرك والكافر، فالولد يحب والده محبة إجلال وتكريم واحترام لأنه والده المحسن إليه والمربِّي له. وهذه محمودة ومأمور بها.
القسم الثالث: محبة إشفاق، كمحبة الوالد لولده، فالوالد يحب ولده محبة إشفاق.
القسم الرابع: محبة مصاحبة، كأن تحب شخصاً من أجل مصاحبتك له، إما لكونه زميلاً لك في العمل، أو شريكاً في تجارة، أو صاحباً لك في سفر، فأحببته من أجل المشاركة في شيء من الأشياء.
هذه الأقسام ليستْ من أنواع العبادة، لأنها ليس معها ذلّ، وليس معها خضوع.

ص -38- وقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ } {وَمِنَ النَّاسِ} يعني: المشركين، {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ} أي: غير الله، {أَنْدَاداً} الند هو: الشبيه والنظير والعديل، سُمُّوا أنداداً لأنهم ساووهم بالله، فصاروا أنداداً لله بمعنى: شركاء مساوين له في اعتقاد المشركين.
{يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} أشركوهم مع الله في محبة العبودية، فعبدوا الأصنام والأوثان لأنهم يحبونها محبة ذل وانقياد وخضوع وطاعة فأشركوا في أعظم أنواع العبادة، وهو المحبة.
فالمشركون يحبون الله لأنهم يعترفون بربوبيته وخلقه لهم، فهم يحبونه، لكنهم لم يخلصوا محبتهم، بل أشركوا معه آلهةً أخرى يحبونها مع الله محبة عبودية وخضوع وذلُّ وتقرُّب إليها بالعبادة.
هذا هو الوجه الصحيح في تفسير الآية؛ أن المشركين يحبون الله ويحبون معه غيره من الأصنام والأوثان كما يحبُّون الله، فيعادِلون بين محبة الله ومحبة الأصنام ومحبة الأوثان.
ولا يزال المشركون على هذا، فالذين يعبدون القبور والأضرحة يحبُّونها، ولهذا يغارون ويغضبون إذا قيل لهم إن هذه المعبودات باطلة لا تُغني عنكم شيئاً، ولا تنفعكم بل تضركم فهم يغضبون، بل قد يقاتلون دونها، لأنهم يحبونها {كَحُبِّ اللَّهِ} أي: كما يحبون الله.
قال الله تعالى: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} الذين أخلصوا المحبة لله وهم المؤمنون، هؤلاء أشدُّ حبًّا لله من محبة المشركين لله، لأن محبة المؤمنين خالصة ومحبة المشركين مشتركة، والمحبة الخالصة أشدُّ وأقوى من المحبة المشتركة، وهذه المحبة هي التي تنفع، أما محبة المشركين لله فإنها لا تنفعهم ما داموا يحبون مع الله غيره فلم يُخلصوا في محبتهم.
فدلت هذه الآية الكريمة على أن المحبة نوعٌ من أنواع العبادة، بل هي أعظم أنواع العبادة، وأن من أحب مع الله غيره فيها فقد أشرك بالله الشرك الأكبر واتّخذ هذا المحبوب نِدًّا، أي: شريكاً مع الله ومعادِلاً لله ومساوِياً لله، كما يقول أهل النار

ص -39- وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ}.
ــــــــــــــــــــــــــــــــــــــــ
يوم القيامة لمن أشركوهم مع الله: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ(97) إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ(98)}.
وقوله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ} الآية.
هذه الآية فيها: أن من قدّم محبة هذه الأشياء على محبة الله فإنه متوعّد بهذه الوعيد {فَتَرَبَّصُوا} أي: انتظروا، {حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} حتى يأتيكم الله بالعقوبة {وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} سمّاهم فاسقين، والفسق هو: الخروج عن طاعة الله جل وعلا، ومعنى {لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} يعني: لا يوفقهم للإيمان، مثل قوله: {لا يَهْدِي الْقَوْمَ الظَّالمين}، {لا يَهْدِي الْقَوْمَ الْكَافِرِينَ}.
فالهداية المنفية هنا: هداية التوفيق، أما هداية البيان والإرشاد فهذه موجودة، فالله هدى كل النّاس، بمعنى: أنه بيّن لهم طريق الخير من طريق الشر، هدى الكفار وهدى المؤمنين بمعنى: بيّن لهم طريق الخير وطريق الشر.
أما هداية التوفيق والإيمان فهي خاصة بالمؤمنين.
أما الكافرون- إذا أصرُّوا على كفرهم وأصروا على طغيانهم- فإن الله يحرمهم هداية القلوب: {حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُونَ}، عقوبة من الله سبحانه وتعالى أنّ من عاند وأصرّ بعد البيان وبعد الإرشاد وأصرّ على الباطل فإن الله يعاقبه بحرمانه من هداية قلبه، بل يزيغ ويبقى على زيغه وضلاله وعقوبة له: {إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ} يعني: وأصروا على الكفر، {َسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ * خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ} لأنهم لم يقبلوا الهداية من أول الأمر، فلما لم يقبلوا الهداية من أول الأمر عاقبهم الله بالحرمان، {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ(110)}، فالذي يتبيّن له الخير والهدى والإيمان ولم يقبل، بل يستمر على ما هو عليه من الطغيان والكفر والعناد فإنه يعاقب بفساد قلبه -والعياذ بالله- وعدم هداية قلبه {وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ}.

ص -40- وهذه الآية: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ} يقول المفسِّرون: إنها نزلت في قوم من المسلمين كانوا في مكة، ولَمَّا هاجر الرسول صلى الله عليه وسلم وأصحابه إلى المدينة لم يهاجروا؛ لأنهم آثروا أن يبقوا في مكة محافظة على أموالهم وعلى مساكنهم وعلى أقاربهم، فهم قدّموا محبة هذه الأشياء على محبة الله ورسوله، فالله توعّدهم.
ويُروى: أنهم لَمّا أرادوا الهجرة تعلّق بهم أقاربهم وقالوا: كيف تدعوننا؟، ولمن تدعوننا؟ ولما تعلّقوا بهم، رقّوا لهم ورحموهم، فأقاموا في مكة وتركوا الهجرة إيثاراً لهذه ا لأشياء، فالله وبَّخهم وتوعّدهم، لأن الواجب عليهم أن يهاجروا، وأن يقدّموا الهجرة إلى الله ورسوله على هذه الأشياء كما فعل ذلك المهاجرون الذين قال الله تعالى فيهم: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ}، فالمهاجرون تركوا هذه المحبوبات طاعة لله ورسوله ومحبة لله ورسوله، وإن كانوا يحبون هذه ا لأشياء، يحبون أولادهم، ويحبون بلدهم، ويحبون أموالهم، ولكنهم قدّموا عليها محبة الله سبحانه وتعالى فهاجروا، تركوا أموالهم، تركوا ديارهم وأوطانهم، تركوا أولادهم وذرّيتهم، تركوا مساكنهم، تركوا التجارات التي لهم في مكة، كل هذا تركوه لله جل وعلا، أما هؤلاء من المؤمنين فإنهم بقوا في مكة وآثروا أن يبقوا عند أقاربهم، وأن ينمُّوا أموالهم وتجاراتهم، وأن يبقوا في مساكنهم في مكة، فتوعّدهم الله، كما قال في الآية الأخرى في الذين لم يهاجروا من المسلمين: {} يعني: لِمَ تركتم الهجرة؟، {قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً(97) إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً(98) فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً(99) وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الْأَرْضِ مُرَاغَماً كَثِيراً وَسَعَةً وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِراً إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ وَكَانَ اللَّهُ غَفُوراً رَحِيماً(100)}، فالهجرة من أفضل خصال الإيمان، والمهاجر لا يهاجر للنُّزهة أو يهاجر للبلد الذي فيه سعة ورفاهية من أجل الدنيا، ولكنه يهاجر من أرض يحبها ومن بلد يحبها، وقد يترك أمواله وأولاده ويخرج محبة لله ولرسوله، هذا هو المؤمن الصادق في إيمانه.

ص -41- عن أنس أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والنّاس أجمعين" أخرجاه.
ــــــــــــــــــــــــــــــــــــــــ
فقوله في هذه الأشياء إذا كانت {أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ} {أَحَبَّ} يدل على أن محبة هذه الأشياء في الأصل لا حرج فيها، فالإنسان يحب والده، ويحب ولده، ويحب أخاه، ويحب قبيلته، ويحب ماله، ويحب تجارته، ويحب مسكنه. فأصل المحبة لهذه الأشياء مباح لأنه من المحبة الطبيعية، لكن إنما يأتي اللوم إذا قدّم محبة هذه الأشياء على محبة الله فأخّرته هذه الأشياء عن طاعة الله ورسوله، وعن الهجرة إلى ا لله ورسوله.
قوله: "وعن أنس أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى كون أحبَّ إليه من ولده ووالده والنّاس أجمعين"" وذلك أنه بعد محبة الله تأتي محبة الرسول صلى الله عليه وسلم، فالأولى: محبة الله عزّ وجلّ، وهي محبة عبادة، وهي الأصل والقاعدة. أما محبة الرسول صلى الله عليه وسلم فهي تابعةٌ لمحبة الله عزّ وجلّ، تأتي بعد محبة الله وكذا محبة كل ما يحبه الله من الأشخاص والأعمال وهذه محبة في الله ولله فالمحبة المشروعة محبة الله والمحبة في الله، والمحبة الممنوعة هي المحبة مع الله. وتقديم ما تحبه النفس على ما يحبه الله.
وقوله: "لا يؤمن أحدكم" ليس نفياً لأصل الإيمان، وإنما هو نفيٌ لكمال الإيمان، أي: لا يكمُل إيمان أحدكم هذا إذا كان يحب الرسول صلى الله عليه وسلم ولكن لا يقدم محبته على محبة غيره من الخلق.
أما إذا كان الإنسان لا يحب الرسول صلى الله عليه وسلم أصلاً، بل يبِغض الرسول، فهذا كافر، أما الذي يحب الرسول صلى الله عليه وسلم، ولكنه يقدِّم محبة ولده ووالده على محبة الرسول صلى الله عليه وسلم، فهذا ناقصُ الإيمان، بل لا يكمُل إيمان العبد ولا يتم حتى يكون الرسول صلى الله عليه وسلم أحبَّ إليه من نفسه التي بين جنبيه، وأحب إليه من ولده الذي هو بضْعَةٌ منه وجزءٌ منه، وأحب إليه من والده الذي هو أصله والمحسِن إليه، وأحب إليه من النّاس أجمعين أيًّا كانوا.
وهذا يقتضي أن الإنسان يقدِّم طاعة الرسول صلى الله عليه وسلم على طاعة غيره: فإذا أمرك الرسول صلى الله عليه وسلم بأمر وأمرك والدك أو ولدك أو أحد من النّاس بأمر يخالف أمر

ص -42- الرسول صلى الله عليه وسلم فإنه يجب عليك معصية هذا الآمر وطاعة الرسول صلى الله عليه وسلم، وهذا هو الدليل على محبة الرسول صلى الله عليه وسلم، أن لا تقدّم على محبته شيئاً، ولا تقدّم على طاعة الرسول شيئاً، فإذا أمرك أحد بمخالفة الرسول صلى الله عليه وسلم فلا تطعه ولو كان أقرب النّاس إليك ولو كان أحب النّاس إليك، فطاعة الرسول صلى الله عليه وسلم مقدَّمة، وهي ثمرة محبته ومن علامات محبة الرسول صلى الله عليه وسلم ترك ما لم يشرعه الرسول من البدع والمحدثات لقول النبي صلى الله عليه وسلم: "من عمل عملاً ليس عليه أمرنا فهو رد" أي مردود عليه عمله هذا.
أما الذي يدّعي أنه يحب الرسول صلى الله عليه وسلم ويُقيم الموالد والاحتفالات المبتدعة، والرسول صلى الله عليه وسلم ينهاه عن البدع والمحدثات، فلا يطيعه، وإنما يطيع المخرِّفين والدجَّالين في هذا، فهذا كاذبٌ في محبّته للرسول صلى الله عليه وسلم، لأن الرسول صلى الله عليه وسلم نهى عن البدع والمحدَثات والخُرافات ولو كان النّاس عليها ولو كان عليها أبوك أو ابنك أو أقرب النّاس إليك، فمن كان عنده بدعة ومخالفة للرسول صلى الله عليه وسلم وجب عليك معصيته، فإذا أطعته فإن هذا دليل على عدم صدق محبتك للرسول صلى الله عليه وسلم.
فالحاصل؛ أنه ليس الدليل على محبة الرسول صلى الله عليه وسلم دعوى تُقال، أو احتفال يُقام، لأن الدليل على محبة الرسول صلى الله عليه وسلم: متابعته، وطاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما نهى عنه وزجر، وأن لا يُعبد الله إلاَّ بما شرع عليه الصلاة والسلام. هذا هو الدليل على محبة الرسول صلى الله عليه وسلم، ونحن لا نقبل الدعوى، وإنما نقبل الدليل على الدعوى.
فالذين يعملون بالسنّة ويتركون البدع فهذا دليلٌ على محبتهم للرسول صلى الله عليه وسلم، أما الذين يدّعون أنهم يحبُّون الرسول صلى الله عليه وسلم ولكنهم يخالفونه فيرتكبون ما نهى عنه ويتركون ما أمر به طاعةً لأنفسهم أو طاعة لغيرهم فإن هذا دليل على عدم صدقهم في محبتهم للرسول صلى الله عليه وسلم "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والنّاس أجمعين" بل ومن نفسه.
فإذا أراد أحدٌ منّا أن يختبر إيمانه فلينظر إلى موقع هذا الحديث منه ويطبِّقه على نفسه، هل هو يحب الرسول، أحب إليه من نفسه، هل يحب الرسول أحب إليه من والده وولده والنّاس أجمعين؟، فإن كان كذلك فهو يحبُّ الرسول صلى الله عليه وسلم، والدليل

ص -43- ولهما عنه قال: قال رسول الله صلى الله عليه وسلم: "ثلاثٌ من كُنَّ فيه وجد بهنّ حلاوة الإيمان: أن يكون الله ورسوله أحبّ إليه ممّا سواهما، وأن يحب المرء لا يحبه إلاَّ لله، وأن يكره أن يعود في الكفر بعد إذْ أنقذه الله منه كما يكره أن يُقذَف في النار".
ــــــــــــــــــــــــــــــــــــــــ
على ذلك- كما ذكرنا-: الموافقة للرسول صلى الله عليه وسلم بتنفيذ أوامره وترك نواهيه واجتناب البدع والمحدثات التي نهى عنها رسول الله صلى الله عليه وسلم ولو كان عليها أقرب النّاس إليه أو أحب النّاس إليه، يتركها طاعةً لله وطاعةً لرسوله، ومحبةً لله ومحبةً لرسوله صلى الله عليه وسلم.
فدل هذا الحديث: على وجوب محبة الرسول بعد محبة الله عزّ وجلّ، وأن محبة الله ومحبة رسوله تقتضيان المتابعة للرسول صلى الله عليه وسلم وعدم المخالفة، وأنه لو أمرك أيُّ أحدٍ من الناس بأمر يخالف أمر الرسول صلى الله عليه وسلم وجب عليك معصيته ورفض ما يأمرك به، والأخذ بأمر الرسول صلى الله عليه وسلم، فكما تجب محبة الله عزّ وجلّ تجب محبة رسوله صلى الله عليه وسلم قال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}.
قوله: "أخرجاه" يعني: أخرجه البخاري ومسلم.
"ولهما" أي: البخاري ومسلم.
"عنه" أي: عن أنس رضي الله عنه.
"قال: قال رسول الله صلى الله عليه وسلم: "ثلاث"" أي: ثلاث خصال.
"مَنْ كُنّ فيه" اجتمعن فيه، ووُجدن فيه.
"وجد بهنَّ حلاوة الإيمان" هذا من ثمرات محبة الله ورسوله.
و"حلاوة الإيمان" أي: لذّته، لأن الإيمان الصادق له لذّة في النفوس، وله طُمأنينة في القلوب، هذا هو الإيمان الصادق: تجد المؤمن يتلذّذ بالإيمان، ويَطْعَم الإيمان أكثر ممّا يَطْعَم أيَّ أنواع الملذّات.
الخصلة الأولى: "أن يكون الله ورسوله أحبّ إليه ممّا سواهما" أي: أحب إليه من نفسه، وأحبّ إليه من كل شيء، ومن الوالدين والأولاد والأقارب والأصدقاء وسائر النّاس. وهذا يقتضي تقديم قولهما على قول كل أحد.
الخصلة الثانية: "وأن يحب المرء لا يحبه إلاَّ لله" أي: يحب الإنسانَ من بني

ص -44- آدم "لا يحبه إلاَّ لله"، لا يحبه من أجل طمع دنيا أو عَرض عاجل، هـانما يحبه لله لأنه مطيعٌ لله، لأنه مؤمن، لأنه تقي. أما الذي يحب الشخص من أجل الدنيا أو من أجل الأطماع أو الشهوات أو الأغراض، فهذه محبة لا تنفعه عند الله شيئاً.
وهذا فيه فضل المحبة في الله بين المؤمنين، والمحبة في الله أوثق عُرى الإيمان- كما في الحديث: "أوثق عرى الإيمان: الحب في الله والبغض في الله"، ومن السبعة الذين يظلُّهم الله في ظله يوم لا ظلّ إلاَّ ظله: "رجلان تحابَّا في الله اجتمعا عليه وتفرّقا عليه"، وفي الحديث الصحيح: "أن رجلاً خرج إلى قرية ليزور أخاً له في الله فأرصد الله على مَدْرَجته" أي: طريقه "ملكاً" ليختبره، فلما مرّ عليه "قال له الملَك: أين تُريد؟، قال: أُريد قرية كذا وكذا، قال: وما غرضك فيها وما شأنك؟، قال: لأن فيها أخاً لي في الله أحبْبتُ زيارته، فقال له الملَك: هل له عليك نعمة تربُّها؟" يعني: هل هو قد أحسن إليك وأنت تحبُّه من أجل صنيعه معك ومعروفه معك، "قال: لا، إلاَّ أني أحببته في الله "يعني: ما زرته ولا خرجتُ إليه إلاَّ لأني أحبه في الله، لا من أجل أنه أحسن إليَّ أو من أجل أنه أعطاني شيئاً أو منّ عليَّ بشيء، "فقال له الملك: إني رسول الله إليك أن الله قد أحبك كما أحبَبْته فيه".
كثيرٌ من الناس يتحابُّون ويتآلفون من أجل أمور الدنيا، من أجل الرجاء والطمع وغير ذلك، إن أحسن إليه وأعطاه شيئاً أحبه، وإلاَّ فإنه لا يحبه وهذا موجود في البهائم والكلاب والقطط إذا أحسنت إليها فإنها تألفك وتحبك جِبِلّة وطبيعة، فقد جُبِلت القلوب على حب من أحسن إليها، لكن هذا ليس فيه مزيّة، إنما المَزيّة أن تحبه لا من أجل شيء أعطاك، وإنما تحبه من أجل الله عزّ وجلّ، هذه هي الدرجة العالية الرفيعة من المحبة في الله.
الخصلة الثالثة: التي يجد بهن العبد حلاوة الإيمان: "وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه؛ كما يكره أن يُقذف في النار" كل النّاس ينفرون من النار - والعياذ بالله- لأنها مؤلمة، ولا أحد يصبر على حرها، فكلٌّ يفرُّ من النار ويبتعد عنها، والكفر نار، والمسلم الذي منّ الله عليه بالإسلام يكره أن يعود إلى الكفر، ويكره الرِّدّة عن دين الإسلام، كما يكره أن يُلقى في النار، هذا هو المؤمن حقًّا،

ص -45- الذي تمكَّن الإيمان من قلبه فلا يساوِم عليه، ولا يتنازل عن شيء منه أبداً مهما كلّفه الأمر، بل يتمسّك بدينه. لأنه وجد حلاوة الإيمان ولذته.
أما الذي يدّعي الإيمان ولكنه يتنازل عن الإيمان- أو عن شيء منه- من أجل الخوف أو الطمع أو غير ذلك فهذا دليل إما على عدم إيمانه أو على نقصان إيمانه {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}، أما المؤمن فإنه يصبر ولو ناله شيء من المكاره، ولو حاول النّاس أن يصرفوه عن دينه، أعطوه أموالاً، وأعطوه ما يعطونه، أو حاولوا صرفه عن دينه، أو التنازل عن دينه بالتخويف والتهديد بالقتل، والتهديد بالتعذيب، فإنه يصبر، ولا يتنازل عن دينه حتى يلقى الله سبحانه متمسِّكاً بدينه، هذا هو المؤمن حقًّا.
وقوله: "وأن يكره أن يعود في الكفر بعد إذْ أنقذه الله منه كما يكره أن يُقذَف في النار" قالوا: هذا فيه دليل على أن المكره إذا صبر على الإكراه وصبر على القتل أنه يكون من هذا النوع- ممّن وجد حلاوة الإيمان، ولَمّا وجد حلاوة الإيمان ما رضيَ أن يتنازل عنها أبداً.
ولهذا جاء في قصة الرجلين اللذين مرَّا على صنم لا يجوزه أحدٌ حتى يقرِّب إليه شيئاً، "فقالوا لأحدهما: قرِّب"، يعني: اذبح للصنم حتى نتركك تَمُر، "فقال: ما كنتُ لأقرّب لأحد شيئاً دون الله عزّ وجلّ، فضربوا عنقه. فدخل الجنة"، وقالوا للآخر: قرِّب. فقال: ليس عندي شيء أقَرِّب. قالوا: قرِّب ولو ذباباً، فقرّب ذباباً فدخل النار". الأول أبى أنْ يذبح لغير الله، والثاني استجاب. فالأول قُتل ودخل الجنة، والثاني ذبح لغير الله، فمر مع الطريق ودخل النار، لأنه رجع إلى الكفر بعد إذْ أنقذه الله منه، أما الأول فأبى أن يرجع إلى الكفر وصبر على القتل فدخل الجنة، وهذا الإيمان إذا باشر القلب ووجد حلاوته.
فهذا الحديث ميزان يزن العبد به إيمانه:
"أن يكون الله ورسوله أحبّ إليه مما سواهما" فإذا عرض شيءٌ من العوارض فإنه يقدِّم محبة الله ورسوله على محبة ذلك العارض.
"وأن يحب المرء لا يحبه إلاَّ لله" لا يحبه من أجل طمع الدنيا ومرغِّباتها.

ص -46- وفي رواية: "لا يجد أحدٌ حلاوة الإيمان حتى..." إلى آخره.
وعن ابن عبّاس قال: "من أحبّ في الله، وأبغض في الله، ووالى في الله وعادى في الله، فإنما تُنال ولاية الله بذلك.
ــــــــــــــــــــــــــــــــــــــــ
"وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه" قال العلماء: هذا فيه تكميل المحبة وتفريعها ودفع ضدها.
فتكميل المحبة: أن يكون الله ورسوله أحب إليه ممّا سواهما.
وتفريعها: أن يحب المرء لا يحبه إلاَّ لله.
ودفع ما يضادها: يكره أن يعود في الكفر بعد إذْ أنقذه الله منه كما يكره أن يُقذف في النار.
فهذا حديثٌ عظيم.
قوله: وفي رواية: "لا يجد أحدٌ طعم الإيمان" هذه الرواية في "صحيح البخاري" وفائدتها: أنها نَفَتْ بمنظومها وجود طعم الإيمان عمن لم يتّصف بهذه الصفات الثلاث: "أن يكون الله ورسوله أحبَّ إليه ممّا سواهما، وأن يحب المرء لا يحبه إلاَّ لله، وأن يكره أن يعود في الكفر بعد إذْ أنقذه الله منه"، أما الرواية الأولى فهي دلّت بالمفهوم -مفهوم المخالفة- على أنّ من لم تكن فيه هذه الخصال فإنه لا يجد طعم الإيمان، وإنْ كان فيه إيمان، لكنه لا يتلذّذ به ويجد طعمه فالرواية الثانية دلّت بالمنطوق، والأولى بالمفهوم، ولهذا ساقها الشيخ رحمه الله، بعد الحديث.
قال رحمه الله: "وعن ابن عباس قال: "من أحب في الله" يعني: من أجل الله، فأحب المؤمنين لأنهم أولياء الله، لا يحبهم من أجل طمع دنيا أو رغبة عاجلة، وإنما يحبهم في الله.
"وأبغض في الله" أبغض الكفّار والمنافقين والعصاة من أجل الله لا من أجل أنهم ضربوه أو أنهم حرموه من شيء، أو أنهم تعدّوا عليه، أو ظلموه، لا يبغضهم من أجل هذه الأمور، لأن هذا بغض طبيعي ليس بعضاً يتعلّق بأمور العبادة.
"ووالى في الله" أي: أحب وناصر. فالموالاة: المحبة والمناصرة والمعاونة.
"وعادى في الله" أي: أبغض الكفار والمنافقين والفاسقين من أجل الله، لأن الله يبغضهم.

ص -47- ولن يجد عبدٌ طعم الإيمان- وإن كثُرت صلاته وصومه- حتى يكون كذلك.
وقد صارتْ عامّة مؤاخاة الناس على أمر الدنيا، وذلك لا يُجدي على أهله شيئاً" رواه ابن جرير.
ــــــــــــــــــــــــــــــــــــــــ
"فإنما تُنَال ولاية الله" ولاية الله محبته ونصرته. أما الوِلاية- بالكسر-: فهي الإمارة والوظيفة، وِلاية القضاء، وِلاية الملك، وِلاية حسبة، وولاية الله تعني: محبة الله. فمن اتصف بهذه الصفات أحبه الله، كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ}، فإنما تنال محبة الله بطاعة رسوله كما في قوله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ}، فمن اتّبع الرسول صلى الله عليه وسلم أحبه الله، ومن عصى الرسول صلى الله عليه وسلم أبغضه الله.
فقوله: "فإنما تُنال ولاية الله بذلك" أي لا يحصل الإنسان على محبة الله ونُصرته إلا بهذه الأمور: المحبة في الله، والبغض في الله، والموالاة في الله، والمعاداة في الله. أما الذي يتّخذ الدنيا هي المقياس عليها يعادي وعليها يوالي، من أحسن إليه أحبه ولو كان عدوًّا لله عزّ وجلّ. ومن أساء إليه أبغضه ولو كان ولياً لله فهذا لا ينال ولاية الله، ولهذا قال ابن عباس في آخر الحديث: "وقد صارتْ عامّة مؤاخاة الناس على أمر الدنيا".
فابن عباس يستنكر في وقته أن الناس صاروا يوالون ويعادون من أجل الدنيا فكيف بوقتنا هذا؟، لا شك أن الأمر قد زاد، فكثير من الناس فقدوا هذه الصفات: المعاداة في الله، والموالاة في الله، والمحبة في الله، والبُغض في الله، إلا من شاء الله سبحانه وتعالى، ولكن قلّ هذا في الناس اليوم، لا نقول إنه مفقود، بل هو موجود -ولله الحمد، ولكنه قلّ، وما دام أنه قليلٌ فليفتّش كل واحد منا عن نفسه بأن لا يكون مع الكثرة التي ضيّعتْ هذا الأصل العظيم كالذين لا يوالون، إلا على الحزبية والمنهجية فمن وافقهم على حزبيتهم ومنهجيتهم أحبوه ولو كان عدو الله ورسوله ومن خالفهم أبغضوه ولو كان ولياً لله ورسوله.

ص -48- وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} قال: "المودّة".
ــــــــــــــــــــــــــــــــــــــــ
قال رحمه الله: "وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} قال: "المودة""هذه نهاية من عبد غير الله يوم القيامة، فعبدة غير الله في الدنيا يحبون ما عبدوه كما قال تعالى: { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}، وكذلك التابعون في الدنيا يحبون المتبوعين على الضلالة، فتوجد المحبة بين الكفار بعضهم مع بعض، وبين المشركين ومعبوداتهم في الدنيا، لكن يوم القيامة تنعكس الأمور، وتصير هذه المحبة عدواة كما قال تعالى: {الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ} يعني: يوم القيامة، {إِلَّا الْمُتَّقِينَ} فلا يبقى إلاَّ المحبة التي كانت في الله والله هي التي تبقى يوم القيامة: {إِخْوَاناً عَلَى سُرُرٍ مُتَقَابِلِينَ}، ويقول إبراهيم - عليه الصلاة والسلام- للمشركين يحذِّرهم: {إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضاً وَمَأْوَاكُمُ النَّارُ} فهم يوم القيامة يتلاعنون ويتباغضون، لأنهم يقولون لمن أضلوهم أنتم السبب في إضلالنا وإغوائنا وصرفنا عن دين الله.
أما محبة المؤمنين بعضهم لبعض من أجل الإيمان والموالاة في الله والمعاداة في الله فإنها تبقى، بل تزيد يوم القيامة، وتستمرُّ إلى أبد الآباد {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُتَقَابِلِينَ(47)}.
فدلّت هذه الآية على أن المحبة التي لغير الله أنها تزول يوم القيامة، وتنقلب عداوة، وأن محبة التابعين على الضلال لأتباعهم وقادتهم ورؤسائهم تنقلب عداوة يوم القيامة فيما بينهم ويتلاعنون ويتلاومون فيما بينهم، من باب التحسُّر- والعياذ بالله- والتألُّم.
فهذا الباب بابٌ عظيم، يجب على المسلم أن يَزِن نفسه به، ولهذا يسمى بباب الامتحان، فكلٍّ يَدّعي الإيمان، وكلٌّ يَدّعي الإسلام، وكلٌّ يدّعي الزهد والورع ولكن الميزان ما ذكر في هذا الباب.

[ اذهب الى الاعلى ]

ص -49- [الباب الثاني والثلاثون:]
* باب قول الله تعالى:
{إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ(175)}.
ــــــــــــــــــــــــــــــــــــــــ
هذا الباب عقده الشيخ رحمه الله في موضوع الخوف.
والخوف من الله هو أحد ركائز العبادة، كما سبق أن المحبة والخوف والرجاء أعظم أنواع العبادة، وهي أعمال قلبية، فلما ذكر المحبة في الباب السابق ذكر في هذا الباب الخوف؛ ليدلّ على أن المحبة لا تكفي وحدها، لأن التعبُّد بالمحبة وحدها منهج الصوفية الضُلاّل، أما منهج الرسل وأتباعهم فإنه ينبني على المحبة والخوف والرجاء، محبة الله سبحانه مع خوفه ورجائه وغير ذلك من أعمال القلوب كالتوكُّل والرغبة والرهبة والخشية كل هذه من أعمال القلوب، وهي عباداتٌ عظيمة.
والخوف ثلاثة أنواع:
النوع الأول: خوف السر وهو الخوف الذي يكون معه عبادة لغير الله أو ترك لما أوجب الله. ومعناه: أن يخاف الإنسان من غير الله من الأصنام والأوثان وما عُبد من دون الله، من القبور والأضرحة، أو يخاف الشياطين والجن، ويتقرّب إليهم بما يحبون من الشرك بالله من أجل أن يسلَم من شرهم، فهذا شركٌ أكبر يُخرج من الملّة، والله سبحانه وتعالى ذكر عن خليله إبراهيم عليه السلام أنه قال: {وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلَّا أَنْ يَشَاءَ رَبِّي شَيْئاً}، ثمّ قال بعد ذلك: {وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَاناً} كأنهم توعّدوه بآلهتهم ومعبوداتهم أن تصيبه. فهذا ردٌّ عليهم، كيف لا تخافون من الله وأنتم تهدِّدونني بأن أخاف من معبوداتكم التي لا تُغني عني شيئاً، {فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ} هل هو أنا الذي أعبد الله وحده لا شريك له، أو أنتم الذين أشركتم؟.
ثمّ ذكر الله الحكم في ذلك فقال: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ(82)} والظلم معناه هنا: الشرك، فبيّن أنّ الأمن إنما يحصل لأهل التّوحيد، وأما المشركون فليس لهم أمن، وليس لهم إلاَّ العذاب، هذا حكم من الله سبحانه وتعالى.

ص -50- وكما ذكر الله عن نبيه هود أنّ قومه قالوا: {إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ}، يخوِّفون هوداً لَمّا دعا إلى التّوحيد وترك عبادة الأصنام يخوِّفونه بالأصنام أن تُصيبه ويهدِّدونه بها. {إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ(54) مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ(55)} وهذا تحدِّ من فردٍ واحد يتحدّى أمة كاملة، وهذا من المعجزات.
ثمّ قال: {إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ(56)} أعلن البراءة منها، وتحدّاها وتحدّى جميع الأمة التي تعبدها أن تكيده، وأن تصل إليه بسوء فلا يستطيعون، ثمّ علّل ذلك بقوله: {إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ}.
وكذلك المشركون قالوا لنبينا محمد صلى الله عليه وسلم ما ذكره الله عنهم بقوله: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ}، فالمشركون يخوِّفون الرسول صلى الله عليه وسلم، بمعبوداتهم من دون الله فرد الله عليهم بقوله: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ}.
فهذا النوع من الخوف يسمّى: خوف السر، وهو خوف العبادة، بأن يخاف من المعبودات التي تُعبد من دون الله عزّ وجلّ، فالمؤمن لا يخاف هذه المعبودات أبداً، لا يخاف من الأصنام، لا يخاف من القبور والأضرحة التي تُعبد من دون الله، لا يخاف من الشياطين والجن أن تصيبه إلاَّ بإذن الله سبحانه وتعالى، وكذلك الخوف من كل مخلوق أن يصيبه بما لا يقدر عليه إلاَّ الله سبحانه وتعالى من الإصابة بالمرض، أو قطع الرزق، أو غير ذلك، وهذا أحد أنواع الشرك الأكبر.
والآن عُباد القبور يهددون النّاس بهذه الأضرحة، ويقولون: الولي الفلاني يصيب من لم يخضع له ويعبده، يصيبه في نفسه أو في ولده، ثمّ الجهال ينخدعون بهذا التخويف، ويتقرّبون إلى هذه القبور وهذه الأضرحة بما يُطلب منهم، وغرض عُبّاد القبور والسَّدَنة: أكل أموال النّاس بالباطل، يهدِّدون النّاس إذا لم ينذروا لهذه القبور ولم يقرِّبوا لها شيئاً من الأموال، فأنها تصيبهم، أو تصيب زروعهم، أو تُصيب حروثهم، أو أولادهم، ثمّ الجهال يتقرّبون إلى هذه الأضرحة بأموالهم، ثمّ يأخذها هؤلاء السدنة وهؤلاء القائمون على هذه الأوثان ويقتسمون هذه الأموال،

ص -51- فالشر باقٍ من قديم الزمان إلى آخر الزمان، وطريقة المشركين واحدة.
وأما أهل الإيمان فإنهم لا يخافون إلاَّ الله تعالى، لأنه هو الذي يملك النفع والضر، وهو الذي بيده الأمور، وأنه لا يصيب المؤمن إلاَّ ما قدّره الله له {قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ(51)}.
النوع الثاني من أنواع الخوف المذموم: أن يترك الإنسان ما أوجب الله عليه من الدعوة إلى الله والأمر بالمعروف والنهي عن المنكر خوفاً من النّاس أن يؤذوه أو يضايقوه أو يعذِّبوه فيترك الأمر بالمعروف والنهي عن المنكر والدعوة إلى الله وبيان الحق خوفاً من النّاس، فهذا شركٌ أصغر، وهو محرّمٌ، وقد جاء في الحديث: "أن الله يحاسب العبد يوم القيامة: لِمَ لَمْ تأمر بالمعروف وتنهى عن المنكر؟. فيقول: يا رب خشيتُ النّاس، فيقول: إيّايَ أحقُّ أن تخشى". ونعنى بذلك: القادر على الأمر بالمعروف والنهي عن المنكر والقادر على الدعوة إلى الله، أما الذي لا يقدر -أو ليس عنده استطاعة- فهذا معذور.
النوع الثالث: الخوف الطبيعي، الذي ليس معه عبادة للمخوف ولا ترك لواجب. كأن يخاف الإنسان من العدو، أو من السَّبُع، أو من الحيَّة، ويخاف الإنسان من أعدائه، أو يخاف من السّباع، أو يخاف من الهوام، فهذا الخوف خوفٌ طبيعي لا يُلام عليه الإنسان لأنه ليس عبادة وليس تركاً لواجب، ولا يُؤاخذ عليه الإنسان. وموسى عليه السلام لَمّا تآمر عليه الملأ ليقتلوه وأُنذر أن يخرج من البلد {فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ قَالَ رَبِّ نَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ(21)}.
ثمّ أورد الشيخ قوله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ(175)} وهذه الآية بعد قوله تعالى: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ(173) فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ(174) إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ(175)} وذلك أن الرسول صلى الله عليه وسلم وأصحابه لَمّا حصلَتْ وقعة أحد، وحصل على المسلمين ما حصل من الابتلاء والامتحان،

ص -52- واستشهد من المسلمين من استُشْهد وانصرف المشركون إلى مكة أرادوا أن يُرعبوا المسلمين، فأرسلوا إليهم يهدِّدونهم ويقولون: إننا سنرجع إليكم، فنقضي على بقيّتكم، فلما بلغ الخبر رسول الله صلى الله عليه وسلم والمسلمين قالوا: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} لم يؤثِّر عليهم هذا التهديد، وأمر صلى الله عليه وسلم أصحابه أن يخرجوا وفيهم الجراح، وفيهم التعب بعد المعركة، فنهضوا مسرعين وخرجوا مع الرسول صلى الله عليه وسلم، ونزلوا في مكان يُقال له: (حمراء الأسد) ينتظرون المشركين، فلما علِم المشركون بخروج رسول الله صلى الله عليه وسلم وخروج المسلمين أصابهم الرعب، وقالوا: ما خرجوا إلاَّ وفيهم قوة، فهربوا إلى مكة وألقى الله الرعب في قلوبهم لَمّا صدَق المسلمون وصبروا وتوكّلوا على الله، ولم يؤثّر فيهم تهديد هؤلاء: {فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ} رجعوا إلى المدينة سالمين غانمين الأجر والثواب من الله سبحانه وتعالى، {لَمْ يَمْسَسْهُمْ سُوءٌ} أي: ما أصابهم ما يكرهون، بل حصلوا على الأجر والثواب {وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ}.
ثمّ قال تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ} أي: الذي حصل من المشركين من التهديد إنما هو من الشيطان.
والمراد بالشيطان: إبليس اللعين الذي هو رأس الكفر.
{يُخَوِّفُ أَوْلِيَاءَهُ} أي: يخوِّفكم بأوليائه من الكفار، فالشيطان هو الذي خطّ هذه الخطة من أجل أن يخوِّفكم بأوليائه، يعني: المشركين، لأن المشركين أولياء الشيطان، كما أن المؤمنين أولياء الرحمن، كما قال تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ(257)}.
فمعنى قوله تعالى: {يُخَوِّفُ أَوْلِيَاءَهُ} أي: يخوِّفكم أيها المسلمون بأوليائه من الكفّار.
ثمّ قال تعالى: {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} لا تخافوا من الكفّار بل توكلوا على الله، وخافوا من الله، وفي الأثر: "من خاف الله خافه كلُّ شيء، ومن خاف غير الله أخافه من كلُّ شيء".
{فَلا تَخَافُوهُمْ} هذا نهيٌ من الله سبحانه وتعالى عن خوف أولياء الشيطان، ثمّ أمر بخوفه وحده سبحانه وتعالى.
ومن خاف الله فإن الله يكفيه ويعينه وينصره خلاف العكس: من خاف غير الله وترك طاعة الله من أجل خوف النّاس فإن الله يسلِّط عليه، فالواجب على المسلمين

ص -53- وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ(18)}.
ــــــــــــــــــــــــــــــــــــــــ
الصادقين في إيمانهم: أن لا يخافوا إلاَّ الله سبحانه وتعالى، وأن لا يخافوا من أعدائهم بل يخافون من ربهم ويخافون من ذنوبهم، أما الكفار وغيرهم فإنهم عبيد، نواصيهم بيد الله سبحانه وتعالى، هو الذي يسلِّطهم، وهو الذي يكفُّهم فنحن لا نخاف من الكفار، وإنما نخاف من الله، ونخاف من عواقب الذنوب، فإذا خِفْنا الله وأصلحنا أعمالنا فإنّ أحداً لن يضرّنا إلاَّ بإذن الله سبحانه وتعالى.
وليس معنى ذلك: أن المسلمين لا يخافون من شر الكفّار ويتركون الأخذ بالأسباب الواقية، بل عليهم أن يستعدوا بالسلاح والقوّة والعُدّة التي يُرهبون بها عدو الله وعدوهم، قال تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ}، وأمر الله المسلمين في صلاة الخوف أن يحملوا معهم السلاح وهم في الصلاة، من أجل أن يدافعوا عن أنفسهم: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً}، وقال تعالى: {وَخُذُوا حِذْرَكُمْ}، فالحِذْر وإعداد العُدّة للعدو أمرٌ مطلوب، إنما الممنوع: أن نخافهم الخوف الذي يمنعنا من الجهاد في سبيل الله ومن إعداد العدة، ومن الدعوة إلى الله، هذا هو الممنوع.
والشاهد من الآية: {فَلا تَخَافُوهُمْ وَخَافُونِ} نهى عن خوف الكفّار وأولياء الشيطان خوفاً يمنع من الدعوة والجهاد في سبيل الله، والقيام بواجبات الدين، وأمر بخوفه سبحانه وتعالى.
فدلّ على أن الخوف عبادةٌ عظيمة، يجب أن تُخلص لله عزّ وجلّ.

ثمّ قال الشيخ رحمه الله: "وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ(18)} هذه الآية بعد قوله تعالى: { مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ

ص -54- شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ(17)}.
{مَا كَانَ لِلْمُشْرِكِينَ} أي: لا يسوغ ولا في جوز للمسلمين أن يمكنوا المشركين من دخول المساجد لأجل أن يتعبّدوا فيها العبادة الشركية، ويدعوا غير الله فيها، فلا يجوز للمسلمين أن يمكِّنوا المشركين من إظهار الشرك في المساجد ولا أن يكونوا من عُمّارها والمتردِّدين عليها وهم يُعلنون الشرك بالله تعالى، لأن المساجد إنما بنيت لعبادة الله وإخلاص الدين له كما قال الله سبحانه وتعالى في المشركين: {وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}، فالمشرك ليس له حقٌّ في مساجد الله سبحانه وتعالى لأن مساجد الله بيوت الله بُنِيَتْ لعبادة الله وحده لا شريك له ولم تُبْنَ لعبادة غيره، وقال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً(18)}.
وقوله: {وَلَمْ يَخْشَ إِلَّا اللَّهَ} هذا محل الشاهد من الآية للباب، أي: لم يخش من غير الله، لا من المعبودات، ولا من سائر المخلوقات، وإنما الخشية حقٌّ لله سبحانه وتعالى لا يجوز أن يُشرك معه فيها غيره، وهي عملٌ قلبي- من العبادات القلبية-. وهذا حصر للخشية لله سبحانه وتعالى، فلا يخشى الإنسان غير الله عزّ وجلّ، ومن خشيَ غير الله خشية العبادة فقد أشرك بالله. وهذا مثل قوله: {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}، فمن شرط الإيمان: إخلاص الخوف من الله، كذلك من شرط الإيمان: إخلاص الخشية من الله سبحانه وتعالى.
{فَعَسَى أُولَئِكَ} أي: الذين اتّصفوا بهذه الصفات: الإيمان بالله واليوم الآخر، وإقام الصلاة وإيتاء الزكاة، والخشية من الله وحده، {فَعَسَى} عسى حرف ترجٍّ، ولكنها من الله واجبة، لأنها وعدٌ من الله سبحانه وتعالى، والله لا يخلف وعده، ولهذا يقول العلماء: كلُّ "عسى" من الله فهي واجبة.
{أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ} المهتدين إلى الحق، أما من لم يتّصف بهذه الصفات فليس من المهتدين، بل هو من الضالِّين.

ص -55- وقول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} الآية.
ــــــــــــــــــــــــــــــــــــــــ
ثمّ قال: "وقول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} هذه الآية في المنافقين الذين يظهرون الإيمان ويُبطِنون الكفر.
فقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ} يقول مجرّد قول ويدّعي، ما ليس له حقيقة.
{فَإِذَا أُوذِيَ فِي اللَّهِ} إذا جاء الامتحان، لأن المؤمنين يُمتحنون، ولا يتركون على قول: {آمَنَّا بِاللَّهِ}، فيظهر الصادق في إيمانه من الكاذب، قال تعالى: {أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ(2)} يعني: يُختبرون ويُمتحنون، {وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ(3)}، فإذا قال: (آمنت بالله) فإنه يُمتحن، بأن يصاب بالأذى من الكفار والمنافقين والفُسّاق، فإن صبر وثبت على إيمانه وتحمّل الأذى في سبيل الله عزّ وجلّ، فهذا دليلٌ على صِدْق إيمانه. أما إنِ انْحرف وذهب مع الفتنة فإنّ هذا دليلٌ على نفاقه.
وموقف المنافقين في الشدائد في زمن رسول الله صلى الله عليه وسلم معلوم، كموقفهم يوم غزوة الأحزاب ماذا كان. كان كما ذكر الله عنهم في قوله: {وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُوراً(12)}، وفي وقعة أحد انصرفوا ورجعوا مع عبد الله بن أُبي وتركوا رسول الله والمسلمين. فالفتن تكشف المنافقين وتبيِّن الصادقين في إيمانهم، قال الله تعالى: {وَلَمَّا رَءا الْمُؤْمِنُونَ الْأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَاناً وَتَسْلِيماً(22)}، فمواقف الفتن والشدائد هي التي تبيّن أهل الإيمان الصادق من النفاق الكاذب، {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ}، فوقت الرخاء كلٌّ يقول: {آمَنَّا بِاللَّهِ}، ويتظاهر بالإسلام وبالدين، لكن إذا جاءت الفتن فالمنافق ينعزل، {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ} يعني: على طَرَف {فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ}.

ص -56- فالفتن والشدائد والمواقف الصعبة هي التي تبيِّن الإيمان الصادق من النفاق، والله سبحانه وتعالى حكيمٌ عليمٌ يُجري هذه الابتلاءات وهذه الامتحانات وهذه الهزّات ليتبيّن أهلُ الإيمان الصادق من أهل النفاق: {مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ}، قال صلى الله عليه وسلم: "أشد النّاس بلاءً: الأنبياء (عليهم الصلاة والسلام) ثمّ الأمثل فالأمثل، يُبتلى المؤمن على حَسَب إيمانه"، وقال صلى الله عليه وسلم: "إن الله إذا أحبّ قوماً ابتلاهم" يعني: امتحنهم "فمن رضي فله الرضى، ومن سخط فعليه السخط". والدنيا دار امتحان، ودار ابتلاء، وهذه سنة الله سبحانه وتعالى في خلقه أنه يبتلي العباد بعضهم ببعض، ويبتليهم بالمحن والشدائد والخوف {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ(155) الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ(156) أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ(157)}.
وقوله تعالى: {فَإِذَا أُوذِيَ فِي اللَّهِ} أي: ناله أذى بسبب إيمانه بالله.
{جَعَلَ فِتْنَةَ النَّاسِ} أي: أذاهم.
{كَعَذَابِ اللَّهِ} أي: مساوية لعذاب الله، مع الفرق العظيم، لأن فتنة النّاس زائلة ومنتهية وخفيفة، بخلاف عذاب الله- والعياذ بالله- فإن عذاب الله شديد وباق ومستمر، فهو سوّى بين الأمرين، وهذا من جهله وعدم إيمانه.
ومعنى هذا: أنه يُطاوع الكفار، فينسلخ من دينه، لأنه ليس له دين أصلاً وإنما تظاهر به، فإذا جاءت المحن انكشف وتبيّن أنه ليس في قلبه إيمان، أو كان في قلبه إيمان ضعيف، ثمّ زال، {وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ} أي: إذا حصل للمسلمين فرج وحصل لهم خير قال: أنا معكم، أنا مسلم. أما إنْ حصل على المسلمين أذى وامتحان فإنه ينعزل ويصير مع الكفار ويطاوع الكفار. هذه مواقف المنافقين وضِعاف الإيمان عند الشدائد والمحن.
والشاهد من الآية: {جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} أي: أنه يخشى النّاس ولا يخشى الله سبحانه وتعالى، فهذا هو موضع اللوم.

ص -57- عن أبي سعيد رضي الله عنه مرفوعاً: "إنّ من ضعف اليقين: أن ترضي النّاس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمُّهم على ما لم يؤتك الله.
ــــــــــــــــــــــــــــــــــــــــ
قال: "عن أبي سعيد رضي الله عنه مرفوعاً" يعني: إلى النبي صلى الله عليه وسلم، فالحديث المرفوع:
ما نُسب إلى الرسول صلى الله عليه وسلم، والحديث الموقوف: ما كان من كلام الصحابي، والحديث المرسل: ما نسبه التابعي إلى رسول الله صلى الله عليه وسلم.
"إنّ من ضعف" بفتح الضاد ويجوز الضم: والضَعف ضدّ القوة.
"اليقين" واليقين هو أعلى درجات العلم.
"أن ترضي النّاس بسخط الله" هذا من ضعف اليقين، وهذا مثل ما ذكر في الآية: {جعل فتنة النّاس كعذاب الله}، فمن أرضى النّاس بما يُسخط الله إذا طلبوا منه ذلك إرضاءً للناس بما يُسخط الله من المخالفات والمعاصي، فهذا من ضعف اليقين، لأنه لو كان يقينه قويًّا لكان العكس، فكان يُرضي الله سبحانه وتعالى بسخط النّاس. أما إذا جاء العكس فأرضى النّاس بسخط الله، فهذا من ضعْف اليقين.
"وأن تَحْمَدَهم على رزق الله" أي: ومن ضعف اليقين: أن تَحْمَدَ النّاس على رزق الله، إذا جاءك رزق وجاءك خير تنسب هذا إلى النّاس وتحمدهم عليه، مع أن الرزق من الله سبحانه وتعالى، فالواجب: أن تحمد الله لا أن تحمد النّاس، إنما تحمد الله عزّ وجلّ لأنه هو الرزّاق، وإذا كان لأحدٍ من النّاس تسبُّب في هذا الرزق، فإنّ هذا المتسبِّب يُشكر على قدْر ما فعل، لا أن يُنسب الرزق إليه، وإنما يُشكر على قدر سعيه وعلى ما بذل من السبب فقط، مع الاعتراف أن الرزق من الله، وتعتقد أن هذا الشخص إنما هو سبب فقط، وفي الحديث: "من لا يشكر النّاس لا يشكر الله"، وفي الآخر: "من صنع إليكم معروفاً فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تُرَوْا أن قد كافأتموه"، فالنّاس إنما تجري على أيديهم أسباب يُشكرون عليها ويُدعى لهم، أما أن يُنسب الرزق إليهم، ويقال: هذا من فلان، فهذا كفرٌ بنعمة الله سبحانه وتعالى ومن ضعف اليقين، لأن القوي اليقين يعتقد أن الأرزاق بيد الله، فيكون الحمد المطلق لله عزّ وجلّ.
"وأن تذمهم على ما لم يؤتك الله" يعني: إذا سعيت تطلب شيئاً محبوباً من أمور الدنيا ولم يحصل لك فلا تذمّ النّاس، لأن هذا بيد الله، لو شاء الله لحصل لك، والنّاس ليس بيدهم شيء، وإنما هذا بيد الله، لو أراد هذا لحصل لك، فكونه لم

ص -58- إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره".
ــــــــــــــــــــــــــــــــــــــــ
يحصل لك هذا دليل على أن الله لم يُرده لك، فعليك أن ترضى، وربما يكون امتناع هذا الشيء عنك في صالحك، وأنت لا تدري ماذا تكون الخيرة، فأنت تبذل السبب فإن حصل المطلوب فالحمد لله ، وإن لم يحصل المطلوب فإنك ترضى عن الله سبحانه وتعالى وتحمده وتحاسب نفسك عن التقصير، وتعلم أنك ما حُرمت هذا الشيء إلاَّ لأحد أمرين: إما لأنك مقصِّرٌ في حق الله سبحانه وتعالى، وأن الله حرَمك هذا الشيء بسبب ذنوبك ومعاصيك، أو أن الله سبحانه وتعالى منعه لمصلحتك، وأنه لو جاءك سبّب لك شرًّا، هذا موقف المؤمن عندما لا يحصل له مطلوبه.
ثمّ قال: "إن رزق الله لا يجُرُّه حرص حريص، ولا يَرُدُّه كراهية كاره"، مهما حرِص الإنسان وحرصت الواسطة التي عمدها، فالحرص لا يجلب لك المطلوب إذا لم يقدِّره الله سبحانه وتعالى.
"ولا يردُّه كراهية كاره" لو أراد الله لك شيئاً فلو اجتمع أهل الأرض أن يمنعوه لم يستطيعوا كما قال صلى الله عليه وسلم: "واعلم أن النّاس لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلاَّ بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضرُّوك لم يضروك إلاَّ بشيء قد كتبه الله عليك".
إذا علِّق قلبك بالله سبحانه وتعالى وأحسِن المعاملة مع الله: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}.
وهذا هو حقيقة التّوحيد؛ أن يكون العبد معتمداً على الله ومتوكِّلاً على الله، ويعتقد أن النّاس مجرّد أسباب، والأسباب إن شاء الله نفعتْ وإنْ شاء لم تنفع، فلا يجعل الحمد والذم للناس، وإنما يجعل الحمد لله سبحانه وتعالى، وإذا لم يحصل له مطلوبه فليصبر وليعلم أن ما قُدِّر له لا بد أن يكون فليحمد الله أيضاً.
وليس معنى ذلك أن الإنسان لا يحرص على طلب الخير، قال صلى الله عليه وسلم: "احرص على ما ينفعك، واستعن بالله"، فجمع بين الأمرين: الحرص والاستعانة. فالحرص ليس مذموماً، وإنما المذموم: الاعتماد على الحرص واعتقاد أنه يحصل به المطلوب.
وحديث أبي سعيد رواه أبو نعيم في "الحلية"، ورواه البيهقي، وهو حديث ضعيف، ولكنّ الشيخ رحمه الله من قاعدته أن لا يذكر الحديث الضعيف إلاَّ إذا كان له ما يؤيِّده، وهذا الحديث تؤيِّده الآية التي قبله وهي قوله تعالى: {فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ

ص -59- وعن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال: "من التمس رضا الله بسخط النّاس رضيَ الله عنه وأَرْضى عنه النّاس، ومن التمس رضا النّاس بسخط الله سخِط الله عليه وأسخط عليه النّاس" رواه ابن حبان في "صحيحه".
ــــــــــــــــــــــــــــــــــــــــ
فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}، "إن من ضعف اليقين أن ترضي الناس بسخط الله".
فالشيخ رحمه الله قد يذكر بعض الأحاديث الضعيفة إذا كان لها ما يؤيِّدها من القرآن أو من السنّة.
وهذه قاعدة معروفة عند أهل العلم.
قوله: "وعن عائشة رضي الله عنها أدن رسول الله صلى الله عليه وسلم قال: "من التمس" إلخ" لحديث عائشة رضي الله عنها هذا قصة، وهي: أن معاوية رضي الله عنه لَمّا وَلِيَ المُلْك كتب إلى أم المؤمنين يطلُب منها النصيحة، لأنها زوج رسول الله صلى الله عليه وسلم، وعندها من العلم الشيء الغزير الذي حملته عن رسول الله صلى الله عليه وسلم فهي فقيهة النساء فكتبت إليه: "السلام عليكم، أما بعد: سمعت رسول الله صلى الله عليه وسلم يقول: "من التمس رضا الله بسخط النّاس رضي الله عنه وأرضى عنه النّاس، ومن التمس رضا النّاس بسخط الله سخِط الله عليه وأسخط عليه الناس".
هذا الحديث إذا سار عليه الحكّام وغير الحكّام حصل الخير الكثير، فهو منهج عظيم، وهذه الكلمات اليسيرة منهج تسير عليه الأمة، حُكّامها ومحكوموها، الراعي والرعية، ولذلك نصحت به عائشة معاوية رضي الله عنهما، وهذا من فقهها رضي الله عنها حيث اختارت هذا الحديث لمعاوية لأنه وال وإمام، فهو بحاجة إلى هذا الحديث ليجعله منهجاً له في سياسة المُلْك.
وهذا الحديث فيه: أن الإنسان يقدِّم خشية الله على خشية النّاس، ويقدِّم رضى الله على رضى النّاس، كالحديث الذي قبله.
فإذا جمعتْ هذه الآيات وهذه الأحاديث دلّتْ على أن الخوف عبادة يجب إفراد الله تعالى بها، ونعني بالخوف النوع الأول الذي هو خوف العبادة الخوف الذي يترتب عليه العمل بطاعة الله وترك معصية الله، أما الخوف المعكوس الذي تترتب عليه معصية الله لإرضاء النّاس، فهذا مذموم.
ودلّ حديث أبي سعيد -كما يقول الشيخ في مسائله- على أن اليقين يقوى ويضعُف، بدليل قوله: "إن من ضعف اليقين".

[ اذهب الى الاعلى ]

ص -60- [ الباب الثالث والثلاثون:]
* باب قول الله تعالى:
{وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}.
ــــــــــــــــــــــــــــــــــــــــ
التوكل هو: التفويض، فالتوكل على الله: تفويض الأمور إليه سبحانه، وهو من أعظم أنواع العبادة.
ومناسبة هذا الباب لكتاب التّوحيد: أنه لَمّا كان التوكل على الله عبادةً لله عزّ وجلّ وجب إخلاصه لله وترك التوكُّل على مَن سواه، لأن العبادة حقٌّ لله، فإذا صُرفت لغيره صار ذلك شركاً؛ فالتوكُّل على غير الله شرك- كما يأتي بيانه وتفصيله-.
وهذا الكتاب المبارك ألّفه الشيخ رحمه الله لبيان التّوحيد وبيان الشرك؛ فالتوكلُّ على الله وحده توحيد، والتوكُّل على غيره شرك.
فهذا مناسبة هذا الباب لكتاب التّوحيد.
قوله رحمه الله: "بابُ قول الله" أي: تفسير هذه الآيات؛ فهذا الباب يبيَّن فيه تفسير هذه الآيات الكريمات.
فقوله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} هذه الآية في سورة المائدة في قصة موسى عليه السلام مع قومه لَمّا قال لقومه: {يَا قَوْمِ ادْخُلُوا الْأَرْضَ الْمُقَدَّسَةَ} يعني: أرض فلسطين، ليخلِّصوها من الوثنيين لأنها كانت بيد الوثنيِّين، وموسى عليه السلام أُمر بالجهاد لنشر التّوحيد ومحاربة الشرك والكفر بالله وتخليص الأماكن المقدَّسة من قبضة الوثنييِّن، وهذا من أغراض الجهاد في سبيل الله.
{الَّتِي كَتَبَ اللَّهُ لَكُمْ} لأن الله كتب أن المساجد والأراضي المقدَّسة للمؤمنين من الخلق من بني إسرائيل وغيرهم، {كَتَبَ اللَّهُ لَكُمْ} شرع أن تكون الولاية عليها للمؤمنين، كما قال تعالى: {وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ(105)}، فالوِلاية على المساجد خصوصاً المساجد المبارَكة وهي المسجد الحَرام ومسجد الرسول صلى الله عليه وسلم والمسجد الأقصى وسائر المساجد تكون الولاية عليها للمؤمنين، ولا يجوز أن يكون للكفار والمشركين من الوثنيِّين والقبوريِّين سلطة على مساجد الله سبحانه وتعالى: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ

ص -61- بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ(17) إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ}، وهذا سبق في الباب الذي قبل هذا.
قال تعالى في المسجد الحرام: {وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}.
فمساجد الله- خصوصاً المساجد الثلاثة- يجب أن تكون الولاية عليها للمسلمين، ولا يكون للمشركين عليها سلطة، ويجب على المسلمين أن يجاهدوا حتى يخلِّصوا هذه المساجد من أيدي المشركين.
فموسى عليه السلام خرج ببني إسرائيل يريد تخليص بيت المقدس، ولكن بني إسرائيل كانوا قوماً جبناء: {قَالُوا يَا مُوسَى إِنَّ فِيهَا قَوْماً جَبَّارِينَ} يقال كان فيها حينذاك قبيلة يقال لها: العماليق، كانوا شِداداً في خلقهم أقوياء، {وَإِنَّا لَنْ نَدْخُلَهَا حَتَّى يَخْرُجُوا مِنْهَا} وهذا منتهى المهانة ومنتهى السُّخرية، لأن الكفار ليسوا بخارجين إلاَّ بالجهاد والجلاد والاستشهاد في سبيل الله.
{قَالَ رَجُلانِ} يعني: من بني إسرائيل من أهل الرأي والإيمان والعزيمة.
{مِنَ الَّذِينَ يَخَافُونَ} يخافون الله سبحانه وتعالى.
{أَنْعَمَ اللَّهُ عَلَيهِمَا} أنعم الله عليهما بالإيمان والعزيمة الصادقة.
{ادْخُلُوا عَلَيْهِمُ الْبَابَ} يعني: اعزموا واهجموا عليهم حتى يروا منكم القوة، فإذا رأوا منكم القوة فإنهم يخرجون.
{فَإِذَا دَخَلْتُمُوهُ فَإِنَّكُمْ غَالِبُونَ} لا شك أنه إذا حصل هجوم صحيح ودخل المجاهدون عليهم الباب أنه سيقع الرعب في قلوبهم ويخرجون منها، لكن هذا لا يكون إلاَّ من أهل الإيمان وأهل الصدق والعزيمة والبأس كما في رجال محمد صلى الله عليه وسلم الذين كانوا يجاهدون ويهجمون على الكفار ويقتحمون الأبواب ويخاطِرون بأنفسهم.
وأيضاً فإنه لا يكفي دخول الباب، بل {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} فهذا لا يحصل إلاَّ بالعزيمة الصادقة، والإقدام في سبيل الله، وتقديم النفس في سبيل الله، مع التوكُّل على الله وعدم الاعتماد على القوة، بل يعتمد على الله مع الأخذ بالقوة المناسبة.

ص -62- وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} الآية.
ــــــــــــــــــــــــــــــــــــــــ
وهذا محل الشاهد من الآية؛ حيث قدّم المعمول وهو الجارّ والمجرور {وَعَلَى اللَّهِ}، وأخّر العامل وهو {تَوَكَّلُوا} ممّا يفيد الحصْر، أي: توكّلوا على الله ولا تتوكّلوا على غيره.
ففيه: وجوب إخلاص التوكُّل على الله عزّ وجلّ، وأنه سببٌ من أسباب النصر على الأعداء مثل قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ(5)} قدّم المعمول وأخّر العامل، أصله: نعبدك ونستعين بك، ولكن قدّم المعمول وهو الضمير المنفصل {إِيَّاكَ} في الموضعين على العامل {نَعْبُدُ} و {نَسْتَعِينُ} ليفيد الحصر أي لا نعبد إلاَّ إياك ولا نستعين بغيرك، وهذا هو الإخلاص والتّوحيد.
قال: "وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} الآية" أي: إذا خُوِّفوا بالله خافوا، وإذا ذكّروا بالله تذكّروا، وإذا قيل لهم: {اتَّقُوا اللَّهَ} خافوا من الله عزّ وجلّ وأشفقوا من عذابه، إذا وُعظوا وذُكِّروا فإنهم يخشون الله سبحانه وتعالى، بخلاف الذين قال الله تعالى فيهم: {وَإِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالْأِثْمِ}، وقوله تعالى: {وَإِذَا ذُكِّرُوا لا يَذْكُرُونَ(13)}، وقوله تعالى: {سَيَذَّكَّرُ مَنْ يَخْشَى(10) وَيَتَجَنَّبُهَا الْأَشْقَى(11) الَّذِي يَصْلَى النَّارَ الْكُبْرَى(12)}، وقال تعالى: {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ(55)}، فإن المؤمن ينتفع بالموعظة والتذكير ويخاف من الله سبحانه وتعالى إذا ذُكِّر به وخُوِّف به، وهذه علامة الإيمان؛ أما المنافق فهو وإن ادّعى الإيمان فإنه إذا ذُكِّر بالله ازداد عُتُوًّا ونفوراً وازداد طُغياناً فتأخذَه العزّة بالإثم.
{وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ} القرآنية {زَادَتْهُمْ إِيمَاناً} وهذه علامة الإيمان؛ أن المؤمن إذا تُليت عليه آيات الله وسمع القرآن يزيد إيمانه ويقينه، وينتفع بالقرآن الكريم، خلاف المنافق؛ فإنه إذا تُليَ عليه القرآن لا يستفيد منه شيئاً، كما قال الله سبحانه وتعالى: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ(124) وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ(125)}.
{وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} هذا محل الشاهد من الآية للباب، فهي مثل الآية التي قبلها: {وَعَلَى اللَّهِ فَتَوَكَّلُوا}.

ص -63- وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ} الآية.
ــــــــــــــــــــــــــــــــــــــــ
وهنا يقول: {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} قدم المعمول أيضاً وهو الجار والمجرور على العامل وهو {يَتَوَكَّلُونَ} ليُفيد الحصر، وبيان أن التوكّل عبادة يجب إفراد الله سبحانه وتعالى فيها، ولا يجوز التوكُّل على غير الله؛ لأن من توكّل على غير الله فقد أشرك.
وقد جعل سبحانه التوكل شرطاً في صحة الإيمان؛ فقال: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}، فمن توكّل على غير الله فليس بمؤمن.
قال: "وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ} الآية" هذا خطاب من الله سبحانه وتعالى لنبيّه محمد صلى الله عليه وسلم.
فقوله: "يا أيها النبي" ناداه بصفته الكريمة: {النَّبِيُّ}، والله تعالى لم يناد محمداً باسمه أبداً في القرآن بل يقول: {يَا أَيُّهَا النَّبِيُّ}، {يَا أَيُّهَا الرَّسُولُ}، فيناديه باسم النبوة وباسم الرسالة تكريماً وتشريفاً له صلى الله عليه وسلم.
أما الإخبار عنه فإن الله يذكره باسمه، كقوله: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ}، {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ}، فهذا من باب الإخبار، فإذا جاء باب الإخبار يأتي باسمه صلى الله عليه وسلم، وإذا جاء بالنداء فيناديه بصفاته الكريمة: {يَا أَيُّهَا النَّبِيُّ}، {يَا أَيُّهَا الرَّسُولُ}.
ولذلك: عاب الله على الأعراب الذين وقفوا على الحُجُرات وقالوا: يا محمد؛ اخرج إلينا، قال الله سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ(2) إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ(3)}، ثم قال: {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لا يَعْقِلُونَ(4) وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْراً لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ(5)} فيجب التأدُّب مع الرسول صلى الله عليه وسلم حيًّا وميِّتاً.
قوله: {حَسْبُكَ اللَّهُ} {حَسْبُكَ} يعني: كافيك، فالحسب هو: الكافي.
{وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} أي: وحسب من اتبعك من المؤمنين؛ فالـ (واو) عاطفة، {وَمَنِ اتَّبَعَكَ} معطوف على ضمير المخاطَب المضاف إليه في قوله:

ص -64- وقوله تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} الآية.
عن ابن عبّاس قال: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}، قالها إبراهيم عليه السلام حين أُلْقيَ في النار.
ــــــــــــــــــــــــــــــــــــــــ
{حَسْبَكَ}: حسبك وحسب من اتّبعك، فحَذف المضاف في الكلمة الثانية اعتماداً على ما جاء في الأولى من باب الاختصار والإيجاز؛ فقوله: {وَمَنْ} (الواو) عاطفة و {مَن} في محل جر، عطف على ضمير المخاطَب المضاف إليه في قوله: {حَسْبُكَ}، هذا هو الصواب الذي رجّحه الإمام ابن القيّم وأبطل ما سواه، فليس {وَمَنِ اتَّبَعَكَ} معطوف على الله، فيكون مرفوعاً.
ومحل الشاهد من الآية: {حَسْبُكَ اللَّهُ}، فإذا كان حسبك الله فيجب التوكُّل على الله سبحانه وتعالى والاعتماد عليه سبحانه وتعالى وحده. لأنه يكفي من توكّل عليه، كما في الآية التي بعدها وهي قوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} أي: يفوِّض أمره إلى الله ويعتمد على الله فإن الله حسبه، أي: كافيه جميع الأمور.
أما من لم يتوكّل على الله فإن الله يَكِلُه إلى من اعتمد عليه كما في الحديث: "من تعلّق شيئاً وُكِل إليه"؛ فمن تعلّق بالله كفاه، ومن تعلّق بغيره خذله الله ووكله إلى ضعيف.
قوله: "{وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ}" أي: لا على غيره.
"{فَهُوَ}" أي: الله سبحانه وتعالى.
"{حَسْبُهُ}" أي: كافيه.
فهذا فيه: ثمرة التوكُّل على الله سبحانه وتعالى، وأن الله يكفي من توكّل عليه، ومن كان الله كافيه فإنه هو الرابح والمفلح في الدنيا والآخرة، ولا يخاف من غيره أبداً، إنما يخاف من الله سبحانه وتعالى.
قال: "وعن ابن عباس" هو: عبد الله بن عباس، حَبْرُ الأمة، وترْجُمان القرآن.
"قال: "{حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}" قالها إبراهيم عليه السلام حين أُلْقيَ في النار، وقالها محمدٌ صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً} الآية" هذه كلمة عظيمة قالها الخليلان: إبراهيم ومحمد- صلى الله عليهما وسلم-

ص -65- وقالها محمدٌ صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً} الآية"رواه البخاري والنسائي.
ــــــــــــــــــــــــــــــــــــــــ
في أضيق الأحوال وأحرج المواقف، وهكذا الأنبياء عند تأزُّم الأمور؛ لا يعتمدون إلاَّ على الله سبحانه وتعالى، ولا يلجئون إلاَّ إليه، وتزيد رغبتهم في الله عند الشدائد، ويُحسنون الظن بالله سبحانه وتعالى دائماً وأبداً.
فالأنبياء وأتباعهم لا يعتمدون إلاَّ على الله، خصوصاً عند المضائق وتأزُّم الأمور؛ يتوكّلون على الله ولا يضعُفون أو يخضعون لغير الله سبحانه وتعالى، أو يتنازلون عن شيء من عقيدتهم ودينهم أبداً.
قوله: "قالها إبراهيم عليه السلام حين أُلقيَ في النار" إبراهيم عليه الصلاة والسلام بعثه الله في قوم وثنيِّين في أرض (بابل)، يعبدون الكواكب، ويبنون لها الهياكل، وينحتون الأصنام التي على صورها، وكان أبوه يصنع الأصنام، ويبيعها على النّاس ويأكل من ثمنها.
فبعث الله إبراهيم- عليه الصلاة والسلام- في هذه الأمة الوثنية يدعوها إلى التّوحيد وإخلاص العبادة لله سبحانه وتعالى، ويُنكر عليهم عبادة الأصنام، وبدأ بأبيه وقال: {يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً * يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطاً سَوِيّاً(43) يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ}، انظر التلطُّف، يكرِّر: يا أبت، يا أبت. وهكذا الداعية يتلطّف بالمدعو، كما قال تعالى: {فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى(44)}، لا يأتيه بعنف وقسوة وشدة، ويقول: هذا غَيْرة لله.
"حين ألقي في النار" أي: قال هذه الكلمة حينما ألقاه قومه في النار انتصاراً لآلهتهم، فقال الله للنار: {كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ}.
والشاهد في قوله: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}، فهذا فيه: التوكُّل على الله سبحانه وتعالى، وبيان ثمراته، وأن ثمرة التوكُّل على الله حوّلت النار إلى برْدٍ وسلام على إبراهيم عليه الصلاة والسلام.
فهذا فيه: فضيلة هذه الكلمة، وثمرة التوكُّل على الله سبحانه وتعالى.
قوله: "وقالها محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً} الآية" لَمّا حصلت غزوة بدر في السنّة الثانية من الهجرة، وانتصر

ص -66- المسلمون فيها، وقتلوا صناديد الكفُار ورؤساءهم، وغَنِموا أموالهم؛ عند ذلك تشاور المشركون في مكة بقيادة أبي سفيان بن حرب، وأرادوا غزو رسول الله صلى الله عليه وسلم انتقاماً لرؤسائهم الذين قُتلوا في بدر، ولآبائهم ولأموالهم التي أُخذت، فاجتمعوا بقيادة أبي سفيان بن حرب، وجاءوا بجيوش عظيمة -ونزلوا عند أحد، وهو الجبل الذي يقع شمالي شرق المدينة، فخرج إليهم رسول الله صلى الله عليه وسلم بأصحابه بعد التشاوُر معهم: هل يخرج إليهم، أو يبقى في المدينة؟.
فكان الرسول صلى الله عليه وسلم يميل إلى البقاء في المدينة، وهو رأي عبد الله بن أُبي، ولكنّ الصحابة الذين لم يحضروا بدْراً ندِموا ندامة شديدة وعزَموا على الرسول صلى الله عليه وسلم أن يخرج إليهم ليخرجوا كما خرج إخوانهم في بدر، ليستدركوا ما حصل وما فات عليهم في بدر.
فالرسول صلى الله عليه وسلم نزل على رغبة هؤلاء الصحابة وخرج، وخرج المسلمون معه، ورجع عبدالله بن أبي المنافق مع جماعة من المنافقين، وانخذل من العسكر.
فخرج الرسول صلى الله عليه وسلم بأصحابه وعسكر عند أحد، ونظّم أصحابه، وجعل جماعةً من الرُّماة على الجبل ليحموا ظهور المسلمين أن يأتيهم الكفّار من الخلف.
ثمّ دارت المعركة وصار النصر للمسلمين، فصاروا يجمعون المغانم، فلما رأى الذين على الجبل أن أصحابهم يجمعون المغانم ظنوا أن المعركة قد انتهتْ؛ أرادوا النزول من الجبل ليشاركوا في جمع الغنائم، فمنعهم قائدهم عبد الله بن جُبَيْر، لأن الرسول صلى الله عليه وسلم قال لهم: "لا تتركوا الجبل سواء انتصرنا أو هُزمنا"، ولكنهم رضي الله عنهم اجتهدوا ونزلوا من الجبل، وأما رئيسهم فبقي طاعةً لرسول الله صلى الله عليه وسلم.
فلما رأى خالد بن الوليد- وكان يومَ ذاك على الشرك- الجبل قد فرغ، وكان قائداً محنَّكاً يعرف السياسة الحربية؛ دار بمن معه من كتيبة الخيل، وانقضّوا على المسلمين من خلف ظهورهم، والمسلمون لم يشعروا، فدارت المعركة من جديد، وعاقب الله المسلمين بسبب هذه المخالفة التي حصلتْ من بعضهم والعقوبة شملت المخالفين وغير المخالفين، لأن العقوبة إذا نزلت تَعُمّ، قال تعالى: {وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً}.

ص -67- فدارت المعركة من جديد، وأصاب المسلمين ما أصابهم من القرْح، واستُشهد منهم سبعون من خيار الصحابة من المهاجرين والأنصار، وعلى رأسهم حمزة بن عبد المطّلب عم الرسول صلى الله عليه وسلم، بل إن الرسول صلى الله عليه وسلم أصابه ما أصابه؛ فكُسِرتْ رَباعيّته، وشُجَّ في رأسه، وسقط في حفرة، وأُشيع أنه قد مات. فأصاب المسلمين مصيبة عظيمة، ولكن أهل الإيمان لا يتغيّر موقفهم ولا يتزحزح أبداً مهما بلغ الأمر، لا تضعُف عزيمتهم، اجتمعوا حول الرسول صلى الله عليه وسلم يَذُبُّون عنه، ويحمونه من سهام المشركين، والمعركة لا تزال مستمرة، والرسول مشجوج، والمِغْفَر قد هشم على رأسه صلى الله عليه وسلم.
ثمّ انتهت المعركة، وأُعلن أنّ محمداً صلى الله عليه وسلم لم يُقتل، فحينئذ فرح المسلمون فرحاً شديداً، واغتاظ المشركون غيظاً شديداً.
فانصرف المشركون إلى مكّة، والنبي صلى الله عليه وسلم أمر أصحابه أن يدفنوا الشهداء، وأن يدفنوا الاثنين والثلاثة في قبرٍ واحد، لكثرة الأموات، ولضعف المسلمين في هذه الحالة، فدفنوهم في مكان الشهداء المعروف عند أحد، وحملوا الجرْى إلى المدينة.
ولَمْا وصلوا إلى المدينة جاءهم مندوب من أبي سفيان بأنه سيعيد الكرّة عليهم، ويرجع عليهم ويستأصل بقيّتهم، فما زادهم ذلك إلاَّ إيماناً، وأمر الرسول صلى الله عليه وسلم الذين خرجوا معه إلى أُحُد أن يخرجوا ولا يخرج معهم غيرهم، فخرجوا مع الرسول صلى الله عليه وسلم بجراحهم ونزلوا في مكان يقال له: (حمراء الأسد)- قريب من المدينة - ينتظرون الكفّار.
لما بلغ أبا سفيان ومن معه أن الرسول صلى الله عليه وسلم خرج في أَثَرهم وفي طلبهم أصابهم الرعب، وقالوا: ما خرجوا إلاَّ وفيهم قوة. فمضوا إلى مكة خائفين من الرسول صلى الله عليه وسلم، ورجع المسلمون إلى المدينة سالمين.
وأنزل الله سبحانه وتعالى قوله: {الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ مِنْ بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ لِلَّذِينَ أَحْسَنُوا مِنْهُمْ وَاتَّقَوْا أَجْرٌ عَظِيمٌ(172) )الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ}.
هذا قول أبي سفيان أننا نأتي ونقضي على بقيّتهم {فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا

ص -68- اللَّهُ وَنِعْمَ الْوَكِيلُ * )فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ(174)}.
هذه ثمرات التوكُّل على الله سبحانه وتعالى، وهذه ثمرات الاعتماد على الله، كما صارت النار برْداً وسلاماً على إبراهيم؛ صارت هذه المعركة وهذه التخويفات برداً وسلاماً على صحابة رسول الله صلى الله عليه وسلم.
فقه الباب وما يُستفاد من النصوص، وذلك في مسائل:
المسألة الأولى: يؤخَذ من هذه الآيات وأثر ابن عباس رضي الله عنهما أن التوكُّل على الله عبادة يجب إخلاصها لله سبحانه وتعالى، وأن التوكُّل من أعظم أنواع العبادة.
المسألة الثانية: التوكُّل على غير الله فيما لا يقدر عليه إلاَّ الله شركٌ أكبر، كالذين يتوكّلون على الأصنام، أو على أصحاب القبور، أو على الأولياء والصالحين في جَلْب الأرزاق، ودفع المضار، وشفاء المرضى، وغير ذلك.
المسألة الثالثة: يؤخَذ من هذه النصوص: أنّ التوكُّل على الله شرط في صحّة الإيمان لقوله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}، وقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ...} إلى قوله تعالى: {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}؛ فدلّ على أن التوكل على الله شرطٌ لصحّة الإيمان.
المسألة الرابعة: يُؤْخذ من هذه النصوص: أن الإيمان يزيد وينقص كما هو مذهب أهل السنّة والجماعة خلافاً للمرجئة الذين يقولون: الإيمان شيء واحد لا يزيد ولا ينقص.
وهذه مسألة عظيمة معروفة عند أهل السنّة والجماعة، ومن أدلتها: هذه الآية: {زَادَتْهُمْ إِيمَاناً}، فدلّ على أن الإيمان يزيد، وإذا كان يزيد فهو ينقص، لأن كل شيء يزيد فهو ينقص، فمن لازِم الزيادة النُّقصان.
وكما في قوله تعالى: {أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ}.
وكذلك قوله صلى الله عليه وسلم: "الإيمان بِضْعُ وسبعون شُعبة، أعلاها: قولُ: "لا إله إلا الله، وأدناها: إماطة الأذى عن الطريق" دلّ على أن الإيمان يتفاوت، منه ما هو أعلى ومنه ما هو دون ذلك.

ص -69- وقال صلى الله عليه وسلم: "من رأى منكم منكراً فليغيِّره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان"دلّ على أن الإيمان يضعُف.
وفي الحديث الآخر: "أنه يُخرج من النار من كان في قلبه أدنى أدنى مثقال حبة من خردل من إيمان" فدلّ على أن الإيمان ينقص حتى يصير كوزن الحبة من الخردل، وأنه يزيد حتى يكون كالجبال.
فالإيمان يزيد وينقص، هذا مذهب أهل السنّة والجماعة، وفي ذلك أيضاً رَدٌّ على الخوارج والمعتزلة الذين يكفّرون بالذنوب الكبائر.
المسألة الخامسة: في الحديث دليلٌ على وجوب الأخذ بالأسباب مع التوكُّل على الله سبحانه؛ لأنه لَمّا ذكر التوكُّل على الله ذكرت الأعمال، فقال: {الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ(3)}، فالتوكُّل على الله لا يكفي، لا بد من الأعمال الصالحة، لا بد من الصلاة والصيام والحج والجهاد في سبيل الله، وفعل الأسباب التي تنفع مع التوكُّل على الله سبحانه وتعالى.

[ اذهب الى الاعلى ]

ص -70- [الباب الرابع والثلاثون:]
* باب قول الله تعالى:
{أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ(99)}.
ــــــــــــــــــــــــــــــــــــــــ
هذا الباب وضعه المصنف رحمه الله في "كتاب التّوحيد" لأن الأمن من مكر الله والقنوط من رحمته ينقِّصان التّوحيد، ويُنافيان كماله، وهذا الكتاب كله في موضوع التّوحيد ومكمِّلاته وبيان مناقضاته ومنفِّصاته.
ومكر الله سبحانه وتعالى هو: إيصال العقوبة إلى من يستحقُّها من حيث لا يشعر. وهو عدلٌ منه سبحانه وتعالى، والله تعالى يقول: {وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ(54)}، وقال تعالى: {وَمَكَرُوا مَكْراً وَمَكَرْنَا مَكْراً وَهُمْ لا يَشْعُرُونَ(50)}؛ فالمكر في حق الله سبحانه وتعالى عدل وجزاء يحمد عليه.
أما المكر من المخلوقين فهو مذموم لأنه بغير حق.
والمكر من الله نظير الاستهزاء: {اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ(15)}، ونظير السخرية: {فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللَّهُ مِنْهُمْ}، ونظير الكيد: {إِنَّهُمْ يَكِيدُونَ كَيْداً(15) وَأَكِيدُ كَيْداً(16)}، ونظير النسيان في مثل قوله: {نَسُوا اللَّهَ فَنَسِيَهُمْ}.
فهذه أمور تُنسب إلى الله جل وعلا لأنها من باب المقابلة والجزاء، فهي عدلٌ منه سبحانه وتعالى حيث إنه ينزِّلها فيمن يستحقُّها، فهي عدلٌ منه سبحانه؛ بخلاف هذه الصفات من المخلوقين فإنها مذمومة لأنها في غير محلها ولأنها ظلمٌ للمخلوقين.
قوله تعالى: "{أَفَأَمِنُوا مَكْرَ اللَّهِ}" هذه الآية في سِياق ما ذكره الله عن الأمم الكافرة التي أحلّ الله بها عقوباته من قوم نوح، وقوم هود، وقوم صالح، وقوم لوط، وقوم شعيب، الذين ذكرهم الله في سورة الأعراف، ثمّ قال: {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلَّا أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ(94)}، {بِالْبَأْسَاءِ وَالضَّرَّاءِ} الشدائد من الجوع والخوف والقحط وغلاء الأسعار، يفعل الله ذلك بهم لعلهم يدعونه، ولعلهم يرجعون إلى الله ويتوبون، ويعلمون أن ما أصابهم بسبب ذنوبهم؛ لكنهم لم يرجعوا.
ثمّ إن الله سبحانه استدرجهم بالنعم، لَمّا لم يرجعوا عند النِّقَم استدرجهم

ص -71- بالنعم قال تعالى: {ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ} أي: بدل الشدة والجوع والخوف، بـ {الْحَسَنَةَ} وهي: الغناء والسَّعَة والثروة؛ استدراجاً من الله سبحانه لهم.
{حَتَّى عَفَوْا} يعني حتى كثروا وزادت قوتهم ونموا وصار لهم قوة واغتروا بهذه النعمة؛ فهم لم يتوبوا عند النقمة ولم يشكروا عند النعمة.
{وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ} قالوا: هذه الأمور تجري عادة، مرّة رخاء ومرّة شدة، لم يُرْجِعوا الأمر إلى الله سبحانه وتعالى ويعلموا أن ما أصابهم من العقوبات يسبب ذنوبهم وأن ما أصابهم من النعمة فهو فضلٌ من الله؛ بل نسبوا هذا إلى العادة.
{فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} هذا هو المكر، وهو: أن الله أخذهم في مأمنهم حيث لم يتوقعوا العقوبة.
وفي هذا تحذير لنا من الله سبحانه وتعالى أننا لا نغتر بهذه النعم، وهذه الثروات، وهذه السَّعَة؛ فنغفلُ عن شكر الله عزّ وجلّ، ولا نعمل بطاعة الله، ولا نخاف من العقوبة ومن زوال هذه النعم.
ثمّ قال سبحانه: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ(96)}؛ فالنعم إذا كانت مع المعاصي فهي استدراج، وإذا كانت مع الطاعات فإنها نعمةٌ من الله تعالى وعون على طاعته.
ثمّ قال تعالى: "{أَفَأَمِنُوا مَكْرَ اللَّهِ}" هذا استنكار من الله سبحانه وتعالى على من يغترّ بالنعم وينسى العقوبة أن يأخذهم على غِرّة وهم آمنون منعَّمون، ثمّ ينقلهم من النعمة إلى النِّقْمة، ومن الصحة إلى الألم والمرض، ومن الوجود إلى العدم.
{فَلا يَأْمَنُ مَكْرَ اللَّهِ} أي: لا يأمن عقوبة الله التي تنزل على خُفْية ومن غير تأهُب ومن غير توقع لها.
{إِلَّا الْقَوْمُ الْخَاسِرُونَ} الذين حقّتْ عليهم الخسارة التي لا رِبْح معها أبداً ولا نجاة منها أبداً.
والشاهد في قوله: {أَفَأَمِنُوا مَكْرَ اللَّهِ} فهو استفهام إنكار على من يقع منه مثل ذلك.

ص -72- وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}.
ــــــــــــــــــــــــــــــــــــــــ
فالأمن من مكر الله يستلزم عدم الخوف من الله سبحانه وتعالى، كما يستلزم الاستمرار في المعاصي والزيادة منها، ويستلزم ترك التوبة والرجوع إلى الله عزّ وجلّ. وهذه حالة الأشقياء من الخلق.
والأمن من مكر الله ينافي التّوحيد؛ لأنه يدل على عدم الخوف من الله عزّ وجلّ.
قال: "وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ}"هذا استفهام إنكار من الله سبحانه وتعالى، وهو بمعنى النفي، أي: لا أحد يقنط من رحمة ربه.
"{إِلَّا الضَّالُّونَ}" التائهون عن الحق.
وهذه الجملة قالها إبراهيم- عليه الصلاة والسلام- لَمّا جاءته الملائكة في صورة أضياف يريدون إهلاك قوم لوط، وكان إبراهيم- عليه الصلاة والسلام- كريماً مِضْيافاً، فلما جاءه هؤلاء الرجال بادر إلى ضيافتهم وجاء بعجل حنيذ -وفي آية أخرى بعجل سمين، وقرّبه إليهم، لكنهم لم يأكلوا لأنهم ملائكة، والملائكة لا يأكلون؛ فإبراهيم خاف أنهم أعداء، لكنهم طمأنوه، وأخبروه بمهمتهم، وأنهم جاءوا لإهلاك هذه القرية.
وزادوه -أيضاً- بالبشرى بالولد، وكان لا يُولد له فاستبعد ذلك وقالوا له: {فَلا تَكُنْ مِنَ الْقَانِطِينَ}.
"{قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ(56)}" هذا محلّ الشاهد، أي: لا أحد يقنط من رحمة ربه "{إِلَّا الضَّالُّونَ}" عن الحق؛ لأن المؤمنين -وخاصّة الأنبياء- يعلمون من قدرة الله سبحانه وتعالى وفضله وإحسانه ما لا يعلمه غيرهم، ويعلمون من قُرب رحمته وفرجه ما لا يعلمه غيرهم.
هذا إبراهيم عليه السلام أبو الأنبياء يقول: "{وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}" مهما كانتِ الحال من الشدّة ومن الضيق ومن الحرج؛ فإن المؤمن لا يقنط من رحمة الله، لأن الله قادرٌ على كل شيء، لا يعجزه شيء، وهو أرحم الراحمين.
ففي هذه الآية: أن الذي يقنط من رحمة ربه يكون من الضالين، والضلال ضدُّ الهدى.
وفي هاتين الآيتين: مشروعية الجمع بين الخوف والرجاء؛ فالخوف في قوله:

ص -73- "{أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ(99)}"، وفي الآية الثانية: "{وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}" ففيهما وجوب الرجاء وعدم القنوط من رحمة الله؛ فيجب الجمع بينهما، بأن يكون خائفاً راجياً، لا يكون خائفاً فقط، لأن هذا يقنِّطه من رحمة الله سبحانه وتعالى، ولا يكون راجياً فقط، لأن هذا يؤمِّنه من مكر الله؛ فإذا خاف الإنسان وقنِط من رحمة الله لم يتب، وإذا أمِن من مكر الله فإنه لا يترُك المعاصي بل يزيد منها.
ولهذا يقول العلماء: "من عبد الله بالخوف فقط فهو حروري"، يعني: من الخوارج، لأن الخوارج وعيديّة يأخذون بآيات الوعيد -والعياذ بالله-، ويخرجون العاصي من الإسلام ويخلِّدونه في النار، وهذا يأس من رحمة الله، نسأل الله العافية.
"ومن عبد الله بالرجاء فقط فهو مرجئ" لأن المرجئة هم الذين يقولون: لا يضر مع الإيمان معصية، كما لا ينفع مع الكفر طاعة، فطريقة الخوارج فيها يأسٌ من رحمة الله، وطريقة المرجئة فيها أمنٌ من مكر الله.
أما أهلُ السنّة والجماعة فإنهم يجمعون بين الخوف من عذاب الله، مع رجاء رحمة الله؛ فالخوف يمنعهم من المعاصي، ورجاء رحمة الله يحملهم على التوبة والاستغفار والندم على ما حصل منهم؛ هذه طريقة أهل السنّة والجماعة وكما قال الله تعالى في الأنبياء: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} {رَغَباً وَرَهَباً} الرغب هو الرجاء، والرهب هو الخوف؛ يعني: يجمعون بين الخوف والرجاء، وكما في قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً(57)}، {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} يجمعون بين الأمرين بين الخوف والرجاء.
قال أهل العلم: "فيجب على المؤمن أن يكون معتدلاً بين الخوف والرجاء، لا يرجو فقط حتى يأمن من مكر الله، ولا يخاف فقط حتى ييأس من رحمة الله، بل يكون معتدلاً".

ص -74- وعن ابن عبّاس أن رسول الله صلى الله عليه وسلم سئل عن الكبائر؟، فقال: "الإشراك بالله، واليأس من رَوْح الله، والأمن من مكْر الله ".
ــــــــــــــــــــــــــــــــــــــــ
ويقولون: "الخوف والرجاء للمؤمن كجناحي الطائر، إذا اعتدلا استطاع الطيران في الجو، وإذا اختلّ واحدٌ منهما سقط فلا يستطيع الطيران"، كذلك المؤمن، إذا تعادل فيه الخوف والرجاء استطاع السير إلى الله سبحانه وتعالى، وإذا اختلّ أحدُ الركنين اختلّ إيمانه.
قوله: "وعن ابن عبّاس أن رسول الله صلى الله عليه وسلم سئل عن الكبائر؟" أي: عن الذنوب الكبائر؛ جمع كبيرة وهي: العظيمة.
فقال: "الإشراك بالله" هذا اكبر الكبائر. فأكبر الكبائر: الإشراك بالله عزّ وجلّ، وهو: عبادة غير الله بأيِّ نوع من أنواع العبادة وأيًّا كان هذا المعبود صنماً أو شجراً أو حجراً أو حيًّا أو ميِّتاً أو قبراً أو غير ذلك.
وهذا هو الذي لا يُغفر إلاَّ بالتوبة، قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}، وهذا هو الذي يحبط الأعمال جميعها، قال تعالى: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ}.
قوله صلى الله عليه وسلم: "واليأْس من رَوْح الله" هذا مثل قوله تعالى: "{وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}"؛ فالقنوط من رحمة الله من أكبر الكبائر، لأن فيه إساءة ظنٍّ بالله سبحانه وتعالى، ولأنه يحمل صاحبه على عدم التوبة لأنه يقول: لا يغفر الله لي وإن تبت، والله سبحانه وتعالى يقول: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ(53) وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لا تُنْصَرُونَ(54)}: توبوا إلى الله عزّ وجلّ؛ والتوبة تَجُبُّ ما قبلها مهما كان الذنب الشرك والكفر وقتل النفس والزنا وشرب الخمر وأكل الربا؛ فالتوبة لا يبقى معها ذنب إذا كانت توبة صحيحة، والتائب من الذنوب كمن لا ذنب له: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ}، فالكفّار إذا كانوا يُغفر لهم ما قد سلف فكيف بُعصاة المؤمنين إذا تابوا؟، هم أولى بالمغفرة؛ فعَفْوُ الله أعظم من ذنوبهم.
قوله صلى الله عليه وسلم: "والأمن من مكر الله" أي: ومن أكبر الكبائر: الأمن من مكر الله،

ص -75- وعن ابن مسعود قال: "أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله "رواه عبد الرزّاق.
ــــــــــــــــــــــــــــــــــــــــ
أي: من عقوبته عند المعصية من حيث لا يشعر. والغفلة عن طاعة الله سبحانه وتعالى.
وهذا الحديث رواه البزّار وغيره.
وبعضهم يرى أنه من كلام ابن عبّاس، وأنه موقوف، وبعضهم يضعِّفه.
وقد ذكرت لكم أن الشيخ رحمه الله إذا ذكر مثل هذا الحديث الذي في سنده مقال لا يذكره إلاَّ وقبله أو بعده ما يؤيِّده من الآيات أو الأحاديث التي يسوقها في الباب.
وهذا الحديث تؤيِّده الآيتان السابقتان: "{أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ(99)}"، "{وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}"، وكذلك الآيات التي في التحذير من الشرك وأنه أكبر الكبائر.
فالحديث هذا وإن كان في سنده مقال إلاَّ أنه تؤيِّده الأدلة الصحيحة، خصوصاً ما ذكره المؤلف رحمه الله من هاتين الآيتين، وبعضهم أثنى على سنده، فهو ليس مُجْمَعاًَ على ضعفه.

قال: "وعن ابن مسعود قال: "أكبر الكبائر" هذا فيه دليل على أن الذنوب تنقسم إلى كبائر وصغائر والكبائر تختلف، بعضها أكبر من بعض كما في الحديث: أن النبي سُئل أيُّ الذنب أعظم؟ قال: "أن تجعل لله نِدًّا وهو خلقك"، قلت: ثمّ أيٌّ؟ قال: "أن تقتُل ولدك خشية أن يَطْعَم معك"، قلت: ثمّ أيٌّ؟، قال: "أن تُزانيَ بحليلة جارك".
فهذه أعظم الكبائر: الشرك بالله، وقتل النفس التي حرّم الله إلاَّ بالحق، ولاسيّما قتل القريب، مثل: قتل الابن. كذلك: الزنا بحليلة الجار، فالزنا محرّم عموماً، وهو كبيرة، ولكن الزنا بحليلة الجار أشد من الزنا بغيرها لحرمة الجيرة، ومِصْداق ذلك في قوله تعالى: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً(68) يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً(69) إِلَّا مَنْ تَابَ}.
وقوله: "والأمن من مكر الله" سبق معنى الأمن من مكر الله.

ص -76- .....................................................................................
ــــــــــــــــــــــــــــــــــــــــ
"والقنوط من رحمة الله" هذا سبق أيضاً معناه.
"واليأس من رَوْح الله" القنوط واليأس متقارِبان، وكلاهما فيه استبعادٌ لرحمة الله عزّ وجلّ وسوءُ ظنٍّ بالله عزّ وجلّ.
"واليأس من روح الله" قال الله سبحانه وتعالى على لسانه نبيه يعقوب عليه السلام: {إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ}، أما المؤمنون فلا ييأسون من روح الله مهما بلغ بهم الكرب والشدة؛ لعلمهم بالله عزّ وجلّ وأسمائه وصفاته، وقُرب فَرَجِه، وقُرب رحمته من عباده؛ فهم لا ييأسون من رَوْح الله مهما اشتدت بهم الخُطوب، وضاق بهم الحال. بل كلما اشتد الخطب عظم رجاؤهم بالله.
ومواقفهم معروفة، كموقف إبراهيم عليه السلام، وموقف يعقوب لَمّا فقد أولاده الثلاثة، وموقف أيّوب عليه السلام الذي بلغ منه الضُّرُّ مبلَغاً شديداً، لم ييأسوا من رحمة الله.
ومحمد صلى الله عليه وسلم لَمّا أُخْرِجَ هو وصاحبه أبو بكر يوم الهجرة واختفيا في الغار، وجاء المشركون في طلبهما، ووقفوا على الغار والرسول صلى الله عليه وسلم وأبو بكر تحت أقدامهم، يقول أبو بكر: يا رسول الله، لو نظر أحدهم إلى موضع قدمه لأبصرنا، قال: "يا أبا بكر، ما ظنُّك باثنين الله ثالثهما؟"، فأعمى الله أبصارهم ولم يروا رسول الله وصاحبه، كما قال تعالى: {إِلاّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَاللَّهُ عَزِيزٌ حَكِيمٌ(40)}.
ولَمّا خرج إلى الطائف يدعوهم إلى الله، وردّوا عليه ردًّا قبيحاً، وأغروا عبيدهم وسفاءهم برميه بالحجارة، هو ومولاه زيد بن حارثة؛ ورجع وأهل مكة كلهم أعداء له؛ فجاء من الطائف وقد قابلوه أسوأ مقابلة، وأهل مكة -أيضاً- خرج منهم لشدّة أذاهم، فقال له مولاه زيد بن حارثة: يا رسول الله، كيف ترجع إليهم وهم قد أخرجوك، قال: "يا زيد، إن الله جاعلٌ لِمَا ترى فرجاً ومخرَجاً".
هكذا مواقف أنبياء الله -عليهم الصلاة والسلام-، لا ييأسون مهما بلغ الأمر ومهما بلغت الشدة لعلمهم برحمة الله عزّ وجلّ وقدرة الله عزّ وجلّ وعلم الله عزّ وجلّ بحالهم وأنه

ص -77- لا تخفى عليه خافية ولا تخفى عليه أحوالُ عباده أبداً، ولكنه يبتليهم ويمتحنهم ليكفِّر عنهم سيِّئاتهم وليختبر إيمانهم وليعظُم رجاؤهم بالله عزّ وجلّ وليتوبوا إلى الله عزّ وجلّ. وله الحكمة في ذلك سبحانه وتعالى.
قوله: "رواه عبد الرزاق" عبد الرزاق بن هَمَّام الصنعاني، الإمام الجليل، شيخ العلماء والمحدِّثين، روى عنه: الإمام أحمد بن حنبل، وإسحاق بن راهوَيْه، وغيرهما من كبار الأئمة- رحمهم الله-.
وقوّى إسناد هذا الحديث: ابن جرير الطبري.
فهذه النصوص في هذا الباب يُستفاد منها الأحكام التالية:
أولاً: تحريم الأمن من مكر الله والقنوط من رحمة الله، وأنهما ينقِّصان كمال التّوحيد وقد ينافيان التّوحيد.
ثانياً: أنه يجب على المسلم أن يجمع بين الخوف والرجاء، فلا يخاف فقط ولا يرجو فقط، وإنما يكون خائفاً راجياً دائماً وأبداً، هذا هو التّوحيد، وهو صفة أولياء الله.
ثالثاً: في هذه النصوص أن المعلِّم والداعية يبدأ بالأهم فالأهم؛ لأن الرسول صلى الله عليه وسلم لَمّا أراد أن يعلِّم أصحابه الكبائر بدأ بأهمها وهو الشرك بالله عزّ وجلّ، لأن الشرك أكبرُ الكبائر فبدأ به، ثمّ ذكر بعده الأمن من مكر الله والقنوط من رحمة الله.
رابعاً: في الحديثين: أن الذنوب تنقسم إلى صغائر وكبائر، وقد عرّف العلماء الكبيرة بأنها: "ما رُتِّبَ عليها حدٌّ في الدنيا، أو وعيدٌ في الآخرة، أو خُتم بغضب، أو لعنة، أو نار، أو تبرّأ النبي صلى الله عليه وسلم من صاحبها، بأن قال: "ليس منا من فعل كذا"، أو نفى عنه الإيمان كقوله صلى الله عليه وسلم: "لا يزني الزاني حين يزني وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن". هذه ضوابط الكبيرة.
أما الصغائر فهي ما ليس كذلك مما حرّمه الله ونهى عنه، ولم يصل إلى حدّ الكبيرة.
ولكن لا يحمل هذا الإنسان على أنه يتساهل بالصغائر، لأن الصغائر إذا تُسوهِل بها جرَّتْ إلى الكبائر؛ والصغيرة تعظُم حتى تكون كبيرة مع الإصرار؛

ص -78- فلا يُتساهل فيها؛ لكن: ليست الذنوب على حدٍّ سواء، بل هي فيها صغائر وفيها كبائر. والصغائر تسمى اللَّمَم، كما قال الله سبحانه وتعالى: {الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْأِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ}.
والصغائر تكفَّر بالأعمال الصالحة، كما قال الله سبحانه وتعالى: {وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} يعني: الصغائر.
وقال صلى الله عليه وسلم: "الصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى رمضان كفّارات لِمَا بينهن إذا اجْتُنِبَتِ الكبائر".
فالصغائر تُكَفَّر بالأعمال الصالحة، أما الكبائر فإنها لا تكفَّر إلاَّ بالتوبة، إلاّ إذا شاء الله أن يعفوَ عن صاحبها وهي دون الشرك فإنها قابلة للعفو من الله سبحانه وتعالى؛ فهي تكفَّر إما بعفو الله وإما بالتوبة، بخلاف الشرك فإنه لا يكفَّر إلاَّ بالتوبة، {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.

[ اذهب الى الاعلى ]

ص -79- [الباب الخامس والثلاثون:]
* بابٌ مرا الإيمان بالله الصبر على أقدار الله
ــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التّوحيد: أن الصبر على أقدار الله من مكمِّلات التّوحيد، وأنّ عدم الصبر على أقدار الله يكون من منقِّصات التّوحيد؛ وهذا الكتاب المبارك صنفه الشيخ في بيان التّوحيد ومكمِّلاته وفي بيان منافياته ومنقِّصاته.
فقوله: "بابٌ" مرفوع على أنه مبتدأ محذوف تقديره: هذا بابٌ.
"من الإيمان بالله" أي: من خصال الإيمان بالله، ومن شعب الإيمان بالله عزّ وجلّ: الصبر على أقداره سبحانه وتعالى، أي: أن ذلك يدخل في الإيمان بالله، الذي هو أول أركان الإيمان الستة.
والإيمان- كما عرّفه أهل السنّة والجماعة-: "قول باللسان، وعمل بالأركان" يعني: الجوارح "واعتقاد بالجَنان" يعني: بالقلب "يزيد بالطاعة، وينقص بالمعصية". هذا هو الإيمان.
"الصبر على أقدار الله" الصبر لغة: الحبْس، قال الله تعالى لنبيه: {وَاصْبرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ} أي: احبسها مع هؤلاء.
وأما في الشرع فالصبر هو: حبس النفس على طاعة الله سبحانه وتعالى وترك معصيته.
وذكر العلماء: أن الصبر له ثلاثة أنواع: صبرٌ على طاعة الله، وصبرٌ عن محارم الله، وصبرٌ على أقدار الله المؤلِمة.
فالأول: صبرٌ على طاعة الله: بأن يؤدي الإنسان ما أمر الله تعالى به؛ وإن كان فيه مشقّة عليه، وإن كانت نفسه تريد الراحة؛ فإنه يصبر، فيقوم للصلوات الخمس، ويقوم لصلاة الفجر ويترك النوم، ويقوم لصلاة الليل ويترك النوم، ويصوم ويترك الطعام والشراب، ويترك الأهل؛ طاعة لله سبحانه وتعالى، ويجاهد في سبيل الله ويصبر على الجراح وعلى الآلام وعلى ملاقاة الأعداء، ويصبر على طاعة الله سبحانه وتعالى، لأن الطاعة لابد فيها من تعب.
الثاني: صبرٌ عن محارم الله: فيتجنّب ما نهى الله تعالى عنه، والنفس تنازعه تريد الشهوات المحرَّمة، فهو يصبر على حبسها عنها وإمساكها عنها، وإن كانت

ص -80- تنازعه وتدعوه، وكذلك شياطين الإنس والجن يدعونه ويرغِّبونه ويحسِّنون له القبيح، لكن يمسك نفسه ويحبسها عن محارم الله.
والثالث: صبرٌ على أقدار الله المؤلِمة: فإن أصابه مرض أو أصابته مصيبة في ماله أو ولده أو في قريبه فإنه يصبر ولا يجزع. هذا من الإيمان بالله، قال- تعالى: {وَبَشِّرِ الصَّابِرِينَ * الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ(156)}، يعرفون أن هذا من الله، وأنه بقضاء الله وقدره؛ فلا يجزعون ولا يتسخّطون.
أما أقدار الله غير المؤلمة التي تلائم النفس فهذه لا تحتاج إلى صبر، لأن النفس تميل إليها.
وهذا النوع الأخير- الصبر على أقدار الله المؤلمة- ذكروا أنه ثلاثة أنواع - أيضاً-:
النوع الأول: حبس النفس عن الجزع.
والنوع الثاني: حبس اللسان عن التشكِّي لغير الله سبحانه وتعالى.
والنوع الثالث: حبس الجوارح عن لطم الخدود وشقِّ الجيوب.
ويقول أمير المؤمنين علي رضي الله عنه: "الصبر من الدين بمنزلة الرأس من الجسد؛ فلا إيمان لمن لا صبر له"، ويقول الإمام أحمد رحمه الله: "وجدت أنّ الله ذكر الصبر في القرآن في تسعين موضعاً"؛ مما يدلّ على أهميّته، وعلى عِظَم شأنه.
فالصبر له مقامٌ عظيمٌ في الدين، ولابد للمؤمن من الصبر لِمَا يواجه في هذه الحياة من المشاكل ومن المشاق والصعوبات لكنه يصبر عليها طاعة لله سبحانه وتعالى.
وقوله: "على أقدار الله" أقدار جمع قدر، والقدر: ما قضاه الله سبحانه وتعالى في خلقه، فإن كلَّ شيء يجري في هذا الكون فإنه مقدَّر، ليس هناك شيء يجري بدون تقدير الله سبحانه وتعالى؛ فالله علِمه وقدّره وكتبه ووقّته بوقت يحدُث فيه، فإنه سبحانه وتعالى أول ما خلق القلم قال له: "اكتب"، قال: ما أكتب؟ قال: "اكتب ما هو كائنٌ إلى يوم القيامة"، فكتب في اللوح المحفوظ كلَّ شيء؛ فما من شيء يجري إلاَّ وهو مقدّرٌ من الله سبحانه وتعالى ومؤقّتٌ بوقت لا يتقدّم عليه ولا يتأخّر عليه ومكتوب في اللوح المحفوظ.
والإيمان بالقضاء والقدر أحد أركان الإيمان الستّة. كما قال جبريل للنبي صلى الله عليه وسلم:

ص -81- وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}.
قال علقمة: "هو الرجل تصيبه المصيبة، فيعلم أنها من عند الله، فيرضى ويسلِّم".
ــــــــــــــــــــــــــــــــــــــــ
أخبرني عن الإيمان؛ قال: "الإيمان: أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره"؛ فجعل الإيمان بالقدر ركناً من أركان الإيمان؛ والله تعالى يقول: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ(49)}، وكما في "الصحيح": "قدر الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة، وعرشه على الماء". فما من شيء يجري في هذا الكون من صغير أو كبير إلاَّ وقد قدّره الله سبحانه وتعالى.
قال: "وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}"هذا بعض آية من سورة التغابُن، وأولها قوله تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ(11)}.
فقوله: {مَا أَصَابَ مِنْ مُصِيبَةٍ} يعني: أن جميع المصائب التي تنزل بالنّاس من أول الخليقة إلى آخرها، فإن الله قدّرها، ليس هناك مصيبة تحدُث في العالم إلاَّ وقد قّدرها الله سبحانه وتعالى.
{إِلَّا بِإِذْنِ اللَّهِ} أي: بقضائه وقدره؛ لأن إذن الله على نوعين:
إذنٌ قدري كوني، مثل قوله تعالى: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ} أي: بتقديره ومشيئته.
والنوع الثاني: الإذن الشرعي، مثل: قوله تعالى: {فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ} أي: بشرعه.
قوله: "قال: علقمة" هو: علقمة النخعي التابعي من كبار التابعين، وأحد النَّخَعييِّن الثلاثة الذين هم: علقمة والأسود وإبراهيم من تلاميذ ابن مسعود.
ومعنى قوله: "هو الرجل تصيبه المصيبة" يعني: تنزل به المصيبة، إما في نفسه وإما في ماله وإما في ولده وإما في أهله وإما في أقاربه، فلا يجزع، ولكن يعلم أنها من عند الله، يعلم أن الله قد قدّرها وقضاها، وما قضاه الله وقدّره فلابد أن يقع، فلا يقول: لو أني فعلت كذا، لو أني عملت كذا ما نزلت بيَ المصيبة. فالمؤمن

ص -82- وفي صحيح مسلم عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "اثنتان في النّاس هما بهم كفر: الطعن في النسب، والنياحة على الميت".
ــــــــــــــــــــــــــــــــــــــــ
يعلم هذا فيهون عليه الأمر، يعلم أنها من عند الله فيرضى بقضاء الله، ولا يجزع ولا يسخط، ويسلِّم لله عزّ وجلّ، ولقضاء الله وقدره.
وقد سمّى الله هذا التسليم وهذا الرضى إيماناً، فقال: {وَمَنْ يُؤْمِنْ بِاللَّهِ} يعني: يرضى بقضاء الله ويسلِّم له، وهذا هو الشاهد: إن الله سمى الصبر على المصيبة والرضى بقضاء الله وقدره إيماناً.
{يَهْدِ قَلْبَهُ} فثمرة الرضاء بقضاء الله والصبر والاحتساب: هداية قلبه، لأن الله يجعل في قلبه الإيمان والبصيرة والنور، وهذه ثمرة الصبر على قضاء الله وقدره.
أما الذي يجزع فإن ذلك يسبِّب العكس، يسبِّب عمى قلبه، واضطراب نفسه، فهو يكون دائماً في اضطراب وقلق. أما المؤمن فهو مرتاح، من هذا كله.
فدلّت الآية على مسائل عظيمة:
المسألة الأولى: أن المصائب كلها بقضاء الله وقدره.
المسألة الثانية: أن الرضى بها والصبر عليها من خصال الإيمان، لأن الله سمّاه إيماناً.
المسألة الثالثة: أنّ ذلك يُثمر هداية القلب إلى الخير وقوة الإيمان واليقين.
قال: وفي صحيح مسلم عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "اثنتان من النّاس" إلخ.
قوله صلى الله عليه وسلم: "اثنتان" يعني: خَصْلتان.
"في النّاس" في بني آدم حتى ولو كانوا مسلمين فإنه يوجد في بعض المسلمين بعض خصال الجاهلية وبعض خصال الكفر الذي لا يخرج من الملة.
" هما بهم كفر" هو كفر أصغر، لأن الكفر إذا نُكِّر فإنه يُراد به: الكفر الأصغر، أما إذا عُرِّف بـ (الألف واللام) فإنه يُراد به: الكفر الأكبر، كما في قوله: "بين العبد وبين الكفر والشرك: تركُ الصلاة"، وليس كلُّ من قام به خصلة من خصال الكفر يكون كافراً خالصاً، وإنما يكون فيه خصلة من خصال الكفر، كما أنه

ص -83- ولهما عن ابن مسعود مرفوعاً: "ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية".
ــــــــــــــــــــــــــــــــــــــــ
ليس كلُّ من فيه خصلة من خصال النفاق يكون منافقاً خالصاً، وإنما تكون فيه خصلة من خصال النفاق.
فالخصلة الأولى: "الطعن في النسب" تقدم الكلام عليه في باب سابق.
والخصلة الثانية: "النِّياحة على الميِّت" والنياحة معناها: إظهار الجَزَع على الميت، كما كان أهل الجاهلية يفعلونه.
والمطلوب والواجب: الصبر على موت الأقارب أو موت الأحباب.
ولا يمنع هذا أن الإنسان يتألّم ويبكي، فالبكاء لا مانع فيه، والنبي صلى الله عليه وسلم بكى على ابنه إبراهيم، وقال: "إن العين تَدْمَع، والقلب يحزن، ولا نقول إلاَّ ما يُرضي الرب، وإنا بك يا إبراهيم لمحزونون". وهذا من الرحمة، وأيضاً هذا لا يستطيع الإنسان حبسه.
فالآية دلّت على أن الصبر والرضى من خصال الإيمان، والحديث دلّ على أن الجزع من المصيبة وإظهار الجزع أنه من خصال الكفر؛ فهما متضادّان.
قال: ولهما عن ابن مسعود مرفوعاً "ليس منا من ضرب الخدود وشق الجيوب" إلخ.
قوله: "ولهما" أي: البخاري ومسلم.
"عن ابن مسعود مرفوعاً" أي: إلى النبي صلى الله عليه وسلم.
"ليس منا" هذه الكلمة كثيراً ما تأتي عن الرسول صلى الله عليه وسلم على معاص تصدُر من النّاس من باب التحذير منها، مثل قوله: "من غشّنا فليس منا"، وقوله صلى الله عليه وسلم: "ليس منا من تشبّه بغيرنا"، ومنه هذا الحديث.
وهذه الكلمة "ليس منا" معناها: البراءة ممّن فعل ذلك، ولكن ليس معناها أنه يخرُج من الإسلام، وإنما معناها: التنفير من هذا العمل. وأحسن ما يُقال فيها: أنها من ألفاظ الوعيد، ولا تُفسّر، لكن مع اعتقاد أنّ هذا لا يدل على الخروج من الدين لأدلّة أخرى دلَّت على أن أصحاب الكبائر التي دون الشرك لا يخرجُون من الدين.

ص -84- والنياحة من الكبائر، لكنها دون الشرك؛ فلا تُخرِج من الدين.
وقوله صلى الله عليه وسلم: "من ضرب الخدود" ضرب الخدود جزعاً من المصيبة كفعل الجاهلية. لأن المشروع الصبر، وهذا عكسه، وهذا من باب الغالب.
"وشَقَّ الجيوب" أي: جيوب الثياب؛ جزعاً من المصيبة.
"ودعا بدعوى الجاهلية"يعني: نادى عند المصيبة بالألفاظ التي تقولها الجاهلية، والمراد بالجاهلية: ما كان قبل بِعْثة الرسول صلى الله عليه وسلم في وقت الفترة. فلا يجوز أن نقول بعد بعثة النبي صلى الله عليه وسلم: النّاس في الجاهلية، أو النّاس في جاهلية جهلاء. هذا لا يجوز أبداً، لأن الله رفع الجاهلية ببعثة الرسول صلى الله عليه وسلم، ولكن: قد تبقى خصالٌ من خصال الجاهلية، فيقال- مثلاً-: هذا من الجاهلية، وهذا من خصال الجاهلية. وليس مَنْ قام به خصلة من خصال الجاهلية يكون من أهل الجاهلية. فلا يجوز إطلاق الجاهلية بعد بِعثة النبي صلى الله عليه وسلم.
ومن دعوى الجاهلية: أن يتلفّظ بألفاظ الجاهلية، كأن ينادي وبقول: واعضداه، وانصيراه، واكذا وكذا. وكذا إثارة العصبيات والقوميات والحزبيات، وما إلى ذلك. كل ذلك من دعوى الجاهلية. وكذا التعصب للأقوال والمذاهب التي لا دليل عليها.
قال ابن القيِّم رحمه الله: "المراد بدعوى الجاهلية: كل من تعصّب إلى مذهب، أو تعصّب إلى قبيلة".
فالعصبية الجاهلية والنخوة الجاهلية كلُّه يدخل في دعوى الجاهلية، فلا يجوز للمسلم أنه يتعصّب لأحد العلماء أو لأحد المذاهب ولا يقبل غير هذا المذهب أو لا يقبل غير هذا الرجل من العلماء، فهذه عصبية جاهلية. أو يتعصّب لقبيلته إذا كانت على خطأ، كما يقول الشاعر:

وهل أنا إلاَّ من غَزِيّة إنْ غَوَتْ غَوَيْتُ وإن تَرْشَد غزية أَرْشَد

والواجب على المسلم: أن يَتْبع الحق سواء كان مع إمامه أو مع غيره، وسواء كان مع قبيلته أو مع غيرها، والله سبحانه وتعالى يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ}.

ص -85- وعن أنس أن رسول الله صلى الله عليه وسلم قال: "إذا أراد الله بعبده الخير عجّل له بالعقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة".
ــــــــــــــــــــــــــــــــــــــــ
فلا تجوز العصبية للمذاهب، ولا تجوز العصبية للأشخاص، ولا تجوز العصبية للقبائل، وإنما المسلم يَتْبَع الحق مع من كان، ولا يتعصّب، ولا يترك الحق الذي مع خصمه. فالمسلم يدور مع الحق أينما كان، سواءً كان في مذهبه، أو مع إمامه، أو مع قبيلته، أو حتى مع عدوه. والرجوع إلى الحق خيرٌ من التمادي في الباطل، والله تعالى يقول: {وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى}، والنبي صلى الله عليه وسلم يقول: "قل الحق ولو كان مُرًّا".
قال: "وعن أنس أن رسول الله صلى الله عليه وسلم قال: "إذا أراد الله" إلخ".
قوله صلى الله عليه وسلم: "إذا أراد الله بعبده الخير" أي: من علامة إرادة الله بعبده الخير: أن يعجِّل له العقوبة على ذنوبه؛ لأن الذنوب تصدُر من الإنسان بكثرة، ليس هناك أحدٌ معصوم إلاَّ الأنبياء -عليهم الصلاة والسلام- فيما عصمهم الله منه، "كلكم خطّاء وخير الخطّائين التوّابون"؛ والإنسان تصدُر منه ذنوب كثيرة ومخالفات؛ فإذا أراد الله بعبده خيراً عجّل له العقوبة على هذه المعاصي في الدنيا حتى يطهِّره، وحتى ينتقل إلى الدار الآخرة ليس عليه ذنوب فيدخل الجنة.
وقوله صلى الله عليه وسلم: "وإذا أراد بعبده الشر أمسك عنه" فلا تنزل به عقوبة، مع أنه يعصي ويزني ويخالف أوامر الله سبحانه وتعالى، ومع هذا يُنَعَّم ويُصَحّ في جسمه، ولا يمرض. وهذه علامة شر، من أجل أن تبقى عليه ذنوبه.
"حتى يوافي به يوم القيامة" يعني: يرجع إلى الله في الدار الآخرة وذنوبه عليه لم يُحَطُّ عنه منها شيء، فيعذَّب بها يوم القيامة، فدلّ هذا على أن صحّة الإنسان الدائمة ليستْ علامة خير.
ودلّ هذا على أن الخير والشر كلُّه مقدَّرٌ من الله سبحانه وتعالى وبقضاء الله وقدره، وهو قدّر الشر لحكمة وقدّر الخير لحكمة لا يقدِّر شيئاً إلاَّ لحكمة عظيمة، ابتلاءً وامتحاناً.

ص -86- وقال النبي صلى الله عليه وسلم: "إن عِظَم الجزاء من عظم البلاء، وإن الله تعالى إذا أحب قوماً ابتلاهم؛ فمن رضي فله الرضى، ومن سخط فله السخط"حسّنه الترمذي.
ــــــــــــــــــــــــــــــــــــــــ
قال: "وقال النبي صلى الله عليه وسلم: "إن عظم الجزاء" إلخ.
قوله: "وقال النبي صلى الله عليه وسلم" هذا حديث آخر، والمؤلف رحمه الله قرن بينهما لأن راويهما واحد وهو أنس، والذي خرّجهما واحد وهو الترمذي، فلذلك ساقهما المصنِّف سياقاً واحداً.
"إن عِظَم الجزاء" أي: عند الله سبحانه وتعالى.
"مع عِظَم البلاء" وذلك أن المبتَلى إذا صبر ورضيَ بقضاء الله وقدره فإن الله يجزيه على ذلك الخير العاجل والآجل، فيجزيه الجزاء العظيم آجِلاً وعاجلا ًكما قال تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}، وهذا مع الصبر والاحتساب.
والمراد بالبلاء هنا: الابتلاء والامتحان، فيصاب الإنسان بالشدّة، ويصاب بالمرض ويصاب بضياع المال ويصاب بموت القريب. ومن النّاس من تتكاثر عليه المصائب وتتابع، وهذه علامة خير إذا كان مؤمناً وصبر.
وقوله:هذه- أيضاً- حِكمة أخرى، وهِي: أن وجود الابتلاء والامتحان الذي يصيب المسلمين د "وإن الله تعالى ذا أحبَّ قوماً ابتلاهم" ليلٌ على محبة الله لهم، ولَمّا أحبهم ابتلاهم من أجل أن يخفِّف عنهم، ومن أجل أن ينتقلوا إليه وهم مخلِّصون من الذنوب.
ومفهوم الحديث: أن الله إذا لم يحب قوماً يُمسك عنهم الابتلاء، من أجل أن ينتقلوا إلى الآخرة بذنوبهم فيعاقَبون عليها.
"فمن رضي" بقضاء الله وقدره "فله الرضا" من الله سبحانه وتعالى. وهذا دليل على أنّ الجزاء من جنس العمل.
"ومن سخِط" على قضاء الله وقدره "فله السخط" من الله سبحانه وتعالى جزاءً وفاقاً.
فهذا فيه دليل على أن الجزاء من جنس العمل، ران من رضي بالقضاء والقدر، وصبر على المصائب؛ فإن الله يرضى عنه ويحبُّه، وأن من لم يرضَ بالقضاء والقدر فإن الله يبغضه.

ص -87- وهذه المصائب إنما هي ابتلاء وامتحان ليظهر الصابر من غير الصابر، وليترتّب الجزاء على ذلك من الله سبحانه وتعالى.
فيُستفاد من هذه النصوص التي ساقها المصنِّف فوائد كثيرة:
الفائدة الأولى: أن جميع المصائب بقضاء الله وقدره: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ}.
الثانية: أن الرضى بقضاء الله وقدره من الإيمان: {وَمَنْ يُؤْمِنْ بِاللَّهِ} يعني: يرضى ويصبر، سمى ذلك إيماناً.
الثالثة: أن الإيمان له خصال، منها: الرضى بقضاء الله وقدره، وكما قال صلى الله عليه وسلم: "الإيمان بِضْعٌ وسبعون شُعبة أعلاها: قولٌ لا إله إلاَّ الله، وأدناها: إماطة الأذى عن الطريق، والحياء شُعبةٌ من الإيمان".
الرابعة: أن الرضى بقضاء الله وقدره يسبِّب هداية القلوب: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}.
الخامسة: يُستفاد من حديث أبي هريرة رضي الله عنه أن الطعن في الأنساب والنياحة على الميّت من خصال الجاهلية.
السادسة: أنه ليس كلُّ من اتّصف بشيء من أمور الجاهلية يكون كافراً الكفر الأكبر.
السابعة: أن الكفر أنواع؛ كفرٌ أكبر يُخرج من الملة، وكفرٌ أصغر لا يُخرِج من الملّة.
الثامنة: يُستفاد من حديث ابن مسعود: أن شق الحبوب ولطم الخدود ودعوى الجاهلية أنها كبائر، لأن النبي صلى الله عليه وسلم تبرأ ممّن فعلها.
التاسعة: فيه أنه يجب على المسلم الابتعاد عن خصال الجاهلية، وأنّ كل ما كان من أمور الجاهلية فهو مذموم.
العاشرة: في حديث أنس رضي الله عنه: وصفُ الله سبحانه وتعالى بالرضى والسخط؛ وهما صفتان من صفاته سبحانه وتعالى تليقان بجلاله، ليس كرضى المخلوق ولا كسخط المخلوق.
الحادية عشرة: في حديث أنس الأول: أنّ من علامة إرادة الخير بالمؤمن: أن

ص -88- يُصاب في بدنه أو في ماله أو في قريبه، وأن من علامة إرادة الشر به: أن يُمسك عنه فلا يقع به مصيبة حتى يوافي بذنوبه؛ ومن هنا يؤخذ الرد على هؤلاء الذين يقولون: المسلمون لا يزالون متخلِّفين وفيهم تأخُّر، وفيهم..، وفيهم..، وفيهم المصائب. وأما الكفّار فإنهم عندهم تقدُّم وحضارة ورُقي وأسلحة، وإلى آخره. فهذا الحديث يبيِّن أنّه ليست السلامة من المصائب والسلامة من النَّكَبات دليلٌ على رضى الله سبحانه وتعالى، وإنما هذا من باب الاستدراج لهم: {إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْماً وَلَهُمْ عَذَابٌ مُهِينٌ}، وأما المسلمون فإنهم يصابون بهذه الأمور ليكفِّر الله بها عنهم، ومن أجل أن يحاسبوا أنفسهم ويرجعوا عن أخطائهم.

[ اذهب الى الاعلى ]

ص -89- [الباب السادس والثلاثون:]
* بابُ ما جاء في الرياء
ــــــــــــــــــــــــــــــــــــــــ
قول الشيخ رحمه الله: "باب ما جاء في الرياء" أي: ما جاء فيه من الوعيد، وبيان أنه شرك يحبط العمل الذي خالطه.
ومناسبة هذا الباب لكتاب التّوحيد: أنّ فيه بيان نوعٍ من أنواع الشرك الأصغر، وذلك أن هذا الكتاب صنّفه الشيخ رحمه الله في بيان التّوحيد وبيان ما يضادُّه من الشرك الأكبر أو ينقِّصه من الشرك الأصغر.
ولَمّا كان الشرك على نوعين: شركٌ ظاهر، وشرك خفي.
فالشرك الظاهر هو: ما يكون في الأعمال الظاهرة كالذي يذبح لغير الله أو ينذر لغير الله أو يستغيث بغير الله إلى غير ذلك من أنواع الشرك الأكبر الذي يراه النّاس ويسمعونه.
أما النوع الثاني وهو: الشرك الخفي، فهذا لا يراه النّاس ولا يعلمونه؛ لأنه في القلوب.
فالشرك الأول يكون في الأعمال الظاهرة، وهذا في النيّات والمقاصد القلبية التي لا يعلمها إلاَّ الله سبحانه وتعالى. فلهذا عقد له الشيخ رحمه الله هذا الباب.
فكلُّ ما سبق من أنواع الشرك فهو من الشرك الظاهر، ولهذا يقول العلاّمة ابن القيم رحمه الله:

والشرك فاحذره فشرك ظاهر ذا القسم ليس بقابل الغفران

وهو اتّخاذ النِّدِّ للرحمن أيًّا كان من حجر ومن إنسان

يدعوه أو يرجوه ثمّ يخافه ويحبه كمحب الديّان

فعبادة الأصنام، وعبادة الأضرحة، وعبادة الأشجار والأحجار، كل هذا شرك ظاهر.
أما الرياء فإنه شرك خفي لأنه في المقاصد والنيّات التي لا يعلمها إلاَّ الله سبحانه وتعالى.
والرياء مأخوذٌ من: الرؤية، وذلك بأن يزيِّن العمل ويُحَسِّنه من أجل أن يراه النّاس ويمدحوه ويُثنوا عليه، أو لغير ذلك من المقاصد، فهذا يسمّى رياءً، لأنه يقصد رؤية النّاس له.

ص -90- والفرق بين الرياء والسمعة: أن الرياء فيما يُرى من الأعمال التي ظاهرها لله وباطنها لغيره كالصلاة والصدقة. أما السمعة فهي لِمَا يُسْمَع من الأقوال التي ظاهرها لله والقصد منها لغير الله كالقراءة والذكر والوعظ وغير ذلك من الأقوال، وقصد المتكلِّم أن يسمع النّاس كلامه فيثنوا عليه، ويقولوا هو جيِّد في الكلام، جيِّد في المحاورة، جيِّد في الخُطْبة، إنه حسن الصوت في القرآن، إذا كان يحسِّن صوته بالقرآن، لأجل ذلك فإذا كان يُلقي المحاضرات والندوات والدروس من أجل أن يمدحه النّاس فهذا سُمعة.
والرياء على قسمين:
القسم الأول: شركٌ أكبر وهو: إذا كان قصد الإنسان بجميع أعماله مراءاة النّاس، ولا يقصد وجه الله أبداً، وإنما يقصد العيش مع المسلمين، وحقن دمه، وحفظ ماله، فهذا رياء المنافقين، وهو شركٌ أكبر، قال الله تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلاً(142)}، وهذا لا يصدر من مؤمن.
القسم الثاني: قد يصدر من مؤمن، ويكون في بعض الأعمال، وهو: أن يكون العمل فيه قصدٌ لله وفيه قصدٌ لغير الله.
وهذا هو الشرك الأصغر.
وهذا النوع من الرياء له ثلاثة حالات:
الحالة الأولى: إن كان مقصوداً في العمل من أوله واستمرّ معه إلى آخره فإنّ هذا عملٌ مردود، لا يقبله الله سبحانه وتعالى. فمن صلّى لله وهو يحب أن يُمدح وأن يُثنى عليه، واستمرّ معه الرياء إلى آخر صلاته؛ فهذا لا تُقبل منه صلاته، بدليل الحديث الآتي.
الحالة الثانية: أن يكون أصل العمل لله ثمّ يطرأ عليه الرياء. فهذا إن تاب منه صاحبه في الحال ودفعه، وأخلص العمل لله؛ فإنه لا يضر صاحبه قولاً واحداً، لأن أصل العمل لله وطرأ الرياء، ثمّ دفعه وأخلص العمل لله وعاد إلى الإخلاص، فهذا لا يضرُّه.

ص -91- وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} الآية.
ــــــــــــــــــــــــــــــــــــــــ
الحالة الثالثة: أن يطرأ في أثناء العمل ويستمر معه. فهذا موضع خلاف بين أهل العلم؛ منهم من قال: إنه يحبط العمل كالنوع الأول، ومنهم من قال: إنه يثاب على قدر نيّته لله في هذا العمل. ذكر هذا التفصيل الحافظ ابن رجب في شرح الأربعين.
قال: "وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ}" وتمام الآية: "{فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}" هذه الآية ختام سورة الكهف.
{قُلْ} أمر الله نبيه صلى الله عليه وسلم أن يقول للناس: {إِنَّمَا أَنَا بَشَرٌ}، فالرسول صلى الله عليه وسلم بشر، وكلُّ الرسل من البشر.
فالرسل قسمان: رسلٌ من الملائكة ورسلٌ من البشر، كما قال تعالى: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ}.
فالرسل من الملائكة يكونون واسطة بين الله وبين الرسل من البشر، لأن البشر لا يطيقون مقابَلة الملك ورؤيته على صورته الملَكية، وإنما يطيقون رؤية البشر الذي هو مثلهم، ولذلك يبعث الله الرسل من البشر إلى البشر، لأن هذا مقتضى رحمته بعباده، من أجل أن يفقهوا عنهم، ويتعلّموا منهم ويألفوهم، ولو كانوا من الملائكة ما استطاعوا أن يروهم، لأن صورة الملَك مخالِفة لصورة البشر.
وقوله: {إِنَّمَا أَنَا بَشَرٌ} يعني: ليس لي من الربوبية شيء ولا من العبادة شيء.
{أَنَا بَشَرٌ} عبدٌ من عباد الله.
فهذا فيه: ردٌّ على الذين يغلون في حق الرسول صلى الله عليه وسلم، ويدعونه من دون الله، ويستغيثون به من دون الله، أو يقولون: إنه مخلوقٌ من نور، أو من كذا وكذا، ولم يُخلق ممّا خُلق منه بنو آدم وأنه مخلوق قبل آدم.
وهذا -والعياذ بالله- من أعظم أنواع الغلو والكفر بالله عزّ وجلّ.
ثمّ قال: {مِثْلُكُمْ} يعني: مثلكم في أمور البشريّة، فهو بشر يجوع، ويمرض، ويتعب في السفر مثل البشر وتجري عليه العوارض البشرية كما تجري على البشر، فيُصيبه صلى الله عليه وسلم الهم، ويصيبه الحَزَن، ويصيبه ما يصيب البشر: {قَدْ نَعْلَمُ إِنَّهُ

ص -92- لَيَحْزُنُكَ الَّذِي يَقُولُونَ}، {وَلا تَحْزَنْ عَلَيْهِمْ}، {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ}، فهو يهْتَمُّ ويحزن لما يرى من مخالفة النّاس لعبادة الله سبحانه وتعالى، لأنه يريد للناس الخير، ويريد لهم النجاة، فيُحزنه إذا رآهم على سبيل الهلاك لكمال شفقته صلى الله عليه وسلم.
وإنما امتاز- عليه الصلاة والسلام- عن البشر بالرسالة والفضيلة وكمال العبودية لله، فهو أكمل الخلق عبودية لله، وأخشاهم لله، وأتقاهم له.
{يُوحَى إِلَيَّ} من الله سبحانه وتعالى بواسطة جبريل عليه السلام كغيري من الرسل. فكل ما جاء به من الشرع وحي من الله.
{أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} يعني: معبودكم بحق. فالإله معناه: المعبود.
والمعبود بحق هو الله وحده. وما سواه فهو معبود بالباطل كما قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ}.
فهذا فيه: أن زبْدة رسالة الرسول وأصل دين الرسول والذي جاء به وبدأ به هو: التّوحيد والإنذار عن الشرك، وكلُّ الرسل كذلك أول ما يبدؤون بالدعوة إلى التّوحيد وإنكار الشرك.
وهذا فيه ردٌّ على الذين يقولون في هذا الزمان: إن الرسل جاءوا لتحقيق الحاكمية في الأرض.
وهذا كلام محدَث باطل، فالرسل جاءوا لتحقيق العبودية بجميع أنواعها لله عزّ وجلّ.
كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} وقال تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ(25)}، هذا هو الذي جاءتْ به الرسل، ويدخل فيه بقية أوامر الدين ومنها الحاكمية، أما أن تُجعل هي الأصل فهذا باطل، وهذا معناه: إهمال التّوحيد وعدم الاهتمام بأمر الشرك وعدم الالتفات إليه، وأن الرسل جاءوا لطلب الحكمة والرئاسة.
{فَمَنْ كَانَ يَرْجُوا} معناه: يخشى ويخاف، وقال شيخ الإسلام ابن تيمية رحمه الله:
{فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ} أي: يؤمِّل رؤية الله يوم القيامة، لأن المؤمنين يرون ربهم يوم القيامة، ويتنعّمون برؤيته صلى الله عليه وسلم أعظم مما يتنعّمون بنعيم الجنة".

ص -93- {فَلْيَعْمَلْ عَمَلاً صَالِحاً} لأنه لا يمكن أن تحصُل هذه الرؤية إلاَّ لمن عمل عملاً صالحاً.
والعمل لا يكون صالحاً إلاَّ إذا توفّر فيه شرطان:
الشرط الأول: الإخلاص لله عزّ وجلّ من الرياء والسمعة، ومن جميع أنواع الشرك الأكبر والأصغر.
والشرط الثاني: أن يكون موافقاً لسنة رسول الله صلى الله عليه وسلم، خالياً من البدع والمحدَثات والخُرافات.
أما إنِ اختلّ شرطٌ من هذين الشرطين فليس عملاً صالحاً، وإنما هو عملٌ باطل.
فإن اختلّ الشرط الأول، صار العمل حابطاً لما دخله من الشرك.
وإنِ اختلّ الشرط الثاني صار بدعاً ومحدَثات ومخالَفات فهو مردود باطل، لقوله صلى الله عليه وسلم: "من عمِل عملاً ليس عليه أمرنا فهو رد"، وفي رواية: "من أحدث في أمرنا هذا ما ليس منه فهو رد".
فلا يكون العمل صالحاً إلاَّ إذا توفّر فيه هذان الشرطان كما قال تعالى: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً}. قال الفُضيل بن عياض رحمه الله: "أخلصه وأصوبه"، قالوا: يا أبا علي وما أخلصه وأصوبه؟، قال: "أخلصه: أن يكون خالصاً لوجه الله، وأصوبه: أن يكون صواباً على سنة رسول الله، فإن العمل إذا كان خالصاً ولم يكن صواباً لم يُقبل، وإذا كان صواباً ولم يكن خالصاً لم يُقبل، وإنما يُقبل إذا كان خالصاً صواباً".
{وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} ومن ذلك: أن يرائي بعمله، أو يسمِّع بعمله، فإنه إذا راءى بعمله، أو سمّع به، أبطله اله وردّه عليه.
وقوله: {أَحَداً} نكرة في سياق النهي، تعمُّ كلَّ أحد، فالله لا يقبل أن يُشرك معه أحد لا من الملائكة، ولا من الرسل، ولا من الأولياء والصالحين، ولا من الأحجار والأشجار، ولا من الجن، ولا من الإنس.
فهذا فيه ردٌ على الذين يقولون: إنما الشرك عبادة الأصنام فقط، أما أن نتقرَّب

ص -94- وعن أبي هريرة مرفوعاً: "قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك معي فيه غيري؛ تركته وشركه"رواه مسلم.
ــــــــــــــــــــــــــــــــــــــــ
إلى الله ونتوسّل إلى الله بأولياء وعبادٍ صالحين، فهذا ليس مثل عبادة الأصنام.
وهذا باطل، لأن الله يقول: {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}، وهو عام يشمل كلُّ من عبد مع الله، سواءً كان من الجن، أو من الإنس، أو من الملائكة، أو من الأنبياء والرسل، أو من الصالحين والأولياء، أو أيًّا كان، فالله لا يقبل أن يُشرك معه في عبادته أحد كائناً من كان، ولا تفريق في ذلك بين الأصنام وبين الأولياء والصالحين والأضرحة كله داخل في قوله تعالى: {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}.
قال: "عن أبي هريرة مرفوعاً. قال الله تعالى: أنا أغنى الشركاء عن الشرك من عمل عملاً أشرك فيه غيري تركته وشركه" رواه مسلم.
قوله: "قال الله تعالى" هذا حديث قدسي، والحديث القدسي: ما يرويه النبي صلى الله عليه وسلم عن ربّه عزّ وجلّ، والقدسي: نسبة إلى القدْس، وهو التطهير والتنزيه، لأن الله مقدَّسٌ ومنزّهٌ عن صفات النقص.
والحديث القدسي: ما كان من كلام الله عزّ وجلّ لفظه ومعناه ورواه عنه رسوله صلى الله عليه وسلم. فالفرق بينه وبين الحديث النبوي:
أن الحديث القدسي: ما كان لفظه ومعناه مرويّاً عن الله سبحانه وتعالى.
وأما الحديث النبوي فهو: ما كان معناه من الله ولكن لفظه من الرسول صلى الله عليه وسلم.
قال الله تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى(3) إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى(4)}.
فقوله: "قال الله تعالى" هذا فيه إثبات أن الله يتكلّم كما يليق بجلاله سبحانه وتعالى.
"أنا أغنى الشركاء عن الشرك" الله سبحانه وتعالى غنيٌّ عن عبادة خلقه، وإنما أمرهم بعبادته لمصلحتهم هم، لأنهم محتاجون إلى الله عزّ وجلّ ولا يقربهم من الله إلاَّ العبادة، فعبادتهم لله من أجل مصلحتهم، من أجل أن يغفر الله لهم، وأن يرزقهم، وأن يُدخلهم الجنة، فالمصلحة من عبادتهم عائدةٌ إليهم، أما الله سبحانه وتعالى فإنه لا تنفعه طاعة الطائعين ولا تضرُّه معصية العاصين، وإنما هو النافع الضار، ولهذا يقول سبحانه وتعالى: {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ}، ويقول سبحانه وتعالى

ص -95- وعن أبي سعيد مرفوعاً: "ألا أخبركم بما هو أخوف عندي من المسيح الدجال؟ "قالوا: بلى. قال: "الشرك الخفي، يقوم الرجل فيزين صلاته لِما يرى من نظر رجل إليه"رواه أحمد.
ــــــــــــــــــــــــــــــــــــــــ
حكاية عن موسى- عليه الصلاة والسلام-: {وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ(8)}.
وفي الحديث القدسي الذي رواه أبو ذر رضي الله عنه: أن الله سبحانه وتعالى يقول: "يا عبادي، لو أنّ أوّلكم وآخِركم وإنْسكم وجنّكم كانوا على أتقى قلب رجل واحد منكم ما زاد ذلك في ملكي شيئاً، ولو كان أولكم وآخركم وجنكم وإنسكم كانوا على أفجر قلب رجل منكم ما نقص ذلك من ملكي شيئاً".
إذاً، فعبادة النّاس لله يرجع ثوابها ويرجع خيرها إليهم، أما الله جل وعلا فهو غنيٌّ عنها، ومن باب أولى: من عمل عملاً أشرك مع الله فيه فإنه سبحانه وتعالى غنيٌّ لا يقبل ما فيه شرك، وإنما يتقبّل الخالص لمصلحة العباد.
وهذا يدخل فيه الرياء، فمن عمل عملاً ودخله الرياء والقصد لغير الله سبحانه وتعالى فإن الله يردُّه عليه ولا يقبله منه.
وهذا وجه الشاهد من الحديث للباب.
وفي قوله: "تركته وشركه" دليل على أن الشرك يُحْبِط العمل سواءً كان أكبر أو أصغر.
والشاهد منه للباب: أن الرياء نوعٌ من الشرك يرد العمل الذي خالطه على صاحبه، ولا يقبله الله.
قال: وعن أبي سعيد مرفوعاً: "ألا أخبركم بما هو أخوف عندي من المسيح الدجال قالوا: بلى. قال الشرك الخفي. يقوم الرجل فيزين صلاته لما يرى من نظر رجل إليه".
قوله: "وعن أبي سعيد" أبو سعيد هو أبو سعيد الخدري، مالك بن سِنان الخُدْري الصحابي الجليل المشهور، رضي الله تعالى عنه.
"مرفوعاً" المرفوع: ما كان من كلام النبي صلى الله عليه وسلم.
قوله صلى الله عليه وسلم: "إلاَّ أخبركم بما هو أخوفُ عليكم عندي من المسيح الدّجال؟" هذا الحديث له سبب وهو: أنّ النبي صلى الله عليه وسلم خرج إلى أصحابه وهم يتحدّثون عن الدجال

ص -96- وعن فتنته، وكانوا خائفين منه، فقال: "ألا أنبِّئكم بما هو أخوف عليكم عندي من المسيح الدجال؟" الحديث.
فأجابوا و"قالوا: بلى" وهذا فيه: مشروعية التعليم عن طريق السؤال والجواب، لأنه يكون أوقع في الذهن، فإذا أراد أن يعلِّم أصحابه شيئاً مهمًّا ألقاه على طريقة السؤال حتى يتطلّعوا إلى الجواب ثمّ يُلقي عليهم الجواب.
"قال: "الشرك الخفي، يقوم الرجل فيصلي فيُزَيِّن صلاته لِمَا يرى من نظر رجل إليه" هذا فيه: أن الرياء شركٌ خفي، ووجهُ كونه خفياًّ: أنه في النيّات والمقاصد وأعمال القلوب، وهذه لا يعلمها إلاَّ الله سبحانه وتعالى، لا أحد يعلم النيّات ويعلم المقاصد إلاَّ الله سبحانه وتعالى.
وفي الحديث دليلٌ على خطورته، لأن النبي صلى الله عليه وسلم خافه على أفضل هذه الأمة وهم الصحابة، فكيف بغيرهم، وأنه صلى الله عليه وسلم يخافه عليهم أشد مما يخاف عليهم من فتنة المسيح الدّجال، لأنه قَلّ من يسلم منه.
أما المسيح الدجال مع عِظَم فتنته -وقانا الله وإيّاكم من فتنته- فإنما ضرره على الذين يعاصِرونه ويخرج وهم أحياء، أما الرياء فهذا خطره على الجميع في كل عصر، في كل وقت.
والمسيح الدجّال هو: مسيح الضّلالة الذي يخرُج في آخر الزمان، وخروجه من علامات الساعة، وسُمي بالمسيح لأنه ممسوح العين، أعور، وقيل: سمّي بالمسيح لسُرعة سيره في الأرض، يعني: يمسح الأرض بسرعة، وهو: مسيح الضلالة، الأعور الدجّال، وما من نبي إلاَّ حذّر أمته من الدجّال، وكان تحذير نبيّنا صلى الله عليه وسلم أكثر وأشد من تحذير من سبقه، لأنه أقرب إلى عهده ممن سبقه، فهو يخرج في آخر الزمان، ويتبعه اليهود، ثمّ ينزل المسيح عيسى ابن مريم -عليه الصلاة والسلام- مسيح الهداية فيقتل هذا الدّجال بباب لُدٍّ- في فلسطين، وعند ذلك يكفي الله المسلمين شرّه، وعند ذلك ينتصر المسلمون على اليهود، ويظهر حكم الإسلام في الأرض، ويظهر الحق، لكن بعد المحنة وبعد الشدّة.
والنبي صلى الله عليه وسلم شرع لنا أن نستعيذ منه في كل تشهُّد أخير في الصلاة، فقال:

ص -97- "استعيذوا بالله من أربع: من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال".
فهذه النصوص- الآية والحديثان- يدلان على مسائل عظيمة:
المسألة الأولى: الآية تدلّ على أن الرسول صلى الله عليه وسلم بشر، ليس له من الربوبية والألوهية شيء، ففيه: الرد على الذين يغلون في حق النبي صلى الله عليه وسلم، ويعتقدون فيه شيئاً من صفات الربوبية، ويتعلّقون به صلى الله عليه وسلم من دون الله بالدعاء والاستغاثة وطلب الحاجات، وتفريج الكربات، وهذا شركٌ أكبر.
المسألة الثانية: يُستفاد من الآية مسألة عظيمة وهي: أن الرسول صلى الله عليه وسلم بُعث بالدعوة إلى التّوحيد والنهي عن الشرك بالله عزّ وجلّ، كمُهِمّة غيره من الأنبياء والمرسلين. وهذه هي المهمّة العظمى، وهي قضية القضايا.
المسألة الثالثة: تدُلُّ الآية الكريمة على وجُوب الإخلاص في العمل لله، وهذا محل الشاهد منها للباب.
المسألة الرابعة: في حديث أبي هريرة رضي الله عنه أن الله سبحانه وتعالى غنيٌّ عن عبادة الخلق، ولو أشرك النّاس كلهم، أو كفروا كلهم، لم ينقُص ذلك من ملكه شيئاً.
المسألة الخامسة: في حديث أبي هريرة: التحذير من الشرك في العمل، وأنه سببٌ لِرَدِّه وعدم قَبوله سواء كان شركاً أكبر أو شركاً أصغر، ومنه الرياء.
المسألة السادسة: فيه إثبات أن الله جل وعلا يتكلّم كما يشاء سبحانه وتعالى، والكلام ثابتٌ له سبحانه، صفةٌ فعليّة كسائر صفاته الفعلية تليق بجلاله، ليس مثل كلام المخلوقين، بل هو كلامٌ يليق بجلاله سبحانه وتعالى.
المسألة السابعة: في حديث أبي سعيد رضي الله عنه: التحذير من الرياء، وبيان تفسيره، فإن النبي صلى الله عليه وسلم فسّره في قوله: "يقوم الرجل فيصلي فيُزَيِّن صلاته لِمَا يرى من نظر رجل إليه".
المسألة الثامنة: في حديث أبي سعيد: أن الشرك ينقسم إلى شرك ظاهر وشرك خفي، حيث قال صلى الله عليه وسلم: "الشرك الخفي" فهذا دليل على أنّ هناك شركاً ظاهراً، وهو الشرك في الأعمال الظاهرة كالركوع والسجود والدعاء والذبح والنذر. فإذا صرفت هذه العبادات لغير الله صار شركاً ظاهراً.

ص -98- أما الرياء فإنه شركٌ خفي يكون في القلوب والمقاصِد، ولهذا جاء في الحديث: "الشرك في هذه الأمة أخفى من دبيب النملة السوداء على صَفاةٍ سوداء في ظُلمة الليل"، وكفّارته أن يقول: "اللهم إني أعوذ بك أن أشرك بك شيئاً وأنا أعلم، وأستغفرك من الذنب الذي لا أعلم".
وكان الصحابة يخافون من هذا الشرك.
وهكذا كلما قويَ إيمان العبد قويَ خوفه من الرياء، وخوفه من جميع الشرك،

[ اذهب الى الاعلى ]

ص -99- [الباب السابع والثلاثون:]
* باب من الشرك إرادة الإنسان بعمله الدنيا
وقول الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا} الآية.
ــــــــــــــــــــــــــــــــــــــــ
قوله رحمه الله: "بابٌ" هذا- كما سبق وتكرّر- أنه خبر لمبتدأ محذوف تقديره:هذا بابٌ.
"من الشرك" أي: من أنواع الشرك، والمراد: الشرك الأصغر.
"إرادة الإنسان بعمله الدنيا" ومعناه: أن يعمل العمل الذي شرع للآخرة وهو لا يريد به إلاَّ طمع الدنيا، كأن يجاهد من أجل المغنم، أو يتعلم من أجل الرئاسة والوظيفة، أو يحج أو يعتمر من أجل أخذ المال، وهكذا.
والفرق بين هذا الباب والذي قبله: أن الباب الذي قبله في الرياء وهذا في إرادة الإنسان بعمله الدنيا، وهما يجتمعان في العمل لغير وجه الله، وفي أنهما شرك خفي، لأن الإرادة والقصد من أعمال القلوب، فهما يجتمعان في هذا، لكن يفترقان في أن الرياء يراد به الجاه والشهرة، وأما طلب الدنيا فيراد به الطمع والعرض العاجل، قالوا: والذي يعمل من أجل الطمع والعرض العاجل أعقل من الذي يعمل للرياء، لأن الذي يعمل للرياء لا يحصل له شيء، وأما الذي يعمل من أجل الدنيا فقد يحصل له طمع في الدنيا و منفعة في الدنيا، ولكن كلاهما خاسر عند الله سبحانه وتعالى، حيث أن كلاً منهما أشرك في نيته وقصده، فهما يجتمعان من وجه ويفترقان من وجه.
قوله: "وقول الله تعالى: { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا} أي: من كان يقصد بعمل الآخرة عرض الدنيا.
"{وَزِينَتَهَا}" زينة الدنيا وهي المال والولد، كما قال تعالى: {الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا}.
{نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا} هذا جواب الشرط، أي: نعطه من الدّنيا ما أراد وما

ص -100- وفي الصحيح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "تَعِسَ عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة؛ إنْ أُعطيَ رضي، وإن لم يُعْط سخِط، تعس وانتكس، وإذا شيك فلا انتَقش.
ـــــــــــــــــــــــــــــــــــــــــ
قصد إذا شئنا ذلك، استدراجاً له، ومعاملةً له بما قصد، كما في قوله تعالى: {عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ}.
{وَهُمْ فِيهَا لا يُبْخَسُونَ}: لا يُنقصون.
{أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ} بيان لعاقبتهم، حيث ذكر أنهم يُعطون في الدنيا ما أرادوا وما طلبوا، وأما في الآخرة فإنهم يُحْرَمون من الثواب، لأنهم لم يريدوا الآخرة، والآخرة إنما تحصُل لمن أرادها: {وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُوراً(19)}.
{وَحَبِطَ مَا صَنَعُوا فِيهَا} أي: في الآخرة ما صنعوه في الدنيا.
{وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} البُطلان يكون في الدنيا، والحُبوط يكون في الآخرة، في الدنيا أعمالهم باطلة لأنها بدون قصدٍ خالصٍ لوجه الله، فإذا جاءت الآخرة حبطتْ أعمالهم. والحَبَط في اللغة: انتفاخ الشيء، ومنه: انتفاخ البعير، إذا أكل من أول الربيع فإنه ينتفخ ويموت.
قال: "وفي الصحيح" أي: في "صحيح البخاري" في باب الجهاد.
"عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "تَعِس" يعني: هلك، قال تعالى: {وَالَّذِينَ كَفَرُوا فَتَعْساً لَهُمْ} يعني: هلاكاً، فالتعس: الهلاك.
"عبد الدينار، تعس عبد الدرهم" الدينار هو: النَّقْد المضروب من الذهب، والدرهم هو: النقد المضروب من الفضة.
"عبد الخميصة" الخميصة: كساءُ يُلبس، لونه أسود وفيه خطوط حُمُر.
"عبد الخميلة" الخميلة: القطيفة، سُمِّيت خميلة لأنها ذات خُمُل يعني: ذات أهداب، سمّاهم عبيداً لهذه الأشياء لأنهم يعملون لها، فصاروا عبيداً لها، أما الذي يعمل من أجل وجه الله فهو عبدٌ لله سبحانه وتعالى.

ص -101- ثم ذكر علامتهم، فقال: "إنْ أُعطيَ رضي، وإن لم يُعط سخط" هذه علامة الذي يعمل من أجل الدنيا، أنه إنْ أُعطيَ منها رضي وإن لم يعط منها لم يرض، كما قال الله سبحانه وتعالى في المنافقين: {وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ(58)}.
أما المؤمن فإنه إنْ أُعطي شكر، وإن لم يعطَ فإنه يصبر ولا يسخط، لأنه يعمل لله لا يعمل من أجل الدنيا، وبعضهم يحب أن يُعطى من الدنيا شيئاً، فقد كان بعض الصّحابة لا يرضى أن يُعطى من الدنيا شيئاً، ولا يطلب شيئاً، لأنه يريد الدار الآخرة، من باب حفظ أعمالهم ورجاء ثوابها في الدار الآخرة، فلا يحبون أن يتعجّلوا من حسناتهم شيئاً، ولكن من أُعطي من غير تشوُّف، ومن غير طمع، ومن غير طلب، فإنه يأخذ، كما في الحديث: "ما جاءك من هذا المال وأنت غير مستشرِفٍ له فخذه، وما لا فلا تُتْبِعْهُ نفسك".
فالمؤمن سِيَّان عنده؛ يعطى من الدنيا أو لا يعطى، ولا ينقص ذلك من عمله لله شيئاً، لأنه يحب الله ورسوله، ولهذا كان النبي صلى الله عليه وسلم يعطي بعض النّاس وهو يبغضهم من أجل تأليفهم، والخوف عليهم من النفاق والرِّدة، ويمنع ناساً هم أحب النّاس إليه ويَكِلُهم إلى إيمانهم، لأنه واثقٌ من إيمانهم وعقيدتهم، وأنهم لا يتأثّرون إذا لم يُعطوا، وهذه علامة المؤمن: أنه باقٍ على إيمانه ويقينه أعطيَ من الدنيا أو لم يعط، أما صاحب الدنيا فهذا إنْ أُعطي منها رضي وإن لم يعط منها سخط، فهو يرضى لها ويغضب لها.
وهذا هو الشاهد من الحديث: أنه سمّاه عبداً لهذه الأشياء مع أنه مسلم مؤمن، ولكن لَمّا كان يعمل ويريد هذه الأشياء صار عبداً لها، وهذه عبودية شرك، لكنه شركٌ أصغر لا يُخرِجه من الإيمان، ولكنه ينقِّص توحيده وينقِّص إيمانه.
ثم أعاد الدعاء عليه مرّة ثانية فقال: "تعس وانْتَكَس" يعني: كلما تماثل للشفاء عاد إليه المرض وعاد عليه الهلاك.
"وإذا شيك فلا انتَقش" أي: أنه يصاب بالعجز حتى إذا ضربته الشوكة في رجله أو في يده لا يستطيع أخذها من العجز الذي أصابه، عقوبةً له في أنه إنما يعمل من أجل الدنيا.

ص -102- طوبى لعبدٍ آخذٍ بعِنان فرسه في سبيل الله، أشعث رأسه، مغبرّة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إنِ استأذن لم يؤذن له، وإن شفع لم يشفَّع".
ـــــــــــــــــــــــــــــــــــــــــ
ثم بيّن الفرق بين الذي يعمل للآخرة والذي يعمل للدنيا فقال صلى الله عليه وسلم: "طوبى" قيل: إنها شجرة في الجنة ظلها مسيرة مائة عام منها ثياب أهل الجنة، وقيل: إنها الجنة نفسها، فالجنة يقال لها طوبى، فطوبى من أسماء الجنة أو شجرة فيها.
وهذا دعاء من الرسول صلى الله عليه وسلم لهذا الشخص بأن يكون من أهل الجنة.
"لعبد آخذٍ بعِنان فرسه" العِنان: اللِّجام.
"في سبيل لله" يعني: للجهاد في سبيل الله، دائماً مُعِدٌّ نفسه ومُعِدٌّ فرسه للجهاد في سبيل الله، يترقّب الغزوات والسرايا، ويحب الجهاد في سبيل الله، ولا يحب الراحة والرفاهية، وإنما يحب الجهاد في سبيل الله، فهذا على أجر وإن لم يجاهد، لأن له ما نوى، ما دام أنه حبس نفسه وفرسه وأعدّ نفسه، فإنه في سبيل الله وإن لم يجاهد، لقوله صلى الله عليه وسلم: "إنما الأعمال بالنيّات".
"أشعث رأسه، مغبرة قدماه" هذه الصفة الأولى لهذا العبد المجاهد لم يتفرغ للرفاهية ويعتني بنفسه عليه آثار الجهاد في سبيل الله من الشعث والغبار.
"إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة" هذه صفة ثانية، أي: أنه لا يبالي بنوع العمل الذي يشتغل فيه، بل يطيع وليّ الأمر وقائد الجيش، سواءٌ أمره أن يكون في الحراسة أو أمره أن يكون في الساقة- يعني: في آخر الجيش-، لا يقول: أكون مع أول النّاس، بل يمتثل الأوامر، ويطيع وليّ أمر المسلمين في الجهاد، ولا ينظر إلى مكانه هل هو مكان مشقة أو مكان راحة، هل هو مكان بروز، أو مكان خُمول، لأنه يجاهد لأجل الله سبحانه وتعالى.
"والحراسة": حماية الجيش من أن يهجم عليهم العدو، سواء بالليل أو في النهار يتطلّع إلى العدو، ويكون حارساً للجيش أن يُهجم عليه من الجهة المَخُوفة. "
"والساقة" آخر الجيش من أجل أن يتفقّد العاجز ويتفقّد من يحتاج إلى إعانة من المجاهدين، لأنه لا يريد لنفسه العز في الدنيا والظهور والبُروز أمام النّاس، ولا يريد لها الراحة والرفاهية، وإنما يريد الجهاد في سبيل الله على أيِّ سبيلٍ كان،

ص -103- لا يهمُّه في أيِّ موقع وقع ما دام أنّ هذا في الجهاد في سبيل الله وفي صالح المسلمين وفي طاعة وليّ الأمر.
وقوله: "إن استأذن لم يؤذن له، وإن شفع لم يشفع" أي: هو- أيضاً- غير معروف عند النّاس، لأنه لا يحب الظهور أمام النّاس، ولا يحب البُروز، لا يحب المدح، بل يحرص على الاختفاء، لأنه يعمل لله، ولكونه غير معروف إنِ استأذن للدخول على وُلاة الأمور، أو على السلاطين، أو على أصحاب الجاه، لم يُؤذن له، لأنه غير معروف، والنّاس إنما يأذنون للإنسان المعروف الذي له جاه وله مكانة. وهذا لا يضره عند الله سبحانه لأنه معروف عند الله عزّ وجلّ لأن الله يعلمه وبعلم مكانه.
"وإن شفع لم يشفع" إن توسط في قضاء حاجة أحد لم تقبل وساطته، وفي الحديث: "رب أشعث أغبر مدفوع بالأبواب لو أقسم على الله لأبرّه "، فهو إنسان ما له هيئة عند النّاس، منظره ليس منظر صاحب هيئة، ومخبره أيضاً غير معروف عند النّاس، لكنه عند الله عزيز لأنه يعمل فيما بينه وبين الله بإخلاص، فلو أقسم على الله - يعني: لو حلف على الله- أن يُعطيه كذا وكذا لأبرّه- يعني: لأعطاه ما طلب مع أنه مدفوع بالأبواب عند النّاس.
هذه صفات هذا المؤمن، وهي باختصار:
أولاً: أنه مُعِدٌّ نفسه للجهاد، والجهاد دائماً يرغب فيه.
ثانياً: أنه لا يتفرغ لإصلاح هيئته من إصلاح شعره ودهنه وتجميل هيئته لأنه مشغول بالجهاد.
وثالثاً: أنه لا يبالي بالعمل الذي يتولاّه في الجهاد سواءً كان شاقًّا أو غير شاق، سواءً كان بارزاً أو غير بارز، لأنه يعمل لله، ولا يعمل من أجل الظهور، ومن أجل مراءاة النّاس.
رابعاً: أنه غير معروف عند النّاس وعند أصحاب الجاه، إنِ استأذن لم يُؤذن له في الدخول، وإن شفع لم يشفَّع، أي: إن توسَّط لأحد لم تُقبل وساطته، لأنه غير معروف.

ص -104- فهذا فيه: فضل عدمُ الظهور، وفضل الاختفاء بالأعمال الصالحة.
وقد ذكر الشيخ محمد بن عبد الوهاب في بعض أجوبته لَمّا سُئل عن هذه الآية: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا}، أنها تشمل أنواعاً:
النوع الأول: المشرك والكافر الذي يعمل أعمالاً صالحة في هذه الدنيا من إطعام الطعام وإكرام الجار وبرِّ الوالدين والصدقات والتبرُّعات ووجوه الإحسان، ولا يُؤْجَر عليها في الآخرة لأنها لم تُبْنَ على التوحيد، فهو داخلٌ في قوله: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ(15)}، فالكافر إذا عمل حسنات فإنه قد يجازى بها في الدنيا، وأما الآخرة فليس له جزاء عليها عند الله لأنها لم تُبْنَ على التوحيد والإخلاص لله عزّ وجلّ.
النوع الثاني: المؤمن الذي يعمل أعمالاً من أعمال الآخرة، لكنه لا يريد بها وجه الله، وإنما يريد بها طمع الدنيا، كالذي يحج ويعتمر، عن غيره، يريد أخذ العِوَض والمال، وكالذي يتعلّم ويطلب العلم الشرعي من أجل أن يحصل على وظيفة. فهذا عمله باطلٌ في الدنيا، وحابطٌ في الآخرة، وهو شركٌ أصغر.
النوع الثالث: مؤمن عمل العمل الصالح مخلصاً لله عزّ وجلّ لا يريد به مالاً أو متاعاً من متاع الدنيا ولا وظيفة، لكن يريد أن يجازيه الله به، بأن يشفيه الله من المرض، ويدفع عنه العين، ويدفع عنه الأعداء. فإذا كان هذا قصده فهذا قصد سيِّء، ويكون عمله هذا داخلاً في قوله: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ(15)}. والمفروض في المسلم: أن يرجو ثواب الآخرة، يرجو أعلى ممّا في الدنيا، وتكون همّته عالية. وإذا أراد الآخرة أعانه الله على أمور الدنيا، ويسّرها له: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}.
النوع الرابع: من يعمل أعمالاً صالحة ثم يفسدها بالشرك، كأن يدعو غير الله من الموتى وأصحاب الأضرحة، كما عليه كثير من المنتسبين للإسلام اليوم.
فيُستفاد من هاتين الآيتين ومن هذا الحديث الشريف فوائد عظيمة:
الفائدة الأولى: التحذير من إرادة الإنسان بعمله الدنيا، وأنّ ذلك من الشرك

ص -105- في النيّات، وهو: الشرك الخفي، وهذا هو الذي عقد الشيخ رحمه الله هذا الباب من أجله.
الفائدة الثانية: يؤخذ من الآيتين: أن إعطاء الله الدنيا لبعض الناس ليس دليلاً على رضى الله عنهم، ولهذا قال: {نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ} ثم قال: {أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ}، فهذا دليل على أن هذا العطاء عن غير رضى، وأنّ منع الدنيا عن العبد المؤمن ليس دليلاً على عدم رضى الله عنه، فالدنيا ليست مقياساً لرضى الله وغضبه وجوداً وعدماً.
الفائدة الثالثة: يؤخذ من الآيتين الكريمتين: أن العبرة ليستْ في صورة العمل، وإنما العبرة في نية العامل، فإنْ كانت نيّة العامل خالصة لله عزّ وجلّ فهذا العمل عملٌ صالح، وإن كانت نية العامل غير خالصة لوجه الله عزّ وجلّ فهذا عملٌ فاسد وإن كانت صورته صورة عمل صالح، فلا تنظر إلى كثرة الإنفاق والتبرُّعات والمشاريع، فربما يكون من يتصدّق بشيء قليل مع نيّة صالحة ينال به أجراً عظيماً، كما قال صلى الله عليه وسلم: "اتقوا النار ولو بِشِقِّ تمرة، فمن لم يجد فبكلمة طيِّبة"، فالعمل القليل مع الإخلاص يكون كثيراً، وربما يكون العمل كثيراً لكن فائدته قليلة أو ليس فيه فائدة أصلاً نظراً لنيّة عامله، ولهذا يقول صلى الله عليه وسلم: "إن الله لا ينظر إلى صوركم وأموالكم، وإنما ينظر إلى قلوبكم وأعمالكم"، فمحل نظر الله سبحانه وتعالى إلى القلوب والأعمال؛ أعمال القلوب من المقاصد والنيّات، وأعمال الجوارح أيضاً، فالعبرة ليست بصورة العمل وإنما هي بنية العامل.
الفائدة الرابعة: في الحديث دليل على الفرق بين العبد الذي يعمل لوجه الله والعبد الذي يعمل لأجل الدنيا، لأنه ذكر عبدين: واحداً يعمل لأجل الدنيا وواحداً يعمل لأجل الآخرة، فالذي يعمل لأجل الدنيا إن أُعطي رضي، وإن لم يُعْطَ لم يرضَ، هذه علامته، بخلاف المؤمن فإنه لا يؤثِّر عليه العطاء وعدم العطاء للإيمان الذي في قلبه، فالحديث فيه: الفرق بين من يعمل من أجل الله ومن يعمل لأجل الدنيا.
الفائدة الخامسة: أن النبي صلى الله عليه وسلم سمّى العبد الذي يعمل من أجل مطامع الدنيا

ص -106- عبداً لها، وهذا يقتضي الشرك، ولكنه في حق المؤمن يكون شركاً أصغر ينقِّص توحيده ويبطل أعماله التي خالطها هذا القصد السيء.
الفائدة السادسة: في الحديث: بيان علامات الذي يعمل من أجل الآخرة، وهي كما يلي:
أولاً: أنه مُعِدٌّ نفسه للجهاد دائماً وأبداً، ينتظر الجهاد، ويرغب فيه "آخذ بعِنان فرسه في سبيل الله" في أيّة ساعة تدعو الحاجة فإنه يبادِر بالجهاد في سبيل الله.
ثانياً: أنه لا يتفرّغ للعناية بنفسه والرفاهية بحيث يرجِّل شعره ويدهن شعره، بل هو أشعث: "مغبرة قدماه"، فالغبار عنده مرغوب لأنه في سبيل الله، وهذا يدل على أن هذا العبد ليس مُتْرَفاً في هذه الدنيا.
الصفة الثالثة: أنه لا يبالي بنوع العمل الذي يؤذِّيه في الجهاد سواء كان شاقًّا أو سهلاً، سواءً كان فيه ظهور أمام الناس أو ليس فيه ظهور أمام الناس، "إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة" يعني: يعمل حيثُ وُضع، لا يتبرّم ولا يتكرّه لذلك ولا يقول للقائد: أنت تهينني، وأنت، وأنت، لأنه لا يعمل من أجل القائد، ولا من أجل الناس، وإنما يعمل من أجل الله سبحانه وتعالى.
الصفة الرابعة: أنه غير معروف عند الناس، لأنه يخفي نفسه، ولا يريد الظهور، وإنما يريد إخفاء نفسه وإخفاء عمله. وليس معناه: أنه يَنْزَوي ويقعُد في داره في زاوية من الزوايا، بل هو يشتغل ويعمل، ولكنه لا يحب أن يظهر عمله، ولا أن تظهر شجاعته، ولا أن يظهر إقدامه، ولا أن يُعرف جهاده، ولا يرغب هذا، لأنه يعمل من أجل الآخرة، لا يريد مَحْمَدة عند الناس أو مدحاً عند الناس، وإنما يريد ثواب الله سبحانه وتعالى بحيث إنه إذا استأذن في الدخول على العظماء لا يُؤذن له لأنه غير معروف، والناس عادة لا يأذنون في الدخول إلاّ لمن كان معروفاً عندهم، وإن شفع لأحدٍ لا تُقبل شفاعته، لأن الناس لا يشفِّعون إلا أصحاب الجاه، وهذا ليس له جاه، لكن هذا لا يضرُّه عند الله سبحانه وتعالى.
هذه صفات الذي يعمل من أجل الآخرة، ويعمل لوجه الله سبحانه وتعالى.

[ اذهب الى الاعلى ]

ص -107- [الباب الثامن والثلاثون:]
* بابٌ من أطاع العلماء والأمراء في تحريم ما أحلَّ الله أو تحليل ما حرّمه الله فقد اتخذهم أرباباً
ـــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: بابٌ "من أطاع العلماء والأمراء" هذا شرط وجوابه، وذلك لأن التحليل والتحريم حقٌّ لله سبحانه وتعالى لا يشاركه فيه أحد، فمن حلّل أو حرّم من غير دليلٍ من كتاب الله أو سنة رسول الله صلى الله عليه وسلم فقد جعل نفسه شريكاً لله، ومن أطاعه فقد أشركه مع الله في التشريع. وليس في الآية التي سيوردها المصنف ذكر للأمراء. وإنما هو إشارة إلى قوله تعالى: {وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا (67)}.
وهذا ما يسمى بشرك الطاعة، لأن العبادة معناها: طاعة الله سبحانه وتعالى بفعل أوامره وترك نواهيه، ومن ذلك: مسألة التحليل والتحريم، فهي داخلة في العبادة، بدليل قوله تعالى لَمّا ذكر ما يفعله المشركون من استباحة ما حرّمه الله من الميتة التي حرّمها وهم يستحلُّونها ويقولون: هي أولى بالأكل من المُذَكّاة، لأن المذكّاة أنتم ذبحتموها، وأمّا الميتة فإن الله هو الذي ذبحها، وكانوا تلقّوا هذه المقالة من المجوس، فأنزل الله تعالى: {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنْتُمْ بِآياتِهِ مُؤْمِنِينَ(118)} إلى قوله تعالى: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ(121)} أي: إنْ أطعتموهم في استباحة الميتة وخالفتم أمرَ الله سبحانه وتعالى بتركها، {إِنَّكُمْ لَمُشْرِكُونَ} مع الله في التحليل والتحريم.
فطاعة العلماء والأمراء في مثل هذا شرك، في تحليل ما حرّم الله أو تحريم ما أحل الله. فإن كان الذي أطاعهم يعلم أنهم خالفوا أمر الله في ذلك وتعمّد طاعتهم واستباح هذا، فهذا شركٌ أكبر يُخرِج من الملّة.
وإنْ كان الذي أطاعهم يعتقد أن هذا حرام، ويعترف أن هذا خطأ، ولكنه أطاعهم لهوىً في نفسه أو رغبة في نفسه مع اعترافه بالمعصية، فهذا شرك أصغر.
وإن كان أطاعهم وهو لا يعلم أنهم خالفوا شرع الله، بل ظن أنهم على حق، فهذا معذور إن كان مثله يجهل ذلك.
وأما طاعة العلماء والأمراء في غير معصية الله فهذا أمرٌ واجب، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ}، فطاعة العلماء

ص -108- وقال ابن عبّاس: "يوشِك أن تنزل عليكم حجارةٌ من السماء، أقول: قال رسول الله صلى الله عليه وسلم وتقولون: قال أبو بكر وعمر؟! ".
ـــــــــــــــــــــــــــــــــــــــــ
وطاعة وُلاة الأمور في غير معصية الله أمرٌ أوجبه الله على الناس.
و {وَأُولِي الْأَمْرِ} قيل: هم الأمراء، وقيل: هم العلماء.
والصواب: أن الآية تعني العلماء والأمراء معاً، فكلهم من أولي الأمر، فالعلماء يبيِّنون الأحكام الشرعية، والأمراء ينفِّذونها.
فليست طاعة وُلاة الأمور ممنوعة مطلَقاً ولا جائزة مطلقاً، بل فيها هذا التفصيل الذي لابد منه. والشيخ رحمه الله خصص تحريم طاعتهم في تحليل الحرام وتحريم الحلال فقال: "من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أرباباً" ولم يعمم تحريم طاعتهم.
قوله: "وقال ابن عبّاس" هو: حَبْر الأمة، وترجُمان القرآن، عبد الله بن عبّاس بن عبد المطّلب، ابن عمّ النبي صلى الله عليه وسلم.
"يوشِكُ" معناه: يقرُب.
"أن تنزل عليكم حجارة من السماء" عقوبةً لكم كما نزلت الحجارة على من كان قبلكم ممن خالفوا الرسل.
"أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر" هذا هو السبب الذي يوجِب نزول الحجارة وهو طاعة العلماء والأمراء فيما يخالف شرع الله.
قال ابن عبّاس رضي الله عنهما هذه المقالة لَمّا بلغه أن أبا بكر وعمر رضي الله عنهما الخليفتين الراشدين، كانا لا يريان فسخ الحج إلى العمرة، بينما رسول الله صلى الله عليه وسلم أمر بفسخ الحج إلى العمرة لمن لم يَسُقِ الهدي.
فهذا عند عبد الله بن عبّاس رضي الله عنهما يدلُّ على وجوب فسْخ الحج إلى العمرة لمن لم يَسُقِ الهدي، عملاً بأمر الرسول صلى الله عليه وسلم، لأنه أمر بذلك أصحابه وأكّد عليهم، ولَمّا خالف ذلك الخليفتان الراشدان أبو بكر وعمر، ورأيا أنه لا يجب فسْخ الحج إلى العمرة، بل المُضي في الإفراد أفضل، من أجل أن لا يُهْجَر البيت في بقية السنّة، لأن الحاج إذا جمع بين الحج والعمرة في سفر واحد، فهذا مما يسبِّب أن لا يأتي الناس مّرة أخرى للعمرة، بل يكتفون بسفرٍ واحد.

ص -109- وقال أحمد بن حنبل: "عجبت لقوم عرفوا الإسناد وصحّته يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}.
ـــــــــــــــــــــــــــــــــــــــــ
هذه وِجهة نظرهما رضي الله عنهما، وهي مسألة اجتهادية، ولكن الاجتهاد إذا خالف الدليل فإنه لا يجوز العمل به.
فإذا كان ابن عبّاس يُنكر على من أخذ برأي الخليفتين الراشدين أبي بكر وعمر، لأنه اجتهاد مخالف للنص، وأن ذلك يوجِب العقوبة، فكيف بطاعة العلماء والأمراء في التحليل والتحريم من غير دليل؟.
وهذا مما يدل على وجوب احترام سنة الرسول صلى الله عليه وسلم، وأنها هي المنتهى بعد كتاب الله عزّ وجلّ، وأنه إذا حصل اجتهاد من المجتهدين يجب عرضه على كتاب الله وسنة رسوله صلى الله عليه وسلم، فما قام عليه الدليل أخذناه، وما خالف الدليل تركناه، وإنْ كان قائله من أفضل الناس، كأبي بكر وعمر، فضلاً عن غيرهما.
والاجتهاد سائغ، وهو "استنباط الأحكام الشرعية من أدلة الكتاب والسنّة"، ولكن عند التطبيق لا يجوز لنا أن نأخذ إلا ما قام عليه الدليل من أقوال أهل العلم، فلا يجوز لنا أن نأخذ ما خالف الدليل إمّا تعصُّباً لصاحبه، وإما لأنه يوافق أهواءنا، ويوافِق رغباتنا، بل المدار على الكتاب والسنّة: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}.
والعامي يسأل أهل العلم، ويأخذ بقولهم، لقوله تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ}.
قوله: "وقال أحمد" هو: الإمام أحمد بن حنبل، إمام أهل السنّة، الصابر على المحنة.
قال رحمه الله: "عجبت" تعجُّب استنكار.
"لقوم عرفوا الإسناد وصحّته" يعني: عندهم علم بالأدلّة، والإسناد هو: سلسلة الرُّواة الذين يروون الحديث عن رسول الله صلى الله عليه وسلم من لَدُن الراوي إلى الرسول صلى الله عليه وسلم، سواءٌ قصُر السند أو طال، وهو ما يسمى بالعالي والنازل.

ص -110- والإسناد يحتاج إلى دراسة لمعرفة رُواته من حيث الثقة والحفظ والإتقان، وعدم ذلك، فإذا توفّر في السند أن راويه عدل تام الضبط من بداية السند إلى نهايته مع السلامة من الشذوذ والعلل فهو صحيح وإن نقص شيءٌ من ذلك نزل عن درجة الصحيح إلى الحسن أو إلى الضعيف.
والعلماء هم الذين يميِّزون ذلك ويعرفونه، فالذين بلغوا من العلم بحيث أنهم يعرفون صحّة الإسناد إلى رسول الله صلى الله عليه وسلم فإنهم يجب عليهم الأخذ بالدليل، لأن صحة الإسناد تدلّ على صحة المُسْنَد، فصحة السند تدلُّ على صحة المتن، كما هو مدلول عبارة الإمام أحمد هذه.
وفي هذا ردٌّ على بعض المتشدِّقين من بعض العصْريِّين العقلانيِّين الذين يقولون: حتى لو صحّ الإسناد فهذا لا يدل على صحة المتن، وينتقدون أحاديث في "صحيح البخاري" صحّتْ أسانيدها لأنها تخالف عقولهم القاصرة.
وهذا لجهلهم، أو لتجرّئهم على كلام رسول الله صلى الله عليه وسلم لأنه يخالف أهواءهم ويخالف عقولهم.
يا سبحان الله! كلام رسول الله صلى الله عليه وسلم يُخضع للعقول، إنه يجب على من يؤمن بالرسول صلى الله عليه وسلم أن يقدِّم قوله ويعتقده ويعمل به بدون مناقشة، وبدون جدال: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}.
ومن معنى شهادة أن محمداً رسول الله: تصديقه فيما أخبر. فمن لم يصدِّق ما أخبر به وإنما يُخضعه لهواه، ويُخضعه لقواعده المنطقية أو العقلية أو للعلم الحديث -كما يسمُّونه-؛ فهذا كأنه لم يؤمن أنه رسول الله صلى الله عليه وسلم، فالأمر خطيرٌ جدًّا، مع العلم أن النقل الصحيح لا يخالف العقل الصريح، فإن اختلفا ففي أحدهما خلل، كما قال شيخ الإسلام ابن تيمية رحمه الله.
وقوله: "يذهبون إلى رأي سفيان" يعني: يتركون ما صحّ به الإسناد عن رسول الله صلى الله عليه وسلم ويذهبون إلى رأي سفيان، وهو الإمام الجليل الفقيه الزاهد المتقن، سفيان بن سعيد الثوري، كان فقيهاً، محدِثاً، وله اجتهاد، وله مذهب في الفقه، لكنه انقرض بسبب أنه لم يكن له أتباع يحفظونه ويتدارسونه كما كان للأئمة الأربعة، وقد

ص -111- نقل كثير من مذهبه في موسوعات الفقه، كـ "المغني"، وكـ "المحلّى" لابن حزم، وكتب التفسير، وشروح الحديث، لأنه إمامٌ مجتهد، وله باعٌ طويلٌ في الفقه والحديث والتفسير، رحمه الله.
ولكن هو كغيره من الأئمة، لا يجوز أن يقدَّم قوله على قول الرسول صلى الله عليه وسلم، وهو رحمه الله لا يرضى بذلك، كغيره من الأئمة لا يرضون بذلك.
ولهذا يقول الإمام مالك: "كلنا رادٌّ ومردود عليه إلا صاحب هذا القبر" يعني: رسول الله صلى الله عليه وسلم.
ويقول الإمام الشافعي: "إذا صحّ الحديث فهو مذهبي"، ويقول: "إذا خالف قولي قولَ رسول الله صلى الله عليه وسلم فخذوا بقول رسول الله واضربوا بقولي عرْض الحائط"، ويقول رحمه الله: "أجمع المسلمون على أنّ من استبانتْ له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد كائناً من كان".
ويقول الإمام مالك رحمه الله: "أَوَ كلَّما جاءنا رجلٌ أَجْدَلَ من رجل تركنا ما نزل به جبريل على محمد صلى الله عليه وسلم لجدل هؤلاء؟".
والإمام أحمد يقول هذه المقالة: "عجبت لقوم عرفوا الإسناد وصحّته يذهبون إلى رأي سفيان".
والإمام أبو حنيفة رحمه الله يقول: "إذا جاء القولُ عن رسول الله صلى الله عليه وسلم فعلى الرأس والعين، وإذا جاء عن الصّحابة فعلى الرأس والعين، وإذا جاء عن التابعين فنحن رجال وهم رجال"، لأنه رحمه الله كان من أتباع التابعين، وتتلمذ على التابعين، فأبو حنيفة هو أقدم الأئمة الأربعة، بل يُقال: إنه أخذ عن بعض الصّحابة، ولكن هذا لم يَثْبُت، فهو يقول هذه المقالة، يقدِّم قول الرسول صلى الله عليه وسلم على الرأس والعين، ولا يقدِّم عليه قول أحد، ثم بعد قول الرسول صلى الله عليه وسلم يقدِّم قولَ الصحاب. ولا يعدِل بالصحابي أحداً ممّن جاء بعده، وأما من بعد الصّحابة فيقول: "نحن رجال وهم رجال"، يعني: متساوين في المدارك والعلم.
هذه مقالاتهم- رحمهم الله- تدلُّ على أن الواجب هو الأخذ بما صحّ عن رسول الله صلى الله عليه وسلم، وأن اجتهادات العلماء يُستفاد منها وتُدْرَس، ولكن إذا خالف الدليل

ص -112- شيءٌ منها فيجب الأخذ بالدليل، ولا يجوز التعصُّب لقائله، فإن تعصّب أحدٌ لقولٍ يخالف الدليل وقع في هذا المحظور، وصار من الذين اتّخذوا أحبارهم ورُهبانهم أرباباً من دون الله.
ونحن لا نرفض الفقه كما يظن بعض الجهال أو بعض المبتدئين، بل نعتبره ثروة عظيمة، فيها علمٌ غزير، فندرسُ الفقه ولكن لا نأخذ منه إلا ما قام دليله، وما علمنا أنه خلاف الدليل حرُم علينا الأخذ به، مع اعتذارنا لقائله، واحترامه، لأنه لم يتعمّد المخالفة، والمجتهد يخطئ ويصيب، فإن أصاب فله أجران، وإن أخطأ فله أجر واحد. والخطأ مغفور، كما صحّ بذلك الحديث.
والناس على أربعة أقسام:
القسم الأول: من يستطيع الاجتهاد المطلق بأن يأخذ من الكتاب والسنّة ويستنبط من الكتاب والسنّة ولا يقلِّد أحداً.
وهذا أعلى الطبقات، ولكن هذا إنما يكون لمن توفّرتْ فيه شروط الاجتهاد المعروفة، بأن يكون عالماً بكتاب الله وبسنة رسول الله صلى الله عليه وسلم، وأن يكون عالماً بلغة العرب التي نزل بها القرآن، وأن يكون عالماً بالمحكم والمتشابه وبالناسخ والمنسوخ، والمطلق والمقيَّد، والخاص والعام، ويكون عنده معرفة بمدارك الاستنباط، أعني: لديه مؤهِّلات، فهذا يجتهد. وهذا الصنف كالأئمة الأربعة: أبي حنيفة، ومالك، والشافعي، وأحمد، وسفيان الثوري، والأوزاعي، هؤلاء أعطاهم الله مَلَكة الاجتهاد.
الصنف الثاني: من لا يستطيع الاجتهاد المطلَق، ولكنه يستطيع الترجيح بين أقوال أهل العلم بأن يعرف ما يقوم عليه الدليل وما لا يقوم عليه الدليل من أقوالهم.
فهذا يجب عليه الأخذ بما قام عليه الدليل وترك ما خالف الدليل وهذا العمل يسمى بالترجح ويسمى بالاجتهاد المذهبي.
الصنف الثالث: من لا يستطيع الترجيح.
فهذا يُعتبر من المقلدِّين، ولكن إذا عرف أنّ قولاً من الأقوال ليس عليه دليل

ص -113- فلا يأخذ به، أما ما دام لا يعرف ولم يتبيّن له مخالفة، فلا بأس أن يقلِّد ويأخُذ بأقوال أهل العلم الموثوقين.
والصنف الرابع: من لا يستطيع الأمور الثلاثة: لا الاجتهاد المطلق، ولا الترجيح، ولا التقليد المذهبي كالعامي- مثلاً-.
فهذا يجب عليه أن يسأل أهل العلم كما قال الله تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ}، فيسأل أوثق من يرى، ومن يطمئن إليه من أهل العلم، ممّن يثق بعلمه وعمله ويأخذ بفتواه.
هذه أقسام الناس في هذا الأمر.
ومن هنا علِمنا أن الأمر ليس بمتروك ومُفْلَت، كل واحد ينصب نفسه منصب الأئمة ومنصب المجتهدين، ويغلِّط العلماء، ويرجّح من غير علم.
أو يزهِّد في الفقه وأقوال الفقهاء، ويعتبرها شيئاً مرفوضاً. وهذا ليس من آداب طلبة العلم المريدين للحق.
والواجب على الإنسان: أن يعرف قدْر نفسه، فلا يجعل نفسه في مكانة أعلى مما تستحقُّها، بل الأمر أخطر من ذلك وهو أن يخاف من الله سبحانه وتعالى لأن الأمر أمر تحليل وتحريم وجنة ونار، فلا يورِّط نفسه في أمور لا يُحسن الخروج منها.
والمجتهد إذا توفّرت فيه شروط الاجتهاد فإن أصاب فله أجران، وإن أخطأ فله أجرٌ واحد، لأنه يريد الحق، ولكنه لم يستطع الوصول إليه بعد بذْل مجهوده، بذَل مجهوده وتحرّى الحق ولم يصل إليه، فهو معذور، قال صلى الله عليه وسلم: "إذا اجتهد الحاكم فأصاب فله أجران، وإن اجتهد فأخطأ فله أجرٌ واحد"، لكن مع كونه معذوراً ومأجوراً في الخطأ لا يجوز لنا أن نأخذ بقول نرى أنه خطأ، بل يجب علينا أن نأخذ بالقول الصواب، سواء كان هذا القول الصواب في المذهب الذي نقلّده، أو في مذهب آخر، هذا هو طريق أهل الحق، أنهم لا يقلِّدون على خطأ، بل يأخذون ما ترجّح بالدليل ولو لم يكن عليه إمامهم.
ولهذا- ولله الحمد- إمام هذه الدعوة ومؤلِّف هذا الكتاب الشيخ محمد بن عبد الوهّاب وتلاميذه ومَن جاء بعده من علماء هذه البلاد ينهجون هذا المنهج،

ص -114- ويقولون: نحن حنابلة، ولكن ليس معنى هذا أننا نأخذ كل ما في المذهب الحنبلي بدون تمحيص، بل إذا قام الدليل على قول من الأقوال أخذنا به ولو لم يكن في المذهب الحنبلي، كالمذهب المالكي، أو المذهب الشافعي، أو المذهب الحنفي، لأننا ننشُد الدليل، ولا يمنع هذا أن يكون الإنسان حنبليًّا وإذا أخذ بقول قام عليه الدليل يخالف قول ابن حنبل أخذ به لأن إمامه أرشده إلى هذا، فقال له: خذ ما قام عليه الدليل، ولا تقلِّدني على خطأ، كلُّ الأئمة يقولون هذا، ما أحد منهم ادّعى العصمة أو ادّعى الكمال أو قال للناس لا تخالِفوا مذهبي أبداً، بل هم يحذِّرون من هذا، فأنت إذا أخذت بالدليل فإنك موافِقٌ لإمامك الذي تقلِّده، أما إذا أخذت الخطأ فأنت مخالفٌ لإمامك وإن كنت تزعُم التعصُّب له.
فهذه مسألة يجب علينا أن نهتمّ بها، فنتجنّب الإفراط والتفريط، لا نكون مع الذين يرفضون الفقه، ويقولون: هذه أقوال رجال، فيضيعون، فلا هم الذين أخذوا بالفقه، ولا هم الذين يُحسنون الاستنباط والاستدلال، فضاعوا وضيعوا من تبعهم.
ولا نحن مع الذين يقلِّدون تقليداً أعمى، ويتعصّبون لمذاهبهم، ويأخذون بقول إمامهم، ولو خالف الحديث، ويقول: آخذ بقول إمامي ولو خالف الدليل، لأن إمامي أعلم بالدليل. فهذان على طرفي نقيض.
والصواب الوسط، أننا نأخذ بالفقه، ونأخذ بأقوال الأئمة، وندرُس الفقه، لأن دراسته طريقٌ إلى معرفة الحق، ولكن لا نقلِّد تقليداً أعمى، وإنما نميِّز بين الأقوال التي عليها دليل والتي ليس عليها دليل، وإذا كنا لا نعرف هذا علينا أن نسأل أهل العلم عن ذلك.
هذا هو الحق والوسط في هذه المسألة التي خاض فيها الناس في وقتنا الحاضر على غير هدى إلا من رحم الله.
قال الإمام أحمد: "والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} هذا أمرٌ من الله سبحانه وتعالى وتهديد: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ}.
والضمير في {أَمْرِهِ} يرجع إلى الرسول صلى الله عليه وسلم، الذي مرّ ذكره في أول الآية.

ص -115- أتدري ما الفتنة؟، الفتنة الشرك، لعلّه إذا ردّ بعضَ قوله أن يقع في قلبه شيءٌ بلا من الزيغ فيهلِك".
ـــــــــــــــــــــــــــــــــــــــــ
{أَنْ تُصِيبَهُمْ فِتْنَةٌ} فسّرها الإمام أحمد بالزيغ والشرك، قال: "أتدري ما الفتنة؟، الفتنة الشرك، لعله إذا ردّ بعض قوله" أي: بعض قول الرسول صلى الله عليه وسلم، "أن يقع في قلبه شيءٌ من الزَّيْغ فيَهْلِك".
فمن ردّ قول الرسول صلى الله عليه وسلم متعمِّداً تَبَعاً لهواه، أو تعصُّباً لشيخه الذي يقلِّده، فإنه مهدّد بعقوبتين:
العقوبة الأولى: الزيغ في قلبه، لأنه إذا ترك الحق ابتُلي بالباطل، قال تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}، وقال تعالى: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ نَظَرَ بَعْضُهُمْ إِلَى بَعْضٍ هَلْ يَرَاكُمْ مِنْ أَحَدٍ ثُمَّ انْصَرَفُوا صَرَفَ اللَّهُ قُلُوبَهُمْ}، لَمّا انصرفوا عن تلقِّي القرآن عند نزوله وتعلُّمه صرف الله قلوبهم عن الحق عقوبةً لهم، وقال تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ}، لَمّا رفضوه أول الأمر عند ذلك ابتلاهم الله بتقليب أفئدتهم وأبصارهم عقوبةً لهم، فلا تقبل الحق بعد ذلك. وهذا خطرٌ شديد، بخلاف الذي يقبل الحق ويرغب فيه، فإن الله يهديه ويزيده علماً وبصيرة، كما في قوله تعالى: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ(124) وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ(125)}، فالمؤمن يَتْبع الدليل ويفرح به إذا حصل عليه، والحق ضالّة المؤمن أنّى وجده أخذه، أما الذي في قلبه زيع أو نفاق فهذا إنما يتّبع هواه ولا يتّبع الدليل، وهذا يُصاب بالزيغ والانحراف في العقيدة والانحراف في الدين والانحراف في الأخلاق وفي كلِّ شيء، عقوبةً له من الله سبحانه وتعالى.
والعقوبة الثانية: {أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} في أبدانهم، بالقتل في الدنيا، بأن يسلِّط الله عليهم من يستأصِل شَأْفَتهم ويقتلهم، إما من المؤمنين، وإما من غير المؤمنين، عقوبةٌ لهم {أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، إن ماتوا ولم يُقتلوا بأن يعذبوا في النار. فهذا وعيدٌ شديد على مخالفة أمر الرسول صلى الله عليه وسلم.
فترك أمر الرسول صلى الله عليه وسلم، والأخذ بأقوال العلماء والأمراء المخالِفة لِمَا قاله الرسول صلى الله عليه وسلم في التحليل والتحريم يسبب الفتنة، أو العذاب الأليم.

ص -116- وعن عديّ بن حاتم: أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} الآية، فقلت له: إنا لسنا نعبدهم. قال: "أليس يحرِّمون ما أحل الله فتحرِّمونه، ويُحِلُّون ما حرّم الله فتُحلُّونه؟ " فقلت: بلى. قال: "فتلك عبادتهم" رواه أحمد والترمذي وحسّنه.
ـــــــــــــــــــــــــــــــــــــــــ
وهذا هو الشاهد من الآية للباب.
قوله: "وعن عدي بن حاتم: أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ} الأحبار جمع حَبر أو جمع حِبر وهو: العالِم.
"{وَرُهْبَانَهُمْ}" جمع راهب، وهو: العابد، والغالب أن الأحبار من اليهود، والرهبان من النصارى.
"{أَرْبَاباً مِنْ دُونِ اللَّهِ}" أي: يطيعونهم في التحليل والتحريم.
{وَالْمَسِيحَ ابْنَ مَرْيَمَ} غلوا فيه واتخذوه رباً يعبدونه.
{وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} فسمّاه شركاً، ونزّه نفسه عنه، فدلّ على أنّ طاعة الأحبار والرُّهبان في تحريم ما أحل الله أو تحليل ما حرّم الله أنه يُعتبر شركاً بالله عزّ وجلّ، ويعتبر حديث عديّ هذا تفسيراً للآية.
فَلمّا سمع عديّ رضي الله عنه رسول الله صلى الله عليه وسلم يقرأ هذه الآية قال: "إنا لسنا نعبدهم"، فَهِمَ رضي الله عنه أن عبادتهم تعني الركوع لهم والسجود لهم، والذبح لهم فقط.
قال صلى الله عليه وسلم: "أليس يحرِّمون ما أحل الله فتحرِّمونه، ويحلون ما حرّم الله فتحلُّونه؟"، قال: بلى، قال: "فتلك عبادتهم" فدلّ هذا على أن طاعة الأحبار والرُّهبان في تحريم الحلال وتحليل الحرام عبادة لهم، ويُعتبر هذا من شرك الطاعة، لأن التحليل والتحريم حقٌّ لله سبحانه وتعالى، فليست العبادة قاصرة على السجود والركوع والدعاء والذبح والنذر وغير ذلك مما يفعله الوثنيُّون، بل ويشمل طاعة المخلوقين في معصية الخالق سبحانه وتعالى ومخالفته في تشريعه، يدخل هذا في ضِمْن العبادة، فالعبادة عامة ليست مقصورة على نوع أو أنواع من العبادة، بل هي شاملة لكل ما هو من حق الله، ومن ذلك: التحليل والتحريم.

ص -117- ما يُستفاد من هذه النصوص:
أولاً: تحريم طاعة العلماء والأمراء في تحريم الحلال وتحليل الحرام، وأنه إن استباح ذلك فهذا هو الشرك الأكبر، وإن لم يستبحه فإنه يُعتبر معصيةً عظيمة من المعاصي، وهو من الشرك الأصغر.
ثانياً: أن طاعة العلماء والأمراء في غير معصية الله واجبة لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ}، وذلك لأنه لا يتمّ نظام العالَم وقيام المصالح إلاّ بطاعة وُلاة الأمور ما لم يأمروا بمعصية الله عزّ وجلّ، فإن أمروا بمعصية الله فلا طاعة لمخلوق في معصية الخالق في تلك المعصية، ويُطاعون فيما ليس بمعصية.
ثالثاً: في قول ابن عبّاس رضي الله عنهما أن قولَ العالم إذا خالف قول رسول الله صلى الله عليه وسلم فإنه يجب الأخذ بقول رسول الله صلى الله عليه وسلم وترك قولَ العالم مهما بلغ من الفضل، كأبي بكر وعمر، وسفيان الثوري. والعالم إذا أخطأ عن اجتهاد فخطأه مغفور، لكن لا يجوز لنا تقليده على خطأ.
رابعاً: يؤخذ من قول الإمام أحمد رحمه الله: أن الذي بلغ رُتبة الاجتهاد ومعرفة صحة الإسناد أنه لا يجوز له أن يقلِّد، بل يجب عليه الاجتهاد للتوصُّل إلى الحق بنفسه، ولا يسعه إلاّ ذلك، لأن التقليد لا يجوز إلاّ عند الحاجة، وهذا غير محتاج للتقليد.
خامساً: يؤخذ من قول الإمام أحمد: أن من لا يعرف الإسناد وصحته يجب عليه التقليد لمن يثق بعلمه وعمله، لئلا يضيع في دينه.
سادساً: أن صحة الإسناد تدلُّ على صحة المتن خلافاً لمن قال من العقلانيِّين: إنه وإنْ صحّ الإسناد فهو لا يدل على صحة المتن.
سابعاً: يؤخذ من حديث عدي بن حاتم رضي الله عنه أن العبادة ليستْ قاصرةً على الركوع والسجود والدعاء والاستغاثة، بل تشمل طاعة الأوامر وترك النواهي.
ثامناً: أنّ مَن أطاع العلماء والأمراء أو غيرهم في تحريم الحلال أو تحليل الحرام أنه قد اتّخذهم شركاء لله سبحانه وتعالى في عبادته، وهذا محلّ الشاهد من الآية الكريمة وحديث عدي للترجمة.
والله تعالى اعلم.

[ اذهب الى الاعلى ]

ص -118- [الباب التاسع والثلاثون:]
* باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً (60)} الآيات.
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب من جنس الباب الذي قبله كلاهما في تغيير شرع الله، لكن هذا الباب يخص التحاكم في الخصومات خاصة والباب الذي قبله في التحليل والتحريم عموماً.
وقولُ المصنف- رحمه الله تعالى-: "باب قول الله تعالى" يعني: ما جاء في تفسير هذه الآيات ممّا ذكره أهلُ العلم في تفسيرها؛ ممّا يدلّ دَلالة واضحة على أنّ التحاكُم إلى ما أنزل الله من التّوحيد والعبادة، وأنّ التحاكُم إلى غيره شركٌ بالله عزّ وجلّ وكفرٌ به، لأنّ الحكم لله وحده: الحكم القدَري، والحكم الشرعي، والحُكم الجزائي كلّه لله سبحانه وتعالى، كما قال تعالى: {أَلا لَهُ الْخَلْقُ وَالْأَمْرُ}، {لَهُ الْخَلْقُ}، هو الذي خلق، (وله الأمر)، فهو الذي يأمر وينهى، ويحلِّل ويحرِّم، ليس لغيره شركٌ في ذلك. وقال تعالى: {مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}.
فالتحاكم إلى ما أنزل الله داخلٌ في التوحيد، والتحاكُم إلى غيره من أنواع الشرك، لأنّ من معنى {لا إِلَهَ إِلَّا اللَّهُ} ومقتضاها ومدلولها: التحاكُم إلى كتاب الله وسنّة رسوله صلى الله عليه وسلم.
ومَن تحاكَم إلى غير كتاب الله وسنّة رسوله فإنّه قد أخلّ بكلمة التّوحيد فأخلّ بمقتضى "لا إله إلا الله، محمد رسول الله".
فمدلول الشّهادتين: أن نتحاكَم إلى كتاب الله وإلى سنّة رسول الله صلى الله عليه وسلم في جميع أُمورنا، ليس المُراد: التحاكُم في المنازعات فقط، بل التحاكُم في المقالات والاجتهادات الفقهيّة أيضاً، فلابدّ أن نحكِّم كتاب الله وسنّة رسول الله صلى الله عليه وسلم في أقوال المجتهدين، ونأخذ منها ما دلّ عليه الدليل، ونترك ما لم يدل عليه دليل، ولا نتعصّب

ص -119- لرأي فلان أو للإمام فُلان، فمن تعصّب لم يكن متحاكماً إلى ما أنزل الله وإلى الرّسول، وإنما تحاكم إلى هذا الشخص الذي تعصّب له وجَمَد على رأيه، مع مخالفته، وهو اجتهاد اجتهد فيه، لكن إذا خالف الدليل فلا يجوز لنا أن نتعصّب لرأي إمام أو لرأي عالم أو لرأي مفت من المفتين، ونحنُ نعلم أنّه مخالِفٌ للدّليل، لكن ذلك العالم معذور لأنّه مجتهِد، ولكنّه لم يصادف الدّليل، فهو معذور له أجرٌ على ذلك، لأنّ هذا منتهى اجتهادِه، أما مَن تبيّن له أن هذا الاجتهاد غير مطابِق للدّليل فلا يسعه أن يأخذ بهذا الاجتهاد، ولا يجوز له. والأئمّة ينهون عن ذلك، ينهوننا أن نأخُذ بآرائهم دون نظرٍ إلى مستندها من كتاب الله وسنّة رسول الله صلى الله عليه وسلم، وإلاّ كنا- كما سبق في الباب الذي قبل هذا- أطعنا العلماء والأمراء في تحريم ما أحلّ الله وتحليل ما حرّم الله.
وكذلك التحاكُم في المناهِج التي يسمّونها الآن: مناهج الدّعوة، ومناهج الجماعات هي من هذا الباب، يجب أن نحكِّم فيها كتاب الله وسنّة رسوله صلى الله عليه وسلم، فما كان منها متمشِّياً مع الكتاب والسنّة فهو منهجٌ صحيح يجب السّير عليه، وما كان مخالِفاً لكتاب الله وسنّة رسوله يجب أن نرفُضه وأن نبتعد عنه.
ولا نتعصّب لجماعة أو لحزب أو لمنهج دَعَوِيّ ونحنُ نرى أنه مخالِف لكتاب الله وسنّة رسوله صلى الله عليه وسلم، فالدعاة منهم من هو داعية ضلال.
فالذي يَقْصُر هذا التحاكُم إلى الكتاب والسنّة على المحاكم الشرعيّة فقط غَالِط، لأن المراد: التحاكُم في جميع الأمور وجميع المنازَعات: في الخُصومات وفي الحُقوق المالية، وغيرها، وفي أقوال المجتهدين، وأقوال الفقهاء، وفي المناهج الدّعويّة، والمناهج الجماعيّة، لأن الله تعالى يقول: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ} و{شَيْءٍ} نكِرة في سياق الشرط، فتعتمّ كل نزاع وكل خِلاف في شيء، سواءً في الخُصومات، أو في المذاهب، أو في المناهِج. وفي أقوال الجهمية والمعتزلة والأشاعرة والقدرية.
يجب أنّنا نعرف هذا، لأن بعض الناس وبعض المنتسبين للدّعوة يَقْصُر هذا على وجوب التحاكُم في المنازعات والخُصومات إلى المحاكِم الشرعية، ويقول: يجب تحكيم الشريعة ونَبْذِ القوانين، نعم، يجب هذا، ولكن لا يجوز الاقتصار

ص -120- عليه، بل لابُدّ أن يتعدّى إلى الأُمور الأخرى، إلى تحكيم الشريعة في كلّ ما فيه نزاع، سواءً كان هذا النّزاع بين دُول، أو كان هذا النّزاع بين جماعات، أو كان هذا النزاع بين أفراد، أو كان هذا النّزاع بين مذاهب واتّجاهات، لابدّ من تحكيم الكتاب والسنّة. نحن نُطالِب بهذا في كلّ هذه الأُمور.
أما أن نَقْصُرَهُ على ناحية ونسكُت عن النّاحية الأخرى، فنقول: النواحي الأخرى دعوا الناس إلى رغباتهم، دعوا كلاًّ يختار له مذهباً، وكلاًّ يختار له منهجاً.
نقول: هذا قُصور عظيم، لأنه يجب أن نحكِّم الشريعة في المحاكِم، ونحكّمها في المذاهب الفقهيّة، ونحكّمها في المناهج الدّعويّة، لابد من هذا، فلا يجوز لنا أن نَقْصُر كلام الله وكلام رسوله على ناحية ونترُك النواحي الأخرى، لأنّ هذا إمّا جهل وإمّا هوى.
كثيرٌ من النّاس اليوم ينادون بتحكيم الشريعة في المحاكِم وهذا حق؛ لكن هم متنازِعون ومختلفون في مناهجهم وفي مذاهبهم، ولا يريدون أن يحكِّموا الشّريعة في هذه الأمور، بل يقولون: اتركوا الناس على ما هم عليه، لا تتعرّضوا لعقائدهم، لا تتعرضوا لمصطلحاتهم، لا تتعرّضوا لمناهجهم، اتركوهم على ما هم عليه، وهذا ضلال، بل هذا من الإيمان ببعض الكتاب والكفر بالبعض الآخر، مثل قوله تعالى: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ}.
فهذا أمر يجب التنبُّه له، لأنّ هذه مسألة عظيمة غفل عنها الآن الأكثرون.
فالذين ينادون بتحكيم الشريعة إنما يريدون تحكيمَها في المخاصَمات، في الأموال، والأعراض، والخلافات بين الناس، والأمور الدّنيوية دون العقائد والمذاهب. ومناسبة عقد هذا الباب في كتاب التوحيد: أن التّحاكُم إلى ما أنزل الله هو من التّوحيد والتحاكُم إلى غيره شركٌ بالله عزّ وجلّ، شركٌ في الحكم والتّشريع.
ثم ذكَر الآيات، وهي قولُ الله تعالى: {أَلَمْ تَرَ} هذا تعجُّب استنكار.
{إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ

ص -121- يَتَحَاكَمُوا إِلَى الطَّاغُوتِ} هل يتّفق هذا مع دعوى الإيمان؟، لا يتّفق، لأنهم يريدون أن يجمعوا بين الإيمان والكُفر، ولا يمكن هذا، فالمؤمن بالله وبرسوله يحكِّم كتاب الله وسنة رسوله صلى الله عليه وسلم، أما الذي يدّعي الإيمان ولكنّه في الحكم لا يرجع إلى الله ولا إلى رسول الله، فهذا ليس بمؤمن، ولهذا قال: {يَزْعُمُونَ} والزّعمُ هو: أكذبُ الحديث، وهذا يدلّ على أنهم كاذبون في دعواهم الإيمان، والدليل على كذبهم: أنّهم يريدون أن يتحاكموا إلى الطّاغوت، ولو كان إيمانهم صادقاً لم يتحاكموا إلاّ إلى كتاب الله وسنّة رسول الله.
فدلّ هذا على أن إرادة التحاكُم إلى غير كتاب الله وسنة رسول الله- مجرّد الإرِادة- يتنافى مع الإيمان، فكيف إذا فَعل؟، كيف إذا تحاكَم إلى غير كتاب الله وسنّة رسوله؟، إذا كان مَن نوى بقلبه واستباح هذا الشيء ولو لم يفعل أنّه غير مؤمن، فكيف بمن نفّذ هذا وتحاكَم إلى غير كتاب الله وسنة رسوله في أموره كلها، أو في بعضها؟.
وقوله: {آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ} وهو القُرآن.
{وَمَا أُنْزِلَ مِنْ قَبْلِكَ} وهو: الكُتُب السابقة، لأنّ الإيمان بالكُتُب كلها هو أحد أركان الإيمان الستّة، الإيمان بالكُتب التي أنزلها الله سبحانه وتعالى على رُسله، يجب الإيمان بها، ما سمّى الله منها وما لم يسمّ. أما الذي يؤمن بكتابٍ ويكفُر بالكتب الأخرى فهذا كافرٌ بالجميع، فاليهود إذا قيل لهم: آمنوا بما أنزل الله، {قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقاً لِمَا مَعَهُمْ}، فالذي يقول: لا نؤمن إلاّ بالكتاب الذي نزل على رسولنا فقط، أما الكتاب الذي نزل على غير رسولنا فلا نؤمن به. فهذا كافر بالكتاب الذي نزل على رسوله، لأنّ الكتب مصدرها واحد، يصدِّق بعضها بعضاً، وكلّها من الله سبحانه وتعالى، والرُّسل إخوة، كلّهم- عليهم الصلاة والسلام- إخوة، دعوتهم واحدة، ومنهجهم واحد، فالذي يؤمن بكتاب ويجحد غيره، أو يؤمن بالكتب إلا واحداً منها، أو يؤمن بالرسل ويكفر ببعضهم فهذا كافر ٌبالجميع، ولهذا قال: { كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ(105)}، {كَذَّبَتْ عَادٌ الْمُرْسَلِينَ(123)}، {كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ(141)}، {كَذَّبَتْ قَوْمُ لُوطٍ الْمُرْسَلِينَ(160)}، مع أنهم لم يكذُبوا إلا رسولهم، لكن لَمّا كفروا

ص -122- برسولهم صاروا مكذبين للمرسلين جميعاً، لأنّ الرسل- عليهم الصلاة والسلام- دينهم واحد، ومنهجهم واحد، وهم إخوة، يجب الإيمان بهم جميعاً.
وقوله: {يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ} ادّعوا هذا، لكن لَمّا جاء التنفيذ اختلف الفعل عن القول، وتبيّنت حقيقتهم.
{يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ} الطّاغوت: مشتقٌّ من الطُّغيان، وهو: مجاوزة الحدّ، قال الشيخ الإمام ابن القيِّم: (الطّاغوت: ما تجاوز به العبدُ حدّه من معبود أو متبوعٍ أو مُطاعٍ في معصية الله، والطّواغيتُ كثيرون، ورؤوسهم خمسة: إبليسٌ- لعنه الله، ومَن عُبد وهو راضٍ، ومَن دعا الناس إلى عبادة نفسه، ومَن حكم بغير ما أنزل الله، ومن ادّعى علم الغيب".
هؤلاء رؤوس الطواغيت، ومنهم: مَن حكم بغير ما أنزل الله، الذي هو موضوع هذا الباب، وهم الذين يحكمون ويتحاكمون بغير شريعة الله سبحانه وتعالى من القوانين والأنظِمَة، والعادات والتقاليد، وأمور الجاهلية والقَبَلِيّة، لأن هناك قوانين وَضْعِيّة وضعها البَشَر، وهناك عادات وتقاليد في المجتمعات، يمشي بعضُ الناس عليها، وهُناك أعرافٌ جاهليّة بين القبائل يسمّونها (السُّلُوم)، وشيوخ القبائل (العوارِف)، كل قبيلة لها عارفة يحكم بينهم، إمّا كاهن، وإِمّا ساحر، وإمّا رجل عادي، وهذا كلَّه منبوذ، وكلّه مطروح بعد بِعثَة الرّسول صلى الله عليه وسلم، ويَجب الرُّجوع إلى كتاب الله وسنّة رسوله صلى الله عليه وسلم، وكلّ من حكم بغير كتاب الله وسنّة رسوله مستحلاً لذلك فإنه طاغوت يجب الكُفر به. ولهذا قال: {وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ}، وكذلك في قوله تعالى: {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا}، فالإيمان بالله لا يصحّ إلاّ بعد الكفر بالطّاغوت، فالكفر بالطّاغوت ركن الإيمان، فلا يصحّ أن يجمع بين الإيمان بالله والإيمان بالطّاغوت، لأن هذا جمعٌ بين نقيضين، والله قدّم الكفر بالطاغوت على الإيمان بالله. وهذا معنى "لا إله إلاّ الله"، لأنّ "لا إله إلاّ الله" إيمانٌ بالله وكُفرٌ بالطّاغوت، فقولنا: "لا إله" هذا نفيٌ، ينفي جميع المعبودات والطّواغيت، وقولُنا: "إلاّ الله" هذا إيمانٌ بالله سبحانه وتعالى وحده.

ص -123- وقوله: {وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً} بيّن سبحانه وتعالى أنّ عملهم هذا إنما هو إملاءٌ من الشيطان، فهو الذي سوّل لهم هذه الإرادة- إرادة التحاكُم إلى الطّاغوت-، هو الذي سوّل لهم وأملى عليهم هذه الفكرة الخبيثة، يريد أن يُبعدهم ويُغوِيَهم، وليس ضلالاً عاديًّا، بل {ضَلالاً بَعِيداً} عن الحقّ، يُبعدهم غاية البُعد، فلا يكفيه أنّه يتركهم في مكان قريب، لأنّهم إذا كانوا في مكان قريب ربّما يرجعون، لكن يُبعدهم بُعداً لا يرون معه الحق أبداً. هذا الذي يريده الشيطان، فهو الذي يبعد الناس عن تحكيم كتاب الله وسنّة رسوله، لأنّ الشيطان يريد لهم الشّرّ ولا يُريد لهم الخير، ولا يكفيه الانحراف اليسير، لا يرضى إلاّ بالانحراف الكُلِّي والبعيد عن منهج الله سبحانه وتعالى.
ثم- أيضاً- من علاماتهم: أنهم لا يقبلون النّصيحة، لأنّ الشيطان أضلّهم ضلالاً بعيداً، ولهذا قال: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ} طُلب منهم ونُصحوا أن يرجعوا إلى الحق لا يقبلون، لأنهم تعمّدوا مخالفة الحق، فهم ما تركوا الحقّ عن جهل، ولكنّهم تركوه عن تعمُّد، فلذلك لا يقبلون النّصيحة، ولهذا قال: {رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} يعرضون إعراضاً كلياً.
والمنافقون: جمع منافق، وهو: الذي أظهر الإسلام وأبطن الكفر، لأنه لَمّا رأى قوة الإسلام لم يستطع معارضته، فلجأ إلى حيلة وهي أن يُظهِر الإيمان من أجل أن يعيش مع المسلمين ويسلَم على دمه وماله، ويَبقَى على الكفر في باطن أمره، فهو أظهر الإسلام خداعاً ومكْراً، فصار شرًّا من الكافر الخالص، لأنّ الكافر الخالص أخفّ من المنافق، لأنّ الكافر الخالص معلوم ومعروف عداوته، معروف موقفه من الإسلام، لكن هذا موقفه من الإسلام متذبذب، لا هو مع الكفّار ولا هو مع المسلمين {مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ}، إن صارت الغلبة للكفّار فرح وعاش معهم، وإن صارت العزّة والغَلَبة للمؤمنين عاش معهم، فيُريد أن يعيش مع القوي، وهذا أخسّ المذاهب، وأحطّ المذاهِب، لأنّ الإنسان يجب أن يكون صريحاً، لا يخادع، لكن هؤلاء يخادعون، ولذلك صاروا في الدَّرْك الأسفل من النار {وَلَنْ تَجِدَ لَهُمْ نَصِيرا}.

ص -124- وقوله تعالى: {فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَاناً وَتَوْفِيقاً(62)} يعني: إذا نزلت بهم كارثة، أو أنزل الله فيهم قرآناً يفضحهم جاءوا إلى الرّسول يعتذرون، ويحلفون بالله، وهم أكثرُ الناس حلفاً بالله وهم كاذبون، يحلفون على الكذب وهم يعلمون.
{يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَاناً وَتَوْفِيقاً} يقولون: ما أردنا مخالفتك، ولا أردنا مخالفة كتاب الله، ولكن عملنا هذا للمصلحة، وتوفيقاً بين الناس، وهذا ممّا يدلّ على غباوتهم، وعلى قُبْح سجيّتهم، فالاعتذار أخسّ من الفعل، لأنهم يدّعون أن تحكيم غير كتاب الله إحسان وتوفيق، فهذا عذرٌ أقبح من فعل، لأن الإحسان والتوفيق هو بإتّباع كتاب الله وسنّة رسوله صلى الله عليه وسلم.
ولَمّا قالوا في إحدى الغزوات: "ما رأينا مثل قرائنا هؤلاء، أرغب بطوناً، وأكذب ألسناً، وأجبن عند اللّقاء" يعنون: رسول الله صلى الله عليه وسلم وأصحابه، وكان قد حضر مجلسهم واحدٌ من المسلمين فذهب وبلّغ الرسول صلى الله عليه وسلم، فلمّا علموا جاءوا يركضون يريدون الاعتذار، فوجدوا الوحي قد سبقهم، فأنزل الله على رسوله: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}، ما يزيد الرسول على أن يقرأ هذه الآية، وهم متعلِّقون بناقته صلى الله عليه وسلم يعتذرون، ولا يلتفت إليهم.
ثم بيّن الله أنهم كاذبون، وأنهم يقولون ما ليس في قلوبهم: {أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ}، فهم يعتذرون إليك في الظّاهر ويحلفون في الظّاهر، وما جاءوا تائبين ونادمين، وإنّما جاءوا مخادعين.
{فَأَعْرِضْ عَنْهُمْ} لا تقبل اعتذارهم، لأنّه اعتذارٌ كاذب، وإنما يُقبل الاعتذار من الإنسان النّادم والإنسان التّائب، والإنسان المخطئ من غير تعمّد، أما الإنسان المتعمِّد للباطل فلا يُقبَل اعتذارُه إلاّ إذا رجع إلى الصواب.
{وَعِظْهُمْ} يعني: الواجب عليك تجاههم: الموعظة، بأن تخوِّفهم بالله عزّ وجلّ، وتحذّرهم من النّفاق والكذب، وتأمُرهم بالتّوبة، وتبيِّن لهم عقوبة مَن فعل هذا الفعل.
{وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلاً بَلِيغاً} {فِي أَنْفُسِهِمْ} قيل: معناه: بيِّن لهم ما

ص -125- في أنفسهم، وما يبيِّتونه ممّا بيّنه الله لك، وأطلعك عليه. وقيل: معناه: {وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ} أي: قل لهم خالياً بهم وحدهم وأسِرَّ إليهم بالنصيحة. {قَوْلاً بَلِيغاً} يعني: كلاماً جَزْلاً فاصلاً يؤثِّر فيهم، ومعنى هذا: أنّك لا تقابلهم باللّين أو بالكلام اللّيّن أو بالملاطفة، لأنهم ليسوا أهلاً لذلك، ولكن قابلهم بالكلام البليغ الزّاجر المخوِّف المروِّع، لأنهم فعلوا فعلاً قبيحاً لا يناسِب معهم الملاطفة والملايَنة.
ثم قال تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ} يعني: جميع الرّسل- عليهم الصلاة والسلام- ومنهم: محمد صلى الله عليه وسلم.
{إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ} بشرعه ودينه، أو بتوفيقه سبحانه وتعالى، فالواجب: طاعة الرسول صلى الله عليه وسلم، وعدم مخالفته، ومن طاعته: التحاكُم إليه.
ثم بيّن سبحانه وتعالى: أنّ هؤلاء لو تابوا ورجعوا إلى الله لتاب الله عليهم، فقال: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ} يعني: لَمّا حصل منهم ما حصل من التحاكُم إلى غير كتاب الله وسنّة رسوله {جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ} هذا عَرْضٌ للتّوبة. {وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ} لأنّ استغفار الرسول صلى الله عليه وسلم شفاعةٌ منه صلى الله عليه وسلم. وهذا في حياته صلى الله عليه وسلم، فهو يستغفر للمذنبين والمسيئين، ويدعو للمسلمين في قضاء حوائجهم، فهو صلى الله عليه وسلم في حياته يستغفر ويدعو للمسلمين، أما بعد مماته صلى الله عليه وسلم فلا يُذهب إلى قبره، ولا يُطلب منه الاستغفار ولا الدّعاء، لأنّ هذا انتهى بموته صلى الله عليه وسلم، ولكن بقي- ولله الحمد- كتابُ الله وسنّة رسوله صلى الله عليه وسلم فيهما الخير، وفيهما البَرَكة، وما كان الصّحابة رضي الله عنهم يذهبون إلى قبره، ويطلبون منه ذلك.
أما الذين يستدلّون بهذه الآية على المجيء إلى قبر الرّسول صلى الله عليه وسلم والدعاء عنده، وطلب الاستغفار من الرّسول وهو ميّت، فهذا باطل، لأن الصّحابة رضي الله عنهم لم يفعلوا هذا، وهم أعلم الأمة وأحرص الأمة على الخير، وما كانوا يأتون إلى قبر الرّسول صلى الله عليه وسلم إذا أشكل عليهم شيء، أو نزلت بهم نازلة، أو أصابهم قحط، أو انحباس مطر، أو أصابتهم شدّة من الشّدائد، ما كانت القرون المفضّلة يأتون إلى قبر الرّسول صلى الله عليه وسلم، وإنما يطلُبون من الله، وإذا كان فيهم أحدٌ من أهل الصلاح أو من قَرابة الرّسول صلى الله عليه وسلم طلبوا منه أن يدعوَ الله لهم، كما فعل عمر رضي الله عنه مع العبّاس بن

ص -126- عبد المطّلب- عمّ الرّسول صلى الله عليه وسلم- لَمّا انحبس المطر واستسقوْا، قال عمر رضي الله عنه: "اللهم إنّا كنا نتوسّل إليك بنبيّك فتسقينا" يعني: يوم أنْ كان حيًّا- عليه الصّلاة والسلام، "وإنّا نتوسّل إليك بعمّ نبيّنا فاسقنا، ادع يا عبّاس".
هذا عمل الصّحابة رضي الله عنهم، ما كانوا يأتون إلى قبر الرّسول صلى الله عليه وسلم، بل عدَلوا إلى العبّاس لأنّ العباس حيّ موجود بينهم والرّسول صلى الله عليه وسلم ميّت، والحي يقدر على الدعاء والاستغفار، والميت لا يقدر، ومن لم يفرّق بين الحي والميت فهو ميّت القلب.
وكذلك معاوية بن أبي سفيان رضي الله عنه لَمّا استسقى، طلب من أبي يزيد الجُرَشي أن يدعوَ الله، فدعا، هذا عمل الصّحابة، وهم أفقهُ الأمة وأعلم الأمة، ما كانوا يأتون إلى قبر الرّسول صلى الله عليه وسلم، وإنما كانوا إذا قدِموا من سفر يأتون إلى قبر الرّسول صلى الله عليه وسلم للزّيارة والسلام على الرّسول صلى الله عليه وسلم ثم ينصرفون، ما كانوا يأتون ويدعون عند القبر، أو يطلُبون من الرّسول صلى الله عليه وسلم الشّفاعة، أو يطلُبون منه الاستغفار بعد موته هذا لا يجوز، لأنّه من وسائل الشّرك.
وتدلّ الآية على أن المنافقين لو تابوا تاب الله عليهم، وأنّ مَن تحاكَم إلى غير شريعة الله أنه يجب عليه التّوبة، وإذا تاب تاب الله عليه.
أما المخادَعة، وأما الكلام الفارغ، وأنّنا ما أردنا بهذه الأُمور إلاّ الخير والإصلاح بين الناس، وما أردنا مخالفة الكتاب والسنّة، فهذا لا يُقبل، ولا اعتذار فيه أبداً. وتنميق الألفاظ، وتنميق الاعتذارات والحُجج المزخرفة، كل هذا لا يُقبل إلاّ مع التّوبة الصّادقة، وترْك هذا الذنب العظيم.
كثيرٌ ممّن يحكِّمون القوانين اليوم ممّن يدّعون الإسلام يعتذرون بأعذار باطلة فيقال لهم: إنْ كنتم تريدون الحق فارجعوا عمّا أنتم عليه وتوبوا إلى الله كما عرض الله التّوبة على مَن كان قبلكم. أزيلوا هذه القوانين، وهذه الطاغوتيّة إنْ كنتم صادقين وتوبوا إلى الله، والله يتوب على مَن تاب. أما الاستمرار على الذّنب مع إظهار التّوبة والاستغفار، فهذه مخادَعة لا تجوز، لأن شروط التّوبة: الإقلاع عن الذّنب، والعزم أن لا يعود إليه، والنّدم على ما فات.
ثم قال: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ} هذا ردٌّ على دعواهم الإيمان، وهو ردّ مؤكّد بالقسم.

ص -127- {حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} من النِّزاع والاختلاف، وهذا- كما ذكرنا- عامٌّ للاختلاف في الخُصومات الّتي تنشَبُ في الأموال أو غيرها، وفي العقائد، وعامٌّ في الخُصومات في المذاهب والآراء الفقهية، وعام في الخصومات في المناهج الدّعويّة التي انقسم فيها النّاس اليوم، يجب أن يحكَّم فيها كتاب الله وسنّة رسوله، فإن لم يُفعلوا فليسوا بمؤمنين، لأن الله أقسم سبحانه على نفي الإيمان عن من لم يعمل هذا العمل.
ثم قال تعالى: {ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ} أما مَن تحاكَم إلى الشّريعة ولكنّه قَبِل الحُكم على مَضَض، وهو يجد في نفسه كراهية لهذا الحكم فهذا ليس بمؤمن، لابدّ أن يقبَل هذا الحُكْم عن اقتناع، أما إنْ قَبِلَه مضطّرًّا وأغمض عليه إغماضاً فهذا ليس بمؤمن.
ثم قال تعالى: {وَيُسَلِّمُوا تَسْلِيماً} ينقادون انقياداً تاماً.
فهذه ثلاثة أمور:
أولاً: يحكِّموك فيما شَجَر بينهم.
ثانياً: أن لا يجدوا في أنفسهم حرجاً من حكم الله ورسوله.
ثالثاً: {وَيُسَلِّمُوا تَسْلِيماً} ينقادون انقياداً لحكم الله ورسوله.
فبهذه الأمور الثلاثة يثبُت الإيمان بها ويتحقّق.
فالذي لا يحكِّم كتاب الله وسنّة رسوله ليس بمؤمن، والذي يحكِّم كتاب الله وسنّة رسوله ولا يرضى به، وإنما يقبَله مجامَلة، أو لأجل غَرضٍ من الأغراض هذا ليس بمؤمن، والّذي لا ينقاد ولا يسلِّم، هذا ليس بمؤمن.
ثم- أيضاً- ليس المقصود من التحاكُم إلى الشريعة هو مجرّد تحقيق الأمن والعَدالة بين الناس، فهذا لا يكفي، لابدّ أن يكون تحكيم الشريعة تعبُّدا ًوطاعةً لله، فالّذين يحكِّمون الشّريعة من أجل ما فيها من المصالح والعدل بين الناس فقط، فهذا لا يدلّ على الإيمان، لابد أن يكون تحكيم الشّريعة صادراً عن إيمان وتعبُّد لله عزّ وجلّ وطاعةً لله عزّ وجلّ، لأنّ هذا من التّوحيد، أمّا الذي لا يقبل من الشّريعة إلا المصالح الدنيويّة والعدالة الحاصلة بين الناس في هذه الدنيا فهذا لا يكفي، بل يحكِّم الشريعة

ص -128- وقوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ (11)}.
وقوله: {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا}.
ـــــــــــــــــــــــــــــــــــــــــ
طاعةً وتعبُّداً، وخُضُوعاً لحكم الله سبحانه وتعالى، ولهذا صار تحكيم الشّريعة من التّوحيد.
والشّاهد من الآيات للباب واضح، أنّها تدلّ على أنّ تحكيم الشّريعة والتحاكُم إليها من توحيد الله عزّ وجلّ، وأنّ ترْكَ ذلك من الشّرك بالله ومن صفات المنافقين.
قوله رحمه الله: "وقوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ(11)}" هذه الآية في سياق الآيات التي ذكرها الله في مطلَع سورة البَقرة في المنافقين أي إذا قيل للمنافقين: لا تُفسدوا في الأرض بالمعاصي، ومن أشدّ المعاصي: التحاكُم إلى غير ما أنزل الله، وهذا وجه إيراد الآية في هذا الباب وهو أنّ تحكيم غير شريعة الله من الإفساد في الأرض، وأن تحكيم شريعة الله هو صَلاح الأرض، فكذلك بقيّة الطّاعات، فصلاح الأرض إنّما يكون بطاعة الله عزّ وجلّ وفساد الأرض إنّما يكون بمعصية الله عزّ وجلّ، فالمعاصي تُحدِثُ الفساد في الأرض من نُضوب المياه، وانحباس الأمطار، وغلاء الأسعار، وظُهور المعاصي والمنكَرات، كلّ هذا فسادٌ في الأرض، ولا صلاح للأرض إلا بطاعة الله عزّ وجلّ، ولا عِمارة للأرض إلاّ بطاعة الله عزّ وجلّ.
فالمنافقون إذا قيل لهم: اترُكوا النّفاق لأنّ النفاق فساد، {قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ}، وهذا من فساد الفِطْرة، حيث يعتقدون أنّ ما هم عليه هو الإصلاح، وأنّ ما عليه المؤمنون هو الفساد. وهكذا كلّ صاحب مذهب فاسد، يدّعي أن مذهبه إصلاح في ا لأرض، وأنّه تقدّم، وأنه رُقيّ، وأنّه حضارة، وأنّه، وأنه، إلى آخره.
وكما ذكرنا: أنّ التحاكُم إلى كتاب الله من الإصلاح في الأرض، والتحاكُم إلى غير كتاب الله من الإفساد في الأرض، فيكون هذا وجه سِياق المصنِّف رحمه الله لهذه الآية في هذا الباب.
قال رحمه الله: "وقوله: {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا}" هذه الآية من سورة الأعراف.

ص -129- وقوله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
وهذه كآية سورة البقرة تماماً ومعناها لا تُفسدوا في الأرض بالمعاصي، والشّرك بالله عزّ وجلّ، وتحكيم غير ما أنزل الله، {بَعْدَ إِصْلاحِهَا} بإرسال الرُّسل وإنزال الكتب والإيمان بالله عزّ وجلّ، فالله أصلح الأرض بإرسال الرُّسل وإنزال الكُتب وحُصول الإيمان فيها، فلا يجوز أن تُغَيَّر نعمةُ الله عزّ وجلّ وتُسْتَبْدَل بضدّها، فيكون بعد التّوحيد الشرك، ويكون بعد تحكيم كتاب الله تحكيم القوانين الوضعيّة والعوائد الجاهليّة، ولا يكون بعد الطّاعات المعاصي والمخالفَات.
قال رحمه الله: "وقوله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} المراد بالجاهلية: ما كان قبل الإسلام، كان أهل الجاهليّة على ضلالة، ومن ذلك: التّحاكم، كانوا يتحاكمون إلى الكُهّان، وإلى السحرة، وإلى الطّواغيت، وإلى العوارِف القَبَليّة.
فهؤلاء المنافقون الذين ادّعوا الإسلام يريدون حكم الجاهليّة، ولا يريدون حكم الله سبحانه وتعالى، ولا يريدون أن ينتقلوا من حكم الجاهلية إلى حكم الشريعة، بل يريدون البقاء على حكم الجاهلية، وهذا مذهب المنافقين دائماً ومَن سار في رَكْبِهم.
وهذا استنكارٌ من الله سبحانه وتعالى لمن يريد أن يستبدل الشّريعة بالقوانين الوضعيّة، لأنّ القوانين الوضعيّة هي حكم الجاهليّة، لأنّ حكم الجاهلية أوضاع وضعوها ما أنزل الله بها من سلطان، والقوانين الوضعيّة أوضاع وضعها البشر، فهي وحكم الجاهليّة سواء لا فرق، فالذي يريد أن يحكم بين الناس بالقوانين الوضعيّة يريد حكم الجاهليّة الذي أراده المنافقون من قبل.
ثم قال: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} {مَنْ} بمعنى: لا، أي: لا أحد أحسنُ من الله حكماً، لأنّ الله سبحانه وتعالى، عليم حكيم خبير، يعلم ما يصلُح به العباد، ويعلم حوائج النّاس، ويعلم ما يُنْهِي النزاعات بين النّاس، ويعلم العواقب وما تؤول إليه، فهو تشريعٌ من عليم حكيم سبحانه وتعالى، لا يستوي هو والقوانين التي وضعها البشر، الذين عقولهم قاصرة وتدخُلهم الأهواء والرّغبات، وعلمهم محدود، إنْ كان عندهم علم، لا يشرِّع للبشر إلاّ خالق البشر الذي يعلم مصالحهم، وبعلم ما تنتهي إليه أُمورهم، ولهذا قال: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ} أي: لا أحد أحسنُ حكماً من الله،

ص -130- وعن عبد الله بن عمر: أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يكون هواه تبعاً لَمّا جئت به" قال النووي: (حديث صحيح، رويناه في كتاب "الحجة" بسند صحيح".
ـــــــــــــــــــــــــــــــــــــــــ
وأفعل التفضيل هنا على غير بابه، فليس هناك طرفان، أحدهما أفضل من الآخر، فحكم البشر ليس فيه حسن أبداً، وإنما حكم الله هو الحسن وحده.
قال: "وعن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يكون هواه تبعاً لِمَا جئت به".
قوله صلى الله عليه وسلم: "لا يؤمن أحدُكم" هذا نفيٌ للإيمان الكامل، وليس نفياً للإيمان كلِّه، لأنّه قد يأتي نفي الإيمان، ويُراد نفي الإيمان الكامل كما في قوله صلى الله عليه وسلم: "لا يؤمن أحدُكم حتى يحبَّ لأخيه ما يحبّ لنفسه"، ومثل قوله صلى الله عليه وسلم: "لا يزني الزّاني حين يزني وهو مؤمن، ولا يسرِق السّارق حين يسرِق وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن" فالمراد بهذَا: نفيُ الإيمان الكامل، لا نفي مطلَق الإيمان، فإنّ الفاسق يكون معه من الإيمان ما يصحّ به إسلامُه، أمّا الذي ليس معه إيمان أصلاً، فهذا كافرٌ خارجٌ من الملّة. وهذا مذهب أهل السنّة والجماعة: أن الفاسق لا يُسْلَب مطلَق الإيمان، ولا يعطى الإيمان المطلَق، فلا يُسلب لمطلق الإيمان بحيث يكون كافراً كما تقوله الخوارج والمعتزلة، ولكنه لا يُعطى الإيمان المطلق كما تقوله المرجئة، وإنما يُقال: "مؤمن بإيمانه، فاسق بكبيرته"، أو يُقال: "مؤمنٌ ناقص الإيمان"، لأنّ الذين يقولون: إن صاحب الكبيرة مؤمن كامل الإيمان، هم المرجئة، والذين يقولون: إن صاحب الكبيرة كافرٌ خارجٌ من الإيمان وليس معه من الإيمان شيء، هؤلاء هم الخوارج والمعتزلة.
وأهل السنّة- ولله الحمد- وسط بين هذين المذهبين، فلا يسلِبون مرتكب الكبيرة الإيمان بالكُلِيّة، ولا يُعطونه الإيمان الكامل، وإنما يسمّونه مؤمناً فاسقاً أو مؤمناً ناقص الإيمان.
وقوله صلى الله عليه وسلم: "حتى يكون هواه" الهوى مقصور، معناه: تكون محبّته ورغبته تابِعةً لِمَا جئتُ به، فما جاء به الرّسول صلى الله عليه وسلم أحبّه، وما خالف ما جاء به الرّسول صلى الله عليه وسلم أبغضه، هذا هو المؤمن الذي يحبّ ما جاء به الرّسول صلى الله عليه وسلم ويُبغض ما خالفه.

ص -131- "تبعاً لِمَا جئتُ به" من الشّريعة والكتاب والسنّة، فهذه علامةٌ واضحة بين أهل الإيمان وأهل الكفر.
قوله: "قال النّووي" الإمام أبو زكريّا يحيى بن شَرَف النّووي، صاحب التصانيف العظيمة في الإسلامِ كـ "شرح صحيح الإمام مسلم"، "وروضة الطالبين" في الفقه، وغير ذَلك من المصنّفات العظيمة، وقد تُوفّي رحمه الله وهو شابّ في الأربعين من عُمُره.
وقوله: "رَوَيْنَاهُ في كتاب الحُجّة" وهو كتابٌ لأبي الفتح نصرْ بن إبراهيم المقدِسي الشّافعي، سماه: "الحُجّة على تارك المَحَجَّة"، وهو كتابٌ في التوحيد يردّ فيه على المبتدعة وأصحاب المقالات الباطلة في العقيدة، فيُعتبر من كتب العقيدة وهو مطبوع محقق.
"بسند صحيح" الإسناد تؤيِّده الأدلّة من الكتاب والسنّة، فإنّ المؤمن يجب أن يكون محبًّا وراغباً فيما جاء به النبي صلى الله عليه وسلم، ومبغضاً لِمَا سواه، قال الله سبحانه وتعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ}، وقال سبحانه وتعالى:{أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ} فالذي لا يأخذ من الشرع إلاّ ما يوافق هواه ويترك ما خالف هواه ورغبته إنَّما يتّبع هواه، وقد اتّخذ هواه إلهاً يطيعُه فيما يريد وفيما يكره، أما الذّي يتّخذ الله جل وعلا إلهاً فإنه يتبع ما جاء عن الله سواءً وافق رغبته أو خالف رغبته، فإنّ الله وصف المنافقين بأنهم لا يأخذون إلاّ ما وافق أهواءهم، قال صلى الله عليه وسلم: {وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ(48) وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ(49)} يعني: إذا كان الحكم لهم جاءوا، وإذا كان الحكم عليهم لم يأتوا ولا يقبلون، وهذا نفاق، وفي آخر الآيات السابقة: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً(65)}.
وهذا كلّه يشهد لهذا الحديث الذي رواه عبد الله بن عمر رضي الله عنهما.
ثم ذكر المؤلِّف- رحمه الله تعالى- سببين من أسباب نُزول قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ}:

ص -132- وقال الشعبي: كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد. عرف أنه لا يأخذ الرشوة، وقال المنافق: نتحاكم إلى اليهود. لعلمه أنهم يأخذون الرشوة، فاتفقا أن يأتيا كاهناً في جهينة فيتحاكما إليه، فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
السبب الأول:
قوله: "قال الشّعبي: كان بين رجلٍ من المنافقين ورجل من اليهود خُصومة، فقال اليهودي: نتحاكم إلى محمد" لأنّه يعرف أن محمداً صلى الله عليه وسلم لا يأخذ الرشوة.
"وقال المنافق: نتحاكم إلى اليهود. لعلمه أنهم يأخذون الرشوة" والرّشوة مثلّث الرّاء، يقال: رِشوة، ورَشوة، ورُشوة، هي: ما يدفعه أحدُ الخصمين للحاكم من أجل أن يقضي له، وما يدفعه للموظّف أحدُ المراجعين من أجل أن يقدِّم معاملته على معاملة غيره من المستحقِّين، أو من أجل أن يعطيه ويحرِم المستحقِّين، أو من أجل أن يعطيه حقّه الذي ليس فيه ضرر على أحد، فهذه رشوة، سواء كانت للقاضي في المحكمة، أو كانت لموظّف في أحد الدوائر الحُكوميّة، من أجل أن يتلاعب بحقوق المراجعين، ويقدِّم من لا يستحقّ التقديم، ويؤخّر من يستحقّ التقديم، أو يعطي من لا يستحقّ، ويحرِم المستحقّ في الوظائف أو في أيّ شيء من المراجَعات.
والرّشوة سُحْتٌ: قال النبي صلى الله عليه وسلم: "لعن الله الراشي والمرتشي" الراشي هو: الذي يدفع الرّشوة، والمرتشي هو: الذي يأخُذ الرشوة، وقد سمّاها الله سُحْتاً في قوله عن اليهود: {أَكَّالُونَ لِلسُّحْتِ}، والمراد بالسُّحت: الرّشوة، لأنّ الرشوة تُفسد المجتَمَع، فتفسد الحُكّام، والقُضاة، والموظّفين، وتضرّ أهل الحق، وتقدِّم الفُسّاق، ويحصُل بها خللٌ عظيم في المجتمع.
فالرشوة وَباءٌ خطير، إذا فَشَتْ في المجتمع خَرب نظامُه، واستطال الأشرار على الأخيار، وأُهين الحقّ، فهي سُحْتٌ وباطلٌ، وهي من أعظم الحرام- والعياذ بالله- قال الله سبحانه وتعالى: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا

ص -133- وقيل: نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم، وقال الآخر: إلى كعب بن الأشرف، ثم ترافعا إلى عمر، فذكر له القصة، فقال للذي لم يرضَ برسول الله صلى الله عليه وسلم: أكذلك؟، قال: نعم. فضربه بالسيف فقتله.
ـــــــــــــــــــــــــــــــــــــــــ
فَرِيقاً مِنْ أَمْوَالِ النَّاسِ بِالْأِثْمِ وَأَنْتُمْ تَعْلَمُونَ(188)} قيل: هذه الآية نزلت في الرّشوة التي تُدفع للحُكّام من أجل أكل أموال النّاس بالباطل، سُمِّيت رشوة؛ مأخوذة من الرِّشاء وهو الحبل الذي يُتَوَصِّل به إلى استنباط الماء من البئر، فكأن مقدِّم الرشوة يريد سحب الحكم أو جذب الحكم لنفسه دون غيره، من ذلك سمّيت رشوة.
فهذا اليهودي طلب التحاكم إلى الرسول صلى الله عليه وسلم لعلمه أن الرسول لا يأخذ الرشوة لأن الرشوة سُحْتٌ وحرام وباطل، والرسول صلى الله عليه وسلم جاء بالحقّ والعدل بين الناس.
وأما المنافق- مع أنه يزعُم الإيمان- طلب أن يتحاكم إلى اليهود لعلمه أنّ اليهود يأخذون الرشوة، فقد قال الله تعالى فيهم: {سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ}.
"ثم اتّفقا أن يأتيا كاهناً" والكاهن هو الذي يتلقّى عن الشّياطين في استراق السمع، فالكاهن يستخدم الشياطين، وتُخبره بأشياء من الأمور الغائبة، فيُخبِر بها الناس ويكذب معها.
"في جُهينة" وجهينة: قبيلة معروفة، وبقال: إنها حيٌّ من قُضاعَة، وهي قبيلة كبيرة.
"فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ}".
فيكون هذا أحد القولين في سبب نزول الآية الكريمة.
والسبب الثاني لنزول الآية:
أنها: "نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم، وقال الآخَر: إلى كعْب بن الأَشْرف" وكعب بن الأشرف زعيمٌ من زعماء اليهود، وهو عربيّ من قبيلة طَيِّء، ولكن كان أخوالُه من اليهود من بني النّضير، فتهوّد، وكان من أَلَدِّ خُصوم رسول الله صلى الله عليه وسلم، وهو الذي ذهب إلى أهل مكّة بعد غزوة بدر يرثي قتلى

ص -134- المشركين، ويحرّض أهل مكّة على غزو رسول الله صلى الله عليه وسلم، وهو الذي أنزل الله تعالى فيه: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً(50)}، ثم رجع إلى المدينة وجعل يُنشد الأشعار في ذمّ رسول الله صلى الله عليه وسلم، ويحرِّض الناس عليه، فقال النّبي صلى الله عليه وسلم: "مَنْ لي بكعب بن الأشْرَف فقد آذى الله ورسوله؟" فانتدب محمد بن مَسْلَمة الأنصاري رضي الله عنه، واستأذن رسول الله صلى الله عليه وسلم في قتله، فخرج هو ورجالٌ معه إلى كعب بن الأشرَف باللّيل، فدعوه فنزل إليهم، فقتلوه وأراحوا المسلمين من شرّه، لأنّه لَمّا خان الله ورسوله، وصار يؤذي رسول الله صلى الله عليه وسلم انتقض عهده، فأهدر النّبي صلى الله عليه وسلم دمه، وأَمر هؤلاء بقتله، فقتلوه بأمر النّبي صلى الله عليه وسلم، وأراح الله المسلمين من شرّه.
"ثم ترافعا إلى عمر" وكلّ هذا محاولة للابتعاد عن حكم الله ورسوله.
"فذكر له" أحدُهما "القصّة" يعني: سبب مجيئهما.
"فقال": عمر رضي الله عنه: "للّذي لم يرضَ برسول الله صلى الله عليه وسلم: أكذلك؟، قال: نعم. فضربه بالسّيف فقتله" لأنّه مرتدّ عن دين الإسلام، أو لأنّه لم يُسْلِم من الأصل، ولكنّه أظهر الإسلام نفاقاً، والمنافق إذا ظهر منه ما يعارِض الكتاب والسنّة وَجَب قتلُه دفعاً لشرّه، ولكنّ النبيّ صلى الله عليه وسلم لم يقتل المنافقين كعبد الله بن أُبيّ وغيره، درْءاً للمفسدة، لئلاّ يتحدّث الناس أنّ محمداً يقتُل أصحابه. فالرّسول صلى الله عليه وسلم ارتكب أخفّ، المفسدتين- وهي: ترك قتله- لدفع أعلاهما وهو قول الناس: محمد يقتل أصحابه.
هذا وجه كون الرّسول لم يقتل المنافقين مع عداوتهم لله ولرسوله، لأنّه خشي من مفسدة أكبر.
فدلّت هذه النّصوص في هذا الباب العظيم على أحكام عظيمة:
أوّلاً: في الآيات والحديث: وُجوب التحاكُم إلى كتاب الله وسنّة رسوله صلى الله عليه وسلم، وأنّ هذا هو مقتضى الإيمان.
ثانياً: وُجوب تحكيم الكتاب والسنّة في كلّ المنازَعات، لا في بعضها دون بعض، فيجب تحكيمها في أمر العقيدة، وهذا أهمّ شيء، وفي المنازعات الحقوقيّة

ص -135- بين الناس، وفي المنازعات المنهجيّة والمذاهب والمقالات، وفي المنازعات الفقهية: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ}"، أما الذي يريد أن يأخُذ جانباً فقط، ويترك ما هو أهمّ منه، فهذا ليس تحاكُماً إلى كتاب الله، فما يقوله دعاة الحاكميّة اليوم ويريدون تحكيم الشريعة في أُمور المنازعات الحقوقيّة، ولا يحكِّمونها في أمر العقائد، ويقولون: النّاس أحرار في عقائدهم، يكفي أنّه يقول: أنا مسلم، سواءً كان رافضيّاً أو كان جهمياً أو معتزليّاً، أو.. أو.. إلى آخره، "نجتمع على ما اتفقنا عليه، ويعذُر بعضنا بعضاً فيما اختلفنا فيه" هذه القاعدة التي وضعوها، ويسمونها: القاعدة الذهبية. وهي في الحقيقة: تحكيم للكتاب في بعض، وترك له فيما هو أهمّ منه، لأنّ تحكيم الشريعة في أمر العقيدة أعظم من تحكيمها في شأن المنازعات الحُقوقية، فتحكيمُها في أمر العقيدة وهدم الأضرحة ومشاهد الشرك، ومقاتلة المشركين حتى يؤمنوا بالله ورسوله، هذا أهمّ، فالذي إنما يأخذ جانب الحاكميّة فقط ويُهمِل أمر العقائد، ويُهمِل أمر المذاهب والمناهج التي فرّقت الناس الآن، ويُهمل أمر النّزاع في المسائل الفقهيّة، ويقول: أقوال الفقهاء كلها سواء، نأخذ بأيّ واحدٍ منها دون نظر إلى مستنده. فهذا قول باطل، لأن الواجب أن نأخذ بما قام عليه الدليل، فيحكَّم كتاب الله في كلّ المنازَعات العَقَديّة، وهذا هو الأهم، والمنازَعات الحُقوقيّة، والمنازَعات المنهجيّة، والمنازَعات الفقهيّة، {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ} هذا عامّ، {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ} هذا عام أيضاً.
وهؤلاء الذين جعلوا الحاكميّة بدل التوحيد غالطون، حيث أخذوا جانباً وتركوا ما هو أعظم منه، وهو العقيدة، وتركوا ما هو مثله- أو هو أعظم منه- وهو المناهج التي فرّقت بين الناس، كلّ جماعة لها منهج، كل جماعة لها مذهب، لم لا نرجع إلى الكتاب والسنّة ونأخذ المنهج والمذهب الذي يوافق الكتاب والسنّة ونسير عليه.
والحاصل؛ أنّ تحكيم الكتاب والسنّة يجب أن يكون في كلّ الأُمور، لا في بعضها دون بعض، فمن لم يحكِّم الشريعة في كلّ الأمور كان مؤمناً ببعض الكتاب وكافراً ببعض شاء أم أبى، {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ}.

ص -136- المسألة الثالثة: في هذه النصوص تفسير الطّاغوت، وأنّ من معانيه: كل بغير ما أنزل الله.
المسألة الرّابعة: في هذه النصوص دليل على أنّ مَن اختار حكم الطاغوت على حكم الله، أو سوّى بين حكم الله وحكم الطّاغوت وادّعى أنّه مخيّر بينهما أنّه كافر بالله خارجٌ من الملّة، لأن الله تعالى قال: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا} فكذّبهم في دعواهم الإيمان ما داموا يتحاكمون إلى الطّاغوت، لأنّه لا يمكن الجمع بين النّقيضين، فمن اختار حكم الطّاغوت على حكم الله أو سوّى بينهما وقال: هما سواء، إنْ شئنا أخذنا بهذا، وإنْ شئنا أخذنا بهذا، أو قال: تحكيم الطاغوت جائز، أو حَكَم بالشريعة في بعض الأمور دون بعض، فهذا كافر بالله. كالذين يحكِّمون الشريعة في الأحوال الشخصية فقط. أما من حَكَم بغير ما أنزل الله لهوىً في نفسه، وهو يعترف ويعتقد أن حكم الله هو الحق، وحكم غيره باطل، ويعترف أنه مخطئ ومذنب، فهذا يكفر كفراً أصغر لا يخرج من المِلّة.
المسألة الخامسة: في حديث عبد لله بن عمرو وفي آخر الآيات: {ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} دليل على أنّ علامة الإيمان: أن يقتنع بحكم الله ورسوله، فإن لم يقتنع وكان في نفسه شيء من عدم الاطمئنان فهذا دليلٌ على ضعف إيمانه، أو على عدم إيمانه، لقوله صلى الله عليه وسلم: "لا يؤمن أحدُكم حتى يكون هواهُ تَبعاً لِمَا جئتُ به"، قال تعالى: {ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}. فمن علامة الإيمان: الاطمئنان لحكم الله ورسوله، سواءً كان له أو عليه، فلا يجد في نفسه شيئاً من التّبرُّم أو الكراهية حتى ولو كان الحكم عليه.
المسألة السّادسة: في سبب نزول الآية: دليل على تحريم الرّشوة، لأنّها من أكل المال بالباطل، ولأنّها تسبّب تغيير الأحكام عن مجراها الصحيح، وأنّها من صفة اليهود، فمن أخذها من هذه الأمّة فقد تشبّه باليهود، وقد قال صلى الله عليه وسلم: "من تشبّه بقوم فهو منهم"، مع ما فيها من أكل المال بالباطل مع ما فيها من إفساد الحكم، ونشر الفوضى في الحُقوق، وهي شرٌّ كلّها.

ص -137- المسألة السّابعة: في الحديث دليل على وُجوب قتل المنافق إذا ظهر منه ما يعارض الكتاب والسنّة، لأنّه أصبح مفسداً في الأرض، فيجب على ولي الأمر قتله إلاّ إذا ترتب على قتله فساد أكبر.
المسألة الثامنة: في قوله: {ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَاناً وَتَوْفِيقاً} أنّه لا يُقبل اعتذار من تحاكَم إلى غير الكتاب والسنّة، لأنّ الله أنكر عليهم ذلك، وهم {يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَاناً وَتَوْفِيقاً}، فلا يُقبل اعتذار مَن حكّم غير الكتاب والسنّة، ولو اعتذر بما اعتذر فإنّه لا عُذر له، لأنّ الله لم يقبل منهم هذا الاعتذار.
المسألة التاسعة: في قوله: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ} فيه: قَبول التّوبة من المرتدّ، فإنّ الله عرَض عليهم التّوبة مع ردّتهم في تحكيم غير ما أنزل الله أنهم لو تابوا تاب الله عليهم.
والمسألة العاشرة: فيه أن طلب الدّعاء من الرّسول صلى الله عليه وسلم إنما هو في حال حياته، بدليل أن الصّحابة رضي الله عنهم ما كانوا يأتون إلى قبره صلى الله عليه وسلم يطلبون منه الاستغفار والدعاء، وهم القدوة، وخير القرون، وأعلم الناس بتفسير القرآن ولأنه سبحانه قال: {إِذْ ظَلَمُوا} وإذ ظرف لما مضى من الزمان. ولم يقل: "إذا ظلموا" لأن إذا ظرف لما يستقبل من الزمان.
وما يذكرونه من قصة الأعرابي الذي جاء إلى قبر النبي صلى الله عليه وسلم وطلب منه الاستغفار بعدما تلا الآية: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا...}، فهي قصة مختلقة لا أصل لها، ولو صحّت لم يجز الاستدلال بها، لأنها فعل أعرابي جاهل مخالف لما عليه الصّحابة، وهم أعلم الأمة بما يُشرع وما لا يُشرع. وديننا لا يُؤخذ من القصص والحكايات، وإنما يُؤخذ من الكتاب والسنّة وهدي السلف الصالح.
قال الشيخ رحمه الله: "فيه مسائل:
المسألة الأولى: تفسير آية النساء، وما فيها من الإعانة على فهم الطاغوت" أي: أنّ الطاغوت هو من يحكُم بغير ما أنزل الله، سمّاه الله طاغوتاً.
الثانية: تفسير آية البقرة: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ...} الآية" أي:

ص -138- ومن أعظم الإفساد في الأرض: التحاكُم إلى غير ما أنزل الله.
"الثّالثة: تفسير آية الأعراف: {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا}" أي: أن مِن أعظم الإفساد في الأرض بعد إصلاحها: تحكيم غير الشّريعة.
"الرّابعة: تفسير: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}" أي: أنّ حكم الجاهلية هو الحكم بغير ما أنزل الله، فكلّ حكم يخالف حكم الله فإنّه حكم الجاهلية في أيّ وقت، ولو سُمّي قانوناً، أو نظاماً، أو دستوراً، أو سُمّي ما سُمّي، فإنّه حكم الجاهليّة.
"الخامسة: ما قال الشّعبي في سبب نزول الآية" أي: أن الشّعبي ذكر سبب نزول الآية الأولى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ}، وأنّها نزلت في رجلين أرادا التحاكم إلى غير الرسول صلى الله عليه وسلم فنفى الله الإيمان عمن أراد ذلك؛ مجرد نية فكيف إذا نفذ هذا!.
"السّادسة: تفسير الإيمان الصادق والإيمان الكاذب" أي: أن من الإيمان الصّادق: تحكيم ما أنزل الله عزّ وجلّ، والإيمان الكاذب هو تحكيم الطاغوت ولو ادعى الإيمان بالله.

[ اذهب الى الاعلى ]

ص -139- [الباب الأربعون:]
* باب من جحد شيئاً من الأسماء والصّفات
ـــــــــــــــــــــــــــــــــــــــــ
قول الشيخ رحمه الله: "بابُ مَنْ جَحَد شيئاً من الأسماء والصّفات" أي: ما حكمُه؟، وما دليل ذلك؟.
ومناسبة الباب: أنه لَمّا كان التّوحيد ثلاثة أنواع: توحيد الرُّبوبية، وتوحيد الأُلوهيّة، وتوحيد الأسماء والصّفات، وكان غالبُ هذا الكتاب في النّوع الثّاني وهو توحيد العبادة، لأن فيه الخُصومة بين الرُّسل والأُمم، وهو الذي كثرُ ذكره في القرآن الكريم وتقريرُه والدّعوة إليه، فهو الأساس، وهو معنى شهادة أن لا إله إلاَّ الله، وهو الذي خلق الله الخلْق من أجله كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ(56)}.
وأما النّوع الأوّل وهو توحيد الرّبوبيّة: فهذا أكثرُ الأُمم مقرّة به، خصوصاً الذين كانوا في وقت نُزول القرآن من كُفّار قريش وكُفّار العرب كانوا مقرِّين بتوحيد الرّبوبيّة، فهم يعتقدون أنّ الله هو الخالق الرّازق، المحيي، المميت، المدبِّر يعترفون بذلك كما جاءت آياتٌ في القرآن الكريم تبيّن ذلك: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ(9)}، {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ}، {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ (86) سَيَقُولُونَ لِلَّهِ}، { قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ(88) سَيَقُولُونَ لِلَّهِ}، هذا شيءٌ متقرِّر، ولكنّه لا يُدخِلُ في الإسلام، فمن أقرّ به واقتصر عليه ولم يقرّ بالنوع الثّاني وهو توحيد العبادة، ويأت به فإنه لا يكون مسلِماً ولو أقرّ بتوحيد الرّبوبيّة.
أمّا النوع الثّالث: وهو توحيد الأسماء والصّفات، فهو في الحقيقة داخل في توحيد الربوبية.
ومن أجل هذا؛ بعض العلماء يُجمِل ويجعل التوحيد نوعان:
توحيدٌ في المعرفة والإثبات، وهو توحيد الرّبوبية والأسماء والصّفات وهو التوحيد العلمي.
وتوحيد في الطّلب والقصد وهو التوحيد الطَّلَبي العملي، وهو توحيد الأُلوهيّة.

ص -141- "{يَكْفُرُونَ بِالرَّحْمَنِ}" أي: ينكرون هذا الاسم الكريم، ويجحدونه.
ويوضّح ذلك سبب نزول الآية، وهو: أنّ كُفّار قريش لَمّا سمعوا رسول الله صلى الله عليه وسلم يذكُر الرحمن، قالوا: وما الرّحمن؟، لا نعرف الرّحمن إلاَّ رحمن اليمامة. يَعْنُون: مسيلِمة الكذّاب، وذلك عندما صالح النّبي صلى الله عليه وسلم المشركين في الحديبيَة، وأراد أن يكتُبَ الصُّلْح، ونادى عليَّ بن أبي طالب ليكتُب الصُّلْح، فقال له: "اكتب: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}"، قالوا: لا نعرف الرّحمن إلاَّ رحمن اليمامة، ولكن اكتُب باسمك اللهم. فأنزل الله تعالى: "{وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}".
وكذلك لَمّا كان النّبي صلى الله عليه وسلم في مكّة، وكان يصلِّي ويدعو في سُجوده: "يا الله، يا رحمن"، فقال المشركون لَمّا سمعوه: انظروا إلى هذا يزعُم أنّه يعبُد ربًّا واحداً وهو يدعو ربّين: الله والرّحمن، قال الله تعالى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى}.
بيّن سبحانه أنّ أسماءه كثيرة، وتعدُّد الأسماء لا يدلّ على تعدُّد المسمّى، بل تعدُّد الأسماء يدّل على عظمة المسمّى، والله جل وعلا له أسماء كثيرة، قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ(180)}، وقال سبحانه وتعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى(8)}، وقال تعالى في آخر سورة الحشر: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ...} إلى قوله: {لَهُ الْأَسْمَاءُ الْحُسْنَى}، فالله له أسماءٌ كثيرة، كلّها حسنى، يعني: تامّة عظيمة، تشتمِل على معان جليلة.
وفي الحديث الصحيح: أنّ النّبي صلى الله عليه وسلم قال: "إنّ لله تسعة وتسعين اسماً مَنْ أحصاها دخل الجنّة"، وفي دعاء النّبي صلى الله عليه وسلم: "أسألُك بكل اسم هو لك سمّيت به نفسك، أو أنزلته في كتابك، أو علّمته أحداً من خلقك"، فدلّ على أنّ أسماء الله كثيرة لا يعلمها إلاَّ الله سبحانه وتعالى.
وكثرة الأسماء الحسنى تدلّ على عظمة المسمّى.
فكل اسم يُدعى به ويُطلب منه تعالى ما يتضمّنه ذلك الاسم من الرحمة والمغفرة والتّوبة وغيرها.

ص -142- وفي صحيح البخاري: قال علي: "حدثوا الناس بما يعرفون، أتريدون أن يُكَذَّب الله ورسوله؟!".
ـــــــــــــــــــــــــــــــــــــــــ
وقوله: {فَادْعُوهُ بِهَا} يعني: توسّلوا إليه بها في دعائكم، كأن تقول: يا رحمن ارحمني، يا غفور اغفر لي، يا توّاب تُب عليّ، يا رازق ارزقني.. وهكذا.
{وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} يعني: يُنكرونها، أو ينكرون معانيها ويحرفونها، توّعدهم الله بقوله: {سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}.
والإيمان بأسماء الله وصفاته هو مذهب أهل السنّة والجماعة من الصّحابة والتّابعين، وأتباعهم إلى يوم القيامة، فأهلُ السنّة والجماعة يؤمنون بأسماء الله وصفاته التي سمّى الله تعالى بها نفسه، أو سمّاه بها رسوله من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، يؤمنون بها، ويُثبتون معانيها وما تدلّ عليه، ولكنّ كيفيّتها لا يعلمها إلاّ الله سبحانه وتعالى.
أما الفرقُ الضالّة من الجهميّة والمعتزلة والأشاعرة ومشتقّات هؤلاء فإنّهم يجحدونها، فمنهم مَن يجحد الأسماء والصّفات وهم الجهميّة، ولذلك كفّرهم كثيرٌ من علماء هذه الأُمة، يقول الإمام ابن القِّيم رحمه الله في "النّونيّة":

ولقد تقلَّدَ كفرهم خمسون في عشر من العلماء في البُلدان

يعني: كفّر الجهميّة خمسمائة عالِم من هذه الأُمة، لأنّهم يجحدون الأسماء والصّفات، فلا يُثبتون لله اسماً ولا صفَة.
والمعتزلة أثبتوا الأسماء ولكنهم جحدوا معانيَها، وجعلوها أسماء مجرّدة، ليس لها معاني.
والأشاعرة: اثبتوا الأسماء وبعض الصّفات، وجحدوا كثيراً من الصّفات، فأثبتوا سبع صفات، وبعضهم يُثبت أربع عشرة صفة، والبقيّة يجحدونها ويُنكرونها.
وكلّ هؤلاء فرقٌ ضالّة، وهم يتفاوتون في ضلالهم.
قال: "وفي صحيح البخاري: قال عليّ": علي بن أبي طالب يخاطِب العلماء، ويقول لهم: "حدِّثوا النّاس بما يعرفون" أي: تكلّموا عندهم بما يعرفون، أي: بما لا تستنكِرُه عقولهم، بل حدِّثوهم بما تتحمّله عقولهم، وتُدركه أفهامُهم، ولا تُسمعوهم شيئاً لا يفهمون معناه، أو يجهلونه، فيبادِرون إلى تكذيبه فتوقعونهم في الحَرج.

ص -143- وكأنّه قال هذه المقالة لَمّا كثُر القُصّاص في وقته، وهم: الوُعّاظ، والوُعّاظ يحرصون على أن يخوِّفوا الناس، فيذكُرون لهم كلّ ما قرأوا أو سمعوا من الأخبار والأحاديث، سواءً كانت صحيحة أو غير صحيحة، وسواء كان النّاس يفهمونها أو لا يفهمونها. وهذا أمرٌ لا يجوز، فالحاضرون يحدِّثون بما تتحمّلُه عقولهم، ربما ينفعُهم، أما ذكر الأشياء التي تشوِّش عليهم- وقد تحمِل بعضَهم على التكذيب- فهذا أمرٌ محرّمِ، فينبغي للقاصّ والواعظ والخطيب والمتحدِّث أن يراعيَ أحوال السّامعين، فيتكلّم معهم بما يُناسِب حالهم: إنْ كان يتكلّم في وسط علماء يتكلّم بالكلام اللاّئق بأهل العلم، وإن كان يتكلّم في وسط عوام فيتكلّم بما يناسبهم وبما تتحملّه عقولهم، ويحرص على ما ينفعهم أيضاً، ويعلِّمهم أُمور دينهم: أمور عقيدتهم وصلاتهم، وأُمور عبادتهم، ويحذّرهم من المعاصي ومن المحرّمات، ولا يدخُل في المواضيع العلميّة البعيدة عن أفهام العوامّ.
وهذه حكمةٌ عظيمة من أمير المؤمنين رضي الله عنه: أنه أمر أن يراعى أحوال الحاضرين وأحوال السّامعين، فيحدّثون بما يتناسب مع مستواهم العلميّ.
ويا ليت المتحدِّثين في وقتنا هذا والخُطباء يمشون على هذا النّظام وهذه القاعدة التي قالها أميرُ المؤمنين عليّ بن أبي طالب.
فهذه قاعدة للمتحدِّثين في كل وقت: أنّ المتحدِّث يراعِي أحوالَ السّامعين: إنْ كان في وسطٍ علمي يتحدّث بما يناسِبه، وإن كان في وسط عامِّي يتحدّث بما يناسبه، وإنْ كان في وسط مختَلِط من العلماء ومن الجُهّال ومن العوام فإنه يلاحظ الواقع، فيتحدّث بحديث يستفيدُ منه الحاضرون ويفهمونه من أُمور دينهم، ويدرِّسون العقائد والعلوم شيئاً فشيئاً حتى تتسع لها عقولهم، وتتقبلها أفهامهم.
ولا يدخل في هذا ذكر نصوص الأسماء والصّفات بدليل قول ابن عباس الآتي لما ذكر حديثاً عن النبي صلى الله عليه وسلم في الصّفات. وإنما هذا خاص بأحاديث القصاص التي قد تكون مكذوبة أو لا تتحملها عقول الناس.

ص -144- وروى عبد الرزاق عن معمر عن ابن طاووس عن أبيه عن ابن عباس: "أنه رأى رجلاً انتفض لمّا سمع حديثاً عن النبي صلى الله عليه وسلم في الصّفات؛ استنكاراً لذلك، فقال: ما فَرَقَ هؤلاء؟، يجدون رِقّة عند محكمه، ويهلكون عند متشابهه؟!" انتهى.
ـــــــــــــــــــــــــــــــــــــــــ
قال: "وروى عبد الرزّاق " عبد الرزّاق: هو عبد الرزّاق بن همّام الصنعانيّ: الإمام الجليل، صاحب "المصنّف" المسمّى بـ "مصنّف عبد الرزّاق ".
"عن معمَر" هو معمَر بن راشد الأزدي: من تلاميذ محمد بن شهاب الزُّهريّ، الإمام الجليل.
"عن ابن طاووس عن أبيه" طاووس هو: طاووس بن كَيْسان، من أئمّة العلم في اليمن. وابنُه هو: عبد الله بن طاووس: كان إماماً جليلاً، يروي عن أبيه طاووس.
"عن عبد الله بن عبّاس: أنّه رأى رجلاً انتفض لَمّا سمعَ حديثاً عن النبي صلى الله عليه وسلم في الصّفات؛ استنكاراً لذلك، فقال: ما فَرَقُ هؤلاء؟!، يجدون رقّة عند مُحكمه، ويهلكون عند متشابهه" الفَرَق: الخوف. والمحكَم من النّصوص هو: الذي يُفهم معناه من لفظه، ولا يحتاج إلى دليل آخر يفسّره. والمتشابه هو: الذي لا يُفهم معناه من لفظه، ويحتاج إلى دليل آخر يفسّره، كالنّاسخ والمنسوخ، والمطلَق والمقيَّد، والعام والخاص، والمجمل والمبيّن.
فقاعدة أهل السنّة والجماعة: أنّهم يردوّن المتشابه إلى المحكَم، فيفسّرون بعض النّصوص ببعض، لأنّها كلها كلامُ الله أو كلامُ رسوله صلى الله عليه وسلم.
وأمّا أهل الزّيغ فإنّهم يأخذون المتشابهِ، ويترُكون المحكَم.
قال تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} فيردّون المتشابه إلى المحكم، ويفسِّرون كلام الله بكلام الله أو بكلام رسوله صلى الله عليه وسلم، و {يَقُولُونَ آمَنَّا بِهِ كُلٌّ} يعني: المحكَم والمتشابه، {مِنْ عِنْدِ رَبِّنَا} فيفسّرون بعضه ببعض، فلا يأخذون المتشابه فقط ويترُكون المحكَم.

ص -145- ولَمّا سمعت قريش رسول الله صلى الله عليه وسلم يذكر الرحمن، انكروا ذلك، فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}.
ـــــــــــــــــــــــــــــــــــــــــ
ومنهم: هذا الرجل الذي لما سمع حديثاً في الصّفات استنكره وانتفض خوفاً من ذكره ولا يحدث ذلك منه عند المتشابه.
فدلّ قولهُ رضي الله عنه: "يجدون رِقّة عند محكَمه" على أنّ آيات الصّفات من المحكَم وليست من المتشابه. وفي هذا ردٌّ على أهل الضّلال الذين يجعلون نصوص الصّفات من المتشابهِ، ويفوِّضون معناها إلى الله. وهذا ضلالٌ وغلط، بل هي من المحكَم الذي يُعرف معناه ويفسَّرُ، ولذلك بيّن عبد الله بن عبّاس رضي الله عنهما أنها من المحكَم، وهذا هو الحقّ، وهو مذهب السّلف: يقول شيخ الإسلام رحمه الله: "ما وجدتّ أحداً من أهل العلم من السلف جعل آيات الصّفات من المتشابه" على كثرة إطّلاعه وتتبُّعه.
ويُستفاد من نصوص الباب فوائد عظيمة:
الفائدة الأولى: أن إنكار الأسماء والصّفات كفر لقوله تعالى: "{وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}"، ولكنّه كفرٌ فيه تفصيل قد يكون كفراً أكبر مخرج من المِلّة، وقد يكون كفراً أصغر لا يُخرج من الملّة لكنّه ضلال، وهذا بحسب حال النّافي للأسماء والصّفات: هل هو مقلِّد أو غير مقلِّد؟، هل هو متأوِّل أو غير متأوِّل؟.
الفائدة الثانية: في قول عليّ رضي الله عنه: "حدِّثوا الناس بما يعرِفون" فيه: أنه يجب على المتحدِّث في خطبة أو في درس أو في موعظة أو في محاضرة أن يتحدّث بما يناسِب حال المستمعين وما ينفعهم، ولا يأتي لهم بالغرائب والأشياء التي لا يفهمونها، لأنّ هذه الأشياء إن لم تكن صحيحة فقد كذَب على رسول الله صلى الله عليه وسلم، كالذي يروِّجه بعضُ القُصّاص من الأحاديث المكذوبة والموضوعة، وإن كانت ثابتة عن الرّسول صلى الله عليه وسلم فإنّه يكون قد تسّبب في استنكار الحاضرين لها وجحدهم لها، فيكون هو السّبب الذي حملهم على ذلك.
الفائدة الثالثة: أيضاً في قول عليّ رضي الله عنه طلب التدرُّج في تعليم النّاس، فيبدأ بصغار المسائل، ثم يُنتَقل إلى كِبارها، هذا هو الطّريق الصحيح للتّعليم، أما أن يؤتى بكبار المسائل للمبتدئين فهذا خطأ في طريقة التعليم.

ص -146- الفائدة الرابعة: في قول ابن عبّاس رضي الله عنهما دليلٌ على أنّ نصوص الصّفات من المحكَم، وأنّها تُذكَر عند الناس، لا يُتحاشى من ذكرها، لأنّها واضحة المعاني، لا إشكال فيها، ولذلك جاءت في القُرآن، والقرآن يتلوه العوام ويتلوه المتعلِّمون.
الفائدة الخامسة: فيه دليل على أنّ أهل الزيغ يتبعون المتشابه ويترُكون المحكَم.
الفائدة السّادسة: فيه- أيضاً- دليل على إنكار المنكَر، لأنّ ابن عبّاس رضي الله عنهما ما استنكر على هذا الرّجل، وبيّن السبب الذي حمله على ما حصل منه من الرِّعدة، وأنّه من أهل الزّيغ الذين ينكرون المحكَم ويتّبعون المتشابه.
الفائدة السابعة: أنّ أوّل مَن جحد الأسماء والصّفات هم المشركون، فيكونون أئمّة للجهميّة والمعتزلة ومَن نحا نحوَهم، وبئْس الأئمَّة والقُدوة، نسأل الله العافية والسّلامة.
هذا، وبالله التّوفيق.

[ اذهب الى الاعلى ]

ص -147- [الباب الواحد والأربعون:]
* باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}.
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب ذكره الشيخ رحمه الله بعد باب "مَن جحد شيئاً من الأسماء والصّفات"، لأنّه مِن جنسه، فيه تنقُّصٌ للرُّبوبيّة، فالذي يجحد الأسماء والصّفات قد تنقَّص الربوبيّة، وكذلك الذي يُضيفُ النّعم إلى غير الله سبحانه وتعالى قد تنقّص الرّبوبيّة.
فهذه الآية التي ذكرها في الترجمة، وهي قولُه سبحانه وتعالى: "{يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ(83)}" هي من سورة النّحل، وسورة النّحل تسمّى سورة النِّعَم، لأنّ الله سبحانه وتعالى عدّد فيها كثيراً من نعمه على عباده، وقال فيها: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ(18)}، وأوّل النِّعمَ التي ذكرها الله في هذه السّورة نعمة إرسال الرُّسل، وإنزال الوحي لهداية عباده.
ثم النعمة بخلق الإنسان، وما جعل فيه من الأعضاء الكبيرة والصغيرة الدّقيقة، وما جعل فيه من بديع الصّنعة.
ثم النّعم في خلق بهيمة الأنعام التي فيها الجمال، وفيها منافعهم من الرُّكوب والحمل والألبان واللحوم، وغير ذلك.
وكذلك: المراكِب البحريّة التي تقطَعُ بهم عُباب الماء.
وكذلك: ما أنبت في الأرض من صُنوف النباتات التي فيها أرزاق العباد وفيها أدويتُهم وفيها مراعي لأنعامهم.
وكذلك: ما جعل فيها من العلامات التي يهتدي بها المسافرون في البرّ والبحر: {وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ(16)}.
ومن ذلك: نعمة المشارب من الماء واللَّبَن والعسل.
وكذلك: نعمة المساكن التي يسكُنون فيها فتُؤويهم من الحرّ والبرْد، فيتحصّنون بها من عدوّهم: البيوت الثّابتة، والبُيوت المتنقِّلة: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَناً وَجَعَلَ لَكُمْ مِنْ جُلُودِ الْأَنْعَامِ بُيُوتاً تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ}.
وكذلك: نعمة الملابس التي يلبسونها: {وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ

ص -148- وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ} ملابس الأبداًن التي يستُرون بها عوراتهم، ويُجمِّلون بها هيئاتهم، وملابس الدُّروع التي تقيهم من سلاح العدو.
كلُّ هذه النعم من الله سبحانه وتعالى.
ثم قال تعالى: {فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ الْمُبِينُ(82) يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ(83)}.
والمفسِّرون- رحمهم الله- ذكروا أقوالاً في تفسير هذه الآية، وكلّها صحيحة، ولا تناقُض بينها، لأنّها كلّها تدخُل في نعمة الله، وكلُّ منهم يذكُر مثالاً من هذه النعم. فأقوال المفسّرين لا تناقض بينها، واختلافهم- كما يقول شيخ الإسلام ابن تيمية-: اختلافُ تنوُّع، وليس هو اختلاف تضادّ، لأنّ الآية - أو الآيات- تحتمِل عدّة معان، فكلّ واحدٍ من المفسِّرين يأخذ معنىً من هذه المعاني، فإذا جمعتها وجدتّ أنّ الآية- أو الآيات- تتضمّن هذه المعاني الّتي قالوها جميعاً.
فمنهم مَن قال: المراد بقوله: "{يَعْرِفُونَ نِعْمَتَ اللَّهِ}": بِعثة محمد صلى الله عليه وسلم، ولا شكّ أنّ هذه النعمة هي أكبرُ النعم، ولذلك صدّر السّورة بذكر بعثة الرُّسل: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ(2)}، وقال تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ(107)}.
ومنهم مَن قال: المراد بالنعمة: كلّ ما ذكره الله في هذه السّورة من أصناف النِّعَم.
لأن قوله: "{نِعْمَتَ اللَّهِ}" مفرد مضاف، فيعم جميع النِّعم، فقولُه تعالى: "{يَعْرِفُونَ نِعْمَتَ اللَّهِ}" أي: يعرفون نِعَمَ الله المذكورة في هذه السورة، ولا يجحدونها في قَرارة أنفسهم، فيعرفون بقلوبهم أنّها من الله، ولكنّهم بألسِنَتهم ينسِبونها إلى غير الله سبحانه وتعالى، أو بالعكس؛ يتلفّظون بأنّ هذه النِّعَم من الله ولكنّهم في قلوبهم يعتقدون أنها من غيره.
ولهذا يقولُ العلماء: أركانُ الشكر ثلاثة لا يصحّ الشّكر إلاّ بها:
الركن الأوّل: التحدُّث بها ظاهراً، كما قال تعالى: {وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ(11)}.

ص -149- قال مجاهدٌ- ما معناه-: "هو قول الرجل: هذا مالي ورثته عن آبائي".
وقال عونُ بن عبد الله: "يقولون: لولا فلان لم يكن كذا".
ـــــــــــــــــــــــــــــــــــــــــ
الركن الثاني: الاعتراف بها باطناً، يعني: تعتَرِف في قَرارة نفسك أنّها من الله سبحانه وتعالى، فيكون قلبُك موافِقاً للسانك من الاعتراف بأنّها من الله.
الرُّكن الثالث: صرفُها في طاعة موليها ومُسْدِيها وهو الله سبحانه وتعالى، بمعنى: أن تستعين بها على طاعة الله، فإنِ استعنْتَ بها على معصية الله فإنك لا تكون شاكراً لها.
"{ثُمَّ يُنْكِرُونَهَا}" المُراد بإنكارها: جُحودُها، إما باللّسان وإمّا بالقلب، بأن تُنسَب إلى غير مَن أنعم بها، إما أن تُنسب إلى الأسباب، وإمّا أن تُنسب إلى الأصنام والآلِهة، وإمّا أن تُنسب إلى الآباء والأجداد، وإمّا أن تُنسب إلى كَدِّ العبد وكسبِه وحِذْقِه ومعرِفَته وإما بصرفها في معصية الله.
فما ذكره الشيخ رحمه الله في هذا الباب إنّما هو أمثلة لكُفران النعمة.
قوله: "قال مجاهد" وهو مجاهد بن جَبْر، الإمام التّابعي الجليل، يفسِّر الآية بقول الرجل: "هذا مالي ورثته عن آبائي"، فلا يَنْسب حصول المال إلى الله سبحانه وتعالى، وإنما ينسِبُه إلى آبائه وأجداده.
وكذلك إذا نسبه إلى كَدِّه وكسبه وحِذْقِه ومعرفته، فإنّ هذا جُحود لنعمة الله، لأنّ المال فضلٌ من الله سبحانه وتعالى، أما الحِذْق والكسب ومعرفة الصنعة فهذه أسباب قد تُنْتِجْ مسبَّباتِها وقد لا تُنْتِج، فكم من حاذِق وكم من عالم وكم من صانع يُحْرَم من الرّزق ولا تُغنيه صنعته شيئاً، فهذا فضلٌ من الله سبحانه وتعالى، وأما هذه فهي أسبابٌ إن شاء الله نفعتْ وإنْ شاء لم تنفع.
قوله: "وقال عونُ بن عبد الله، هو: عَوْن بن عبد الله بن عُتبة بن مسعود الهُذَلي: إمامٌ جليل.
"يقولون: لولا فلان لم يكن كذا" وهذا لا يجوز، لأن فيه نِسبة النعمة إلى

ص -150- وقال ابنُ قُتيبة: "يقولون: هذا بشفاعة آلهتنا".
ـــــــــــــــــــــــــــــــــــــــــ
غير الله، والذي يجوز ما أرشد إليه النّبي صلى الله عليه وسلم، أن تقول: "لولا الله، ثُمَّ فلان"، لأنّك نسبت النعمة إلى الله، وذكَرْتَ أنّ فلاناً إنّما هو سببٌ فقط، لأنّ (ثُمَّ) للترتيب والتعقيب.
قوله: "وقال ابنُ قُتَيْبَة" ابن قُتيبة هو أبو محمد عبد الله بن مسلم بن قُتيبة الدِّيْنَوَرِي، إمامٌ في النحو، واللّغة، والتّفسير، وله كتبٌ مشهورة، منها: "كتاب التفسير"، وكتاب " المعارِف".
"يقولون: هذا بشفاعة آلِهتَنا" يعني: يقول المشركون: هذا الذي حصل من الخير ومن النّفع إنما هو بشفاعة آلهتنا. يعني: أنّ آلهتهم شفعتْ عند الله في حصولها، لأنّ المشركين الذين يعبُدون غير الله لا يعتقدون أن معبوداتهم هي التي تخلُق وترزُق، وإنما يعبدونها لاعتقاد أنّها تشفَع لهم عند الله، كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، وقوله: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}، فهم يعتقدون أنّ هذه المعبودات تشفع لهم عند الله، وهذا كذِب، لأنّ الله بيّن الشفاعة الصحيحة، وهي ما توفّر فيها شرْطان: إذْنُ الله للشّافع أن يشفع، ورضاهُ عن المشفوع فيه بأن يكون من أهل التّوحيد.
والمشركون يتقرّبون بأنواع القربات إلى هذه الأوثان، ويذبحون لها، وينذُرون لها، ويطوفون بها، ويقولون: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، مثل حالة عُبّاد القبور ا ليوم، يذبحون للقُبور، وينذُرون للقبور، ويهتِفون بها، ويستغيثون بها، ويستصرخون بها، ويقولون: نحن لا نعتقد أنها تخلُق وترزُق، إنما هي شفعاء عند الله. وكذَبوا في ذلك، فإنّ الله سبحانه وتعالى لا يرضى بهذا ولم يكن هؤلاء شفعاء عنده سبحانه وتعالى.
ومن ذلك قولهم: هذا بشفاعة آلِهَتنا. يقولون: إنّ هذه النعم إنما هي بسبب آلهتنا وبشفاعتها عند الله، كما يقول القبوريّ: هذا بسبب الوليّ فلان، بسبب عبد القادر، بسبب العَيْدَرُوس، بسبب البَدَويّ، وهذا يدخُل في قوله: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} بمعنى: أنهم ينسِبون نعمة الله إلى هذه المعبودات من دون الله عزّ وجلّ. فهذه طريقة المشركين قديماً وحديثاً.

ص -151- وقال أبو العبّاس بعد حديث زيد بن خالد الذي فيه: أنّ الله سبحانه وتعالى قال: "أصبح من عبادي مؤمنٌ بي وكافر..." الحديث- وقد تقدّم-:
وهذا كثير في الكتاب والسنّة؛ يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به.
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "قال أبو العبّاس" أبو العبّاس كنية شيخ الإسلام أحمد بن تيميّة.
"بعد حديث زيد بن خالد الذي فيه: أنّ الله سبحانه وتعالى قال: "أصبَحَ مِنْ عبادي مؤمنٌ بي وكافر فأمّا مَنْ قال: مُطِرْنا بفضل الله وبرحمته، فذلك مؤمنٌ بي كافرٌ بالكوكب.وأما مَن قال: مُطِرْنا بنوء كذا وكذا، فذلك كافرٌ بي مؤمنٌ بالكوكب".
ثم قال أبو العبّاس رحمه الله: "يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به" فكل من أضاف نعم الله إلى غيره فقد كفر نعمة الله، وأشرك به.
وهذا الشرك وكفر النعمة ليس من الكفر والشرك المخرِج من الملّة، إذا كان الإنسان يعتقد أنّ إضافة النعمة إلى الشيء من إضافة المسبّب إلى سببه، وإنّما المنعم هو الله، وأضافها إلى السبب مجرّد مجاز، فهذا كفرٌ أصغر.
أما إذا اعتقد أنّ النعم من إحداث المخلوق ومن صُنع المخلوق، فإنّ هذا كفرٌ أكبر يُخرِجُ من الملّة.
فالواجب أن تُضاف النعم إلى الله سبحانه وتعالى.
فكلّ مَن أضاف النعمة إلى غير الله، فإنّ هذا كفرٌ بالله، إما أنْ يكون كفراً أكبر، وإما أن يكون كفراً أصغر، بحسَب ما يقوم باعتقاد الشّخص وقَرارة نفسه، فليحاسِب الإنسان نفسه عند ذلك.
ومن ذلك: ما يجري على ألسنة بعض الصحفييّن وكثير من الإعلاميِّين الذين ينسِبون الأشياء إلى أسبابها، فيقولون: "المطر ناتج عن انخفاض جويّ، أو عن المناخ" وما أَشبه ذلك. فالذي يُضيف المطر إلى وقته أو إلى الكوكب أو إلى النّوء، فهو من هذا الباب، كما في حديث زيد بن خالد: "أصبَحَ مِن عبادي مؤمنٌ بي وكافر" نعم: المناخ أو الانخفاض الجويّ سبب، لكن الذي ينزِّل المطر ويكوِّن المطر هو الله سبحانه وتعالى، ليس لهذه الأسباب تدخُّلٌ في إيجاد المطر أو إحداث المطر.

ص -152- قال بعضُ السلف: هو كقولهم: كانت الرّيح طيِّبة والملاّح حاذِقاً... ونحو ذلك ممّا يجري على السنّة كثير.
ـــــــــــــــــــــــــــــــــــــــــ
وقد حصل- ويحصُل- أنّ هناك مناخات كانت تهطُل فيها الأمطار بكثرة، ولكن يأتي وقتٌ من الأوقات تُقْفِر هذه المناخات وتُجْدِب، فكثير من القارّات وإنْ كانت معروفة بكثرة المطر وتواصُل المطر عليها يحصُل فيها الجدْب، كما يقولون عنه: الجفاف، في أمريكا وفي أوروبّا وفي أفريقيا حصل جفافٌ كثير، وهلكت خلائق كثيرة من الأموال ومن الأنفُس، وما نفعهم المناخ، هذا بيد الله سبحانه وتعالى، وفي تقدير الله سبحانه وتعالى.
قال المصنف: "قال بعضُ السَّلف" المراد بالسَّلَف: القُرون المفضَّلة، وصَدْر هذه الأمة، وهم محلّ القُدوة، لقُرْب عهدهم من النّبي صلى الله عليه وسلم ومن صحابته الكِرام.
وأمّا مَن جاء بعدهم فيُقال لهم: الخَلَف، فمن كان من الخَلَف يسير على منهج السلَف فهو لاحقٌ بهم، ومن تخلَّف عن منهج السَّلَف فإنّه هالك، كما قال تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا}، ويقول سبحانه: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ}.
قوله: "هو كقولهم: كانت الريح طيِّبة، والملاّحُ حاذقاً" يعني أن من إنكارهم لنعمة الله أنهم إذا ساروا في البحر في السُّفُن التي كانت تسير بالرِّيح إذا نجوا من البحر وخرجوا إلى البر يُثنون على الرِّيح وعلى الملاّح، ولا يقولون: هذا بفضل الله، بل يقولون: كانت الريح التي حملت السفينة طيِّبة.
"وكان الملاّح حاذِقاً" الملاّح هو: قائد السفينة، سمّى ملاّحاً لملازمته للماء المِلْح، لأنّ مياه البحار مالحة، فالذي يقود السفينة يقال له: ملاّح، لأنّه يسير على الماء المِلْح والحاذق: الذي يجيد المهنة.
وكان الواجب عليهم أن يقولوا: أنّ الله هو الذي نجّانا، وهو الذي سخّر لنا الرّيح الطيِّبة، وهو الذي أقدر قائد السّفينة وألهمه أن يقودها إلى برّ السلامة. أما أن يقولوا: إنّ نجاتنا وخُروجنا إلى البر بسبب طيب الريح وحِذْق القائد، فهذا كفرٌ بنعمة الله سبحانه وتعالى.
وقوله: "ونحو ذلك ممّا يجري على ألسنة كثير" يعني: نحو هذه الألفاظ ممّا يجري على ألسنة كثيرٍ من النّاس من نِسْبة النِّعَم إلى غير الله سبحانه وتعالى، إمّا من باب التساهُل في التعبير، وإمّا من باب سوء الاعتقاد، فإنْ كان من سوء الاعتقاد فهو كفرٌ

ص -153- يخرج من الملّة، وإنْ كان من باب الإساءة في التعبير مع الاعتقاد بأنّ الله هو الذي أوجد هذا الشيء: فهذا كفرٌ أصغر، يسمّى بكفر النّعمة.
فهذا الباب باب جليل لأنّه يعالِج مشكلة يقع فيها كثيرٌ من النّاس ولا يحسِبون لها حساباً، ويتكلّمون بكلام يظنّونه هيّناً وهو عند الله عظيم: حيث إنّهم ينسبون نعم الله تعالى إلى غيره، ولا يشكرون الله سبحانه وتعالى، ولهذا قال: "ونحو ذلك ممّا يجري على ألسنة كثير" فهذا تنبيهٌ لنا أن لا نقع في هذه المزالِق، حتى إنّ ابن عبّاس رضي الله عنه فسّر قوله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} قال: "هو قول الرّجل: "لولا الله وفلان"، "ما شاء الله وشئت"، "لو لا كُلَيْبَةُ هذا لأتانا اللُّصوص"، "لولا البّط في الدّار لأتانا اللّصوص"، وما أشبه ذلك من الألفاظ وعد هذا من اتّخاذ الأنداد لله تعالى.
فهذه مسائل هي في عُرْف النّاس سهلة، ولكنّها خطيرة جدًّا، لأنها كفرٌ بنعمة الله سبحانه وتعالى وإساءةُ أدبٍ مع جَناب الرّبوبيّة.
فيُستفاد من هذه الآية بتفاسير السلف التي ذكرها الإمام رحمه الله مسائل:
المسألة الأولى: أنّ إضافة النعم إلى الله سبحانه وتعالى من الإيمان بالله.
المسألة الثانية: أنّ إضافة النعم إلى غير الله من الكفر بالله سبحانه وتعالى.
المسألة الثالثة: في الآية وأقوال السلف: دليلٌ على عدم جواز نِسبة الأشياء إلى أسبابها، وأنّ ذلك من كفر النعمة، لأنّه معلومٌ أنّ الريح الطيِّبة سببٌ لجريَان السفينة، وأنّ حِذْق الملاّح سبب لجريَان السفينة، ولكن إذا أضاف النتيجة الطيِّبة إلى هذين السّببين صار ذلك من الكفر بنعمة الله.
المسألة الرّابعة: كما قال الشيخ رحمه الله في مسائل الباب: "فيه: اجتماعُ الضّدين في القلب؛ الكفر والإيمان" أخذاً من قوله تعالى: "{يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}"، ففيها: اجتماع الإقرار والإنكار، والكفر والإيمان في القلب، فأيّهما غلب على صاحبه صار من أصحابه.
المسألة الخامسة: أنّ كفر النعمة يكثُر وُقوعه في النّاس، ولهذا قال: "مما يجري على ألسنة كثير"، فهذا ممّا يوجِب الحذر منه، وأن الإنسان لا يجري على العوائد المخالفة للشرع.

[ اذهب الى الاعلى ]

ص -154- [الباب الثاني والأربعون:]
* بابُ قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}.
............................................................................................
ـــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب قول الله تعالى" أي: ما جاء في تفسير هذه الآية من أقوال الصّحابة.
والتّفسير إنّما يُعرف من كلام الله، فكلام الله يفسِّر بعضه بعضاً، أو يُعرف من كلام الرّسول صلى الله عليه وسلم أو من كلام أصحابه، أو من كلام التّابعين الذين هم تلاميذ الصّحابة، هذه مصادر التّفسير، لا يفسِّر القرآن بالرأي أو بكلام المتأخِّرين الذين لم يأخذوا عن الرسول صلى الله عليه وسلم ولم يأخذوا عن أصحابه الذين أخذوا عنه، لأنّ الله أنزل القرآن ووَكَل بيانَه إلى الرّسول صلى الله عليه وسلم:{وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} من ربهم.
فالمصدر في تفسير القرآن- كما ذكر العلماء- خمسة أشياء:
المصدر الأوّل: تفسير القرآن بالقرآن، لأن القرآن يفسِّرُ بعضهُ بعضاً.
المصدر الثّاني: تفسير القرآن بكلام الرّسول صلى الله عليه وسلم، لأنّه هو المبيِّن.
المصدر الثّالث: تفسير القرآن بتفسير الصّحابة، لأنّهم تلاميذ الرّسول صلى الله عليه وسلم.
المصدر الرّابع: عند بعض العلماء تفسير القرآن بأقوال التّابعين، لأنّهم أخذوا عن الصّحابة، وهم أدرى بمعاني القرآن الكريم من غيرهم.
المصدر الخامس: تفسيره بمقتضى اللغة العربية لأنه نزل بها.
فلهذا تجدون المصنف في هذا الباب وفي غيره يسوق في تفسير الآيات كلام الصّحابة أو كلام التّابعين، لأنها من مصادر التفسير.
قوله: "{فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}" هذا آخرُ آيةٍ من سورة البقرة، وأولها قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ(21) الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ (22)}.
قال العلماء: هذا أوّلُ نداءٍ في المصحف الشريف: {يَا أَيُّهَا النَّاسُ اعْبُدُوا

ص -155- رَبَّكُمُ}. لأنّ الله سبحانه وتعالى ذكر في مطلَع هذه السّورة انقسامَ النّاس أمامَ القرآن الكريم إلى ثلاثة أقسام:
القسم الأول: الذين آمنوا بالقرآن ظاهراً وباطناً، وهم المتّقون المذكورون في قوله تعالى: {هُدىً لِلْمُتَّقِينَ * الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ} إلى قوله: {أُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ}.
القسم الثاني: الذين كفروا بالقرآن ظاهراً وباطناً، وهم المذكورون في قوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ(6) خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ(7)}.
الصّنف الثّالث: الذين آمنوا بالقرآن ظاهراً وكفروا به باطناً وهم المنافقون، وهم شرٌّ من الكُفّار الذين كفروا بالقرآن ظاهراً وباطِناً، ولهذا أنزل الله فيهم بِضعَ عشر آية، بينما ذكر في الكفّار آيتين، لأنّهم أخطر من الكُفّار، وذلك في قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ(8) يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ(9) فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ (10) وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ (11) أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ (12) وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لا يَعْلَمُونَ(13)} إلى قوله تعالى: {وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}، هذه الآيات كلّها في المنافقين، وهم الصّنف الثّالث.
ثم قال بعد ذلك: {يَا أَيُّهَا النَّاسُ} نادى النّاس جميعاً، المؤمن والكافر، والعربي والعجمي، ناداهم جميعاً وأمرهم بعبادته. وهذا دليل على عموم رسالة محمد صلى الله عليه وسلم، وأنه بعث إلى النّاس كافة، كما قال تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ}، وقال تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً(1)}، ووصف القرآن بأنه هدىً للنّاس وأنّه هدًى للعالَمين، فرسالتُه صلى الله عليه وسلم عامّة لجميع الثّقَلين.
وقوله تعالى: {اعْبُدُوا رَبَّكُمُ} هذا أمرٌ من الله سبحانه وتعالى بعبادته وحده لا شريك له، وترك عبادة ما سواه.

ص -156- ومعنى: {اعْبُدُوا رَبَّكُمُ} وحِّدوا ربّكم، وأفردوه بالعبادة، لأنّ العرب في وقت نُزول القرآن كثيرٌ منهم يعبُدون الله، ولكنّهم يعبُدون معه غيرَه، فإذا كانت العبادة غير خالِصة لله فإنّها تكون عبادة باطلة، ولهذا أمرهم أن يُفردوه بالعبادة، ويُخلِصوا له العبادة.
ثم ذكر الدليل على وُجوب عبادة الله تعالى فقال: {الَّذِي خَلَقَكُمْ} لأنّ العبادة لا تصلُح إلا للخالِق سبحانه وتعالى، فالذي لا يخلُق لا يصحّ أن يُعبَد، وهذا فيه: إبطال عبادة الأصنام، وعبادة الموتى، وعبادة الأولياء والصّالحين، وعبادة الأشجار والأحجار، لأنّها لا تقدر على الخلْق، وما لا يقدر على الخلق لا يصحّ أن يُعبَد، ولهذا قال في سورة الحج: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ}، الخالق وهو الذي يستحق العبادة، وهم لا يجحدون هذا، بل يُقرِّون بأن الله هو الذي خلق: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ}.
{لَعَلَّكُمْ تَتَّقُونَ} إذا ذكرتم بأنّه هو الخالق لكم ولمن قبلكم، لعلّ تذكُّركم لذلك يبعثكم على تقوى الله سبحانه وتعالى، فتعبدونه وتتقون عذابه، لأنّه لا يقي من عذاب الله إلاَّ عبادة الله سبحانه وتعالى، فهو الذي خلقكم، وخلق لكم المصالح التي تستعينون بها على عبادته سبحانه وتعالى، خلقكم وخلق لكم هذه الأشياء، لستم أنتم خلقتم لأنفسكم شيئاً، لستم الذين أنبتم الزرع، ولستم الذين أنزلتم المطر، ولستم الذين خلقتم الأرض وجعلتموها صالحة للنبات والإنبات، ولستم الذين خلقتم السماء وجعلتموها سقفاً للعالم، وفيها مصالحُ العباد.
{الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً} تجلسون عليها، وتنامون عليها، وتعيشون على ظهرها، وتدفنون في بطنها إذا متم، وتبعثون منها: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى(55)}،{أَلَمْ نَجْعَلِ الْأَرْضَ مِهَاداً(6)}.
ثم هذه الأرض الواسعة أثبتها الله وأرساها بالجِبال الرواسي من أجل أن لا تميد بالنّاس وتضطرب.
{وَالسَّمَاءَ بِنَاءً} يعني: سقفاً، لأنّ السماء فوق الأرض، وجعل الله فيها

ص -157- الكواكِب والشمس والقمر التي بها مصالح العباد، وحفظها من الشياطين، ولهذا قال تعالى: {وَجَعَلْنَا السَّمَاءَ سَقْفاً مَحْفُوظاً}.
{وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً} هو المطر، والسماء هو السّحاب، لأنّ السماء على قسمين: السماء بمعنى: العلوّ والارتفاع، فكلّ ما علا وارتفع يقال له: سماء، والثّاني: السموات المبنيّة، وهي: الطِّبَاق السبع.
{فَأَخْرَجَ بِهِ} بهذا المطر.
{مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ} هذا المطر ماءٌ واحد ومع هذا يُخرج الله به ثمرات مختلِفة ومتنوّعة، والتُّربة واحدة، ومع هذا يُخرِجُ في هذه التُّربة ومن هذا الماء أصنافاً من الثمرات مختلفة الطُّعوم، ومختلفة الألوان، مختلفة الرّوائح، مَن الذي نظّمها هذا التنظيم؟، هو الله سبحانه وتعالى.
{رِزْقاً لَكُمْ} تأكُلون منه قوتاً وتتفكّهون به فواكه متنوّعة، من الذي أوجد هذه الأشياء؟، بل إنّ الجنس الواحد تحته أنواعٌ لا يعلم حصرها إلاّ الله سبحانه.
{فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} هذا نهيٌ من الله سبحانه وتعالى عن الشرك بعد الأمر بالتوحيد.
والأنداد: جمعُ نِدّ، والمراد به: المثيل، والشّبيه، والنّظير.
أي: فلا تجعلوا لله نُظراء وأمثالاً تشبِّهونهم به، وتُشركونهم معه في العبادة، وهم خلْقٌ مثلُكم لا يملكون لأنفسهم نفعاً ولا ضرًّا ولا موتاً ولا حياةً ولا نُشوراً.
{وَأَنْتُمْ تَعْلَمُونَ} أنه لا نِدّ له سبحانه وتعالى، وتعلمون أنّ أحداً لم يشارك الله في خلقه وفي تدبيره.
أقام سبحانه وتعالى الدليل في هاتين الآيتين بعدّة أُمور: خلقُه لهم، وجعله الأرض فراشاً، والسماء بناءً، وإنزال المطر، وإخراج الثمرات، كلّها أدلّة عقليّة واضحة هم يعترفون بها، فهذا من إلزامهم بالحُجّة، على التوحيد. وإبطال الشّرك الذي هم عليه، وبيان أنّه لا بُرهان له ولا دليل عليه، وإنما الدليل والبُرهان على وُجوب عبادة الله سبحانه وتعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ(117)}، {قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ}، {وَنَزَعْنَا مِنْ كُلِّ أُمَّةٍ شَهِيداً فَقُلْنَا هَاتُوا بُرْهَانَكُمْ فَعَلِمُوا أَنَّ الْحَقَّ لِلَّهِ} لا بُرهان لهم على الشّرك

ص -158- وقال ابن عبّاس في الآية: "الأنداد هو الشرك، أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل.
ـــــــــــــــــــــــــــــــــــــــــ
أبداً، وإنما البراهين القاطعة هي على توحيد الله سبحانه وتعالى وإفراده بالعبادة.
ودلَّ ذلك على أن الإقرار بتوحيد الربوبية لا يكفي، فالذين يقولون: بأنّ التوحيد هو الإقرار بأنّ الله هو الخالق الرازق المحيي المميت.
هؤلاء مخطئون، لم يعرفوا التّوحيد، لأنّ هذا لو كان توحيداً كافياً لكان المشركون موحِّدين، لأنّ الله أخبر بأنهم يعلمون أنّ الله هو الخالق الرّازق الذي ينزّل المطر والذي فعل هذه الأفعال، يعلمون هذا ولم يكونوا موحِّدين، بل أمرهم بعبادته فقال: {اعْبُدُوا رَبَّكُمُ}، فدلّ على أن علمهم بهذه الأشياء لا يكفي حتى يُفردوا الله سبحانه وتعالى بالعبادة، إذاً: فالتوحيد هو إفراد الله تعالى بالعبادة، وليس التوحيد هو الإقرار بتوحيد الرّبوبيّة كما يقوله علماء الكَلام الذين لم يفهموا التّوحيد، بل جعلوا كلّ همّهم ومناظَراتهم واستدلالهم على توحيد الرّبوبية، وهذا تحصيل حاصل، وموجود عند أبي لَهب وأبي جهل وغيرهما، فهم يقرّون بأن الله هو الخالق الرازق المحيي المميت.
قال: "وقال ابن عبّاس في الآية: الأنداد هو الشرك" الشرك منه نوعٌ جليٌّ واضحٌ كالذبح لغير الله، والنّذر لغير الله، ودُعاء غير الله، والاستغاثة بغير الله، هذا شرك واضحٌ جلي، لأنّه يُرى ويُسمَع.
وهُناك شركٌ خفي، وهو نوعان:
النوع الأول: شركٌ في المقاصد والنيّات، وهذا خفيّ لأنّه في القُلوب، والقُلوب لا يعلم ما فيها إلاَّ سبحانه وتعالى، كالذي يصلِّي، لكن يصلّي رياءً وسُمعة، وهذا لا يعلمُه إلاّ الله.
والنوع الثاني: شركٌ خفيّ، لأنّه لا يعلمه كثيرٌ من النّاس، وهو الشرك في الألفاظ دون الاعتقاد، وهو المذكور هنا.
قال ابن عبّاس: "الشرك أخفى من دبيب النمل على صفاة سوداء في ظلُمة الليل" سُمّي خفياً: لأنه قَلَّ من يتنبّه له.

ص -159- وهو أن تقول: والله وحياتك يا فلان، وحياتي، وتقول: لو لا كُلَيْبَة هذا لأتانا اللصوص، ولولا البط في الدار لأتى اللصوص.
وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان. لا تجعل فيها فلاناً؛ وهذا كله به شرك".
ـــــــــــــــــــــــــــــــــــــــــ
ثم ضرب له أمثلة بكلمات يقولها بعض النّاس بألسنتهم.
"وهو أن يقول: والله وحياتِك يا فلان، وحياتي" فالحلف بغير الله من الشرك الذي يجري على ألسنة كثيرٍ من النّاس، ولا يعلمون أنه شرك، فكثيراً ما يقول بعضهم: والنبي، والأمانة، وحياتك. وقد قال النبي صلى الله عليه وسلم:" من حلف بغير الله فقد كفر أو أشرك".
والحلف بغير الله شركٌ أصغر، إنْ كان لا يقصد تعظيم المحلوف به كما يعظِّم الله.
وإنْ كان يقصد تعظيم المحلوف به مثل ما يعظِّم الله فإن الحلف يكون شركاً أكبر.
والذين يحلفون بالقُبور والأضرحة، ويعظِّمونها كما يعظِّمون الله، هو من هذا النوع.
لأنّ كثيراً منهم يتساهل بالحلف بالله، ولا يتساهل بالحلف بالضريح أو الوليّ، إذا قيل له: احلف بالله؛ بادَر بالحلف، إذا قيل له: احلف بمعبودك وبمعظِّمك وبالوليّ الذي أنت تعظِّمه؛ ارتعد وأبى أن يحلِف، يخاف من البطش من هذا الولي، فهذا شرك أكبر بلا شك.
ومن الشرك في الألفاظ قول الرّجل: ما شاء الله وشئت، لولا الله وفُلان. لأنه لا يجوز، الجمع بين الله وغيره بالواو، لأنّ الواو تقتضي التشريك.
والصواب: ما أرشد إليه النبي صلى الله عليه وسلم أن تقول: ما شاء الله، ثُمَّ شاء فلان. لأنّ "ثُمَّ" ليست للتشريك، وإنّما هي للترتيب، وجعل مشيئة المخلوق بعد مشيئة الخالق، كما قال تعالى: "{وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ(29)}"، فالعبد له مشيئة بلا شك، ولكنها تابعة لمشيئة الله سبحانه.
هذا ما قاله ابن عبّاس في تفسير هذه الآية: "{فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}"، فالآية نهت عن اتّخاذ الأنداد، وهذا يشمل الشرك الأكبر والشرك الأصغر.

ص -160- وابن عبّاس رضي الله عنهما مثَّل بالشرك الأصغر لينبِّه به على ما هو أشدّ منه وهو الشرك الأكبر، فإذا كان الشرك الأصغر لا يجوز فكيف بالشرك الأكبر؟، والسّلف يستدلون بالآيات النّازلة في الشرك الأكبر على منع الشرك الأصغر، لأنّه نوعٌ من الشّرك، وقوله تعالى: "{فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً}" يشمل هذا وهذا.
يُستفاد من هاتين الآيتين مع قول ابن عبّاس رضي الله عنهما مسائل كثيرة:
المسألة الأولى: أن التّوحيد هو أعظمُ مأمورٍ به، لأن الله بدأ به في أوّل نداء في المصحف الشريف.
المسألة الثانية: في الآية دليلٌ على أنّ الإقرار بتوحيد الرُّبوبية لا يكفي في التّوحيد، لأن الله أخبر أنّ المشركين يعلمون هذا فقال: {وَأَنْتُمْ تَعْلَمُونَ}. أنه لا خالق لهذه الأشياء المذكورة وغيرها إلا الله فلماذا تعبدون معه غيره ممن لا يخلق شيئاً.
المسألة الثالثة: في الآيتين الاستدلال بتوحيد الرّبوبيّة على توحيد الإلهيّة، وأنّ توحيد الرّبوبيّة وسيلة وتوحيد الألوهيّة غاية، لأنّه هو المقصود وهو المطلوب من الخلْق، لأنّه لَمَّا أمر بعبادته ذكر توحيد الرّبوبية، ففيه الاستدلال بتوحيد الرّبوبية على توحيد الأُلوهية.
المسألة الرابعة: أنّه لا يكفي الأمر بالتوحيد، بل لابد من النّهي عن الشّرك، لأنّ الله قال في الآية الأولى: {اعْبُدُوا رَبَّكُمُ}، وقال في ختام الآية الثانية: "{فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً}"، فدلّ على أنّه لابد من الجمع بين الأمرين: الأمر بالتوحيد والنّهي عن الشرك، فالذي يقتصر على الأمر بالتّوحيد ولا ينهى عن الشّرك لم يقم بالمطلوب لأن ذلك لا يحقِّق شيئاً، وهذا في القرآن كثير دائماً بجانب الأمر بالتّوحيد النّهي عن الشّرك، قال تعالى: {أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} هذا أمر ونهي، {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ} هذا فيه: الكفر بالطّاغوت، والإيمان بالله، فالإيمان بالله لا يكفي، بل لابد من الكفر بالطّاغوت، وكلّ رسول يقول لقومه: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}، {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}، فلابد من الجمع بين الأمر بالتوحيد والنّهي عن الشّرك.
المسألة الخامسة: أنّ هذه الألفاظ التي ذكرها ابن عبّاس تجري على ألسنة

ص -161- وعن عمر بن الخطاب رضي الله عنه: أنّ رسول الله صلى الله عليه وسلم قال: "مَنْ حلف بغير الله فقد كفر أو أشرك" رواه الترمذيّ وحسّنه، وصححه الحاكم.
ـــــــــــــــــــــــــــــــــــــــــ
كثيرٍ من النّاس وهي من الشّرك، لكنه شرك أصغر، ويسمّى شرك الألفاظ، ولو لم يقصد بقلبه، وهو من اتّخاذ الأنداد.
المسألة السّادسة: فيه أنّ السلف يستدلّون بالآيات النازلة في الشرك الأكبر على الشرك الأصغر، لأنّ ابن عبّاس استدلّ بالآية على ذلك، لأنّ الشرك الأصغر يجُرُّ إلى الشرك الأكبر، ففيه: الابتعاد عن الشّرك من كلّ الوُجوه، باللّفظ، وبالنّيّة، وبالفعل.
قوله صلى الله عليه وسلم: "من حلف بغير الله" أي: أقسم بغير الله، كأن يقول: والنّبي، أو يقول: والأمانة، أو يقول: وحياتِكَ ما فعلتُ كذا، أو ما أشبه ذلك، بأن يقسم بمخلوق. فالحلف والقسم: تأكيد شيء بذكر معظّم على وجه مخصوص.
وهو تعظيمٌ للمُقْسَم به، والتعظيم إنّما يكون لله سبحانه وتعالى، فالمخلوق لا يُقْسِمُ إلاّ بالله أو بصفةٍ من صفات الله سبحانه وتعالى.
أمّا الله سبحانه وتعالى فإنّه يُقْسِمُ بما شاء مِن خلقه، أمّا المخلوق فلا يقسِم إلاّ بالله، ولا يجوز له أن يقسم بغيره كائناً مَنْ كان: لا يقسِم بالأنبياء، ولا بالملائكة، ولا بالصالحين، ولا يُقسم بالكعبة، ولا يقسم بأي شيء إلا بالله سبحانه وتعالى.
وفي هذا الحديث: أنّ النبي صلى الله عليه وسلم قال: "مَن حلَف بغير الله" كائناً مَنْ كان من ملائكة، أو أنبياء، أو أولياء، أو مشاعر مقدّسة، أو غير ذلك.
"فقد كفر أو أشرك" وهذا إمّا شكٌ من الراوي، يعني: هل قال الرّسول: كفر، أو قال: أشرك، أو أنّ (أو) بمعنى (الواو)، لأنّ (أو) تأتي أحياناً بمعنى (الواو) في لغة العرب، يعني: فيكون المعنى: "فقد كفر وأشرك"، يعني: جمع بين الكفر والشّرك، لأنّ بين الشرك والكفر عموم وخُصوص، فكل مشرك كافر وليس كل كافر يكون مشركاً.
وقد يَرِد سؤال هنا وهو: أنّه جاء في بعض الأحاديث الحلف بغير الله، كقول النبي صلى الله عليه وسلم: "أَفْلح َوأبيه إنْ صدَق"، مع قوله: "مَن حلَف بغير الله فقد كفر أو أشرك". فما الجواب؟.

ص -162- وقال ابن مسعود: "لأنْ أحلِف بالله كاذباً أحبُّ إليّ من أنْ أحلِف بغيره صادقاً".
وعن حُذيفة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله، ثُمَّ شاء فلان" رواه أبو داود بسند صحيح.
ـــــــــــــــــــــــــــــــــــــــــ
أجاب عنه العلماء بجوابين:
الجواب الأوّل: أن هذا وأمثاله لا يُقصد به اليمين، وإنما يجري على الألسنة من غير قصد اليمين.
والجواب الثاني: أنّ هذا كان قبل النّهي، فكان في الأوّل يجوز الحلِف بغير الله، وبعد ذلك نُهي عن الحلِف بغير الله، فقوله: "أفلح وأبيه" وأمثاله يكون منسوخاً بالنّهي عن الحلف بغير الله، وهذا هو الذي رجّحه في الشرح.
والشاهد من الحديث للتّرجمة: أن الحلف بغير الله من اتّخاذ الأنداد لله سبحانه وتعالى، لأنّ النّد معناه: النّظير والشّبيه، فالذي يحلف بغير الله يجعل المحلوف به نِدًّا لله وشبيهاً لله سبحانه وتعالى.
قوله: وقال ابن مسعود: "لأن أحلِف بالله كاذباً أحبُّ أليّ من أنْ أحلِف بغيره صادقاً" الكذب حرام، وكبيرة من كبائر الذّنوب، ولكنّه أسهل من الحلف بغير الله، لأنّ الحلف بغير الله شرك، والحلف بالله كاذباً محرّم ومعصية، ولكنه دون الشرك، لأن الشرك أكبر الكبائر. وسيِّئة الكذب أخف من سيِّئة الشرك.
يقول شيخ الإسلام ابن تيمية رحمه الله: "لأن الحلف بالله كاذباً فيه توحيد، والحلف بغير الله صادقاً شرك، وحسنة التّوحيد أعظم من حسنة الصّدق" وسيِّئة الشرك أشدّ من سيِّئة الكذب.
قوله صلى الله عليه وسلم: "لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله، ثُمَّ شاء فلان" هذا نهيٌ من الرّسول صلى الله عليه وسلم عن الجمع بين الله وبين المخلوق في المشيئة بأن يقول: "ما شاء الله وشاء فلان"، لأنّ (الواو) لمطلق الجمع والتّشريك، فكأنّك جعلت المشيئة صادرة من الله ومن المخلوق، وهذا شركٌ في اللّفظ، وتصحيح العبارة أن يقال: "ما شاء الله، ثُمَّ شاء فُلان".

ص -163- وجاء عن إبراهيم النخعي: "أنه يكره: أعوذ بالله وبك، ويجوز أن يقول: بالله ثم بك". قال: "ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان".
ـــــــــــــــــــــــــــــــــــــــــ
فهذا فيه مسألتان:
المسألة الأولى: النّهي عن عطف مشيئة المخلوق على مشيئة الخالق بـ (الواو)، وجواز عطفها بـ (ثُمَّ)، والفرق: أنّ (الواو) تقتضي التشريك، و (ثُمَّ) تقتضي الترتيب والتعقيب، فتجعل مشيئة المخلوق بعد مشيئة الخالق ومترتِّبةً عليها.
المسألة الثانية: فيه دليل على إثبات المشيئة للمخلوق، رَدًّا على الجبريّة الذين يقولون إنّ المخلوق ليس له مشيئة وإنّما هو مجبَر ومسيَّر، ليس له اختيار ولا مشيئة، وهو مذهبٌ باطل، فالمخلوق له مشيئة، لكنها بعد مشية الله: قال الله تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً(30)}، {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ(28) وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً(30) وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ(29)} فأثبت سبحانه وتعالى للمخلوق مشيئة، وجعلها بعد مشيئة الله سبحانه وتعالى، فمشيئة المخلوق مترتّبة على مشيئة الخالق سبحانه وتعالى.
وفي حديث حذيفة مسألة ثالثة: وهو أنّه مَن منع من شيء فإنّه يذكُر البديل الصّحيح عنه إن كان له بديل، لأن النبي صلى الله عليه وسلم لَمّا مَنع من هذه العبارة ذكر البديل الصحيح عنها وهو قولُ: "ما شاء الله ثم شاء فلان".
قوله: "وجاء عن إبراهيم النخعي: أنه يكره: أعوذ بالله وبك" الاستعاذة نوعٌ من أنواع العبادة، لا يجوز صرفُها إلاَّ لله سبحانه وتعالى، فلا يجوز أن تقول: "أعوذ بالله وبك"، لأنّك إذا قلتَ هذا شرَّكت بين الخالق والمخلوق، والتجأت إليها جميعاً، وهذا شرك، لكن تصحيح العبارة أن تقول: (أعوذ بالله، ثُمَّ بك) فتأتي بـ (ثُمَّ)، والفرق بين (ثُمَّ) وبين (الواو): أن (ثُمَّ) تجعل الالتجاء إلى المخلوق بعد الالتجاء إلى الخالق سبحانه وتعالى، فالمخلوق يلتجأ إليه فيما يقدر عليه، فتذهب إلى شخص وتطلُب منه أنه يمنع عدوّك عنك، إذا كان هذا الشخص حياً يقدر على منع عدوّك عنك. أمّا العياذ المطلَق فإنّه لا يكون إلاَّ بالله سبحانه وتعالى ولا يجوز العياذ بالميت مطلقاً.
وقوله: "ويقول: لولا الله ثُمَّ فلان، ولا تقولوا: لولا الله وفُلان" سبق شرحه.

ص -164- وهذا مما يدل على أنه يجب تعليم النّاس أُمور العقيدة، وما يُخِلُّ بها وما ينقِّصُها، لأنّ أغلب النّاس الآن - إلاّ ما شاء الله- أعرضوا عن تعليم العقيدة وتعلُّمها، ولا يعتنون بها، ولا يدعون إليها إلاّ ما شاء الله، وإلاّ فالأكثر يركِّزون على أمورٍ أخرى جانبيّة لا تُفيد شيئاً إذا اختلّت العقيدة، حتى ولو صحّت هذه الأغلاط الجانبية التي يريدون إصلاحها، لو صلحت وصحّت ما نفعت بدون إصلاح العقيدة، فالعقيدة هي الأساس، يجب أن نتعلّمها أوّلاً، وأن ندعوَ إليها أوّلاً، وأن نصحِّح الأخطاء فيها قبل تصحيح الأخطاء في المعامَلات، وتصحيح الأخطاء في الآداب والأخلاق. وما انتشرت هذه الأُمور في النّاس إلاَّ لَمّا قَلّ تدريس التوحيد وشرح العقيدة والدعوة إليها في المحاضرات والندوات والصُّحف والمجلات فانتشرت هذه الأمور، بسبب شياطين الإنس والجن الذين يريدون إفساد عقائد النّاس، فالاهتمام بأمر العقيدة وتصحيحها هو أمّ المهمّات: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} بدأ بالعلم بمعنى {لا إِلَهَ إِلَّا اللَّهُ} قبل العمل والاستغفار، لأنّه هو الأساس الذي تنبني عليه أمور الدين كلّها.

[ اذهب الى الاعلى ]

ص -165- [الباب الثالث والأربعون:]
* باب ما جاء فيمن لم يقنع بالحلف بالله
عن ابن عمر: أنّ رسول الله صلى الله عليه وسلم قال: "لا تحلفوا بآبائكم، من حلف بالله فليَصْدُق، ومن حُلِف له بالله فليرض، ومن لم يرض فليس من الله " رواه ابنُ ماجه، بسند حسن.
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء فيمن لم يَقنع بالحلف بالله" يعني "ما جاء فيه من الوعيد، وأنّه ينقِّص التّوحيد، لأنّ الذي لا يقنع بالحلف بالله لا يعظِّم الله سبحانه وتعالى حق التّعظيم، لأنّه لو كان يعظِّم الله حقّ التعظيم لرضيَ بالحلف به، فكونه لا يرضى ولا يقنع بالحلف بالله دليلٌ على نُقصان تعظيمه لله، وهذا ينقِّص التوحيد، كما أنّ كمال تعظيم الله كمالٌ في التّوحيد.
هذا وجه المناسبة لعقد هذا الباب في كتاب التوحيد.
ثم ذكر الحديث عن ابن عمر أن النبي صلى الله عليه وسلم قال: "لا تحلفوا بآبائكم" سبق في الباب الذي قبله النهي عن الحلف بغير الله، وأنه شرك أو كفر، كما قال صلى الله عليه وسلم: "مَن حلف بغير الله فقد كفر أو أشرك"، لأنّ الحلف تعظيمٌ للمحلوف به، ومَن عظّم غيرَ الله بالحلف به فإنّ هذا شركٌ بالله عزّ وجلّ، وهو يختلف باختلاف الحالفين: من كان يعظِّم المحلوف به كما يعظِّم الله فهو شركٌ أكبر، ومن كان لا يعظِّمه كتعظيم الله بل عنده نوعُ تعظيم لا يساوي تعظيم الله، فإنّه يكون شركاً أصغر.
وقوله صلى الله عليه وسلم: "لا تحلفوا بآبائكم" ليس هذا خاصًّا بالآباء، فالحلف بغير الله لا يجوز، سواء كان بالآباء أو بغيرهم، وسواء كان بالآدميِّين من الرُّسل والصالحين، أو كان بالكعبة، أو غير ذلك، فالمخلوق لا يجوز له أن يحلف إلاّ بالله عزّ وجلّ، فذكره الآباء هو من باب ذكر بعض أفراد المنهي عنه، لأنّ عادتهم أن يحلفوا بالآباء.
قوله: "ومن حلف بالله فليصدُق " هذا أمرٌ من النبي صلى الله عليه وسلم أنّ الحالف بالله يجب عليه أن يصدُق، فلا يحلف بالله كاذباً، لأنّ من حلف بالله وهو كاذب فقد استهان

ص -166- بعظمة الله سبحانه وتعالى، وإذا انضاف إلى ذلك: أن يأخذ مالاً بغير حق بموجب هذه اليمين، فهي يمين فاجِرة، يقتطع بها مال امرئ مسلم.
والحلف بالله كاذباً هي اليمين الغَموس، سُمِّيت بذلك لأنّها تغمس صاحبها في الإثم ثم في النّار- والعياذ بالله-، كالذي يحلف على السِّلع في البيع والشّراء أنها جيّدة، وهي ليست كذلك، أو أنها سليمة وهي ليست كذلك، أو أن قيمتَها كذا وكذا، ليرغِّب النّاس فيها وهو كاذب، فإذا حلف على أمرٍ ماضٍ كاذباً متعمِّداً فهذه هي اليمين الغَموس، وهي كبيرة من كبائر الذنوب، لأنّ الكذب في حد ذاته كبيرة: قال الله تعالى: {فَنَجْعَلْ لَعْنَتَ اللَّهِ عَلَى الْكَاذِبِينَ}، وقال تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ(105)}، فالكذب في حدّ ذاته كبيرة، فإذا انضاف إليه يمين كاذبة صار أشدّ وأعظم، وجاء في الحديث: "ثلاثة لا يكلمهم الله يوم القيامة، ولا ينظر إليهم، ولا يزكِّيهم، ولهم عذابٌ أليم: المُسْبِل، والمنّان، والمنفِّق سلعته باليمين الكاذبة".
وقوله: "ومن حُلف له بالله فليرضَ" هذا محل الشاهد من الحديث للباب، ومعناه: فليرضَ باليمين بالله تعظيماً لله سبحانه، وهذا يدل على كمال التوحيد. ثم الحالف إنْ كان صادقاً فهو على ما حلف، وإنْ كان كاذباً فإثُمه عليه.
قوله: "ومن لم يرض فليس من الله" هذه براءة من الله ممن لم يقنع بالحلف به، وهذا وعيد شديد.
فيجب تعظيم اليمين بالله والرّضا بها، سواءً كانت في الخُصومات أو كانت في الاعتذارات، فالمسلم يحسن الظنّ بأخيه المسلم.
وهذا الحديث يدلّ على مسائل:
المسألة الأولى: تحريم الحلف بغير الله، لقوله صلى الله عليه وسلم: "لا تحلفوا بآبائكم".
والمسألة الثّانية: وُجوب الصدق في الأيمان وعدم الكذب فيها، لأنّ الصدق في الأيمان تعظيمٌ لله سبحانه وتعالى، وتعظيمٌ لعهده.
والمسألة الثالثة: وجوب القناعة بالحلف بالله، وتحريم عدم القناعة بالحلف بالله، لأنّ ذلك تعظيمٌ لجانب الله سبحانه وتعالى، وثقةٌ بالحلف به، وأن لا يُستهان باليمين بالله، لا من الحالف ولا من المحلوف له، بل تعظَّم من الجانبين، وهذا من حقوق التوحيد، وعدمُه من نُقصان التّوحيد.

[ اذهب الى الاعلى ]

ص -167- [الباب الرابع والأربعون:]
* باب قول: ما شاء الله وشئت
عن قتيلة: أن يهودياً أتى للنبي صلى الله عليه وسلم فقال: إنكم تشركون؛ تقولون: ما شاء الله وشئت، وتقولون: والكعبة.
ـــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب قول: ما شاء الله وشئت" يعني: ما ورد في ذلك من النّهي، وأنّه شركٌ وتنديد؛ لأنّك إذا قلت ذلك شرَّكْتَ بين الخالق والمخلوق في المشيئة، حيث عطفتَ بالواو، والواو تقتضي التشريك، فهذا شرك في الرّبوبيّة، وهو لا يجوز، وإنْ كان القائل لا يعتقد هذا في قلبه، فهو شركٌ في اللّفظ منهيٌّ عنه، فكيف إذا اعتقد هذا في قلبه؟، فالأمر أشدّ.
قوله: "عن قُتَيْلة" هي قُتَيْلَة بنت صَيْفِي الأنصاريّة، وبعضُهم يقول: الجُهَنِيَّة.
قوله: "أن يهودياً أتى للنبي صلى الله عليه وسلم فقال: إنكم تُشركون؛ تقولون: ما شاء الله وشئت، وتقولون: والكعبة" هذا اليهودي عرف أنّ هذا شرك، وأقرّه النبي صلى الله عليه وسلم على ذلك، ووجّه أمّته أن يستبدلوا هذه الألفاظ بألفاظٍ صحيحة، فيقولوا "ورب الكعبة، وأن يقولوا ما شاء الله ثم شئت".
فقوله: (قولوا: وربّ الكعبة) وربُّ الكعبة هو الله سبحانه وتعالى، والكعبة: بَيْتُ الله، فلا يحلف بالكعبة، وإنّما يحلف بربّ الكعبة، هذا هو البديل الصحيح الخالي من الشرك.
وإذا كان الحلف بالكعبة شركاً ومنهياً عنه؛ فكيف بالحلف بغيرها من المخلوقات؟. وقوله: قولوا: "ما شاء الله ثم شئت"، هذا هو اللّفظ الصحيح: أن تأتي بـ(ثُمَّ) بدل (الواو)، لأنّ (الواو) للتشريك بين الخالق والمخلوق في المشيئة، أما (ثُمَّ) فإنّها للتّرتيب حيث جعلت مشيئة المخلوق بعد مشيئة الخالق، لأنّ المخلوق لا يشاء إلاّ إذا شاء الله سبحانه وتعالى، فمشيئته تابعة لمشيئة الله وليست مستقلّة، فهذا هو فرقُ ما بين اللّفظتين لفظة: "ما شاء الله وشئت" وبين: "ما شاء الله، ثُمَّ شئت"، فلفظة "ما شاء الله وشئت" شركٌ، ولفظة: "ما شاء الله، ثُمَّ شئت" توحيد.

ص -168- فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا:"ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت" رواه النسائي وصححه.
ـــــــــــــــــــــــــــــــــــــــــ
والمخلوق له مشيئة، خلافاً للجَبْرِيَّة الضُّلاَّل الذين يقولون: إنّ المخلوق ليس له مشيئة، بل هو مجبور، يفعل الكفر والمعاصي والشرك من غير اختياره، مثل الآلة التي تُحَرَّك والريشة التي تحرِّكُها الريح، ولو كان كذلك لم يستحقّ العذاب على المعصية، ولم يستحقّ الثواب على الطاعة.
ويقابلهم المعتزلة الذين قالوا: العبد له مشيئة مستقلة لا تتعلّق بمشية الله، فهو يفعل الكفر والمعاصي بغير مشيئة الله، وإنّما بمشيئته مستقلاً بها. تعالى الله عمّا يقولون، وهذا معناه: أنه يحدُث في ملك الله ما لا يشاؤُه. وليس من لازم مشيئة الله: محبته لكل ما يشاؤه سبحانه؛ فهو يشاء كفر الكافر ولا يحبه، وإنما يشاؤه ويخلقه لحِكمة بالغة وهي الابتلاء والامتحان. وإلاَّ فـ "لو يشاء الله لهدى النّاس جميعاً" ولكن اقتضت حكمته أن يفاوت بينهم.
قوله صلى الله عليه وسلم: "أجعلتني لله نِدًّا؟!، قل: ما شاء الله وحده" الند هو: الشّبيه والمثيل والنّظير، يعني: أجعلتني شبيهاً لله ومثيلاً لله وشريكاً له في المشيئة، ثم أمره أن يستبدل هذه اللفظة بلفظة التّوحيد فيقول: ما شاء الله وحده.
وهذا إرشاد إلى الأكمل أن يقول: ما شاء الله وحده، وإذا قال: ما شاء الله، ثُمَّ شئت. فهذا بيانٌ للجائز، فلا تعارُض بين الحديثين.
وهذا من سدّ الطُرُق الموصلة إلى الشرك، فإنّه صلى الله عليه وسلم نهى عن الشرك ونهى عن الطرق التي توصل إليه، فإذا تلفظ بذلك- ولو كان لا يعتقد- فهذا وسيلةٌ إلى الاعتقاد فيما بعد، فيُمنَع اللفظ وإنْ كان لا يعتقد بمعناه لئلا يفضي هذا إلى الاعتقاد.
وهذان الحديثان فيهما فوائد عظيمة:
الفائدة الأولى: ما ذكره الشيخ رحمه الله في مسائله قال: "فيه فَهْمُ الإنسان إذا كان له هوى"، فهذا اليهودي مع كونه يهوديًّا مغضوباً عليه فهم أنّ هذا من الشّرك، لأنّه يريد أن يتنقّص هذه الأُمّة، ومع هذا تقبّل الرّسول صلى الله عليه وسلم هذه الملاحظة، وأرشد إلى تصحيحها.

ص -169- وله- أيضاً- عن ابن عبّاس: أن رجلاً قال للنبي صلى الله عليه وسلم: ما شاء الله وشئت، فقال: "أجعلتني لله نداً؟!، بل ما شاء الله وحده".
ـــــــــــــــــــــــــــــــــــــــــ
فهذا فيه فائدة ثانية وهي: قَبول الحقّ ممّن جاء به ولو كان عدوًّا.
وفيه فائدة ثالثة: نبّه عليها الشيخ رحمه الله وهي: أن اليهود على ضلالهم يفهمون الشّرك، وبعض علماء هذه الأُمّة لا يفهمون الشرك، ولذلك يرون جواز عبادة ا لأضرحة والقُبور، ولا يستنكرونها، ويقولون: هذا من التوسُّل بالصالحين، وليس شركاً، أو هذا يدلّ على محبة الصالحين. ويحبِّذون هذا الشيء، ويرون أنّه ليس بشرك، مع أنه شركٌ مخرجٌ من الملّة، والذي ذكره هذا اليهودي شركٌ أصغر لا يُخرِجُ من الملّة، وبعض المنتسبين إلى العلم من هذه الأمة لا يُنكرون الشرك المخرِج من الملّة الذي يَعُجُّ الآن في العالم الإسلامي بعبادة غير الله، ففيه أن بعض اليهود أفهم من بعض العلماء المنتسبين إلى الإسلام، نسأل الله العافية والسلامة.
الفائدة الرابعة: النّهي عن قول: (ما شاء الله وشئت)، والنّهي عن الحلف بالكعبة، وبغيرها من المخلوقات، لأنّ الحلف بغير الله شرك، لأنّه تعظيمٌ لغير الله سبحانه وتعالى، ولا يستحقّ التعظيم على الوجه الأكمل إلاّ الله سبحانه وتعالى، ففيه: أن الحلف بغير الله شرك، لأنّ النبي صلى الله عليه وسلم أقرّ هذا اليهودي على قوله: "إنكم تُشركون"، فدل على أنّ هذه الألفاظ شرك.
الفائدة الخامسة: التّوجيه أنّ العالِم إذا منع من شيء؛ فإنّه يوجِّهُ إلى البديل الصّالح، لأنّ النبي صلى الله عليه وسلم وجّه إلى أن يُقال: "وربّ الكعبة"، وأن يقال: "ما شاء الله، ثُمَّ شئت"، فمن أفتى بتحريم شيء أو بمنع شيء وهُناك له بديلٌ صالح فإنّه يوجِّه إليه، كما فعل النّبي صلى الله عليه وسلم.
الفائدة السادسة: وفي حديث ابن عبّاس في الرّجل الذي قال للنّبي صلى الله عليه وسلم: "ما شاء الله وشئت، قال له: "أجعلتني لله نِدًّا" فيه: إنكار المنكر، فإنّ النبي صلى الله عليه وسلم أنكر عليه، لاسيّما إذا كان هذا المنكر شركاً يُخِلُّ بالعقيدة فإنّه لا يجوز السُّكوت عليه، بل يجب أن يبيِّن ويُنبِّه، وهذا يشهد لِمَا قاله ابن عبّاس رضي الله عنهما في تفسير الآية التي سبقت، وهي قولُه: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} قال ابن عبّاس هو قولُ الرّجل: "لولا الله وفلان، لو كُلَيْبَة هذا لأتانا اللّصوص، لولا البطّ لأتى اللُّصوص"،

ص -170- ولابن ماجه: عن الطفيل -أخي عائشة لأمها- قال:
رأيت كأني أتيت على نفر من اليهود، قلت: إنكم لأنتم القوم لولا أنكم تقولون: عزير ابن الله. قالوا: وأنتم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد.
ـــــــــــــــــــــــــــــــــــــــــ
ففسّر اتّخاذ الأنداد بهذه الأشياء، وها هو الرّسول صلى الله عليه وسلم في هذا الحديث يقول: "أجعلتني لله نِدًّا؟"، فدلّ على أنّ قول: (ما شاء الله وشئت) اتّخاذ للنِدّ مع الله سبحانه وتعالى وإنْ كان من الشّرك الأصغر.
قوله: "ولابن ماجه: عن الطُّفيل- أخي عائشة لأمّها-" الطُّفَيل هو: الطُّفَيْل بن عبد الله بن سَخْبَرَة الأَزْدي، نِسْبَةَ إلى الأَزْد؛ قبيلةٌ عربيّة مشهورة، وأبوه: عبد الله بن سَخْبَرَة جاء إلى مكّة قبل البِعْثة وحالَف أبا بكر الصدِّيق، كما كان عليه الأمر في الجاهلية أنهم يتحالفون، ويصبح الحليِف أخاً لحليفه يدافِع عنه ويناصره ويحميه، بل إذا مات يَرِثُه، ويصبح الحليف مختلطاً بحلفائه كأنّه واحدٌ منهم، ثم نسخ الإسلام الأحْلاف وأبطل الميراث الذي يكون بالحِلْفِ، وقال الله تعالى: {وَأُولُوا الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ}، فجعل الميراث لأولى الأرحام، يعني: الأقارب دون الحلفاء، ثم مات عبد الله بن سَخْبَرَة، وكانت زوجته يقال لها: (أُمْ رُوْمَان)، فتزوجها أبو بكر الصدِّيق بعد حليفه عبد الله بن سَخْبَرَة، وأنجبت منه عبد الرحمن بن أبي بكر، وعائشة بنت أبي بكر زوج النبي صلى الله عليه وسلم، ولهذا كان الطّفيل بن عبد الله أخاً لعائشة من أمها.
"قال: رأيت" يعني: في النّوم. والرؤيا حقّ، وهي جزء من ستّة وأربعين جزءاً من النّبوّة.
قد ذكر ابن القِّيم رحمه الله في كتاب "الروح" أن الرؤيا على ثلاثة أقسام:
القسم الأول: حق، وهو ما يجري على يد ملَك الرؤيا، يأتي إلى النائم فيُريه أشياء عجيبة، فيستيقظ النائم وقد رأى هذه الرؤيا فتقع كما رآها.
النوع الثّاني: يكون من الشيطان، وذلك: أنّ الإنسان إذا نام ولم يذكر الله عند النوم، ولم يقرأ آية الكرسي، ولم يقرأ سور الإخلاص والمعوِّذتين، ولم يتعوّذ بالله

ص -171- ثم مررت بنفر من النصارى فقلت: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن الله. قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد.
ـــــــــــــــــــــــــــــــــــــــــ
من الشيطان الرجيم، ويأتي بالأدعية المشروعة عند النّوم، فإنّ الشيطان يتسلّط عليه، ويكدِّر عليه نومه، ويُريه أشياء باطلة لا حقيقة لها من أجل أن يكدِّره. والسبب: أنه لم يتحصّن بالله من الشيطان قبل النوم.
النوع الثالث: حديث نفس، وذلك أنّ الإنسان يفكِّر في أشياء في اليَقظة، أو تُهِمُّه أشياء، فإذا نام فإنّ هذه الأشياء تَعْرِضُ له في نومِه، لأنّه كان مهتمًّا بها في اليقظة. وهذا حديث نفس ليس له حقيقة، وإنما هو أضغاث أحلام.
قوله: "كأنِّي أتيتُ على نَفَرٍ من اليهود" النفر: الجماعة، واليهود: هم أتباع موسى- عليه الصلاة والسلام- في الأصل. قيل: إنّهم سُمُّوا باليهود نسبة إلى (يهودا ابن يعقوب)، وقيل: سُمُّوا يهوداً أخذاً من قول موسى: {إِنَّا هُدْنَا إِلَيْكَ} يعني: تُبْنا إليك، من (الهَوْد) وهو التّوبة والرُّجوع إلى الله سبحانه وتعالى. هذا في الأصل، ثم صار يُطلق لفظ اليهود على المنتسبين إلى إتِّباع موسى، وإن كانوا قد خالفوه في أشياء كثيرة، وكذبوا عليه، وأَحْدَثوا في دينِه الأشياء القبيحة من الشرك بالله والكلام في حق الله سبحانه وتعالى.
قوله: "قلت: إنكم لأنتم القوم" هذا مدحٌ لهم، لأنهم كانوا في الأصل على دين صحيح.
"لولا أنّكم تقولون: عُزير ابن الله" ينسبون الولد إلى الله سبحانه وتعالى، و"عُزَيْر" اسم رجلٍ منهم، قيل: إنّه نبي، وقيل: إنّه رجلٌ صالح وعالِمٌ من علمائهم.
"لولا أنكم" يعني: لولا هذه المقولة الكافرة فيكم.
"قالوا" ردًّا على الطُّفيل.
"وأنتم لأنتم القوم" يمدحون المسلمين.
"لولا أنكم تقولون: ما شاء الله وشاء محمد" فيه: أن الإنسان يرى عيب غيره، ولا يرى عيب نفسه، وإن كان عيبه أكبر من عيب غيره. وفيه: قبول الحق ممن جاء به.
قال: "ثم مررت على نفرٍ من النصارى" النصارى: أتباع عيسى عليه السلام في الأصل. قيل: سُمُّوا نصارى نسبةً إلى البَلد (الناصرة) بفلسطين، وقيل: سُمُّوا نصارى من قولهم: {نَحْنُ أَنْصَارُ اللَّهِ}.

ص -172- فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته، قال: "هل أخبرتَ بها أحداً؟ "، قلت: نعم، قال: فحمد الله وأثنى عليه، ثم قال: "أما بعد: فإن طفيلاً رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده ".
ـــــــــــــــــــــــــــــــــــــــــ
"فقلت: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن الله" وهو عيسى ابن مريم، سُمِّي بالمسيح لأنّه يمسح بيده على ذي العاهة فيبرأ بإذن الله. فالنصارى غلوا في المسيح كما غَلَت اليهود في عُزير.
ثم رد عليه النصارى بمثل ما قاله اليهود، قال طُفيل: "فلما أصبحتُ أخبرتُ بها مَن أخبرت، ثم أتيتُ النبي صلى الله عليه وسلم فأخبرتُه، قال: "هل أخبرتَ بها أحداً؟ "، قلت: نعم، قال: فحمد الله وأثنى عليه، ثم قال: "أمّا بعد" هذا فيه: دليل على مشروعية حمد الله والثّناء عليه في بداية الكلام، لقوله صلى الله عليه وسلم: "كلّ أمر ذي بال لا يُبدأُ في بالحمد لله فهو أبتر"، ولهذا افتتح الله كتابه العظيم القرآن بـ{الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ(2)}، وفيه استحباب الإتيان بأما بعد، وهي كلمة يُؤتَى بها للانتقال من أسلوب إلى آخر.
"فإن طُفيلاً قد رأى رؤيا أخبر بها من أخبر منكم، وإنّكم قلتم كلمة يمنعني كذا وكذا أن أنهاكم عنها" قيل: كان يمنع النبي صلى الله عليه وسلم الحياء، لأنّه لم ينزل عليه وحيٌ في المنع منها.
"فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده" لَمّا نبّههم على خطأ هذه الكلمة أرشدهم إلى البديل الصالح منها، وهو أن يقولوا: ما شاء الله وحده.
فهذه القصة فيها فوائد عظيمة ودُروس وعِبَر:
الفائدة الأولى: أن الرؤيا حقّ، ولذلك: لا يجوز الكذب في الرؤيا، وجاء في الحديث الوعيد على ذلك.
الفائدة الثّانية: فيه: فهم الإنسان إذا كان له هوى، فهؤلاء اليهود والنصارى لَمّا كان لهم هوى في حق المسلمين؛ لاحظوا هذه المسألة، لا حُبًّا في الخير أو حِرْصاً على التّوحيد، ولكنّهم يريدون بذلك تنقُّص المسلمين، والتماس عيوبهم، وإن كان في اليهود والنصارى عيوب أكثر منها.

ص -173- الفائدة الثالثة: قَبول الحقّ ممّن جاء به ولو كان عدوًّا، لأنّ الحق ضالّة المؤمن، والرُّجوع إلى الحقّ فضيلة.
الفائدة الرّابعة: في الحديث دليل: على أنّ من نهى عن شيء أو منع من شيء وكان له بديل صالح أن يأتيَ بالبديل، فالنّبي صلى الله عليه وسلم لَمّا منع من هذه الكلمة "ما شاء الله وشاء محمد" أتى بالبديل الصالح الذي ليس فيه محذور وهو أن يقال: "ما شاء الله وحده".
الفائدة الخامسة- وهي التي ساق المصنّف الحديث من أجلها-: أنّ كلمة "ما شاء الله وشاء فلان" ولو كان نبيًّا من الأنبياء؛ شركٌ بالله عزّ وجلّ يجب تركُه، ولكنّه من الشّرك الأصغر، بدليل قوله: "يمنعني كذا وكذا"، فإذا كان الإنسان لم يقصد معناه؛ فإنّه شركٌ في الألفاظ، فيجب تركُه واجتنابُه والابتعاد عنه.
الفائدة السادسة: أنه لا يجوز الغلو بالنبي صلى الله عليه وسلم وإشراكه مع الله في شيء، ودعاؤه، والاستغاثة به من دون الله عزّ وجلّ لأنه نهى أن يقال "ما شاء الله وشاء محمد" فما بالك بما هو أشد من ذلك من أنواع الغلو.

[ اذهب الى الاعلى ]

ص -174- [الباب الخامس والأربعون:]
* باب من سب الدهر فقد آذى الله
ـــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب من سبّ الدهر" السبّ معناه: الذّم والتنقُّص، والدهر المراد به: الزمان والوقت.
ومعنى: "آذى الله": أن الله سبحانه وتعالى يبغض ذلك ويكرهه، لأنّه تنقُّصٌ لله سبحانه وتعالى، والله سبحانه وتعالى يتأذّى ببعض أفعال عباده وأقوالهم التي فيها إساءةٌ في حقّه، ولكنّه لا يتضرّر بذلك، لأنه الله لا يضرُّه شيء: قال الله تعالى: {إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ وَأَعَدَّ لَهُمْ عَذَاباً مُهِيناً(57)}، وقال سبحانه وتعالى: {إِنَّ الَّذِينَ اشْتَرَوُا الْكُفْرَ بِالْأِيمَانِ لَنْ يَضُرُّوا اللَّهَ شَيْئاً وَلَهُمْ عَذَابٌ أَلِيمٌ(177)}.
وفي الحديث: "يا عبادي إنّكم لن تبلُغوا ضرّي فتضرّوني" ففرقٌ بين الضرر والإيذاء.
ووجهُ كونه يتأذّى بسبّ الدهر: لأن السبب يكون متوجهاً إليه، لأنّه هو المتصرِّف الذي يجري في قدَره وقضائه الخير والشّرّ والمكروه والمحبوب، أما الدهر فإنّما هو زمانٌ ووقتٌ للحوادث، لا أنّ الدهر نفسه هو الذي يتصرّف ويُحدِث هذه الحوادث التي تجري فيه، وإنّما الدهر زمانٌ ووقتٌ للأعمال كما قال تعالى: {وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُوراً(62)}، بل إنّ الله جعل بعض الأزمان له خاصيّة وفضيلة في مضاعفة الأعمال مثل شهر رمضان، وعشر ذي الحجّة، ويوم عرفة، وبوم الاثنين والخميس من كلّ أسبوع، ويوم الجمعة الذي هو سيّد أيّام الأسبوع وهو عيد الأسبوع، وآخر ساعة من يوم الجمعة، ووقت السّحر. هذه أوقات فاضلة تُضاعَف فيها الأعمال، ويُستجاب فيها الدّعاء أكثر من غيرها، فالدهر في الحقيقة نعمةٌ من الله سبحانه وتعالى لمن حفظه فيما ينفعه، أما مَن ضيّعه فإنّه يكون حَسْرةً عليه يوم القيامة، فالدّهر إنما هو وقتٌ للأعمال، يَجري فيه الخير والشرّ، والطاعة والمعصية، والكفر والإيمان. فلا يتعلّق بالدهر مدح ولا ذم، لأنّه مجرّد زمان ومجرّد وقت للأعمال خيرها وشرِّها، ومَن علّق الذم بالدهر فإنّما يذمّ الخالِق سبحانه وتعالى لأنّ الدهر مخلوق لا يخلق ولا يُحْدِث شيئاً، وإنّما الذي يخلُق هو الله سبحانه وتعالى.

ص -175- وقول الله تعالى: {وَقَالُوا مَا هِيَ إلاّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إلاّ الدَّهْرُ} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
ثم ساق الشيخ رحمه الله الآية، وهي قولُه تعالى عن المشركين: "{وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ(24)}" ذكر الله سبحانه وتعالى في هذه الآية عن المشركين، الذين بُعث إليهم رسول الله صلى الله عليه وسلم أنّهم يُنكرون البعث ويستبعدونه، ويزعمون أنّه لا يمكن حصول البعث لأنّ الأجسام تتفتّت وتضيع وتذهب، فمن أين الإعادة لشيء قد ضاع وتفتّت وذهب: {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ(78) قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ(79)}، {وَقَالُوا أَإِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً(49) قُلْ كُونُوا حِجَارَةً أَوْ حَدِيداً(50) أَوْ خَلْقاً مِمَّا يَكْبُرُ فِي صُدُورِكُمْ فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ فَسَيُنْغِضُونَ إِلَيْكَ رُؤُوسَهُمْ وَيَقُولُونَ مَتَى هُوَ قُلْ عَسَى أَنْ يَكُونَ قَرِيباً(51)}، {أَإِذَا كُنَّا عِظَاماً نَخِرَةً(11) قَالُوا تِلْكَ إِذاً كَرَّةٌ خَاسِرَةٌ(12)}، {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ(16) أَوَآبَاؤُنَا الْأَوَّلُونَ(17)}، {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ(3) قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ(4)}، فيا سبحان الله أين العُقول؟!، فالذي خلقهم من لا شيء، وأوجدهم من العَدَم في أوّل مرّة؛ ألا يقدر على إعادتهم مرّة ثانية؟، بل من ناحية العُقول: أنّ الإعادة أسهل من البداءة: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ(27)}، مع أن الله لا يصعُب عليه شيء سبحانه وتعالى، لا الإعادة ولا البداءة، الكلّ سهلٌ عليه ويسيرٌ عليه لكن هذا من جهة التصور العقلي.
ثم- أيضاً-: لو لم يكن بعثٌ ونُشور للزِم أن يكون خلق الخلق عبثاً لا نتيجة له، وهذه الأعمال لا نتيجة لها: الإيمان والطاعة والاستقامة والعبادة لا نتيجة لها إذا لم يكن هُناك بعث، الكفر والمعاصي والإلحاد والفُسوق والظُّلم والعُدوان لا نتيجة له، لأنّنا نرى أنّ النّاس يموتون الطائع والعاصي المؤمن والكافر، الكافر يموت على كفره، والمطيع يموت على طاعته، وقد يكون المطيع في هذه الدنيا في فقر وحاجة ومرض وآلام، وقد يكون الكافر في نعيم وفي رفاهية وفي أُبَّهة من العيش مع كفره، إذاً: أين النتيجة؟، لا بدّ أن هناك داراً أُخرى تظهر فيها النتائج،

ص -176- تظهر فيها نتيجة الطّاعة، ونتيجة المعصية، وإلاّ للزِم أن يكون خَلْقُ الخلْق عبثاً، كما قال تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ(115)}، وقال تعالى: {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ(21) وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ(22)}، وقال سبحانه وتعالى: {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ(35) مَا لَكُمْ كَيْفَ تَحْكُمُونَ(36)}، وقال سبحانه وتعالى: {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ(28)}؟‍، هذا تأباه حكمة الله سبحانه وتعالى، فكون المطيع الصالح العابد يعيش في هذه الدنيا في ضيق ومرض وفقر وفاقة؛ لأنّ الله ادّخر له جزاءً يوم القيامة، وكون العاصي والكافر يعيش في سُرور وفي رغَدٍ من العيش مع كفره؛ هذا لأنّ الله أعدّ له النّار يوم القيامة؛ {قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ}، {وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الْأَنْعَامُ وَالنَّارُ مَثْوىً لَهُمْ}، تأبى حكمة الله سبحانه وتعالى أن يُضيع أعمال العباد سُدى، وأن يسوِّي بين المؤمن والكافر والمطيع والعاصي، تأبى حكمة أحكم الحاكمين أن تتّصف بذلك، فلولا أنّ هناك بعثاً يحاسَب فيه العباد ويجزى كلُّ عامل بعمله للزم العبث وللزم الجور والظُّلم من الله، تعالى الله عن ذلك، دلّ هذا على أن هناك داراً أُخرى غير هذه الدّار، أخبر الله عنها، وتواترت بها أخبارُ الرُّسل- عليهم الصلاة والسّلام-، لكنّ المشركين الذين بُعث إليهم رسول الله صلى الله عليه وسلم يستبعدون البعث لجهلهم بقدرة الله سبحانه وتعالى، ويقيسون قدرة الخالق على قدرتهم، ولهذا استصعبوا البعث، ورأوه مستحيلاً؛ أن يبعث الله هذه الأجسام بعد تفتُّتها وضياعها في الأرض، ولكنّ الله سبحانه وتعالى يعلم مستقرّها ومستودَعها ويعلم مصيرها، ولو فنَيتْ وصارت تُراباً فالله يعلم هذه الأجسام وما تحلّل منها وقادرٌ على إعادتها: {قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ(4)}، بل إنّ كل جسم الإنسان يفنى إلاَّ عَجْبَ الذَّنب، وهو: حبّة صغيرة، منها يركَّبُ خلقُ الإنسان يوم القيامة.
فهم ينكرون البعث والنشور ويقولون: {مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا} ما هناك حياةٌ أُخرى بعد هذه الحياة، ما هناك إلاّ الحياة التي نحن فيها.

ص -177- {نَمُوتُ وَنَحْيَا} يعني: يموت ناس ويولَد ناس، كما يقولون: أرحام تدفع، وأرض تبلع.
{وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} أي: أنّ سبب الموت إنما هو طول العمر طول الحياة، الإنسان يعمّر ثم يَهْرَم ثم يموت، أو سبب الموت هو: حوادث الدهر، فينسبون الهلاك إلى الدهر.
لماذا أصابهم قحط أو انحباس مطر نسبوه إلى الدّهر، وإذا أصابتهم مجاعة أو أصابهم قتلٌ أو مرض نسبوه إلى الدهر، ويزعمون أنّ هذا من تصرُّف الدهر، ولذلك يهجون الدهر في إشعارهم.
وهذا في الحقيقة إنّما هو ذمٌّ لله سبحانه وتعالى، لأنّ الدهر ليس في مقدوره شيء، فليس هو الذي يصدرُ هذه المجريات، وإنما هي صادرة عن الله سبحانه وتعالى، فمن ذَمّ الدهر فقد ذمّ الله سبحانه.
قال الله تعالى: {وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ} الواجب أن الإنسان إذا ادّعي دعوى أن يقيم عليها الدليل، وما عندهم دليل، ولهذا قال: {وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ} يعني: ما لهم دليل على هذا، بل الدليل على العكس، على أن الدهر ليس له تصرُّف وإنّما التصرُّف هو للخالق سبحانه وتعالى.
ثم قال: {إِنْ هُمْ إِلَّا يَظُنُّونَ} يعتمدون على الظّن، والظن {لا يُغْنِي مِنَ الْحَقِّ شَيْئاً}.
هذا هو المنطق الصحيح في لسان المناظرات، أما مجرّد الوهم ومجرّد الظنّ، فلا يُبنى عليه مثل هذا الأمر العظيم، وهو إنكار البعث.
ثم ساق الشيخ الحديث، وهو من الأحاديث القدسيّة، والحديث القدسي: هو الذي يرويه النبي صلى الله عليه وسلم عن ربّه، فهو كلام الله جل وعلا.
يقول جل وعلا: "يؤذيني ابن آدم" الله يتأذّى ببعض أفعال عباده، لكنّه لا يتضرّر بها.

ص -178- وفي الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "قال الله تعالى: يؤذيني ابن آدم؛ يسبب الدهر، وأنا الدهر، أقلب الليل والنهار".
وفي رواية: "لا تسبوا الدهر؛ فإن الله هو الدهر".
ـــــــــــــــــــــــــــــــــــــــــ
ثم فسّر ذلك الأذى بقوله: "يسبُّ الدّهر" والدهر ليس محلاًّ للسّب، فيكون محلّ السب هو الله سبحانه وتعالى، لأنّه هو الذي خلق أو أوجد هذا الأمر الذي يكرهه هذا الإنسان، فإذا سبّ الدهر فقد سبّ الفاعل وهو الله سبحانه وتعالى، والواجب على أهل الإيمان أنه إذا أصابهم ما يكرهون أن يعتبروا أن هذا قضاء من الله وقدر، وأنّه من الله جل وعلا، وأنّه لم يخلُقه عبثاً، وأنّه بسبب الذّنوب والمعاصي، فيتوب المؤمن، ويصبر على المصيبة، ويحتسب الأجر عند الله سبحانه وتعالى، ولا يُطلق لسانه بذمّ الساعة واليوم والوقت الذي حصل فيه هذا المكروه، وإنما يحمد الله ويشكره ويرضى بقضائه وقدَره، ويعلم أنّه ما أُصيب إلاّ بسبب ذُنوبه، فيحاسب نفسه ويتوب إلى الله تعالى.
ثم بيَّن معنى قوله: "أنا الدهر" فقال: "أقلّب الليل والنهار"، وليس معناه: أن الله يُسمّى الدهر، فليس الدّهر من أسماء الله، والحديث يفسِّر بعضه بعضاً، فمن زعم أن (الدهر) من أسماء الله فقد غلِط.
"وفي رواية:"لا تسبُّوا الدهر" هذا نهي، والنّهي يقتضي التحريم.
ثم علّل ذلك بقوله: "فإنّ الله هو الدهر" يعني: مَن سبّ الدهرَ فقد سبّ الله، لأنّ الله هو الخالق سبحانه وتعالى، وهو الذي أجرى هذا الحادث الذي يكرهه العبد ويتألّم منه، فإذا سبّ الدهر فقد سبّ الفاعل وهو الله سبحانه وتعالى.
ونخلص من هذا كله إلى مسائل نستنبطها من هذه الآية، ومن الحديث:
المسألة الأولى: تحريم مسبّة الدهر، ومسبّة الدهر على نوعين:
النوع الأوّل: ما يكون كفراً وشركاً أكبر، وذلك إذا اعتقد أنّ الدهر هو الفاعل، وهو الذي أحدث المصيبة، فذمّه من أجل ذلك، فهذا شركٌ أكبر، لأنّه أثبت شريكاً لله تعالى.
النّوع الثاني: أن يعتقد أنّ الفاعل هو الله ولكنّه ينسِب الأذى إلى الدهر، أو ينسب الذمّ إلى الدهر من باب التساهُل في اللّفظ: فهذا أيضاً محرّم، ويُعتبر من

ص -179- الشّرك الأصغر، حتى ولو لم يقصد المعنى وإنما جرى على لسانه، فيُعتبر من الشرك في الألفاظ.
المسألة الثانية: فيه: أنّ الله سبحانه وتعالى يتأذّى ببعض أفعال عباده السيِّئة، ولكنّه جل وعلا لا يتضرّر بذلك.
المسألة الثالثة: في الحديث بيان معنى أنّ الله هو الدّهر، وأنّ معناه: أنّه هو الذي يخلُق، ويدبِّر ويُجري هذه الحوادث في هذا الزمان، وليس معناه أن الدهر من أسماء الله، والحديث يفسِّر بعضُه بعضاً.

[ اذهب الى الاعلى ]

ص -180- [الباب السادس و الأربعون:]
* باب التسمّي بقاضي القضاة ونحوه
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب مشابهٌ للباب الذي قبله "باب من سب ّالدهر فقد آذى الله"؛ لأن الباب الذي قبله فيه النّهي عن مسبّة الدهر، لأنّ ذلك يؤذي الله سبحانه وتعالى. وهذا الباب في النّهي عن التسمِّي بالأسماء الضخمة التي فيها العَظَمة التي لا تليق إلاّ بالله سبحانه وتعالى، لأنّ هذا يغيظُ الله سبحانه وتعالى، فسبّ الدهر يؤذي الله، وهذا يغيظ الله سبحانه وتعالى، وكلا الأمرين محرّم شديد التحريم.
ثم يأتي بعد هذا الباب: "باب احترام أسماء الله"، وهو كذلك يُشبِه هذين البابين.
فهذه الأبواب الثلاثة بعضُها يشبه بعضاً، لكنّها لَمّا كانت متنوِّعة نوّعها المؤلِّف رحمه الله، من أجل أن يُعرف كلُّ شيء على حِدَته مفصَّلاً، لأنّ أمور التّوحيد لا بدّ فيها من التّفصيل والبيان، ولا يكفي فيها الإجمال والاختصار.
قوله: "التّسّمي بقاضي القُضاة ونحوه" يعني: كلّ اسم فيه تعظيمٌ شديد للمخلوق من الألقاب والأسماء التي فيها التعظيم الذي لا يليق إلاّ بالله سبحانه وتعالى، مثل: "ملِك الأملاك" و "سيِّد السادات"، وما أشبه ذلك من الألقاب الضّخمة التي يتلقّب أو يتسمّى بها بعض الجبابرة أو المستكبرين.
وكلُّ هذا محرَّم ومنهيٌّ عنه، لأنّ المطلوب من المخلوق التواضُع مع الله سبحانه وتعالى، وتجنُّب ما فيه تزكيةٌ للنفس أو تعظيمٌ للنفس، لأنّ هذا يحمل على الكِبْر والإعجاب، وخروج الإنسان عن طَوره ووضعه الصحيح.
وكلُّ هذا يُخلُّ بعقيدة التّوحيد، لأنّ عقيدة التّوحيد تدور على توحيد الله سبحانه وتعالى، وعلى تنزيه الله عن المشابَهة والمماثَلة، فمن تسمّى باسم لا يليق إلاّ بالله على وجه التعاظُم فهذا فيه تشبيه بأسماء الله سبحانه وتعالى.
فمثلاً: (قاضي القُضاة) هذا لا يليق إلاّ لله عزّ وجلّ، لأنّ الله سبحانه وتعالى الذي يقضي النّاس يوم القيامة القضاء النهائي، يقضي بين جميع الخلْق، ملوكهم وعامّتهم وعلمائهم وعوامّهم، يقضي بين جميع خلقه سبحانه وتعالى، فالقضاء المطلَق هو لله سبحانه وتعالى، فلا يليق أن يقال للمخلوق: "قاضي القُضاة"، لأنّ الله هو الذي يقضي بين جميع

ص -181- في الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إن أخنع اسم عند الله رجُلٌ تَسَمَّى: ملك الأملاك، لا مالك إلاّ الله ".
ـــــــــــــــــــــــــــــــــــــــــ
النّاس يوم القيامة، يقضي بينهم بحكمه: {إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ بِحُكْمِهِ}، فهو الذي يقضي بين النّاس سبحانه وتعالى.
أما القاضي من النّاس فإنه يقضي بين فئاتٍ قليلة من النّاس، لا يقضي بين كلّ النّاس، وإنما يقضي بين عدد قليل محصور، إما في بلد وإما في قضيّة خاصّة، ثم قضاؤه- أيضاً- قد يكون صواباً وقد يكون خطئاً، أما قضاء الله جل وعلا فإنّه لا يكون إلاّ حقًّا وصواباً، ولا يتطرّق إليه الخطأ والنقص جل وعلا.
ففي هذه الكلمة "قاضي القُضاة" تعظيم زائد، ومنحٌ للمخلوق لصفةٍ لا يستحقُّها ومرتبة لا يرقى إليها.
فالمناسب أن يُقال: "رئيس القُضاة"، بمعنى: أنه يُرجع إليه في أُمور القضاء وتنظيماته ومُجرياته.
وكذلك: "ملِك الأملاك"، لأن المُلك المطلق لله عزّ وجلّ، وهو المُلْك الدائم الشامل، أما ملك المخلوق فهو مُلك جزئي ومؤقت.
فالشيخ رحمه الله ترجم بقاضي القُضاة لأن كلمة "قاضي القُضاة" تدخل في "ملِك الأملاك"، فإذا نُهي عن كلمة "ملِك الأملاك" فإنّ "قاضي القُضاة" تأخُذ حكمها، لأنّ كلًّ من اللّفظتين فيهما التعظيم الزائد عن حقّ المخلوق.
وكذلك ملك المخلوق مِنْحَة من الله سبحانه وتعالى، وعاريّة، لم يملك هذا المُلك بحوله ولا قوّته، وإنّما الله هو الذي ملّكه: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ(26)}، فالذي يملِّك الملوك هو الله سبحانه وتعالى، هو الذي يعطي الملك لمن يشاء، وينزع الملك ممّن يشاء، أمّا ملك الله جل وعلا فإنّه مُلكٌ حقيقيٌّ عام دائم.
"في الصحيح" يعني: "صحيح مسلم ".
"أنّ النبي صلى الله عليه وسلم قال: إن أَخْنَع " فسّرها المؤلِّف في آخر الباب: " أَخْنَع" يعني: أَوْضَع" فهذه الكلمة إذا أُطلقت على المخلوق "ملِك الأملاك" فإنّها تكون وضيعةً

ص -182- قال سفيان: "مثل: شاهان شاه".
وفي رواية: "أغيظ على الله يوم القيامة وأخبثه".
قوله: "أخنع" يعني: أوضع.
ـــــــــــــــــــــــــــــــــــــــــ
عند الله سبحانه وتعالى، وإن كان مقصود صاحبها الرِّفعة والعُلُوّ، فإنّ الله يجازيه بنقيض قصدِه، ويجعله وضيعاً، كما جاء في الحديث: أن المتكبِّرين يوم القيامة يُحشرون أمثال الذّرّ، وذلك معامَلةً لهم بنقيض قصدِهم.
"رجل تسمّى" وفي رواية: "يُسمّى" بالياء، والفرقُ بينهما "تَسَمّى" يعني: سمّى نفسه، و "يُسَمّى" يعني: سمّاهُ غيرهُ ورضيَ هو بذلك ولم يُنكره.
فهذا فيه سوءُ أدب مع الله سبحانه وتعالى، وتعاظُمٌ ورفعةٌ لا يستحقُّها المخلوق، والله جل وعلا يقول: {تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لا يُرِيدُونَ عُلُوّاً فِي الْأَرْضِ وَلا فَسَاداً وَالْعَاقِبَةُ لِلْمُتَّقِينَ(83)}، فالمؤمن لا يريد العلوّ في الأرض، وإنما يريد التواضُع لله سبحانه وتعالى، وإن تولّى ومَلَك فإنّه لا يُريد العلو، وإنّما يريد بالوِلاية والمُلك الإصلاح والعدل بين النّاس، فإذا كان هذا قصدُه صار من أحبِّ الخلق إلى الله تعالى، وصار من السّبعة الذين يظلُّهم الله في ظِلِّه يوم القيامة، فالملك العادل من السبعة الذين يظلّهم الله في ظلّه يوم القيامة.
فليس معنى هذا النّهي عن تولِّي المُلك، لأن تولِّي السلطة والحكم مطلوب إذا كان القصد الإصلاح، فلا عيب في ذلك، إنما العيب في القصد السيّء، فإنْ كان قصدُه من تولِّي الملك العَظَمة والكبرياء والتجبُّر صار مُهاناً عند الله عزّ وجلّ، وإن كان قصدُه الإصلاح والعدل وإقامة الحق في الأرض صار مأجوراً عند الله سبحانه وتعالى، بل أجرُه عظيم، ومن الذين تُستجاب دعوتهم عند الله سبحانه وتعالى ولا تُردُّ دعوتُه.
"قال سُفيان " هو: سفيان بن عُيينة: الإمام، المحدِّث، الجليل.
"مثل: شاهان شاه" يعني: عند العجم، فمعنى هذا اللقب عندهم: "ملك الملوك".
ومقصود سفيان رحمه الله بهذا أن يبيِّن أنّ هذا اللّقب ممنوعٌ في جميع اللّغات، سواء بالعربيّة أو بالأعجميّة، سواء سُمّي "ملك المُلوك" أو "شاهان شاه"، فالمعنى واحد، وكذلك "قاضي القُضاة" أو ما أشبه ذلك، فهذا منهيٌّ عنه في جميع اللُّغات.
"وفي رواية: أَغْيَظُ" هذا أفعل تفضيل، والغيظ: شدّة الغضب.

[ اذهب الى الاعلى ]

ص -183- [الباب السابع والأربعون:]
* باب احترام أسماء الله تعالى وتغيير الاسم من أجل ذلك
ـــــــــــــــــــــــــــــــــــــــــ
قولُه رحمه الله: "بابُ احترام أسماء الله" أي: إكرامُها وإجلالُها، وعدم إهانتها، أو استعمالها في شيء يُمْتهن.
والأسماء: جمع اسم، والاسم: ما يوضَع علامةً على الشيء مميِّزاً له عن غيره، مأخوذ من السُّمُو وهو الارتفاع، أو من السِّمَة وهي العلامة.
والله سبحانه وتعالى له أسماء سمّى بها نفسَه في كتابه، وسمّاهُ بها رسوله صلى الله عليه وسلم في سنّته، وله أسماء لا يعلمها إلاَّ هو سبحانه وتعالى، قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا}، وقال تعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى(8)}، وقال سبحانه وتعالى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى}، وقال تعالى في آخر سورة الحشر:{لَهُ الْأَسْمَاءُ الْحُسْنَى} والنّبي صلى الله عليه وسلم في دعائه يقول: "اللهم إنّي أسألك بكلّ اسم هو لك سمّيت به نفسك، أو أنزلته في كتابك أو علّمته أحداً من خلقك، أو استأثرت به في علم الغيب عندك"، فأسماء الله لا يعلمها إلاّ هو سبحانه وتعالى، وكلّها حسنى.
وتعدُّد الأسماء يدلّ على عظم المسمّى، فهي أسماءٌ عظيمة، يجب على العباد: احترامُها، وإجلالُها، ودُعاء الله تعالى بها، والتوسّل إليه تعالى بأسمائه وصفاته، فيقول في الدّعاء: "يا رحمن يا رحيم، يا حيّ يا قيّوم، يا ذا الجلال والإكرام"، لأنّ ذلك من أسباب الإجابة، فدلّ على عظمها.
فلا يجوز أن تُمْتَهَن وأن تُبْتَذَل، أو توضَع في أشياء تُستعمَل وتُهان، كأن تُكتب على أشياء تُداس بالأقدام، أو تقع في الشّوارع والقاذورات، ومَن وجد شيئاً من ذلك وجب عليه رفعُه أو إتلافه، أو إزالة اسم الله تعالى منه، فهذا من احترام أسماء الله سبحانه وتعالى.
وقوله: "وتغيير الاسم" أي: إذا سُمّي شيء من المخلوقات باسم من أسماء الله الخاصّة به، كـ (الله) أو (الرحمن) أو ما أشبه ذلك من أسمائه الخاصّة به التي لا يُسمّى بها غيرُه؛ فإنّه يجب تغيير الاسم احتراماً لأسماء الله.

ص -184- عن أبي شُريح: أنّه كان يُكنى أبا الحكم، فقال له النبي صلى الله عليه وسلم: "إنّ الله هو الحَكم وإليه الحُكم".
ـــــــــــــــــــــــــــــــــــــــــ
"من أجل ذلك" أي: من أجل احترام أسماء الله تعالى.
أما الأسماء التي يُسمّى بها المخلوق ويسمّى بها الخالق مثل: الملِك، والعزيز، وأشباه ذلك؛ فهذه ليست من هذا الباب، فالله له أسماء تختصّ به، والمخلوق له أسماء تختصّ به، فالله سمّى نفسه: (الرؤوف، الرحيم)، وقال عن نبيّه بأنّه: {بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ}، وسمّى نفسه بالعليم، ووصف وسمّى عبده {بِغُلامٍ عَلِيمٍ} وسمّى نفسه بالحليم، وسمّى عبده: {بِغُلامٍ حَلِيمٍ}، فهذه أشياء مشتركة يجوز أن يسمّى بها المخلوق، ولكن يُعلم أنّها ليست كأسماء الله سبحانه وتعالى.
ثم ذكر رحمه الله الدليل فقال: "عن أبي شريح" اسمه- على الراجح-: هانئ بن يزيد الكِنْدي، صحابي، له رواية عن الرّسول صلى الله عليه وسلم.
"أنه كان يُكنى" الكنية: ما صُدِّر بأبٍ أو أُم، كأبي عبد الله، وأمّ هانئ، وما أشبه ذلك، والكنية تكون للتشريف والتكريم، أما اللَّقب فإنه يكون للمدح وللذّمّ، والغالب أنّه للذمّ، ولذلك يقول الله جل وعلا: {وَلا تَنَابَزُوا بِالْأَلْقَابِ}.
"أبا الحَكَم" الحكم هو: الذي يُحكم بين النّاس ويُفصِل النِّزاع، ومنه سُمِّي الحاكم حاكماً لأنّه يفصل بين النّاس، فالحكم- بالألف واللاَّم- لا يُطلق إلاّ على الله سبحانه وتعالى، أما أن يُقال: (حكم) بدون تعريف فلا بأس، فالله جل وعلا يقول: {فَابْعَثُوا حَكَماً مِنْ أَهْلِهِ وَحَكَماً مِنْ أَهْلِهَا}.
وقوله: "إن الله هو الحَكَم، وإليه الحُكْم" بمعنى: أنّه هو الذي يحكُم بين عباده، في الدُّنيا يحكُم بينهم بوحيه الذي أنزله على رسوله صلى الله عليه وسلم من الكتاب والسنّة: قال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ}، قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} والرّدّ إلى الله هو: الرّدّ إلى كتابه، والردّ إلى الرّسولِ صلى الله عليه وسلم هو: الرّد إليه في حياته وإلى سنّته بعد وفاته صلى الله عليه وسلم، وكذلك هو الحَكَم في الآخرة الذي يحكُم بين النّاس فيما كانوا فيه يختلفون، ففي الآخِرة ليس هناك حاكم سواه سبحانه وتعالى، هو الذي يتولَّى الفصل بين عباده،

ص -185- فقال: إنّ قومي إذا اختلفوا في شيء أتوني فحكمتُ بينهم، فرضيَ كِلا الفريقين. فقال: "ما أحسن هذا!، فما لك من الولد؟ " قلت: شُريح، ومسلم، وعبد الله، قال: "فمن أكبرُهم؟ "، قلت: شُريح، قال: "فأنتَ أبو شُريح " رواه أبو داود وغيره.
ـــــــــــــــــــــــــــــــــــــــــ
ويحكم للمظلومين على الظَّلَمة، ويردّ المظالِم إلى المظلومين، فلا يُنهي النّزاع بين العالَم إلاّ الله سبحانه، أما الحكم الذي في الدّنيا يحكُم به الحُكّام من القُضاة؛ فهذا يُخطئ ويُصيب، والنّبي صلى الله عليه وسلم يقول: "إذا اجتهد الحاكم فأصاب فله أجران، وإذا اجتهد وأخطأ فله أجرٌ واحد"، أما إذا لم يجتهد أو اجتهد وهو ليس أهلاً للاجتهاد وحكم فإنه على كل حال مخطئ وآثم، لأنه ليس من حقّه أن يحكم وهو ليس أهلاً للاجتهاد، إلاَّ في مسألة الصُّلْحِ.
والنّبي قال: "إنّ الله هو الحكَم، وإليه الحُكم " على سبيل الإنكار على أبي شريح.
ثم إنّ ابا شريح أراد أن يبيِّن السبب للرّسول صلى الله عليه وسلم، وأنّه لم يسمِّ نفسَه بذلك، وإنّما النّاس هم الذين سمّوه به، والسبب في هذا: أنّه إذا اختلف قومُه في شيء رجعوا إليه فحكم بينهم فرضيَ كلاَ الفريقين، بمعنى: أنّه يُصْلِح بينهم برضاهم، وليس في هذا ظلمٌ لأحد، وإنّما فيه إنهاء للنّزاع وقطع للخُصومة وإرضاء لكلا الطَّرَفين، وهذا عملُ خير، ولهذا قال النّبي صلى الله عليه وسلم: "ما أحسن هذا"، والله جل وعلا يقول: {لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ} وقال تعالى: {وَالصُّلْحُ خَيْرٌ}، وقال النّبي صلى الله عليه وسلم: "الصلح جائز بين المسلمين، إلاّ صلحًا أحلّ حراماً أو حرّم حلالاً".
فالإصلاح بين النّاس أمرٌ مرغَّبٌ فيه، وعملٌ صالح، وصدقة من الإنسان على نفسه أن يعدِل بين النّاس ويسوِّي الخلافات بين النّاس، بعكس الذي يُثير النّزاع ويُحدث الفتنة بين النّاس، ويحرِّش بعضهم على بعض، فهذا مفسد- والعياذ بالله-، خلاف الذي إذا وجد النّاس مختلفين فإنّه يصلح بينهم ويقارِب بين وجهات نظرهم، ويُذهِب ما في نفوسهم من الكراهية بعضهم لبعض، فهذا مصلِح وله أجرٌ عند الله سبحانه وتعالى، ولهذا قال النّبيُّ سبحانه وتعالى: "ما أحسن هذا! "، تعجُّباً وثناءً على عمل هذا الرّجل،

ص -186- وتشجيعاً له على ذلك، وإنما أنكر التكنّي بأبي الحكم، وأراد تغييره، حيث قال صلى الله عليه وسلم: "فما لَك من الولد؟"، ليجعل له بديلاً صالحاً.
قال أبو شريح: "قلت: شريح، ومسلم، وعبد الله ".
قال النّبي صلى الله عليه وسلم: "من أكبرُهم؟".
قال: شُريح.
فقال النّبي صلى الله عليه وسلم: "أنت أبو شريح" بَدَّل "أبا الحَكَم"، وكنّاه بأكبر أولاده، فدلّ على أنّ الكنية تكون بأكبر الأولاد.
فهذا الحديث يدلّ على مسائل عظيمة:
المسألة الأولى: فيه: احترامُ أسماء الله سبحانه وتعالى، وإجلالُها، وتغيير الاسم من أجل إجلالها، لأنّ النّبي صلى الله عليه وسلم غيّر اسم (أبي الحَكَم) إلى (أبي شُريح) احتراماً لأسماء الله سبحانه وتعالى.
المسألة الثانية: في الحديث دليلٌ على تعليم الجاهل، فإنّ النّبي صلى الله عليه وسلم علّم أبا شُريح، وبيّن له أنّ هذه الكُنْيَة خطأ.
المسألة الثالثة: في الحديث دليل على أنَّ مَن مَنع من شيء سيّء وله بديلٌ صالح فإنّه يأتي بالبديل، فإنّ النّبي صلى الله عليه وسلم لَمّا مَنع من التكنِّي بـ (أبي الحكَم) جعل بديلاً له وهو (أبو شريح).
وهذه قاعدة للمعلِّمين والدُّعاة أنَّهم إذا نهوا النّاس عن شيء محرّم وهناك ما يحلُّ محلَّه من الطيِّب الحلال؛ فإنُّهم يأتون به ويبيِّنونه للنّاس.
المسألة الرابعة: في الحديث دليلٌ على مشروعيّة الصلح بين النّاس فيما يختلفون فيه، وأنّ الصلح مبنيٌّ على التراضي ليس إلزاميًّا فإنَّ أبا شُريح قال: (فرضيَ كلاَ الفريقين،، فالمصلح لا يُلْزم وإنّما يَعْرِض الحلّ النافع، فإن قُبل فالحمد لله، وإلاَّ فإنّ المَرَاد إلى كتاب الله وسَنّة رسوله صلى الله عليه وسلم لحسم النّزاع.
أمّا الذي يُلْزِم النّاس بغير حكم الله؛ فهذا طاغوت، كالذي يُلزم النّاس بحكم الأعراف القَبَليّة التي يتحاكم إليها بعض القبائل، فهذا من حكم الجاهلية.
المسألة الخامسة: في الحديث دليل على أنّ الكنية تكون بأكبر الأولاد.

[ اذهب الى الاعلى ]

ص -187- [الباب الثامن الأربعون:]
* بابُ من هَزل بشيء فيه ذكرُ لله أو القرآن أو الرّسول
وقول الله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ}.
عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة - دخل حديثُ بعضهم في بعض-:
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب بابٌ عظيم، إذا تأمّله الإنسان وعرَف واقِع النّاس فإنّه ينفعه الله به.
فقوله: "بابُ من هزَل" الهزْل هو: اللعب والاستهزاء، ضدّ الجدّ.
"بشيءْ فيه ذكرُ الله أو القرآن أو الرّسول صلى الله عليه وسلم يعني: من استهزأ بشيء من هذه الأشياء فما حكمُه؟، حكمُه: أنّه يرتدُّ عن دين الإسلام، لأن هذا من نواقِض الإسلام بإجماع المسلمين، سواءٌ كان جادًّا أو هازلاً أو مازحاً، حيث لم يستثن الله إلاَّ المُكْرَه، قال تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْراً فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ (106) ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ وَأَنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ(107) أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَسَمْعِهِمْ وَأَبْصَارِهِمْ وَأُولَئِكَ هُمُ الْغَافِلُونَ(108) لا جَرَمَ أَنَّهُمْ فِي الْآخِرَةِ هُمُ الْخَاسِرُونَ(109)}، فالأمر شديد جدًّا.
وقد بيّن الشيخ أن هذا الحكم في كتاب الله مع سبب نزوله فقال: ""وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ}.
ثم ذكر سبب نُزول الآية، فقال: "عن ابن عمر" هو: عبد الله بن عمر.
"ومحمد بن كعب" هو: محمد بن كعب القُرظيّ من بني قُرَيْظة.
"وزيد بن أَسْلم" هو: مولى عمر بن الخطاب.
"وقَتادة” هو: قتادة بن دَعامة بن قَتادة السُّدُوسيّ.
"دخل حديثُ بعضهم في بعض" يعني: كلّ هؤلاء رووا هذا الحديث، ولكن لَمّا كانت ألفاظُهم متقارِبة والمعنى واحد دخل حديثُ بعضهم في بعض، فسِيْق سياقاً واحداً، من باب الاختصار.

ص -188- أنه قال رجلٌ في غزوة تبوك: ما رأينا مثل قُرَّائنا هؤلاء؛ أرْغَبَ بطوناً، ولا أكذبَ ألسناً، ولا أجْبَنَ عند اللَّقاء "يعني: رسول الله صلى الله عليه وسلم وأصحابَهُ القُرّاء".
ـــــــــــــــــــــــــــــــــــــــــ
"أن رجلاً" يعني: من المنافقين.
"كان في غزوة تبوك " تبوك: اسم موضع، شماليّ المدينة من أدنى الشّام.
وغزوة تبوك سبُبها: أنّ الرسول صلى الله عليه وسلم بَلغه أنّ الروم يُعِدُّون العُدّة لغزو المسلمين، وكان هذا في الصيف وفي شدّة الحرّ ووقت مَطِيْب الثمار، فالوقت وقتٌ حَرِج جدًّا، والمسافة بعيدة، والعدوّ عدده كبير، والوقت حارّ، ووقت مَطِيب الثمار والنّاس بحاجة إليها، والمسلمون عندهم عُسرة، فليس عندهم استعداد للتجهُّز للغزو، ولذلك سُمّي هذا الجيش بـ "جيش العُسرة"، وسُمّيت هذه الساعة: "ساعة العُسْرة".
وقد جهّز عثمان رضي الله عنه من ماله ثلاثمائة بعير بجميع لوازمها، فهو الذي جهّز جيش العُسرة من ماله الخاصّ، وهذا من أعظم فضائله، رضي الله عنه وأرضاه.
وكذلك شارَك مَن شارك من الصّحابة بما عندهم من مال، فجهّزوا الجيش، وخرجوا، وكانت آخر غزوة غزاها رسول الله صلى الله عليه وسلم.
والمنافقون صاروا يتكلّمون، واعتذروا عن الخُروج، لأنّهم ليس معهم إيمان، والغزوة هذه صعبة، لا يصبر عليها إلاَّ أهلُ الإيمان، وهذه حكمة من الله تعالى، واختبار في آخر عهد الرسول صلى الله عليه وسلم، أراد الله أن يختبر المسلمين ليظهَر الصادِق من المنافق، فالصادقون ما تردّدوا ولا تلكّأوا، وأمّا المنافقون فإنهم تلكّأوا وجعلوا يتكلّمون ويقولون: يحسبون أن غزو بني الأصفر مثل غزو العرب، كأنّنا بهم يقرَّنون في الأصفاد، وما أشبه ذلك من الكلام القبيح، واعتذروا عن الخُروج، ولهذا يقول الله سبحانه وتعالى عنهم: {لَوْ كَانَ عَرَضاً قَرِيباً وَسَفَراً قَاصِداً لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ} لأنّ المسافة بعيدة، {وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنْفُسَهُمْ وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ * عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ(43)}.

ص -189- فقال عوفُ بن مالك: كذبتَ، ولكنّك منافق، لأُخبرنَّ رسول الله صلى الله عليه وسلم. فذهب عوفُ إلى رسول الله صلى الله عليه وسلم ليُخبره، فوجد القرآن قد سبقه.
ـــــــــــــــــــــــــــــــــــــــــ
خرج المسلمون وصبروا على المشقّة وفيهم رسولُ الله صلى الله عليه وسلم يصيبُه ما أصابهم من الشدّة ومن الرمضاء ومن الحرّ.
خرجوا وذهبوا ووصلوا إلى تبوك ونزلوا فيه، فلمّا عَلِم العدو بقدومهم إلى تبوك أصابه الرُّعب، وتقهقر.
فنزل النّبي صلى الله عليه وسلم أيّاماً في تبوك ينتظر قُدومهم ومجيئَهم، ولكنهم جَبُنوا، وألقى الله الرعب في قلوبهم، ورجع المسلمون سالمين مأجورين، وخاب المنافقون.
وأنزل الله في هذه الغزوة سورةً كاملة هي سورة التوبة التي فضح الله فيها المنافقين وأثنى فيها على المؤمنين، وهكذا حكمةُ الله سبحانه وتعالى يبتلي عبادَه.
فكان للمنافقين كلمات، منها ما في هذا الحديث، حيث قال رجلٌ منهم: "ما رأينا مثل قُرَّائنا هؤلاء" يعني بالقُرّاء: رسول الله صلى الله عليه وسلم وأصحابه.
"أرْغَبَ بطوناً، ولا أكذبَ ألسناً، ولا أجْبَنَ عند اللَّقاء" وهذه الصّفات في الواقع هي صفات المنافقين، لكنّهم وصفوا بها رسولَ الله صلى الله عليه وسلم وأصحابَه.
فقال عوف بن مالك: "كذبت، ولكنك منافق، لأخبرنّ رسولَ الله صلى الله عليه وسلم" وهذا مِن أنكار المنكر، ومن النصيحة لوُلاة الأُمور، فالمسلم يبلِّغهم مقالات المفسدين والمنافقين من أجل أنْ يأخُذوا على أيدي هؤلاء، لئلا يُخِلُّوا بالأمن ويفرِّقوا الكلِمة، فتبليغ وُلاة أمور المسلمين كلمات المنافقين ودعاة السوء، الذين يريدون تفريق الكلمة، والتحريش بين المسلمين؛ هو من الإصلاح ومن النَّصيحة، لا من النّميمة.
"فذهب عوفٌ إلى رسول الله صلى الله عليه وسلم ليُخبره فوجد القرآن قَدْ سَبَقه" لأنّ الله سبحانه وتعالى سَمِعَ مقالتهم وأنزل على رسوله صلى الله عليه وسلم الخبر قبل أن يصل إليه عوف.
فهذا فيه: سَعَةُ علم الله سبحانه وتعالى.
وفيه: علامةٌ من علامات النبوّة، وأنّ الرسول صلى الله عليه وسلم كان يوحى إليه ويبلُغه الخبر بسرعة.
ثم جاء ذلك الرجل الذي تكلّم بهذا الكلام- والعياذُ بالله-، ووجد النّبي صلى الله عليه وسلم:

ص -190- فجاء ذلك الرجلُ إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته، فقال: يا رسول الله، إنّما كنا نخوضُ ونتحدث حديث الرَّكْب، نقطع به عناء الطريق.
قال ابن عمر: كأني أنظُر إليه متعلِّقاً بِنِسْعَة ناقة رسول الله صلى الله عليه وسلم، وإنَّ الحجارة تنكُبُ رجليه، وهو يقول: إنّما كنا نخوض ونلعب، فيقولُ له رسول الله صلى الله عليه وسلم: "{أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ}"، ما يلتفتُ إليه وما يزيدُه عليه.
ـــــــــــــــــــــــــــــــــــــــــ
"قد ارتحل وركِب ناقته" من أجل أن يُفسد على المنافقين خُطّتهم، ومن أجل أن يُنهيَ هذه الخُطّة الخبيثة.
"فقال: يا رسول الله، إنما كنّا نخوض ونتحدّث حديثَ الرَّكْب، نقطع به عناء الطّريق. قال ابن عمر: كأنّي أنظرُ إليه متعلِّقاً بِنِسْعَة ناقة النّبي صلى الله عليه وسلم" النِّسْعَة هي الحبل الذي يُشَدُّ به الرحل.
وهو يقول: يا رسول الله، إنّما كنا نخوض ونلعب" فالرسول صلى الله عليه وسلم يرُدُّ عليه بقوله تعالى: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}.
فهذه القصّة فيها فوائد عظيمة:
الفائدة الأولى: أن من استهزأ بالله أو برسوله أو بالقرآن ارتدّ عن دين الإسلام رِدّةً تنافي التّوحيد، وهذا وجه المناسبة من عقد المصنِّف لهذا الباب؛ أنّ مَنِ استهزأ بالله أو برسوله أو بالقرآن، أو استهان بشيء من ذلك؛ أنّه يرتدّ عن دين الإسلام رِدّة تنافي التّوحيد وتُخرج من دين الإسلام، لأن هؤلاء كانوا مؤمنين، فارتدّوا عن دينهم بهذه المقالة، بدليل قوله تعالى: {قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}.
الفائدة الثانية: أن نواقض الإسلام لا يُعفى فيها عن اللّعب والمزح، سواءً كان جادّاً أو هازلاً، بل يُحكم عليه بالردّة والخُروج من دين الإسلام، لأنّ هؤلاء زعموا أنّهم يمزحون ولم يقبل الله جل وعلا عذرهم، لأنّ هذا ليس موضع لعب ولا موضع مزح.
الفائدة الثالثة: وُجوب إنكار المنكر، لأنّ عوف بن مالك رضي الله عنه أنكر ذلك وأقرّه الرسول صلى الله عليه وسلم على ذلك.

ص -191- الفائدة الرابعة: أنّ مَن لم يُنكر الكفر والشرك فإنّه يكون كافراً، لأنّ الذي تكلّم في هذا المجلس واحد والله نسب هذا إلى المجموع فقال:
{أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}، لأنّ الراضيَ كالفاعل، وهذه خطورة عظيمة.
الفائدة الخامسة: أنّ إبلاغ وليّ الأمر عن مقالات المفسدين من المنافقين ودُعاة السوء الذين يريدون تفريق الكلمة والتحريش بين المسلمين من أجل الحَزْم يُعَدُّ من النصيحة الواجبة، وليس هو من النّميمة، لأنّ عوف بن مالك رضي الله عنه فعل ذلك ولم يُنكر عليه الرسول صلى الله عليه وسلم، فدلّ على أنّ هذا من النّصيحة، وليس من النّميمة المذمومة.
الفائدة السادسة: فيه احترام أهلِ العلم وعدم السخرية منهم، أو الاستهزاء بهم، لأنّ هذا المنافق قال: "ما رأينا مثل قرائنا هؤلاء" يريد بذلك العلماء، والعلماء وَرَثَةُ الأنبياء، وهم قُدوة الأُمَّة، فإذا طعنَّا في العلماء فإنَّ هذا يُحْدِثُ الخَلْخَلَةَ في المجتمع الإسلاميّ، ويقلِّل من قيمة العلماء، ويُحْدِث التشكيك فيهم.
نسمع ونقرأ من بعض دُعاة السوء من يقول: "هؤلاء علماء حيض، علماء نفاس، هؤلاء عُمَلاء للسلاطين، هؤلاء علماء بغْلَة السلطان"، وما أشبه ذلك، وهذا القول من هذا الباب- والعياذُ بالله- وليس للعلماء ذنب عند هذا الفاسق إلاّ أنهم لا يوافقونه على منهجه المنحرف.
فالوقيعة بالمسلمين عُموماً ولو كانوا من العوامّ لا تجوز، لأنّ المسلم له حُرمَة، فكيف بوُلاة أُمور المسلمين وعلماء المسلمين.
فالواجب الحذر من هذه الأمور، وحفظ اللّسان، والسّعي في الإصلاح، ونصيحة مَن يفعل هذا الشيء.
الفائدة السابعة: في الحديث دليلٌ على معجزة من معجزات الرّسول صلى الله عليه وسلم؛ حيث إنّه بلغه الوحي عن القصّة قبل أن يأتيَ إليه عَوفُ بن مالك، وهذا مصداق قوله تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى(3) إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى(4)}.
الفائدة الثامنة: في الحديث دليلٍ على أنّ نواقِض الإسلام لا يُعذَر فيها بالمزح

ص -192- واللّعب، لأنها ليست مجالاً لذلك، وإنّما يُعذر فيها المُكْره على القول خاصة كما في آية النحل: {إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ}.
الفائدة التاسعة: في الحديث دليلٌ على وُجوب الغِلْظة على أعداء الله ورسوله من المنافقين والكُفّار ودُعاة الضّلال، وأنّ الإنسان لا يَلِين لهم، لأنّه إنْ لان معهم خدعوه ونفّذوا شرّهم، فلا بُدّ من الحَزْم من وليّ الأمر ومن العالِم نحو المنافقين والكُفّار ودُعاة السوء.

[ اذهب الى الاعلى ]

ص -193- [الباب التاسع والأربعون:]
* باب قول الله تعالى:
{وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} الآية.
قال مجاهد: "هذا بعملي، وأنا محقوقٌ به ".
وقال ابن عبّاس: "يريد: من عندي ".
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب بابٌ عظيم، تقدّم نظيره في باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}.
وقوله: {وَلَئِنْ أَذَقْنَاهُ} الضمير في {أَذَقْنَاهُ} ضمير الغائب راجعٌ إلى الإنسان المذكور في الآية التي قبلها في قوله تعالى: {لا يَسْأَمُ الْأِنْسَانُ مِنْ دُعَاءِ الْخَيْرِ وَإِنْ مَسَّهُ الشَّرُّ فَيَؤُوسٌ قَنُوطٌ(49)}، والمراد بالإنسان هنا: جنس الإنسان، يعني: لا يملّ الإنسان من طلب الدنيا، {وَإِنْ مَسَّهُ الشَّرُّ} يعني: إذا أصابته مصيبة في ماله أو في بدنه، {فَيَؤُوسٌ قَنُوطٌ} يستبْعِد الفَرَج من الله عزّ وجلّ ويقنط من رحمة الله، {وَلَئِنْ أَذَقْنَاهُ} يعني: هذا الإنسان، أي: أعطيناه، {رَحْمَةً مِنَّا} عافية وصحّة في بدنه وغنىً من فقره، {مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ}مشته في بدنه من المرض والمصائب، أو في ماله من الفقر والإعواز. {لَيَقُولَنَّ هَذَا لِي} ينسى الضرّاء التي مسّته، وينسى من أين جاءت هذه النعم، ويظنّ أنّ ما في يده إنما هو بحوله وقوّته، فيقول: {هَذَا لِي}، فلا يشكُر الله عزّ وجلّ ويعترف بنعمته، بل ينسِب هذه النعمة إليه هو وإلى كَدِّه وكسْبه، أو إلى آبائه وأجدادِه.
"قال مجاهد" هو مجاهد بن جَبْر، الإمام الجليل، من كبار التابعين.
"هذا بعملي، وأنا محقوقٌ به" يعني: هذه النعمة إنما حصلتُ عليها بعملي وكَدِّي وكسبي واحترافي، وأنا محقوق بها، أي: أستحقها، وأنا الذي حصّلتُها، وأنا الذي جمعتُها.
"وقال ابن عبّاس: يريد: هذا مِن عندي" يعني: بعملي وبسببي، أنا الذي حصّلتُه وتعبْتُ فيه.

ص -194- وقوله:{إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}.
قال قتادة: "على علمٍ منِّي بوُجوه المكاسب".
وقال آخرون: "على علم من الله أنّي له أهل ".
وهذا معنى قولِ مجاهد: "أوتيتُه على شَرَف ".
وعن أبي هريرة رضي الله عنه: "إن ثلاثةً من بني إسرائيل: أبرص، وأقرع، وأعمى، فأراد الله أن يبتليَهم، فبعث إليهم مَلَكاً.
ـــــــــــــــــــــــــــــــــــــــــ
"وقوله: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} قال قتادة: على علم منّي بوجوه المكاسب. وقال آخرون: على علم من الله أني له أهل" القول الأول معناه: أنّني رجلٌ عالم بالاقتصاد وطُرق الكسب، كما يقوله اليوم الاقتصاديِّون، حيث يتباهون بالحِذْق بعلم الاقتصاد، ويظنون أنّ الأموال والثّروات التي يحُصلون عليها بسبب حِذْقهم ومعرفتهم وخِبْرَتهم، ولا ينسبون هذا إلى الله سبحانه وتعالى.
والقولُ الثاني معناه: أن الله أعطاني هذا المال لأنّه يعلم أنّي أستحقُّه، ولا فضل لله عليّ فيه.
قال الشيخ: "وهذا معنى قول مجاهد: أوتيتُه على شرف" أي: أن الله علم أنني رجل شريف وذو مكانة ومنزلة، فالله أعطانيه لمنزلتي، ومعنى هذا: إنكار الفضل من الله سبحانه وتعالى.
قال العلماء: "هذه الأقوال لا تنافيَ بينَها"، لأنّ الآيتين تشملان كلّ هذه الأقوال، فاختلافهم إنّما هو اختلاف تنوُّع وليس اختلاف تضادّ.
قال: "عن أبي هريرة رضي الله عنه: إنّ ثلاثةً من بني إسرائيل" بنوا إسرائيل هم ذرية يعقوب، وإسرائيل، ومعناه: عبد الله.
"أبرص" الأبرص: مَن أُصيب بالبَرَص، وهو داءٌ يُصيب الجلد فيتحوّل إلى أَبْيَض كَريه المنظر، وهذا المرض لا يُمكِن علاجه في الطِبَّ البشري، ولذلك كان من معجزة عيسى- عليه الصلاة والسلام- أنه يُبْرئ الأبرص والأكمَهْ ويُحيي الموتى بإذن الله، وهذا ما لا يقوى عليه الطب البشري.

ص -195- فأتى الأَبْرَص فقال: أيُّ شيءٍ أحبُّ إليك؟، قال: لونٌ حسن، وجِلْدٌ حسن، ويَذْهَبُ عني الذي قد قَذِرَنِي النّاس به. قال: فمسحه فذهب عنه قذره، فأُعطي لوناً حسناً وجِلْداً حسناً. قال: فأيُّ المالِ أحبُّ إليك؟، قال: الإبل، أو البقر [شكَّ إسحاق]. فأُعطيَ ناقة عُشراء، وقال: باركَ الله لك فيها.
ـــــــــــــــــــــــــــــــــــــــــ
"وأقرع" وهو الذي لا ينبُت لرأسه شعر، لأنّ هذا الشعر الذي ينْبَت على الرأس فيه فوائد عظيمة منها: الجمال، ومنها منافع صحيّة، وغير ذلك، فمن فقد شعر الرأس فإنّه يفقد منافع كثيرة أعظمُها الجمال، ويُصبح كريه المنظر.
وأما "الأعمى" فهو الذي ذهب بصرهُ كلُّه، أمّا الذي ذهب منه بصرُ عينٍ واحدة؛ فهذا يسمّى أعور.
وقوله: "فأراد الله" الله جل وعلا يوصَف بالإرادة، والمخلوق- أيضاً- يوصف بالإرادة، ولكنْ إرادةُ الله خاصّةٌ به، وإرادة المخلوق خاصّة به، وإرادة الله تنقسم إلى قسمين: إرادة كونيّة، وإرادة شرعيّة.
"أن يبتليهم" يعني: أن يختبرهم.
"فبعث إليهم مَلَكاً" المَلك: واحدُ الملائكة، وهم: خَلْقٌ من خَلْق الله ومن عالم الغيب، خلقهم الله جل وعلا لعبادته، وخلقهم- أيضاً- لتنفيذ أوامره تعالى في مُلْكه، فمنهم الموكّل بالوحي، ومنهم الموكّل بالقَطْر والنّبات، ومنهم الموكّل بالنفخ في الصّور، ومنهم الموكّل بالأجنّة، ومنهم الموكّل بحفظ أعمال بني آدم، كُلُّ من الملائكة له عمل: {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ}.
فأتى الأَبْرَص فقال: أيُّ شيءٍ أحبُّ إليك؟، قال: لونٌ حسن، وجِلْدٌ حسن، ويَذْهَبُ عني الذي قد قَذِرَنِي النّاس به. قال: فمسحه الملَك" مسح على هذا الأبرص فبرئ، وعاد إليه لونٌ حسن وجلدٌ حسن، وهذا بقدرة الله تعالى لأنّ المَلك رسولُ الله.
" قال: فأيُّ المالِ أحبُّ إليك؟، قال: الإبل، أو البقر [شكَّ إسحاق]" المراد: إسحاق بن عبد الله بن أبي طلحة، راوي الحديث، شكّ هل قال الرّسول صلى الله عليه وسلم الإبل، أو قال البقر؟، وهذا من التحفُّظ والدِّقة في الرواية.

ص -196- قال: فأتى الأقرع فقال: أيُّ شيءٍ أحبُّ إليك؟، قال: لونٌ حسن وشعر حسن، ويَذْهَبُ عني الذي قد قَذِرَنِي النّاس به، فمسحه فذهب عنه قدّره، وأُعطِي شعراً حسناً. فقال: أيُّ المالِ أحبُّ إليك؟، قال: البقر، أو الإبل. فأُعْطيَ بقرة حاملاً، قال: بارك الله لك فيها.
فأتى الأعمى فقال: أيُّ شيءٍ أحبُّ إليك؟، قال: يردّ الله إليَّ بَصري فأُبصر به النّاس، فمسحه فردّ الله إليه بصره. قال: فأيُّ المال أحبُّ إليك؟، قال: الغنم، فأُعطي شاةً والداً.
فأنتج هذان وولَّد هذا، فكان لهذا وادٍ من الإبل، ولهذا وادٍ من البقر، ولهذا وادٍ من الغنم.
ـــــــــــــــــــــــــــــــــــــــــ
"فأُعطيَ ناقة عُشراء" العُشَراء هي: الحامل التي تمّ لها ثمانية أشهر، لأنّها أنفس الأموال، قال تعالى: {وَإِذَا الْعِشَارُ عُطِّلَتْ(4)}، عند قيام الساعة يذهلون فيتركون أنفس الأموال، ويعطِّلونها من شدّة الهَوْل.
"وقال: بارك الله لك فيها" دعا له بالبركة، ودعوةُ المَلك مستجابة، وهذا بأمر الله سبحانه وتعالى من أجل الامتحان والابتلاء.
"ثم أيُّ شيءٍ أحبُّ إليك؟، قال: لونٌ حسن وشعر حسن، ويَذْهَبُ عني الذي قد قَذِرَنِي النّاس به، فمسحه فذهب عنه قدّره، وأُعطِي شعراً حسناً. فقال: أيُّ المالِ أحبُّ إليك؟، قال: البقر، أو الإبل. فأُعْطيَ بقرة حاملاً" البقرة الحامل هي التي في بطنها جَنين.
"وقال: بارك الله لك فيها" دعا له مثل الأوّل.
"فأتى الأعمى فقال: أيُّ شيءٍ أحبُّ إليك؟، قال: يردّ الله إليَّ بَصري فأُبصر به النّاس، فمسحه فردّ الله إليه بصره. قال: فأيُّ المال أحبُّ إليك؟، قال: الغنم، فأُعطي شاةً والداً" يعني: قد ولدت حملَها.
"فأنتج هذان" أنتج أصحاب الإبل والبقر.
"وولّد هذا" أي: صاحب الشّاة.
"فكان لهذا وادٍ من الإبل، ولهذا وادٍ من البقر، ولهذا وادٍ من الغنم" بسبب بركة دعوة المَلك ولأجل الابتلاء والامتحان.

ص -197- قال: ثم إنّه أتى الأبرص في صورته وهيئته، فقال: رجلٌ مسكين وابن سبيل، قد انقطعت بيَ الحبال في سفري، فلا بلاغ ليَ اليوم إلاّ بالله ثم بك، أسألك بالذي أعطاك اللون الحسن والجِلْد الحسن والمال؛ بعيراً أتبلّغ به في سفري. فقال: الحُقوق كثيرة. فقال له: كأنِّي أعرِفُك!، ألم تكن أبرص يقذِرك النّاس، فقيراً فأعطاك الله عزّ وجلّ تامال؟ فقال: إنما ورثتُ هذا المال كابِراً عنْ كابر. فقال: إن كنت كاذباً فصيّرك الله إلى ما كنت.
ـــــــــــــــــــــــــــــــــــــــــ
"ثم إنّه أتى الأبرص في صورته وهيئَته" أي: في صورة رجل أبرص، لأنّ الله أعطى الملائكة القُدرة على التشكُّل، فيظهَرون في صور مختلفة.
"فقال: رجلٌ مسكين " يَعْرِض حالَه عليه ليتصدّق عليه.
"وابنُ سبيل" ابنُ السّبيل هو: المسافر الذي انقطع ما معه من الزّاد، وقد جعل الله له حقًّا في الزكاة ما يوصِّلُه إلى بلده، ولو كان غنيّاً في بلده.
"قد انقطعت بيَ الحبال" يعني: الأسباب، جمعُ حبل وهو السّبب، وفي رواية: "انقطعت بيَ الحيال" -بالياء- يعني: الحِيَل.
ثم ذكّره بحالته الأولى فقال: "أسألُك بالذي أعطاك اللون الحسن والجلد الحسن والمال؛ بعيراً أتبلغ به في سفري. فقال: الحقوق كثيرة" يعني: أن الحقوق التي عليّ كثيرة وينفد المال لو أعطيتك، وأعطيت هذا ممّن لهم عليّ حقوق، وهذا اعتذارٌ منه.
ثم ذكّره المَلَك مرّة ثانية وقال له: "كأنِّي أعرِفُك!، ألم تكن أبرص يُقْذُرُك النّاس، فقيراً فأعطاك الله عزّ وجلّ المال؟ ".
ثم إنه جحد نعمة الله عليه، وجحد هذه الحالة التي مرّت به، وقال: "إنما وَرثْتُ هذا المال كابِراً عن كابر" يعني: هذا ليس بمال جديد كما تقول، بل هو معي من قديم ومع آبائي من قبل، وهذا جُحود لنعمة الله عزّ وجلّ.
فدعا عليه المَلَك، وقال: "إن كنت كاذباً فصيّرك الله إلى ما كُنت " يعني: صيّرك الله فقيراً أبرص.

ص -198- قال: وأتى الأقرع في صورته، فقال له مثل ما قال لهذا، وردّ عليه مثل ما ردّ عليه هذا. فقال: إن كنت كاذباً فصيّرك الله إلى ما كنت.
قال: وأتى الأعمى في صورته، فقال: رجلٌ مسكين وابن سبيل، قد انقطعتْ بِيَ الحبال في سفري، فلا بلاغ ليَ اليوم إلاّ بالله ثم بك، أسألُك بالذي ردّ عليك بصرك؛ شاةً أتبلّغ بها في سفري. قال: كنتُ أعمى فردّ الله عليَّ بصري، فخُذ ما شئتَ، فوالله لا أجْهَدُك اليوم بشيء أخذته لله، فقال له الملَك: أَمْسِكْ عليك مالك، فإنّما ابتُلِيتُم؛ فقد رضيَ الله عنك وسخِط على صاحبيْك" أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــ
"قال: وأتَى الأقرع في صورته، فقال له مثل ما قال لهذا" أي: رجل مسكين وابن سبيل... إلى آخره.
"وردّ عليه مثل ما ردّ عليه هذا" قال له: الحقوق كثيرة.
وذكّره المَلَك بحالته من قبل، فأنكر ذلك، فدعا عليه الملك كما دعى على الأبرص بأن يصيره الله إلى ما كان عليه من قبل.
قال: " وأتى الأعمى في صورته، فقال: رجلٌ مسكين وابن سبيل، قد انقطعتْ بِيَ الحبال في سفري، فلا بلاغ ليَ اليوم إلاّ بالله ثم بك، أسألُك بالذي ردّ عليك بصرك؛ شاةً أتبلّغ بها في سفري"، فاعترف الأعمى بنعمة الله وقال: "كنتُ أعمى فردّ الله عليّ بصري، فخذ ما شئتَ" يعني: خذ الذي تريده.
"فوالله لا أجْهَدُك" أي: لا أمنعك، "بشيء أخذته لله"، وفي رواية: "لا أَحْمَدُك على شيء أخذته لله" لأنّه ليس مالي وإنما هو مالُ الله سبحانه وتعالى.
ثم ظهرت نتيجة الامتحان: "فقال له الملَك: أَمْسِكْ عليك مالك، فإنّما ابتُلِيتُم" يعني: اختُبِرْتُم أنت وصاحباك.
"وقد رضي الله عنك" بسبب شكرك لنعمة الله عزّ وجلّ.
"وسخِط على صاحبيْك" بسبب كفرهم بنعمة الله عزّ وجلّ.
فهذا الأعمى فاز برضى الله تعالى وسلم عليه مالُه، أمّا أولئك فعاقبهم الله وسَخِط عليهم، وهذه نتيجة الابتلاء والامتحان.

ص -199- وهذا عامٌّ في كلِّ من كفر نعمة الله ومَن شكر نعمة الله عزّ وجلّ.
فدلّت هاتان الآيتان وهذا الحديث العظيم على مسائل:
المسألة الأولى: فيه: أنّ نسبة النعم إلى الله عزّ وجلّ توحيد، وأنّ نسبتها إلى غيرِه شرك، لكن إن اعتقد أنّ غيرَه هو الذي أوجدَها فهو شركٌ أكبر، وإن اعتقد أنّ غيرَه سبب والله هو الذي أوجدها، ولكن نسبها إلى السبب فهو شركٌ أصغر، لأنّه لا يجوز النِّسبة إلى الأسباب، حتى ولو كانت أسباباً صحيحة، وإنّما تُضاف النّعم إلى الله سبحانه وتعالى، ولهذا مَرّ بنا الحديث: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}، أنّه قولُ الرجل: "لولا كُليبة هذا لأتانا اللّصوص، لولا البطّ في الدّار لأتانا اللصوص" لولا كذا، لولا كذا، فلا تجوز النّسبة إلى الأسباب، وإنّما تُنسب النعم إلى مسبِّب الأسباب، وهو الله سبحانه وتعالى.
المسألة الثانية: فيه: أنّ النعم والنِّقَم ابتلاءُ واختبارٌ من الله سبحانه وتعالى، كما قال تعالى: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً}.
المسألة الثالثة: فيه: أنّ الله سبحانه أعطى الملائكة القُدرة على التشكُّل بأشكال مختلفة، وهذا ثابتٌ من النُّصوص الكثيرة، فتشكُّلُهم لأجل مصالح العباد، لأنَّهم لا يُطيقون رؤية الملائكة.
المسألة الرابعة: في الحديث دليلٌ على مشروعيّة ذكر قَصَص الأوّلين من بني إسرائيل وغيرِهم من أجل الاعتبار والاتّعاظ إذا كانت القصص صحيحة.
المسألة الخامسة: في الحديث دليل على أنّ من شكر نعمة المال: إخراج الحقوق الواجبة فيه من زكاة وإطعام جائع وكسوة عارٍ، وما أشبه ذلك من الحقوق الواجبة والحقوق المستحبّة، وأنّ البُخْل بحقوق المال من كفر النعمة.
المسألة السّادسة: في الحديث دليل على أنّ الجزاء من جنس العمل؛ فقد رضيَ الله عن هذا الأعمى بسبب إحسانه، وسخِط على صاحبيه بسبب بخلهما بحقوق الفقراء والمساكين.
المسألة السّابعة: فيه وصفٌ الله جل وعلا بالرِّضا والسخط، صفتان من صفاته اللاَّئقة به سبحانه وتعالى، ليس كرضى المخلوق ولا كسخط المخلوق.

[ اذهب الى الاعلى ]

ص -200- [الباب الخمسون:]
* باب قول الله تعالى:
{فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب المقصود به: بيان أنّ تعبيد الأسماء لغير الله شرك ينافي كمال التّوحيد، إنْ كان المقصود مجرّد التسمية، أما إنْ كان المقصود تعبيد التألُّه لغير الله فإنّه شرك أكبر ينافي التّوحيد.
وقولُه رحمه الله: "بابُ قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}" يريد: بيان ما جاء في تفسير الآية.
والآية التي قبلها قوله تعالى: {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا} يعني آدم وحواء عليهما السلام. {فَلَمَّا تَغَشَّاهَا} يعني وطئها.
{حَمَلَتْ} يعني: عَلِقَتْ رَحِمُها بالنُّطْفَة.
{حَمْلاً خَفِيفاً} هذا شأن الحمل في أوّل أطواره: كونُه نُطفة، ثم عَلَقَة، ثم مُضْغَة، ويكون خفيفاً في هذه الأطوار.
{فَمَرَّتْ بِهِ} يعني: ما أجلسها ولا عوّقها عن العمل، فهي تمرّ وتمشي وتقوم وتقعد.
{فَلَمَّا أَثْقَلَتْ} يعني: في طور نفخ الروح فيه.
{دَعَوَا اللَّهَ رَبَّهُمَا} دعا آدم وحواء، وطلبا من الله جل وعلا.
{لَئِنْ آتَيْتَنَا صَالِحاً} رزقتنا مولوداً سَوِيًّا في خِلْقَتِهِ.
{لَنَكُونَنَّ مِنَ الشَّاكِرِينَ} لأنّ هذا هو الواجب في النعمة أن تُشكر.
{فَلَمَّا آتَاهُمَا صَالِحاً} استجاب الله دعوتهما وآتاهُما ولداً إنساناً سوياًّ صالحاً.
{جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} بأن سمّياهُ (عبد الحارث)، فعبّداهُ لغير الله.
وهذا من الشّرك في التسمية، حيث عبّداه لغير الله.
ثم ذكر عن ابن حزْم، وهو الإمام الجليل، أبو محمد علي بن أحمد بن سعيد بن حَزْم، الأندلسي، القُرطبيّ، الظاهريّ، له المؤلَّفات العظيمة مثل:

ص -201- قال ابنُ حزم: "اتّفقوا على تحريم كلّ اسم مُعَبَّدِ لغير الله؛ كعبد عمرٍو، وعبد الكعبة، وغير ذلك، حاشا عبد المطّلب".
ـــــــــــــــــــــــــــــــــــــــــ
"المحلّى" و"الفِصَل في الملل والنِّحل"، و"الأنساب"، و"جوامع السيرة"، فهو إمامٌ جليل خصوصاً في علم الحديث، إلاّ أنه رحمه الله يؤخذ عليه سلاطة اللسان في ردّه على المخالفين، واعتناقه لمذهب الظاهرية، والظاهرية معناها: الأخذ بظواهر النُّصوص دون النظر في معانيها وأسرارها، وعدم القول بالقياس، وهذا نقصٌ في هذا المذهب.
ولكن على كلّ حال هو إمامٌ جليل، له نفعٌ عظيم في الإسلام، ومؤلَّفاتُه خصوصاً "المحلّى" وما فيه من الآثار والأحاديث والرواية بالأسانيد، ففضائلُه كثيرة رحمه الله.
قال: "اتّفقوا" يعني: أجمعوا، وليس المراد الاتّفاق عند المتأخِّرين الذي هو قولُ جماعةٍ من أهل العلم.
"على تحريم كلِّ اسم مُعَبَّدٍ لغير الله" كـ (عبد الحُسين)، و (عبد الرّسول) و (عبد الكعبة)، و (عبد الحارث) وغير ذلك، لأنّ التعبيد يجب أن يكون لله سبحانه وتعالى، لأنّ الخلْق كلهم عبادُ الله كما قال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً(93)}، فكلُّ الخلق عباد الله المؤمن والكافر.
ولكن العبودية على قسمين:
عبوديّة عامّة: وهذه تشمل جميع الخلق المؤمن والكافر كلُّهم عبادُ لله تعالى، بمعنى: أنّهم مملوكون لله، مخلوقون لله، يتصرّف فيهم، ويدبِّرُ أمورَهم، لا يخرُج عن هذا أحد من الخلق.
النوع الثاني: عبوديّة خاصّة: وهي عبوديّة التألُّه والمحبّة، وهذه خاصّة بالمؤمنين: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ}، {يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ(68)}، فهذه عبوديّة خاصّة بالمؤمنين.
قال: "حاشا" حاشا: كلمة استثناء.
"عبد المطّلب" هو جدّ الرّسول صلى الله عليه وسلم، لأنّ الرسول صلى الله عليه وسلم هو: محمد بن عبد الله بن عبد المطلِب بن هاشم بن عبد مناف بن قُصي بن كِلاب، فـ (عبد المطلِّب) هذا استثناهُ ابن حزم من التحريم.

ص -202- وعن ابن عبّاس في الآية، قال: "لَمّا تغشّاها آدمُ حملت، فأتاهُما إبليس فقال: إني صاحبُكما الذي أخرجكما من الجنّة، لتُطيعانني، أو لأجعلنّ له قرنْي أيِّل، فيخُرج من بطنك فيشقه، ولأفعلنَّ –يخوِّفهما-، سمِّياه عبد الحارث. فأبيا أن يطيعاه، فخرج ميِّتاً.
ـــــــــــــــــــــــــــــــــــــــــ
ولكن ليس الأمر كما قال رحمه الله فلا يجوز أن يسمّى أحد الآن عبد المطّلب، فلا وجه للاستثناء، وإنّما يقال عبد المطّلب لجد الرسول خاصة، حكاية للماضي، كما يقال؛ (عبد الكعبة) و (عبد شمس)، و (عبد مناف)، حكاية لِمَا مضى.
أما بعد الإسلام فلا يجوز أن يسمّى أحد بهذه الأسماء.
أما حكاية شيء مضى وانتهى فلا بأس بذلك، وقد قال النّبي صلى الله عليه وسلم: "أنا النّبي لا كذب، أنا ابن عبد المطّلب" هذا من ناحية.
النّاحية الثانية: يقولون: إنّ عبد المطّلب ليس اسم جد الرسول، وإنما اسمُه: (شَيْبَة الحمد)، ولكن قيل له: عبد المطّلب لأنّ عمّه المطّلب بن عبد مناف جاء به وهو صغير من أخواله بني النجار في المدينة، وكان تأثّر لونه بالسواد بسبب السفر، فظنوه عبداً مملوكاً للمطلب، فقالوا: عبد المطّلب.
قال ابن عبّاس رضي الله عنهما: "فأتاهما" أي آدم وحواء" إبليس فقال: إني صاحبُكما الذي أخرجكما من الجنّة "يشير إلى القصة التي ذكرها الله سبحانه وتعالى في كتابه من وَسْوَسَة الشيطان لآدم عليه السلام لَمّا حرّم الله عليه أن يأكُل من شجرة معيَّنة في الجنة، وجاءه الشيطان وزيّنها له وأغراهُ بالأكل منها، فعصى ربَّه وأكل منها، فحصلت المصيبة، وأُخرج من الجنّة بسبب ذلك، وأُهْبِط إلى الأرض. ولكنّ آدم وحوّاء تابا إلى الله- عليهما السلام- تابا إلى الله فتاب الله عليهما.
"لتُطِيعاني" أي: تمتثلان ما آمركما به.
"أو لأجعلنّ له قرنْي أيِّل" الأَيِّل هو ذكر الأوعال. "فيخرج من بطنك فيشقه" يعني: بقرنيه.
" ولأفعلنَّ –يخوِّفهما-" من التخويفات والتهديدات، فلم يلتفتا إليه، ولم يطيعاه لأنه عدوهما.

ص -203- ثم حملت، فأتاهُما، فذكر لهما، فأدركُهما حبُّ الولد، فسمّياه عبد الحارث.
فذلك قوله تعالى: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} رواه ابن أبي حاتم.
وله بسند صحيح عن قتادة: "شركاء في طاعته، ولم يكن في عبادته".
ـــــــــــــــــــــــــــــــــــــــــ
"فخرج ميِّتاً" وهذا من باب الامتحان والابتلاء من الله سبحانه وتعالى.
"ثم حملت فأتاهُما فذكر لهما" ذلك، لأن الشيطان- لعنه الله- يحاوِل مع الإنسان ولا ييأس.
"فأدركهما حُبّ الولد، فسمّياه عبد الحارث" والحارث قيل: هو اسم إبليس، قبل أن تحصل عليه اللعنة، ولكن بعد أن حصلت عليه اللعنة وطُرد من الملأ الأعلى سمّي بإبليس.
"فذلك قولُ الله تعالى: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}" أي: هذا تفسير هذه الآية.
"رواه ابن أبي حاتم".
"وله" أي: ابن أبي حاتم.
"بسند صحيح عن قتادة: شركاء في طاعته، ولم يكن في عبادته" وشركُ الطاعة شركٌ أصغر لا يُخرِج من الملّة، لاسيّما وأنّهما لم يفعلا هذا قصداً للمعنى، وإنّما فعلاه من باب حُبّ الولد، ومن أجل سلامته فقط، ومع هذا سمّاه الله شركاً، فيكون شركاً ولو لم يقصده الإنسان. فدلَّ هذا على أنَّ مَن تكلَّم بالشّرك أو فعل الشرك فإنّه يسمّى مشركاً، ولو لم يقصده ولم ينوِّه، فيُحكَم عليه بأنّ فعله هذا شرك، سواء من الشرك الأصغر أو الشرك الأكبر، ولهذا قال الرّسول صلى الله عليه وسلم للذي قال له: ما شاء الله وشئتَ: "أجعلتني لله نِدًّا؟" مع أنّ القائل ما أراد أن يجعل لله نِدًّا، ولكن هذا اللّفظ لا يجوز، فهو شرك ولو لم يقصده، فكيف إذا قصده؟

ص -204- وله بسند صحيح عن مجاهد في قوله: { لَئِنْ آتَيْتَنَا صَالِحاً} قال: أشفقا أن لا يكون إنساناً.
وذكر معناه عن الحسن وسعيد وغيرِهما.
ـــــــــــــــــــــــــــــــــــــــــ
ففيه ردٌّ على من يقول: أن من قال كلمة الشرك أو فعل الشرك لا يُحكم عليه أنه مشرك حتى يعتقده بقلبه كما هو قول مرجئة هذا العصر.
"وله" أي: ابن أبي حاتم.
"بسند صحيح عن مجاهد في قوله: {لَئِنْ آتَيْتَنَا صَالِحاً} قال: أشفقا أن لا يكون إنساناً" أي: خافا من ذلك.
"وذكر معناه عن الحسن" هو: الحسن البصري.
"وسعيد" هو: سعيد بن المسيِّب، وهما من أئمّة التّابعين، أي: ورُوِيَ هذا التفسير عن هذين الإمامين، بل هذا قولُ أكثر المفسِّرين، كما ذكر ذلك الشوكاني في "فتح القدير"، ورجحه شيخُ المفسرين الإمام ابن جرير رحمه الله في "تفسيره " وقال: "هو أولى القولين في تفسير الآية الكريمة".
وهو الذي اختاره الشيخ المصنِّف: محمد بن عبد الوهاب، واختاره الشارح الشيخ: سليمان بن عبد الله، وأنّ هذا الشرك المذكور في الآية وقع من آدم وحوّاء، لكنه شركٌ في الطاعة وليس في العبادة.
وذهب بعض المفسِّرين- وهو القول الثّاني-: إلى أنّ الآية من أوّلها إلى آخرها لا تعني آدم ولا حوّاء، وإنّما تعني المشركين من بني آدم، واعتمدوا في هذا على شيئين:
الشيء الأوّل: أنّه لا يجوز أن يقع من آدم وحوّاء مثل هذا، لأنّ آدم- عليه الصلاة والسلام- نبي من أنبياء الله، ولا يقع منه هذا الشيء.
الشيء الثاني: أنّ الله خَتَم الآية بقوله: {فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}، وهذا لفظُ جمع، فيُراد به المشركون من بني آدم.
واختار هذا القول ابن كثير في تفسيره، وَطَعَنَ فيما روي عن ابن عبّاس، وقال: "لعلّه من الإسرائيليّات".

ص -205- ولكن الإمام ابن جرير يقول: "أولى القولين هو القول الأوّل" وهو الذي عليه أكثرُ المفسرين.
ويرجّح القولُ الأوّل: أنّ الله سبحانه وتعالى ذكر الضّمير بلفظ التثنية، وأوّل الآية لا شك في آدم وحوّاء، وهو قوله: {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا}، ولا شك أن المراد: آدم وحوّاء، ثم أعاد الضمائر إليهما، وهذا أُسلوب العرب؛ أنهم يذكرون الاسم في الأوّل ثم يعيدون الضمائر إليه، إنْ كان مفرَداً مفرداً، وإنْ كان مثنى مثنى، وإنْ كان جمعاً فجمعاً، هذا الأسلوب العربي.
والضمائر هي: {دَعَوَا}، {رَبَّهُمَا}، {لَئِنْ آتَيْتَنَ}، {فَلَمَّا آتَاهُمَا}، {جَعَلا لَهُ شُرَكَاءَ}، كلُّ هذه الضمائر ترجع إلى آدم وحوّاء.
أمّا آخِر الآية فهو التفاتٌ إلى الذريّة، وهذا أسلوبٌ عربي معروف في لغة العرب، وذلك أنه لَمّا ذكر قصة آدم وحوّاء وفرغ منها انصرف إلى الذريّة فقال: {فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} أي: المشركون من العرب الذين بُعث إليهم رسولُ الله صلى الله عليه وسلم، فمعظم الآية في آدم وحوّاء، وآخِرُها التفاتٌ إلى ذريّة آدم وحوّاء، فكأنّ الله سبحانه وتعالى يستنكر الشرك من أصله، الشرك الذي وقع من آدم وحوّاء، وهو شركٌ أصغر، والشرك الأكبر الذي وقع من عَبَدَة الأوثان من ذريّة آدم.
فيترجّح القول الأوّل من عِدّة وجوه:
أوّلاً: أن الضمائر كلُّها مثنّاة، والقول بأنّ المراد الذريّة تعسُّفٌ في الألفاظ لا يجوز.
ثانياً: إنّ ما فسّر به ابن عبّاس ورد من عدّة جهات، فهو تفسير صحيح من مجموع طُرُقِه.
ثالثاً: أنّ عليه الأكثر من أهل العلم، كما قال الشوكاني.
رابعاً: أنّه هو المعنى الذي رجّحه الإمام أبو جعفر ابن جرير، شيخ المفسِّرين، حيث قال: "أولى القولين: القولُ الأوّل"، وهذا الذي اختاره المصنِّف في هذا الباب.
أمّا قول المخالفين: أنّ آدم عليه السلام لا يليقُ به ذلك.
فنقول: هذا ليس بشرك أكبر، إنما هو شركٌ أصغر، وهو شركٌ في الطاعة والألفاظ، لا في المعاني والمقاصد والنيّات، وقد يقع من الأنبياء بعض الذنوب

ص -206- الصغار التي عاتبهم الله عليها، ثم يتوبون منها ويتوب عليهم، والعِصمة إنما هي من الذنوب الكبائر، ومن الاستمرار على الصغائر. كما ذكر ذلك شيخ الإسلام ابن تيمية.
هذا، ويُستفاد من هذه القصة التي ذكرها الله في القرآن عدّة فوائد:
الفائدة الأولى: بيان الحكمة من خلق الزوجات لبني آدم، وأن المقصود من ذلك السَّكَن والاستيلاد، وغير ذلك من الفوائد، والقوامة من الرجل على المرأة: وصيانتُها، إلى غير ذلك، لكن أهمّ شيء هو السَّكَن، كونُ الإنسان يأتي إلى بيتٍ فيه زوجة طيِّبة ملائِمة يسكُن إليها ويرتاح معها.
الفائدة الثانية: أن حصول الأولاد الأسوياء في خِلْقَتِهم، الصالحين في دِينهِم؛ من أكبر النعم: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ}، {لَئِنْ آتَيْتَنَا صَالِحاً لَنَكُونَنَّ مِنَ الشَّاكِرِينَ}.
الفائدة الثالثة: في الآية دليل على بيان الحكمة من الزواج، وأنّها السكَن والاستيلاء، ويَتْبَعْ ذلك بقية الأغراض من الصيانة، والقوامَة، والنّفقة، وغير ذلك، فالمرأة بلا رجل تكون معذَّبة، والرجل بلا امرأة يكون معذّباً، أما إذا اجتمع زوجان متناسِبان فهذا من تمام النِّعمة.
الفائدة الرابعة: في الحديث دليلٌ على أن تعبيد الأسماء لغير الله شرك.
الفائدة الخامسة: التحذير من كَيْد إبليس، فإذا كان فعل جمع الأبوين ما فعل فإنّه سيفعل مع الذريّة أشدّ: {قَالَ أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلاً}، {قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ(82) إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ(83)}، فهو يهدِّد ويتوعّد.
الفائدة السادسة: أن تعبيد الأسماء لغير الله يُعتبر من الشرك الأصغر، وهو شرك الطّاعة، إذا لم يقصد به معنى العُبودية، فإنْ قصد به معنى العبوديّة والتألُّه صار من الشرك الأكبر، كما عليه عُبّاد القُبور الذين يسمّون أولادهم: (عبد الحسين) أو (عبد الرَّسول) أو غير ذلك، هؤلاء في الغالب يقصدون التألُّه، لا يقصدون مجرّد التّسمية وإنما يقصدون التألُّه بذلك والتعبُّد لهذه الأشياء لأنهم يعبدونها، فهذا يعتبر من الشرك الأكبر.

[ اذهب الى الاعلى ]

ص -207- [الباب الواحد والخمسون:]
* باب قول الله تعالى:
{وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب عقده الشيخ رحمه الله في كتاب التّوحيد من أجل بيان وجوب إثبات أسماء الله وصفاته، ومن أجل أن يبيّن التوسُّل المشروع والتوسُّل الممنوع، لأن مسألة التوسُّل ضلَّ فيها خلقٌ كثير من قديم الزّمان، فالمشركون يعبُدون غيرَ الله ويسمّون معبوداتهم وسائل إلى الله، فيقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}، قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، فهم لا يعبدون هذه المعبودات لذاتها، لأنّهم يعلمون أنّها لا تخلُق ولا تَرزُق ولا تُحيي ولا تُميت، وإنّما زعموا أنّها تتوسّطُ لهم عند الله سبحانه وتعالى، من باب الوسيلة، فردّ الله تعالى عليهم في القرآن بأنّ هذا التوسُّل وهذا العمل كفرٌ وشركٌ، وأنّه لم يَشْرَعْهُ سبحانه وتعالى لعباده.
وجاء مِن بعدهم القبوريُّون والصوفيّة ومن قبلهم الرّافضة والباطنيّة كلُّهم نَحَوا هذا المنحى الذي نحاه المشركون، فصاروا يعبدون الموتى، ويستغيثون بهم، ويدعونهم من دون الله، ويذبحون لهم، وينذُرون لهم، ويقولون: نحن نعلم أنّهم مخلوقون، وأنهم لا يخلُقون ولا يرزُقون، ولكننّا اتّخذناهم وسائل بيننا وبين الله، وربّما يحتجّون بقوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ}، وبقوله تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ(35)}، فظنّوا أنّ الوسيلة التي أمر الله باتخاذها إليه أنّها جعل وسائط بينهم وبين الله.
وهذا فهمٌ باطل، لم يُرِدْهُ الله سبحانه وتعالى، بل أنكره على المشركين، وحكم بأنّه كُفر، وأنّه شرك، ونزّه نفسَه عنه فقال: {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}، وقال: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}، بيَّن أنّه كفر وأنه شرك، ونزّه نفسَه عنه، فهو لم يَشْرَع لعباده أبداً أن يجعلوا بينه وبينهم وسائط من الخلْق يبلِّغونه حاجات عبادِه، وإنما أمر بدعائه مباشَرة: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ}.

ص -208- "ينزل كلّ ليلة إلى سماء الدّنيا حين يبقى ثُلث الليل الآخر فيقول: هل من سائل فأعطيَه؟، هل من داعٍ فأستجيب له؟، هل من مستغفرٍ فأغفر له".
فأمر بدعائه واستغفاره وسؤاله مباشرة، لأنه سبحانه وتعالى: {يَعْلَمُ السِّرَّ وَأَخْفَى}، ويعلم أحوال عبادِه، لا يخفى عليه شيء في الأرض ولا في السماء.
إنّما تُتّخذ الوسائل والوسائط عند من لا يعلم أحوالَ النّاس ولا يعلم أحوال الرعيّة من المُلوك والرؤساء من البشر الذين تخفى عليهم أحوال الرعايا وأحوال النّاس وحاجات النّاس ويحتاجون إلى مَنْ يبلِّغُهم، أما الله جل وعلا فإنّه لا يخفى عليه شيء في الأرض ولا في السماء، ويعلم كلَّ شيء، ويسمع كلَّ شيء، يسمع السر، ويعلم ما في القلب، ولو لم يتكلّم الإنسان، فهو ليس بحاجة إلى اتّخاذ مبلِّغين ومتوسِّطين بينه وبين عباده.
أما استدلالُهم بقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ}، وبقوله: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ}، فالآيتان لم يُرِد منها اتّخاذ وسائط بين الله وبين عباده.
وإنّما معنى التوسُّل في اللغة: التقرُّب، يقال: توسّل إليه: تقرَّب إليه، ووسَل إليه: قَرُب منه، والواسل: اسم فاعل من وسل، هو المتقرِّب، والوسيلة هي: السبب والطريق الذي يوصل إلى الله سبحانه وتعالى، والذي يوصل إلى الله طاعتُه سبحانه وتعالى، وعبادته، وما شرعه على أَلْسُن أنبيائه ورسله. هذه الوسيلة.
والمخلوق وإن كان له منزلة عند الله كالأنبياء والرُّسل- عليهم الصلاة والسلام- والصالحين والأولياء، لكنّ الله لم يَشْرَعْ لنا أن نسأل بمكانتهم ومنزلتهم عنده، وإنما أمرنا أن نتوسّل إليه بعملنا نحن لا بعمل غيرِنا، بأن نطيع الله ونتقرّب إليه، أما أنّ فلاناً له عند الله مكانة وله جاه، فهذا ليس من عملنا وليس لنا فيه شيء، هذا خاصٌ بهم، والله لم يشرع لنا أن نسأله بجاه أحد، ولا بذات أحد، ولا بمنزلة أحدٍ عنده سبحانه وتعالى، هذا كلُّه باطل.
وإذا تبيَّن أنّ الوسيلة المذكورة في القرآن هي الطّاعة، وهي التي تقرِّب إلى الله عزّ وجلّ وتُدني من الله عزّ وجلّ، وأن اتّخاذ الوسائط من الخلْق بين الله وبين عبادِه لم

ص -209- يَشْرَعْهُ الله ولا رسولُه؛ وجب علينا التقرّب إلى الله بطاعته. والتوسّل بالخلق إن صحِبَه شيءٌ من التقرُّب إلى المخلوق كالذبح له والنّذر له؛ صار شركاً أكبر، وإن لم يصحبه شيءٌ من التقرُّب إلى المخلوق، وإنما هو مجرّد توسُّط بالجاه ونحوه؛ فهذا بدعة ووسيلة إلى الشرك، كالسؤال بالجاه، والسؤال بحقّ النّبي، أو بمنزلة النّبي، أو بالنّبي ذاته.
فهذا يُعتَبر بدعة في الدعاء لم يشرعها الله، وهي وسيلة من وسائل الشرك، لأنّه إذا بدأ يتوسّل بجاه المخلوق أو بمنزلته أو بحقِّه عند الله؛ فإنّه يتدرّج إلى أن يعبُد هذا المخلوق، مثل ما حصل للمشركين قديماً وحديثاً، حيث بدأتْ مسألتهم من مجرّد التوسُّل، وانتهت بالشّرك الأكبر المخرج من المِلّة، نسأل الله العافية والسلامة.
وقد تعلّق بعض المغالطين بكلمة جاءت في بعض رسائل الشيخ: محمد بن عبد الوهاب رحمه الله، أنه قال: "إن التوسل من مسائل الفقه والاجتهاد التي لا إنكار فيها"، هكذا قالوا!!، ونسبوه إلى الشيخ!!
والواقع أن الشيخ رحمه الله فصّل فقال: "إن التوسّل الخالي من عبادة المتوسِّل به، وإنما هو توسل بحق الشخص، أو جاهه؛ فهذا بدعة، وليس بشرك. وأما التوسل الذي معناه التقرب إلى المتوسِّل به بالذبح له، والنذر له، وغير ذلك من أنواع العبادة؛ فهذا شرك أكبر".
هذا معنى ما قاله الشيخ، وهو ما قرّره المحققون من أهل العلم، وليس المراد: أن التوسل كله من مسائل الفقه؛ لأن منه ما هو شرك أكبر.
وهذا بابٌ عظيم، لأنّ هذه الشبهة ضلّ بها أكثرُ الخلق قديماً وحديثاً، لأنّهم لم يفرقوا بين الوسيلة الممنوعة والوسيلة المشروعة.
فالتوسُّل على قسمين:
توسُّل ممنوع، وهو: التوسُّل بجاه المخلوق، أو بحق المخلوق ومنزلته، أو بذاته وهو إمّا شركٌ، وإما بدعة ووسيلة إلى الشرك.
أما التوسُّل المشروع فهو: الذي جاء في الكتاب والسنّة ذكرُه والأمرُ به، ومن

ص -210- ذلك: هذه الآيةُ الكريمة التي صدّر بها الشيخ هذا الباب: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا}.
والتوسُّل المشروع أنواع:
النوع الأول: التوسُّل بأسماء الله وصفاته، تقول: (يا رحمن ارحمني)، (يا غفور اغفر لي)، (يا توّاب تُبْ عليّ)، (يا غنيّ اغنني)، وهكذا، تذكُر في دعائك كلَّ اسم يناسِب حاجتك.
ولا يناسِب أنك تأتي باسم غير مناسب لحاجتك: فلا تقل: اللهم اغفر لي إنّك شديد العقاب.
النوع الثاني: التوسُّل إلى الله جل وعلا بدعاء الصالحين: إذا كان هناك صالحٌ من الصالحين، حيٌّ موجود تأتي إليه وتقول: (ادعُ الله لي أن يغفر لي)، (أن يرزقني)، (أن يشفِيَني)، أو إذا قَحِطّ النّاس طلبوا من الصالحين أن يدعوا الله تعالى لهم بالغيث، فهذا مشروع.
وقد استسقى عمر بن الخطّاب- رضي الله تعالى عنه- بدعاء العبّاس عمّ الرسول صلى الله عليه وسلم، وقال: "اللهم إنّا كُنّا نستسقي بنبينا فتسقينا، وإنا نستسقي بعمّ رسولك، قم يا عبّاس فادعو"، فيدعو العبّاس والنّاس يؤمنِّون.
وهذا توسُّل بدعاء الصالحين، وكما توسّل معاوية رضي الله عنه بيزيد الجُرْشي، وغيرُهم.
أما الميِّت فلا يجوز أن تطلُب منه شيئاً، فلا يجوز أن تذهب إلى قبر الرُسول صلى الله عليه وسلم أو قبر غيره من الصالحين وتقول: (ادعُ الله لنا)، لأنّ الصّحابة ما كانوا يذهبون إلى قبر الرّسول صلى الله عليه وسلم، بل إنّهم لَمّا أجدبوا وما بينهم وبين قبر الرّسول إلاّ أمتار ما ذهبوا إليه، إنّما طلبوا من العبّاس، لأنّ العبّاس حيٌّ حاضر يستطيع أن يدعو، أما الرسول صلى الله عليه وسلم فإنّه ميِّت، ولا يجوز أن يُطلب من الميِّت شيء لا دُعاء ولا غيره.
النوع الثالث: التوسُّل إلى الله بالأعمال الصالحة، مثل حديث أصحاب الغار الثلاثة الذين انطبقت عليهم الصّخرة وسدّت عليهم المَخْرَجْ فكلٌّ منهم توسّل إلى الله

ص -211- بالعمل الذي قدّمه لله عزّ وجلّ: هذا توسَّل بعِفّته عن الحرام، وهذا توسّل ببرِّه بوالديه، وهذا توسَّل بأمانته وحِفظه لحقّ الأجير حتى جاء وأعطَاه إيَّاه، ففرّج الله عنهم، وكما قال الله سبحانه وتعالى: {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الْأَبْرَارِ(193)} توسّلوا إلى الله بإيمانِهم بالرّسول صلى الله عليه وسلم: {رَبَّنَا آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ(53)} توسّلوا إلى الله بإيمانهم وإتّباعهم للرّسول صلى الله عليه وسلم. والتوسُّل بالتّوحيد: (أسألك بأنّك أنت الله لا إله إلاَّ أنت)، وكما توسّل ذو النون - عليه الصلاة والسلام- وهو في بطن الحوت: {فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ}.
قال: وقولُه تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} إخبارٌ من الله جلا وعلا أنّ له الأسماء وأنّها حُسنى.
والحسنى: أي: البالغة في الحُسن أعلاه، لا شيء أحسن منها، فالحسنى هي: المتناهِيّة في الحُسن، فكلُّ أسماء الله حسنى.
ولا يعلم عددها إلاّ الله سبحانه وتعالى كما قال النّبي صلى الله عليه وسلم: "أسألُك بكلّ اسمٍ هو لك سمَّيْتَ به نفسَك، أو أنزلته في كتابك، أو علّمته أحداً من خلقك، أو استأثرْتَ به في علم الغيب عندك"، فالله جل وعلا له أسماء كثيرة، منها ما أنزله في كتابه، ومنها ما علّمه بعضَ خلْقه ولم يُنزله في كتابه.
وأمّا قولُه صلى الله عليه وسلم: "إنّ الله تسعةً وتسعين اسماً، مَن أحصاها دخل الجنّة" فليس المراد الحصر، وإنّما هذه التسعة والتسعين موصوفة بأنّ مَن أحصاها دخل الجنّة، وليس المعنى: أنّها منتهى أسماء الله تعالى، وأن أسماء الله محصورة فيها.
ومعنى إحصائها: عدها، ومعرفة معناها، والعمل بمقتضاها. أما مجرّد أنه يكتُبها، أو يعدّها عدّاً فقط، وهو لا يعرف معانيها، أو أنّه يعرف معانيها لكنّه لا يعمَلُ بها فإنَّه لا يحصُل على هذا الوعد الكريم.
أما ما جاء في رواية التّرمذي من عدّ هذه الأسماء، فهذا لم يَثْبُت عن النّبي صلى الله عليه وسلم، وإنّما هو مُدْرَجٌ في الحديث من عمل بعض الرواة.

ص -212- فهذه الآية تدلُّ: على إثْبات الأسماء لله تعالى رَدًّا على المشركين وعلى الجهميّة ومَن نفى أسماءَ الله سبحانه وتعالى.
وفي الآية: أنها كلُّها حسنى.
وفيها: مشروعيَّة التوسُّل إلى الله تعالى بها، ودعائه بها: {فَادْعُوهُ بِهَا} يعني: توسّلوا إلى الله بها، بأن تقول: يا رحمن ارحمني، يا غفور اغفر لي، يا كريم أكرِمني، يا توّاب تُبْ عليّ. إلى آخره، بأنْ تأتي بكل اسمٍ يناسب حاجتك.
ثم قال: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} {وَذَرُوا} يعني: اترُكوا.
والإلحاد في اللغة: المَيْل عن الشيء، ومنه سُمي اللحد في القبر لحداً لأنّه مائل عن سَمْت القبر.
أما الإلحاد في أسماء الله: فذكروا له عدّة معانٍ:
النوع الأول: جُحودها ونفيُها كما نفتْها الجهميّة.
وهذا أعظم الإلحاد فيها، فالذي يقول: "إن الله ليس له أسماء، لأنّ الأسماء موجودة في المخلوقين، فإذا أثبتناها صار تشبيهاً".
فهذا جاحدٌ لأسماء الله، ملحِدٌ فيها- والعياذُ بالله- أعظم الإلحاد، وهذا كُفرٌ بالله عزّ وجلّ.
النوع الثاني: تأويلُها عما دلّت عليه، كما فعلت المعتزلة فإنهم يُثبتون الأسماء ولكنّهم ينفون معانيها وما تدل عليه من الصّفات، لأنّ هذه الأسماء كلُّ اسم منها يدلّ على صفة؛ {الرحمن} يدلّ على الرحمة، {الغفور} يدلّ على المغفرة، {العزيز} يدلّ على العزّة والقوة والمَنَعة والغَلَبة، وهكذا، كلُّ اسم يُشتَقُّ منه صفة من صفات الله تعالى: {السميع} يدلّ على السمع، {البصير} يدلّ على البصر، {العليم} يدلّ على العلم، {القدير} يدلّ على القدرة، وهكذا، كلُّ اسم منها يدلُّ على صفة. فالذي لا يُثْبِتُ الصّفات مُلحدٌ في أسماء الله، لأنّه جحد معانيها، وجعلها ألفاظاً مجرَّدة لا تدلّ على شيء.
النوع الثالث: تسمية المخلوقين بأسماء الله، مثل ما فعل المشركون من تسمية اللات من اسم الإله، والعُزّى من اسم العزيز، فجعلوا أسماء الله أسماءً لمعبودات المشركين، وهذا من الإلحاد في أسماء الله سبحانه وتعالى.

ص -213- ذكر ابنُ أبي حاتم عن ابن عبّاس: {يُلْحِدُونَ فِي أَسْمَائِهِ}: "يُشركون ".
وعنه: "سموا اللآت من الإله، والعُزّى من العزيز".
وعن الأعمش: "يُدخلون فيها ما ليس منها".
ـــــــــــــــــــــــــــــــــــــــــ
النوع الرابع: أن يدخل فيها ما ليس منها.
فدلّ على أنّ الذي يُنكر أسماء الله، أو يؤوِّلها بغير معانيها الصحيحة، أو يدخل فيها ما ليس منها أو يحرِّفها إلى مسمّيات الأصنام؛ أنّه ملحدٌ متوعَّدٌ بأشدّ الوعيد.
ثم ذكر عن ابن أبي حاتم رحمه الله، عن ابن عبّاس: " {يُلْحِدُونَ فِي أَسْمَائِهِ}: يُشركون " أي: يُشركون في أسماء الله.
"وعنه" أي: ابن عبّاس.
" سَمُّوا اللآت من الإله، والعُزّى من العزيز" أي: أنهم سمّوا الأصنام الكبار المعروفة عند العرب (اللات) و (العُزّى) اشتقّوا لها من أسماء الله.
"وعن الأعمش" هو: سُليمان بن مَهْران، الإمام الجليل في الحديث والفقه والتفسير.
"يدخلون فيها ما ليس منها" لأنّ القاعدة في أسماء الله: أن لا يُسمّى إلاّ بما سمّى به نفسَه، أو سمّاه به رسولُه صلى الله عليه وسلم، فما لم يسمِّ الله به نفسَه ولم يسمِّه به رسولُه صلى الله عليه وسلم فلا يجوز أن يُطلَق على الله، لكن المشركون سمّوا الله بما لم يسمِّ به نفسَه، وهذا من الإلحاد في أسماء الله، كما سمّت النصارى الله عزّ وجلّ بالأَبْ.
فهذه الآية الكريمة وما جاء في تفسيرها عن ابن عبّاس وعن الأعمش تدلّ على مسائل:
المسألة الأولى: بيان التوسُّل المشروع، وهو التوسُّل بأسماء الله وصفاته.
المسألة الثانية: بيان التوسُّل الممنوع، وهو التوسُّل إلى الله بجعل واسطة في

ص -214- الدعاء بين الداعي وبين الله عزّ وجلّ، كأنه يقول: أسألُك بنبيِّك، أو بجاه نبيِّك، أو بمنزلة نبيِّك، أو ما أشبه ذلك.
المسألة الثالثة: فيه إثبات الأسماء الله سبحانه وتعالى.
المسألة الرابعة: أن أسماء الله كلها حسنى، قوله: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى}، فليس فيها اسمٌ غير حسن.
المسألة الخامسة: فيه: النّهي عن الإلحاد في أسماء الله عزّ وجلّ.
المسألة السادسة: أن أسماء الله توقيفيّة، لا يجوز أن يُذكر فيها ما ليس ثابتاً في كتاب الله ولا سنّة رسوله صلى الله عليه وسلم، لأنّ هذا من الإلحاد في أسماء الله، كما قال الأعمش: "يدخلون فيها ما ليس منها".

[ اذهب الى الاعلى ]

ص -215- [الباب الثاني والخمسون:]
* باب لا يقال: السلام على الله
في الصحيح عن ابن مسعود رضي الله عنه قال: كُنا إذا كنا مع النّبي صلى الله عليه وسلم في الصلاة؛ قلنا: السلام على الله من عباده، السلام على فلان وفلان، فقال النّبي صلى الله عليه وسلم: "لا تقولوا: السلام على الله؛ فإن الله هو السلام".
ـــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب الكتاب التّوحيد: أنّه لَمّا كان السلام من أسماء الله سبحانه وتعالى فإنّه لا يقال: "السلامُ على الله" لأنّه هو السلام سبحانه وتعالى".
وأيضاً: لَمّا كان معنى السلام الدعاء للمسلَّم عليه بالسّلامة من الآفات، والله جل وعلا منزّه عن أن ينالَه شيءٌ من النقص أو من الآفات أو من المكروهات، فليس بحاجة أن يدعى له سبحانه وتعالى لغِنَاهُ عن كلِّ شيء وحاجة كلِّ شيء إليه سبحانه وتعالى، بل هو المدعو، ولا يُدعى له سبحانه وتعالى، لأنّ الدعاء إنّما يكون للمخلوق المحتاج، أمّا الله جل وعلا فإنّه غنيٌّ لا يحتاج إلى شيء، فمن دعا لله فقد تنقّص الله عزّ وجلّ، وهذا يُخِلُّ بالتّوحيد.
قال: "في الصحيح " يعني: في "الصحيحين ".
"عن ابن مسعود رضي الله عنه قال: في بعض الروايات: "السلامُ على جبريل وميكائيل"، فقال النّبي صلى الله عليه وسلم: "لا تقولوا: السلام على الله، فإنّ الله هو السلام، ولكن قولوا: التحيَّاتُ لله، والصلوات، والطيِّبات " إلى آخر الحديث في التشهُّد.
فقولُه: "لا تقولوا: السلامُ على الله" هذا نهيٌ منه صلى الله عليه وسلم عن هذه الكلمة، والنّهيُ يقتضي التحريم.
ثم بيَّن صلى الله عليه وسلم السبب في هذا النّهي فقال: "فإن الله هو السلام" أي: أنّ "السلام" من أسماء الله تعالى، كما قال تعالى: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ}.
و"السلامُ" من أسمائه سبحانه وتعالى معناه: السالم من الآفات والعُيوب والنقائص، فالله جل وعلا سالمٌ من الآفات والعُيوب والنقائص لذاتِه سبحانه وتعالى لا أنّ أحداً يسلِّمه، وإنّما

ص -216- هو سالم بذاته سبحانه وتعالى.
وأيضاً: "السلام" هو الذي يُطلَبُ منه السلام، كما كان النّبي صلى الله عليه وسلم إذا سلَّم من الصلاة قبل أن ينصرف إلى أصحابه يستغفرُ الله ثلاثاً وهو متوجِّهٌ إلى القبلة، ثم يقول: "اللهم أنت السلام، ومنك السلام، تباركتَ يا ذا الجلال والإكرام" "ومنك السلام ": أنت الذي تمنحُ السلام لعبادِك، وأنت الذي يُطلَب منك السلام، بمعنى: أنّ العباد يسألونك أن تسلِّمهم من الآفات والنقائص والمكاره.
"السلام" من أسماء الله له معنيان كما ذكر أهلُ العلم:
المعنى الأوّل: السالم من النقائص والعيوب.
والثاني: المسلِّم لغيره.
أي: السالم في نفسه، المسلِّّم لغيره، سبحانه وتعالى.
فحينما يقول المسلِّم على النّاس: (السلام عليكم ورحمة الله وبركاته) فمعناه: أنّه يقول: أدعوا لكم بالسَلامة من الله سبحانه وتعالى، أو (السلام عليكم) أي: اسمُ الله عليكم، بمعنى: أن الله يحفظُكم ممّا تكرهون.
فهذا الحديث فيه مسائل:
المسألة الأولى: أنه لا يُقال: "السلام على الله" من عبادِه، لأنّ هذا معناه: الدعاء، والله جل وعلا لا يدعى له.
المسألة الثانية: في الحديث بيان الحكمة في النّهي عن أنْ يقال: "السلام على الله" لأنّ الله جل وعلا هو السلام، يعني: وإذا كان هو السلام فليس بحاجة إلى أن يسلَّم عليه.
المسألة الثالثة: أنّ مَن نهى عن شيء فإنّه يبيِّن السبب في هذا النّهي، لأنّ النّبي صلى الله عليه وسلم لَمّا نهى بقوله: "لا تقولوا: السلام على الله" بيّن المعنى الذي من أجلِه نهى عنه فقال: "إن الله هو السلام"، ففيه: بيان الحكم بعِلَّته، لأنّ هذا أثبت في ذِهْنِ السامع وأدعى للامتثال.
المسألة الرابعة: في الحديث دليلٌ على أنّ مَن نهى عن شيء وكان لهذا

ص -217- الشيء بديلٌ صالح فإنه يأتي بالبديل، لأنّ النّبي صلى الله عليه وسلم لَمّا نهى عن هذه الصِّيغة أتى بالصيغة اللائقة فقال: "قولوا: التحيّات" إلى آخره، ففيه: أنّ مَن نهى عن شيء وله بديلٌ صالح فإنّه يأتي بالبديل، ولا يترُك الشخص لا يدري ماذا يفعل.
المسألة الخامسة: في الحديث دليلٌ على أن الله جل وعلا يحيّي ولا يسلَّم عليه، لأن التحيّة تعظيم له والسلام دعاء له، والله جلّ وعلا يعظَّم ولا يُدعى له.
المسألة السادسة: في الحديث دليل: على الفرق بين التحيّة والسلام: التحيّة تُقال في حقّ الله تعالى التحيات لله، وأمّا السلام فلا يقال في حق الله، وقد عرفنا الفرق: أن التحيّة تعظيم، والله مستحقٌّ للتعظيم، وأمّا السلام فإنّه دعاء والله ليس بحاجة إلى الدعاء.

[ اذهب الى الاعلى ]

ص -218- [الباب الثالث والخمسون:]
* باب قول: اللهم اغفر لي إن شئت
في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: اللهم اغفر لي إن شئت". اللهم ارحمني إن شئت. ليعزِم المسألة؛ فإن الله لا مُكرِهَ له".
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب من جنس الباب الذي قبله، لأنّ الذي يدعو الله تعالى يجب أن يعزم الدعاء، ولا يعلِّقه بالمشيئة، لأنّه إذا علّقه بالمشيئة تضمّن ذلك أمرين:
الأمر الأوّل: أنّ هذا يدلّ على فُتوره في طلب الدعاء من الله سبحانه وتعالى، كأنّه غنيّ عن الله، يقول: إن حصل شيء وإلاَّ ما هو بلازم، فكأنّه فاترٌ في طلبه، وكأنّه غنيّ عن الله سبحانه وتعالى.
ولا شكّ أن العبد مفتقرٌ إلى الله جل وعلا في كلّ أحواله، لأنّه فقيرٌ إلى الله، ولا ينظُر إلى ما عنده من الأسباب ومن الإمكانيّات، فإنّ هذه الإمكانيّات يمكن أن تزول في لحظة، لا ينظُر إليها ولا يعتمد عليها، فهو فقيرٌ إلى الله مهما كان، ولو كان من أكثر النّاس مالاً وأولاداً ومُلكاً فهو فقيرٌ إلى الله في أن يُبقيَ عليه هذه النعمة وأن ينفعه بها، وإلاَّ فهي عُرضة للزوال في أسرع وقت. هذا معنى.
والأمر الثاني: كأنّه يرى بأن الله جل وعلا قد يُجيب الدعاء وهو كاره، فـ "إنْ شئتَ"؛ معناه: أنا لستُ ملزماً لك، أخشى أن يشقّ عليك، لكن إنّ شئتَ اغفر لي وارحمني، وهذا لا يليق بالله سبحانه وتعالى لأنه تنقص له. والله جل وعلا لا مُكْره له، وهذا المعنى عليه قوله صلى الله عليه وسلم: "فإن الله لا مكره له".
"في الصحيح" أي: في "الصحيحين".
"عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكُم: اللهم اغفر لي إنْ شئتَ، اللهم ارحمني إنْ شئتَ، وليعزم المسألة، فإنّ الله لا مُكرِهَ له "علّل النّبي صلى الله عليه وسلم هذا النّهي بأمرين: الأمر الأوّل: أنّ هذا يدلّ على الفُتور من السائل، والمطلوب من السّائل العزم: "وليعزم المسألة".
الأمر الثّاني: أنّ هذا يُشعر بأنّ السائل يخاف أنّ الله يفعل هذا وهو كارهٌ من

ص -219- ولمسلم: "وليعظِم الرغبة؛ فإن الله لا يتعاظمه شيء أعطاه".
ـــــــــــــــــــــــــــــــــــــــــ
باب المجامَلة، والله جل وعلا لا مُكْرِهَ له، يفعل ما يشاء ويختار سبحانه، لا أحد يُكرهه أو يؤثِّر عليه، أو أنّه يجامِل أحداً، أو يخافُ من أحد.
"وفي رواية لمسلم: "وليعظِّم الرغبة" مثل: "وليعزم المسألة" يعني: يلحّ على الله في الدعاء.
"فإنّ الله لا يتعاظمه شيء أعطاه" يعطي سبحانه وتعالى ما يشاء ما لا يعلمُه إلاّ هو، بلا حصر ولا حساب، ولا تنفد خزائنُه سبحانه، بخلاف المخلوق فإنّه قد يعطي العطاء ولكن هذه العطيّة تكون ثقيلةً عليه وتُجحف بماله، قد يكون معسِراً ليس عنده شيء.
أمّا الله جل وعلا فإنّه غنيّ لا يتعاظمه شيءٌ أعطاه، ولذلك: يعطي الجنّة التي هي غاية المطالب، ويعطي الدنيا والآخرة سبحانه وتعالى، يعطي بلا حساب، ولا تنفد خزائنه، كما في الحديث القدسي: "يا عبادي، لو أنّ أوّلكم وآخركم وإنسكم وجنّكم قاموا في صعيد واحد فسألوني فأعطيتُ كلّ واحدٍ ما سألني ما نقص ذلك ممّا عندي إلاَّ كما ينقُص المِخْيَط إذا أُدخل البحر، ذلك بأنِّي جواد واجد ماجد عطائي كلام وعقابي كلام، أفعلُ ما أشاء"، هذا شأنه سبحانه وتعالى.
فدلّ هذا الحديث على مسائل:
المسألة الأولى: النّهي عن أن يقول: "اللهم اغفر لي إن شئت، اللهم ارحمني إنْ شئت"، والنّهي للتحريم.
المسألة الثانية: بيان علّة النّهي، وهي أنّ الله جل وعلا لا مكره له حتى يحتاج إلى أن تقول: "إنْ شئت"، ولا يتعاظمه شيء أعطاه ولو كان كثيراً، فإنّ هذا بالنسبة لله كلا شيء، خزائنُه ملأى لا تغيض مع كثرة الإنفاق، كلّ ما في الدنيا والآخرة فإنّه من جودِه سبحانه وتعالى، ومع هذا لا تغيضُ خزائنُه سبحانه وتعالى: {وَلِلَّهِ خَزَائِنُ السَّمَاوَاتِ وَالْأَرْضِ}، كلّ ما في الدنيا وكلّ ما في الآخرة وكلّ ما في السموات وكلّ ما في الأرض من الخيرات والنعم فإنّه من خزائن الله سبحانه وتعالى.
المسألة الثالثة: في الحديث دليلٌ على كمال غناه سبحانه وتعالى، وأنّ خزائنه لا مع كثرة الإنفاق وإعطاء السّائلين، أرأيتم ماذا أنفق منذ خلق السموات والأرض فإنّه لم يَغِض ما في يمينه سبحانه وتعالى، كما في الحديث عن النّبي صلى الله عليه وسلم.

[ اذهب الى الاعلى ]

ص -220- [الباب الرابع والخمسون:]
* باب لا يقول: عبدي وأمتي
في "الصحيح" عن أبي هريرة أن رسولَ الله صلى الله عليه وسلم قال: "لا يقل أحدكم: أطعم ربك، وضّئ ربّك. وليقل: سيّدي ومولاي.
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب عقده المصنِّف رحمه الله كالباب الذي قبلَه، من أجل احترام أسماء الله وصفاتِه، ومن أجل سدّ الطّرق التي تُفضي إلى الشرك وحماية جانب التّوحيد، وذلك: بتجنُّب الألفاظ الموهمة التي قد يُفهم منها شيءٌ من الشرك، ولو كان المتكلِّم بها لا يقصد المعنى، ولكنّه يتجنّب ذلك من أجل سدّ الباب من أصلهِ، هذا هو المقصود.
وقد سبق له نظائر في هذا الكتاب من حماية النّبي صلى الله عليه وسلم حمَى التّوحيد وسدّ الطُرق التي تُفْضي إلى الشرك، وهذا منها.
ومن ذلك: لا يقُلْ السيِّد والمالك لرقيقه: عبدي وأَمَتي. لأنّ العباد عباد الله سبحانه وتعالى، قال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً(93)}، فليس هناك عبدٌ لأحد إلاّ لله سبحانه وتعالى، فالعبوديّة والتعبيد خاصٌّ بالله سبحانه وتعالى، أما المخلوقون فليس بعضُهم عبيداً للبعض، فالعباد كلّهم عبادُ الله، مؤمنُهم، وكافرُهم، هذه العبوديّة العامّة، أما العبودية الخاصّة فهي خاصّة بالمؤمنين: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ}، {الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ}، {يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ(68)}، هذه عبوديّة خاصّة بالمؤمنين، وهي عبوديّة تقرُّب إلى الله تعالى وإنابةٍ إليه، وجزاؤها الجنة. فالعبودية إذاً خاصّة لله.
قوله: "أَمَتي": الأَمّة معناها- أيضاً- العبدة، فلا يقال: هذه أَمَة فلان، وإنّما يُقال: هذه أَمَةُ الله،. وهذا تأدُّبٌ مع التّوحيد ومع جناب الرّبوبيّة. هذا وجه عقد المصنِّف للترجمة.
قوله: "في الصحيح" أي: الصحيحين: صحيح البخاري، وصحيح مسلم.
"أن النّبي صلى الله عليه وسلم قال: "لا يقل أحدكم"! هذا نهيٌ من الرّسول صلى الله عليه وسلم.

ص -221- ولا يقل: عبدي وأَمَتي. وليقل: فتاي وفتاتي وغُلامي".
ـــــــــــــــــــــــــــــــــــــــــ
"أطعم ربّك" أي: ناوِلْه الطعام.
"وضِّئ ربّك" أي: ائتِه بالوضوء، أو أعنه على الوُضوء.
ثم بيّن النّبي صلى الله عليه وسلم اللفظ الذي يقوله المملوك لمالكه، وهو: "سيدي ومولاي"، كما بيّن اللفظ الذي يقوله المالك لمملوكه، وهو: "فتاي، وفتاتي وغلامي"، لأن هذه الألفاظ لا محذور فيها، فتكون بدائل للألفاظ المحذورة.
فدلّ هذا الحديث على مسائل:
المسألة الأولى: فيه ما ترجم المصنِّف من أجلِه، وهو عدم جواز قول "عبدي" و"أَمتي"، لأنّ هذا ورد منصوصاً عليه في الحديث: "لا يقل: عبدي وأمتي".
المسألة الثانية: فيه: أنّ لفظ (الرّبّ) لا يُطلق إلاّ على الله، لأنّه هو الرب سبحانه وتعالى الذي له الربوبيّة على عباده: {اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ}، {قُلْ أَعُوذُ بِرَبِّ النَّاسِ(1)}، وهكذا لم يَرِد إطلاق لفظ (الربّ) في القرآن إلاّ على الله سبحانه وتعالى، فلا يجوز استعمالُه لغيره، وإنْ كان المتكلَّم لا يقصد المعنى وإنّما يقصد مجرّد الملكيّة والرِّق، لكن من باب سدّ الذرائع- كما سبق- أما إذا قُيِّد لفظ الرب فإنه يجوز إطلاقه على المخلوق مثل رب الدار، وكقوله تعالى: {اذْكُرْنِي عِنْدَ رَبِّكَ}.
المسألة الثالثة: فيه: القاعدة المعروفة وهو سدّ الذرائع التي تقضي إلى المحذور، كلّ ذريعة ووسيلة تُفضي إلى محذور فإنّها ممنوعة، وهي قاعدة عظيمة، تُسمّى عند الأُصولييّن: "قاعدة سدّ الذرائع"، قد تكلّم عليها بإسهاب الإمام ابن القيِّم في كتابَيْه: "إعلام الموقِّعين" و"إغاثة اللّهفان"، وذكر لها تسعة وتسعين مثالاً.
المسألة الرّابعة: في الحديث: دليلٌ على أنّ مَن نهى عن شيء وله بديل صالح فإنّه يأتي بالبديل، لأنّ النّبي صلى الله عليه وسلم لَمّا نهى عن قول: "عبدي" و"أَمَتِي" قال: "وليقل: فتاي وفتاتي وغلامي" هذا البديل الصّالح الذي لا محذور فيه، فإذا كان هناك بديل يقوم مقام هذا المنهي عنه فإنّه يُؤتى بالبديل الذي لا محذور فيه، مهما أمكن ذلك.
وسبق لهذا نظائر، وتكرّر لهذا أمثلة في الأبواب السّابقة.
المسألة الخامسة: في الحديث: دليلٌ على جواز لفظ "سيدي ومولاي" بالنسبة

ص -222- للمخلوق، لأنّهما يحتملان معاني لا محذور فيها، فإذا كان اللفظ له معنى غير محذور فلا بأس به، لأنّ السيّد يُراد به الرّئيس.
والمالك يقال له (سيد)، والزوج يقال له (سيد).
والمولى يراد به المعتق، ويُراد به المناصِر، ويُراد به المحبوب، ويُراد به المالِك، كلّ هذا يقال له: (مولى).

[ اذهب الى الاعلى ]

ص -223- [الباب الخامس والخمسون:]
* باب لا يُرد من سأل بالله
عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من سأل بالله فأعطوه، ومن استعاذ بالله فأعيذوه، ومَن دعاكم فأجيبوه، ومن صنع إليكم معروفاً فكافئوه، فإنْ لم تجدوا ما تكافئونَه فادعوا له حتى تُرَوا أنكم قد كافأتموه" رواه أبو داود والنسائيّ بإسناد صحيح.
ـــــــــــــــــــــــــــــــــــــــــ
قول الشيخ رحمه الله: "باب لا يُرد مَن سأل بِالله" لأنّ هذا فيه تعظيمٌ لله سبحانه وتعالى، وهو من كمال التّوحيد، أمّا إذا رُدّ السائل بالله ففيه إساءة في حقّ الله سبحانه وتعالى.
وفي ردّه نقصٌ في التّوحيد.
والسؤال بالله جائز، قال تعالى: {وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ} ومعنى {تَسَاءَلُونَ بِهِ} يعني: يسأل بعضُكم بعضاً بالله، وفي هذا الحديث: "مَن سأل بالله فأعطوه " فدلّ على جواز السّؤال بالله.
لكن من سُئل بالله لا يجوز له أن يردّ السائل إجلالاً لله سبحانه وتعالى.
قوله صلى الله عليه وسلم: "مَن سأل بالله" كأن يقول: أسألُك بالله، وهذا معناه: الإقسام بالله عزّ وجلّ، كأنّه قال: والله لتُعطينِّي هذا الشيء، لأنّ الباء باء القسم، فإذا قال: أسألُك بالله أي: أُقسم عليك بالله لتعطينِّي كذا وكذا.
"فأعطوه" هذا أمرٌ من النّبي صلى الله عليه وسلم بإعطاء مَن سأل بالله، وظاهرُه الوُجوب.
ولكن هذا فيه تفصيل؛ فإذا سأل بالله شيئاً له فيه حقّ كالذي يسأل من بيت المال؛ فكلّ مسلم له حقٌّ في بيت المال، فإذا سأل بالله وجب إعطاؤه، وكذلك إذا سألك مضطرٌ إلى شيء من طعام أو كسوة أو غير ذلك مضطراً، وأنت عندك فضل زائد عن حاجتك؛ فإنّه يجب عليك أن تُعطيه دفعاً لضرورته، وإنْ لم تعطه فقد عصيتَ الله.
وقد جاء في الحديث الذي سبق في قصّة الأعمى والأقرع والأبرص: أن الله غضب على اللذين سُئِلا في حالة ضرورة ولم يُعطيَا، فسؤال المضطّر والمحتاج من شيء فاضل عن حاجة المسؤول يجب بذلُه له، فإن لم يبذله فقد عصى الله.

ص -224- حتّى إنّه إذا كان مضطّراً فإنّه له الحق في أنْ يأخُذ من مال غيرِه ما يدفع ضرورته.
أما إذا سأل شيئاً ليس له فيه استحقاق، وهو ليس محتاجاً ولا مضطراً؛ فهذا يستحبّ للمسؤول أن يُعطيَه، فإن لم يعطِه في هذه الحالة الأخيرة يكون فاعلاً لمكروه، وإذا أعطاه كان فاعلاً لمستحبّ.
"ومن استعاذ بالله فأعيذوه" استعاذ: طلبَ العوذ، وهو: اللُّجوء.
فمن استعاذَ بالله عن شرك فإنّه يجب عليك أن تُعيذَه، ولا يجوز لك أن لا تُعيذَه.
"ومن دعاكم" أي: طلب منكم حضور مناسبة عنده؛ كأن دعاكم إلى حُضور طعام وليمة، فإنه يجب عليكم الإجابة، إلاّ إذا كان هُناك مانع، لأنّ هذا من حقّ الأُخوة.
وظاهرُ الحديث عامٌّ في كلّ دعوة، ولكن العلماء يقولون: إجابة الدعوة إنّما هي خاصّة بوليمة العُرس، أما ما عداها من الولائم فيستحبّ حُضورُها، أمّا وليمة العُرس فيجب حُضورُها لقوله صلى الله عليه وسلم: "شرُّ الطعام طعامُ الوليمة؛ يُدعى إليها الأغنياء ويُمنع منها الفقراء" وقال: "ومن لا يجب فقد عصى الله ورسولَه" الشَّاهدُ في قوله: "عصى الله ورسولَه"، فدلّ على وجوب الحُضور لولائم الزّواج.
وإن لم يحضُر من غير عُذر يكون آثِماً.
أمّا إذا كان هناك عُذر كأن يكون في الوليمة منكَر ولا يستطيع إزالة هذا المنكر فإنّه لا يحضُر، لأنّ هذا مانع من إجابة الدعوة؛ فإنْ كان يستطيع إزالته وجب عليه الحُضور، حتى إنّ الصائم يجب عليه الحُضور، ولكن إنْ كان صيامُه واجباً فإنّه يدعو وينصرِف، وإنْ كان صيامُه مستحباً فإنّه يخيّر بين أنْ يُفطِر ويأكُل أو يدعو وينصرف.
"ومن صنع إليكم معروفاً فكافئوه" يعني: مَن أحسن إليك بإحسان مالي أو عملي أو قولي.
والمعروف: ضدّ المنكر، والمراد به هنا: الخير، يعني: من أسدى إليك خيراً من مال أو جاه أو كلام طيِّب أو غير ذلك، فكلّ هذا من المعروف، فإنّه يجب عليك أن تكافئه، بمعنى: أن تفعل له من المعروف مثل ما عمِل لك، وتقابل إحسانه بالإحسان، وهذا من باب المكافأة من ناحية، وأيضاً فيه قطعٌ للمنّة من ناحية أُخرى، لأنك لو لم تكافئه بقيَ له منّة عليك، ورِقٌّ منك له.

ص -225- حتى ولو كان صانعُ المعروف كافراً فإنّك تكافئه على معروفه، لأنّ هذا من باب مكارم الأخلاق ومن باب قطع المنّة ومن باب جزاء الإحسان بالإحسان: {هَلْ جَزَاءُ الْأِحْسَانِ إِلَّا الْأِحْسَانُ(60)}، وقال تعالى: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ(8)}، هذا في الكافر الذي يحسن إلى المسلم فالمسلم يكافئه، بل يتأكَّد في حقّ المسلم مكافأة الكافر على صنيعهِ ليقطع منّتَهُ عليه، ولا يكون منه رقٌّ للكافر، ولأنّ هذا يدخل في باب الدعوة إلى الله عزّ وجلّ، فإذا رأى الكفّار من المسلمين هذه الأخلاق الطيِّبة والفاضلة كان ذلك مدعاة لدخولهم في الإسلام.
"فإن لم تجدوا ما تكافئونه فادعوا له" أي: ادعوا له بالخير والتيسير والتوفيق.
"حتى تُرَوْا" بضمّ التّاء، يعني: تظنُّوا، ويجوز الفتح، بمعنى: تعلَموا.
فدلّ هذا: على أنّ المحسِن يكافأُ على إحسانِه إمّا بالقول وإمّا بالفعل.
فهذا الحديث فيه مسائل عظيمة:
المسألة الأولى: فيه ما ترجم له المصنِّف وهو: لا يُرَدّ مَن سأل بالله، لقوله: "من سألكم بالله فأعطوه"، لأنّ في هذا إجلالاً لله سبحانه وتعالى الذي سَأل به، وفي ردِّه إساءة في حقّ الله تعالى ونقصٌ في التّوحيد، وفي إعطائِه احترامٌ لحقّ الله تعالى، وتكميلٌ للتّوحيد.
المسألة الثانية: فيه وُجوب إعاذة من استعاذ بالله وعدم المساس به بمكروه، لأن هذا يكون تعدِّياً على من استجارَ بالله سبحانه وتعالى، وذلك من نقص التّوحيد، وفي إعاذَتِه إكمالٌ للتّوحيد.
المسألة الثالثة: فيه وُجوب إجابة دعوة المسلم لأخيه المسلم، لِمَا، في ذلك من جَبْر القُلوب وتثبيت المحبّة وإزالة النُّفرة بين الإخوة، أمّا إذا لم يُجب فهذا يسبِّب العكس، يسبِّب النُّفرة ويسبِّب التباغُض بين النّاس والقطيعة.
المسألة الرابعة: في الحديث دليلٌ على وجوب مكافأة صانع المعروف بمثل معروفِه إذا أمكن، فإن لم يمكن فإنّه يكافئه بالدعاء له بالخير.
المسألة الخامسة: في الحديث: النّهي عن عدم مكافأة صانع المعروف، لأنّ ذلك من صفات اللّئيم التي لا تليق بالمسلم.

[ اذهب الى الاعلى ]

ص -226- [الباب السادس والخمسون:]
* بابٌ لا يُسأل بوجه الله إلاَّ الجنة
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب عقده الشيخ رحمه الله في "كتاب التّوحيد" لأنّ تعظيم صفات الله سبحانه وتعالى من تعظيم الله، وتعظيمُها من التّوحيد، لأنه تعظيمٌ لله سبحانه وتعالى، وأمّا عدمُ تعظيمِها فإنّه تنقُّصٌ للتّوحيد، لأنّه تنقُّصٌ لله عزّ وجلّ.
"ووجهُ الله" صفةٌ من صفاتِه سبحانه وتعالى الذّاتيّة، تواتَرتْ بإثباتِه الأدلّة في كتاب الله وفي سنّة رسوله صلى الله عليه وسلم، وأجمع عليه علماء السنّة والجماعة: قال الله تعالى:{كُلُّ مَنْ عَلَيْهَا فَانٍ(26) وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ(27)} فأثبت له وجهاً ووصفه بالجلال ووصفه بالإكرام.
كذلك قال تعالى: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ}، فقوله:{كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} مثل قوله تعالى:{وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْإكْرَامِ(27)}.
والسنّة: فيها أحاديث كثيرة في إثبات الوجه لله عزّ وجلّ، مثل الحديث الذي ساقَه المصنِّف: "لا يُسأل بوجه الله إلاَّ الجنة"، ومثل حديث: "أعوذُ بنور وجهك الذي أشرقت له الظُّلُمات، وصلح عليه أمرُ الدنيا والآخرة".
ومثل أحاديث في هذا الباب كثيرة، ذكرها علماء السنّة والمصنِّفون في العقائد، الذين يسوقون الآيات والأحاديث، مثل كتاب "التّوحيد" لابن خُزيمة و "كتاب السنّة" للآجري، وكتاب "السنة" لابن أبي عاصم، وغيرها من الكتب المؤلَّفة في التّوحيد، كلُّهم يذكُرون النُّصوص الدّالة على صفاتِ الله سبحانه وتعالى، الصّفات الذّاتية كالوجه واليدين، والصّفات الفعليّة كالاستواء والنُّزول إلى سماء الدُّنيا، وغير ذلك من صفات الأفعال.
فالوجه من الصّفات الذّاتيّة وهو أعظمُها، ولكن مع العلم واليقين والقطع بأنّ صفاتِ الله ليست كصفات خلْقِه، فالله له وجه والمخلوق له وجه، والله له يدان والمخلوق له يدان، والله جل وعلا له سمع وله بصر، والمخلوق له سمع وله بصر، ولكن صفات الله جل وعلا لائقةٌ به وبعظمتِه، وصفات المخلوقين تليقُ بهم وبخلقتهم، فلا تُشبه صفات المخلوقين صفات الخالق جل وعلا: {لَيْسَ كَمِثْلِهِ

ص -227- عن جابر قال: قال رسول الله صلى الله عليه وسلم: "لا يسأل بوجه الله إلاّ الجنة" رواه أبو داود.
ـــــــــــــــــــــــــــــــــــــــــ
شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، { هَلْ تَعْلَمُ لَهُ سَمِيّاً}، {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}، {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ(4)}، كلّ هذا ينفي المماثَلة والمشابهة بين صفات الخالق وصفات المخلوق، فلا تشابُه وإن اشتركَتْ في المعنى، فإنّها لا تشترك في الكيفيّة والحقيقة.
ومَن شَبّه الله بخلقه فقد كفر، ومن جحد ما وصف الله به نفسَه فقد كفَر، كما قال نُعيم بن حماد -شيخ البخاري- وغيرُه علماء السلف: من شبّه الله بخلقه فقد كَفر، لأنّ الله جل وعلا يقول: {لَيْسَ كَمِثْلِهِ شَيْءٌ} ومَن جحد ما وصف الله به نفسَه فقد كفَر، لأنّ الله تعالى يقول: {وَهُوَ السَّمِيعُ الْبَصِيرُ} ويقول: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْإكْرَامِ(27)}، فأثبت له الوجه، فمن نفى ما أثبته الله لنفسه فهو مكذِّبٌ لله، ويكون كافراً بالله عزّ وجلّ، لأنّ الإيمان أنْ تؤمن بالله عزّ وجلّ وملائكته، وكُتبه، ورُسله، واليوم الآخِر، وبالقدَر خيرِه وشرِّه، ومن الإيمان بالله: الإيمان بأسمائه وصفاتِه سبحانه وتعالى على الوجه اللائق به.
فالله جل وعلا له وجهٌ كما أثبته لنفسه، ولكنه لا يشبه وجه المخلوق، ولا يدور بخلَد المؤمن- أو في ظنّ المؤمن- هذا الظنّ السيّء وهو المشابهة بين الله وبين خلقه، فمن دار بخلده ذلك فإنّه يكون ناقصَ الإيمان، فإنْ نفى ما وصف الله به نفسَه فإنّه يكون عديم الإيمان، نسأل الله العافية.
ولذلك يقولون: المشبّه يعبُد صنماً، والمعطِّل يعبُد عدماً، والموحِّد يعبُد رباً فَرْداً صمَداً.
فقوله صلى الله عليه وسلم: "لا يُسأل بوجه الله" يثبت أنّ لله وجهاً، لكن هذا الوجه عظيم يعظَّم، ولا يُسأل به الأشياء الحقيرة كمتاع الدنيا وأطماع الدنيا، وإنّما يُسأل به شيءٌ عظيم يليق بعظمتِه وهو الجنّة، لأنّ الجنة هي أعظم المطالِب، وهي غاية المطالب، فهي شيءٌ عظيم، أو ما يوصِّلُ إلى الجنة من الأعمال الصالحة، وفي الحديث: "أسألُك الجنة وما قرّب إليها من قول وعمل، وأعوذ بك من النار وما قرّب إليها من قول وعمل".

ص -228- فلا يُسأل بوجه الله إلاَّ الجنّة تعظيماً له أن يُسأل به شيءٌ من المحقَّرات.
وكلُّ ما دون الجنّة فإنّه حقير، إلاَّ إذا كان يوصِّل إلى الجنّة من الأعمال الصّالحة، فإنّه يُسأل بوجه الله.
ففي هذا الحديث مسألتان:
المسألة الأولى: فيه إثبات الوجه لله سبحانه وتعالى.
المسألة الثانية: فيه النّهي عن سؤال الأشياء الحقيرة بوجه الله عزّ وجلّ، وكلّ ما عدا الجنّة فإنّه حقير، فلا يُسأل بوجه الله عزّ وجلّ.
بقي أنّ هذا الحديث رواه أبو داود، وفي إسناده: سليمان بن معاذ، وهو ضعيف، فهو حديث ضعيف فكيف أورده المصنِّف هنا؟.
فنقول: المصنِّف رحمه الله في هذا الكتاب يستدل بالأحاديث الصحيحة أو الأحاديث الحسنة، أو الأحاديث الضعيفة التي لها شواهد تؤيدها، وهذا الحديث له شواهد في إثبات الوجه لله عزّ وجلّ من الكتاب والسنّة.

[ اذهب الى الاعلى ]

ص -229- [ الباب السابع والخمسون:]
* باب ما جاء في اللّو
ـــــــــــــــــــــــــــــــــــــــــ
وله: "باب ما جاء في اللّو" لو: حرفٌ، يسمِّيه النُّحاة حرف امتناع لامتناع، تقول- مثلاً-: لو جاء زيدٌ لأكرمتُك، لو أطعتني لأكرمتُك، فامتنع الإكرام لامتناع المجيء أو امتناع الطّاعة.
أما دُخول (ألـ) عليه فليس هو للتعريف، لأنّ الحرف لا يعرَّف، وإنّما التعريف من خواصّ الأسماء، فـ(ألـ) هنا زائدة، فقولُه: "باب ما جاء في اللو" يعني: من النّهي عن ذلك، وذلك: لأنّ الإيمان بالقدَر هو أحد أركان الإيمان الستة، قال صلى الله عليه وسلم: "الإيمان: أنّ تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدَر خيرِه وشرِّه"، فقوله: "تؤمن بالقدَر خيرِه وشرِّه"، دليلٌ على أنّ الإيمان بالقدَر من أركان الإيمان الستّة.
قال تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ(49)}، كلُّ شيءٍ فإنّ الله خلقه بقدَر، مقدَّرٌ خلقُه ومقدَّرٌ إيجادُه، ومقدَّرٌ كلُّ تفاصيلِه، لا يوجد في هذا الكون شيء إلاّ وهو مقدَّر من خير أو شر، من ضرر أو نفع، من صلاح أو فساد، من كفر أو إيمان، كلُّه مقدّر من الله سبحانه وتعالى.
وفي الحديث الصحيح: "إن الله كتب مقادير الأشياء في اللوح المحفوظ قبل أن يخلق السموات والأرض بخمسين ألف سنة، وكان عرشه على الماء".
وقال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ} يعني: في اللوح المحفوظ، {مِنْ قَبْلِ أَنْ نَبْرَأَهَا} أي: أنّها مكتوبة في اللوح المحفوظ قبل أن يخلقها الله عزّ وجلّ، وقبل أن تحدُث في وقتها، {إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}، وقال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ} إذن الله الكوني القدري، يعني: بقدره ومشيئته سبحانه وتعالى، فكل شيء مقدّر من الله سبحانه وتعالى.
فالإيمان بالقدر هو أحد أركان الإيمان الستّة، وهو داخل في التّوحيد، وعدم الإيمان بالقدر يتنافى مع التّوحيد ويتنافى مع الإيمان، فمن كفر بالقدر فإنّه كافرٌ بالله عزّ وجلّ ولا توحيد له ولا دين له، لأنّه جحد القدر، وهذا سيأتي له بابٌ خاصٌّ سيعقده المصنِّف فيما بعد.

ص -230- وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}.
ـــــــــــــــــــــــــــــــــــــــــ
هذا وجه إيراد المصنف لهذا الباب في "كتاب التّوحيد"، أن جحود القدر ينافي التّوحيد، لأنه كفر بالله سبحانه وتعالى.
وكلمة "لو إذا جاء بها الإنسان في سياق الجزع والسخط على ما يحصل له، فإن هذا نقص في التّوحيد، وجزع من القدر، لأن الواجب على المسلم: أن يرضى بقضاء الله وقدره، ولا يجزع ولا يسخط، وأن يعلم أنه لابد أن يحصل له ذلك شاء أم أبى جرخ أم لم يجزع، لابد أن يحصل ما قدره الله سبحانه وتعالى.
قال: "وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}" {يَقُولُونَ} يعني: المنافقين.
وهذه الآية جاءت في سياق غزوة أحد في سورة آل عمران، وما حصل على المسلمين فيها من المصيبة التي حلت بهم من استشهاد كثير منهم وانتصار عدوهم عليهم بسبب أنهم خالفوا أمر الرسول صلى الله عليه وسلم في تنظيم العسكر، فالرسول صلى الله عليه وسلم نظم العسكر قبل القتال، وجعل جماعة من الرماة على جبل يحمون ظهور المسلمين، وقال لهم: "لا تتركوا الجبل سواءً انتصرنا أو هزمنا"، ثم بدأت المعركة فصار المسلمون يقاتلون الكفار وظهورهم محمية، فاندفعوا على الكفار وقتلوا منهم وفتكوا بهم، فكان النصر للمسلمين.
ولما شرعوا في جمع الغنائم رءاهم الذين على الجبل فقالوا: ننزل نشارك في الغنائم، فنهاهم قائدهم عبدالله بن جبير وذكرهم بقول الرسول صلى الله عليه وسلم: "لا تتركوا الجبل سواء انتصرنا أو هزمنا"، فأبوا ونزلوا.
فلما نزلوا جاء الكفار من خلف المسلمين مع الجبل وانقضوا على المسلمين، وما شعر المسلمون إلاّ وهم بين الكفار من هنا وهنا، فدارت المعركة من جديد، وصارت على المسلمين المصيبة بسبب معصيتهم للرسول صلى الله عليه وسلم، قال تعالى: {وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ} يعني: تقتُلونهم، {بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ}، يعني: الرُّماة، { مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ} من النّصر { مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ

ص -231- وقول: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنْكُمْ} هذا تطمينٌ للمسلمين، بعد العتاب طمأنهم بأنّهم قد عفي عنهم لِمَا لهم من السّوابق والفضل، لكن هذه عقوبة على المعصية، {وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ}، إلى قوله سبحانه وتعالى: {ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاساً يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ} كان المسلمون في حالة الخوف الشديد، وقد أنزل الله عليهم النّوم، لأنّ النّوم أمان، فصار النوم فارقاً بين المؤمنين وبين المنافقين، المؤمنون أصابهم النوم وهذا أمانٌ من الله سبحانه وتعالى، والمنافقون ما ذاقوا غَمْضاً من الفزع ومن الخوف والجُبُن.
{يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} هذا هو السّبب، المؤمن يظنّ بالله ظنّ الحقّ وأنّه قادمٌ على ربّه، وما عند الله خيرٌ له وأبقى، فهو يظنّ بربّه ظنّ الحق يحسِن الظنّ بالله عزّ وجلّ، فلذلك لا يخاف من الموت، لأنّه يؤمن بالله عزّ وجلّ، ويحسن الظنّ بالله وأنّه قادمٌ على ربٍّ كريم ووعدٍ من الله سبحانه وتعالى، فهو مطمئنّ، وأما المنافقون فإنهم يظنون بالله ظن السوء.
{يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} هذا هو محلّ الشّاهد: {لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}، أرجعوا سبب القتل إلى أنهم ليس لهم تدبير، ولو كان لهم تدبير ما قُتلوا. فردّ الله عليهم بقوله: {قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ} فالبقاء في البيوت لا يمنع من الموت، فالذي مكتوبٌ عليه الموت في أيّ مكان سيخرجُ ويذهب إلى مكانه الذي مكتوبٌ أنه يقتل أو يموت فيه.
فهذا هو محل الشاهد: "لو"، لأنه قال هذه الكلمة من باب الجزع والتسخُّط لقضاء الله وقدره وعدم الرضى بقضاء الله وقدره.
وإذا قيلت "لو" في مثل هذا الحال فإنَّها لا تجوز.
قال: "وقوله: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا}" هذه قالها عبد الله بن أُبيّ -رأس المنافقين-.
{قَالُوا لإِخْوَانِهِمْ} يعني: من المؤمنين الذين خرجوا وقُتلوا في أُحد، وكيف

ص -232- وفي "الصحيح" عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "احرص على ما ينفعك، واستعِن بالله ولا تعجزن، وإن أصابك شيء فلا تقل: لو أني فعلت كذا لكان كذا وكذا، ولكن قُل: قدّر الله وما شاء فعل. فإن لو تفتح عمل الشيطان".
ـــــــــــــــــــــــــــــــــــــــــ
سمّاهم إخوانهم؟، هل يكون المؤمن أخاً للمنافق؟، هذا حسَب الظّاهر، لأنّ المنافق في الظّاهر مؤمن، فهي أُخوّة بحسَب الظّاهر، لأنّ المنافق يعامَل معاملة المؤمن في الظّاهر، وتوكَل سريرَته إلى الله سبحانه وتعالى، فهو سمّاهم إخوانهم بحسب ما أظهروا من الإيمان.
وقيل: إخوانهم في النّسب؛ لأنّ عبد الله بن أُبيّ من قبيلة الأنصار ومن أهل المدينة فهم إخوانهم في النّسب، والله أعلم.
وقد ردّ الله عليه بقوله: {قُلْ فَادْرَأُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ} إذا كنتم تزعمون أنكم تمنعون الموت من هؤلاء فامنعوه عن أنفسكم.
{قُلْ فَادْرَأُوا} أي: امنعوا، {عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ} من أنهم لو كانوا عندكم ما ماتوا وما قتلوا.
الشّاهد في قوله: {لَوْ كَانُوا عِنْدَنَا}، هذا فيه استعمال {لَوْ} في مقام الجزع والتسخُّط وعدم الإيمان بالقدر، فالموت الذي حصل عليهم- بزعمه- ليس هو بقضاء الله وقدره وإنّما هو بسبب الخُروج، وأنّ البقاء في المدينة سببٌ للسلامة، ولا يرجِع هذا إلى القضاء والقدر، والسلامة والقتل كلاهما راجع إلى القضاء والقدر سواء بقوا في المدينة أو خرجوا إلى أُحد، فمن كتب الله أنّه يموت فإنّه سيموت في المدينة أو في أُحد، ومن كتب الله أنّه يبقى فسيبقى سواءً في المعركة أو في المدينة، فالأمر راجع إلى قضاء الله وقدره.
قال: "وفي الصحيح" يعني: في "صحيح مسلم".
قوله: "المؤمن القويّ" المراد بالقويّ هنا: قوّة الإيمان أي: القويّ في إيمانه، وكذلك القويّ في بدنه ورأيِه وتدبيرِه، فالقوّة تشمل قوّة الإيمان، وهذا هو الأصل والأساس، وقوّة الرأي والتدبير، وقوّة البدن أيضاً، لأنّه ينفع بقوّته، ينفع نفسَه وينفع غيرَه، فنفعُهُ يكون متعدِّياً، فهو "خيرٌ" أفعل تفضيل، يعني: أكثرُ خيراً.

ص -233- "وأحبُّ إلى الله" هذا فيه: إثبات المحبّة لله عزّ وجلّ، وأنّه يحبّ المؤمن القويّ. والمحبّة من صفات الله سبحانه وتعالى.
"من المؤمن الضّعيف" الضعيف في إيمانه، وكذلك الضعيف في إرادتِه وتدبيرِه وبدنه، لأنّ نفعَه يكون قليلاً لنفسه ولغيره.
قال: "وفي كلٍّ خير" المؤمن كلُّه خير، المؤمن القويّ والمؤمن الضعيف، كلّهم فيه خير، لكن المؤمن القويّ خيرهُ متعدٍّ إلى غيره، والمؤمن الضعيف خيرهُ قاصرٌ على نفسه لا يتعدّاه.
وقوله: "احرص" بكسر الرّاء، ويجوز الفتح، والحرص معناه: المبالَغة في طلب الشيء.
ومعنى قوله: "احرص على ما ينفعك" يعني: بالغ في طلبهِ، وابذل الوُسع في تحصيلِه، فإنّ النفع مطلوب.
وفي ضمن ذلك النّهي عن الحرص على الشيء الذي لا ينفع.
ثم قال: "واستعن بالله" يعني: لا تعتمد على الحرص فقط ولكن مع الحرص استعن بالله سبحانه وتعالى، لأنّه لا غنى لك عن الله، ومهما بذلْت من الأسباب فإنّها لا تنفع إلاّ بإذن الله سبحانه وتعالى، فلذلك جمع بين الأمرين: فعل السبب مع الاستعانة بالله عزّ وجلّ.
ثم قال: "ولا تعجَزن" بفتح الزاي، ويجوز الكسر، والنون: نون التوكيد الثّقيلة. هذا نهي، نهيٌ عن العجز.
والعجز معناه: الكسل والإهمال، وليس العجز الجسمي، فالإنسان إذا عجز عجزاً جسميّاً لا يؤاخَذ لأنّه لشيء باختيارِه، لكن المراد: عجز الكسل وعجز الإهمال وإيثار الرّاحة هذا هو المنهيّ عنه، لأنّه يفوِّت على المسلم خيراً كثيراً، ولهذا: كان النّبي صلى الله عليه وسلم يستعيذ بالله من العجز والكسل ومن الجُبُن والبُخل ومن غلبة الدَّيْن وقهر الرجال.
ثم قال صلى الله عليه وسلم: "وإنْ أصابك شيءٌ" يعني: ممّا تكره، بعدما تحرص على ما ينفعك وتستعين بالله وتترُك العجز، بعدما تعمل هذه الأسباب إذا أصابك شيء عكس ما تُريد وعكس ما تطلُب فلا تجزع واعلم أنّ هذا بقضاء الله وقدره، وأنّ الله لو قدّر

ص -234- لك شيئاً لحصل ولكنّه لم يقدِّر لك، ولا تدري ما الخيرة فيه، لعلّ الله حبسه عنك لخير أرادَه بك، ربّما أن الإنسان يحرص على شيء لو حصل له لأهلَكه، فالله يمنعه عنه رحمةً به: {وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ}.
"فلا تقل: لو أنّي فعلتُ كذا لكان كذا وكذا" لا ترجع هذا إلى تقصيرِك، ولكن أرجِعه إلى قضاء الله وقدرِه.
"ولكن قل: قدَّر الله وما شاء فعل" يعني: أرجِع هذا إلى قضاء الله وقدره، فالذي منعه عنك ليس هو فعلُك أو تركك، وإنّما الذي منعه عنك هو الله سبحانه وتعالى، ولا تدري لعلّ الله أراد بك خيراً وصرف عنك شرًّا، فارْض بقضاء الله وقدره.
هذا هو شأن المؤمن الذي يؤمن بالقضاء والقدر، أما المنافق وضعيف الإيمان فإنّه إذا أصابَه شيء يكرهُه جزع وتسخّط وقال: هذا بسبب فلان أو هذا بسبب أنّي ما علمت كذا أو كذا. هذا جُحودٌ للقدر، أو عدم إيمان بالقدر، أو ضعف إيمان بالقدر، وما هكذا المؤمن.
فقول: "قدر الله وما شاء فعل" يحلّ عن المسلم مشاكل كثيرة.
ثم قال صلى الله عليه وسلم: "فإنّ لو" أي: قول:"لو".
"تفتح عمل الشيطان" إذا أرجعتَ هذا إلى غير القضاء والقدر دخل الشيطان، وصار يوسوس لك ويلقي عليك الأوهام ويُلقي عليك القلق النفسي، وتُصبح في همٍّ وغم وحزن، أما إذا أغلقتَ هذا الباب وقلتَ: "قضاءُ الله وقدرُه"، أو "قدَّر الله وما شاء فعل" فإنّك تُغلق باب الشيطان.
فـ "لو" مفتاح لباب الشيطان، و"قدّر الله وما شاء فعل" إغلاق لباب الشيطان، تستريح من شرِّه ومن هُمومه وأحزانِه ووساوسه.
يبقى إشكالٌ وهو: أنّ الرسول صلى الله عليه وسلم قال لأصحابهِ في حجّة الوداع: "لو استقبلْتُ من أمري ما استدبرت لَمَا سُقت الهدي ولأحللتُ معكم وجعلتها عمرة" أليس في هذا استعمال "لو" في شيء تبيّن للرّسول صلى الله عليه وسلم أنّه فاته وهو فضيلة التمتُّع بالعْمرة إلى الحج؟، ألاَ يتعارض مع قوله: "وإنْ أصابك شيء فلا تقل: لو أني فعلتُ كذا وكذا"؟.

ص -235- الجواب: لا تعارض، لأنّ "لو أني فعلتُ كذا وكذا لكان كذا وكذا" هذا من باب الجزع على شيءٍ حصل وانتهى، أما "لو أني استقبلت من أمري ما استدبرت" فهو إخبارٌ عن المستقبَل لا عن الماضي، وأنّ الرّسول صلى الله عليه وسلم لو تبيّن له فضل العُمرة والتّمتّع بها إلى الحج لتمتّع صلى الله عليه وسلم ولَمَا ساق الهدي، فهو إخبارٌ عمّا يفعله في المستقبَل.
فهذا هو الجمع بين الأحاديث؛ فالرّسول صلى الله عليه وسلم يُخبر عن مستقبَل، وأيضاً هو يتمنّى عمل طاعة وعمل قُربة إلى الله سبحانه وتعالى، وليس يتجزّع على شيء فات أو شيء مضى، فلا تعارُض بين هذا وهذا.
وفي الباب مسائل:
المسألة الأولى: وُجوب الإيمان بالقضاء والقدر، وأنّه الركن السّادس من أركان الإيمان، وهو من علامات التّوحيد. وعدم الإيمان بالقضاء والقدر يتنافى مع التّوحيد وهو من علامات النفاق.
المسألة الثانية: يُستفاد من الآيتين والحديث: وُجوب ترك "لو" عند نُزول المصائب والمكروهات، لا يقول: "لو أنّي فعلتُ كذا وكذا ما حصلت هذه المصائب"، بل يقول: هذه المصائب مقدَّرةٌ من الله سبحانه وتعالى، فيرضى بقضاء الله وقدره.
المسألة الثالثة: فيه الحثّ على فعل الأسباب، لقوله صلى الله عليه وسلم: "احرص على ما ينفعُك".
المسألة الرابعة: فيه النّهي عن الاعتماد على الأسباب ووُجوب الاستعانة بالله تعالى: "واستعن بالله".
المسألة الخامسة: فيه النّهي عن الإهمال والكسل وتعطيل الأسباب.
المسألة السادسة: فيه علة النّهي عن قول "لو" وهو لأنّها تفتح عمل الشّيطان، وأمّا الاستعانة بالله والحرص على ما ينفع وترك التلوُّم بقول "لو" فإنّ هذا يُغلق باب الشّيطان عن الإنسان.
المسألة السابعة: فيه فضل المؤمن عموماً، وأن المؤمن القوي أفضل من المؤمن الضعيف.
المسألة الثامنة: فيه إثبات محبة الله للمؤمنين وأنها تتفاضل بحسب قوتهم وضعفهم في الإيمان وغيره.

[ اذهب الى الاعلى ]

ص -236- [الباب الثامن والخمسون:]
* بابُ النّهي عن سبّ الريح
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب من جنس الأبواب السابقة التي فيها النّهي عن سبّ الدهر، والنّهي عن قول: "لو" وغير ذلك، والنّهي عن التنجيم، كلّ ما فيه إضافة الأشياء إلى غيرِ الله عزّ وجلّ فإنّه منهيٌّ عنه، لأنّ الأُمور كلّها بيد الله سبحانه وتعالى، وهو خالقُها ومدبِّرها فتُضاف إليه سبحانه وتعالى ولا تُضاف إلى غيره لا إضافة سبّ ولا إضافة مدح، لأنّ في هذا تنقُّصاً لله عزّ وجلّ وإسناد الأمور إلى غيرِه.
وكما سبق: أنّه إذا اعتقد أنّ هذه الأشياء تصنع هذه الأشياء أو تُحدثها؛ فهذا شركٌ أكبر، لأنّه شركٌ في الرّبوبيّة.
وإنْ كان لا يعتقد ذلك، بل يعتقد أنّ الله هو الخالق المدبِّر، وإنّما نسب هذه الأشياء إلى هذه المخلوقات من باب أنّها أسبابٌ فقط: فهذا يكون محرَّماً ويكونُ من الشرك الأصغر، حتى إنّ ابن عبّاس- كما سبق- جعل قولَ الرجل: "كانت الريح طيِّبة، وكان الملاّح حاذقاً"، جعل هذا من اتّخاذ الأنداد لله عزّ وجلّ، وفسّر به قولَه تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}، فرُكّاب السفينة إذا خرجوا من البحر ولم يحصل عليهم مكروه ونسبوا هذا إلى حِذْق الملاّح أو إلى طيب الريح التي وجّهت سفينتَهم فإنّ ذلك من اتّخاذ الأنداد لله عزّ وجلّ، لأنّ الواجب: أن يشكُروا الله عزّ وجلّ، لأنّه هو الذي سخّر الريح وهو الذي سخّر الملاّح وعلّمه ووفّقه، فتُنسب الأشياء إلى مصدرها وهو الله سبحانه وتعالى. هذا هو التّوحيد.
أما نسبة الأشياء إلى غيرِه فهذا شركٌ إمّا أكبر وإمّا أصغر.
والواجب على المسلمين أن يتنبّهوا لذلك، لأنّه يكثُر على الألسنة الآن مدح الأشياء وأنّه بفضلها حصل كذا وكذا، بفضل الطبِّ بفضل كذا وكذا، بفضل تضافُر الجهود، بفضل المجهودات الفلانية حصل كذا وكذا، والله لا يُذكر أبداً، ولا يُثنى عليه في هذه الأُمور، وهذا خطأُ كبيرٌ في العقيدة، ويُخشى على مَنْ قالَه من الشّرك الأكبر، هو لا يسلم من الشرك: إمّا الشرك الأصغر وإمّا الشرك الأكبر.
أو يَنسب الأشياء إلى الظّواهر الطبيعيّة، كما يقولون من نِسبة الأمطار إلى

ص -237- عن أُبيّ بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تسبُّوا الرّيح، فإذا رأيتم ما تكرهون، فقولوا: اللهم إنّا نسألُك من خير هذه الريح وخير ما فيها وخير ما أُمرت به، ونعوذ بك من شرّ هذه الرّيح وشرّ ما فيها وشرّ ما أُمرت به" صحّحه الترمذي.
ـــــــــــــــــــــــــــــــــــــــــ
المناخ، أو المنخفض الجوي، أو إلى الرّياح، أو ما أشبه ذلك؛ كلّ هذا من سوء الأدب مع الله سبحانه وتعالى.
نعم؛ الله جعل للأشياء أسباباً، ولكن مَن هو الذي خلق الأسباب ومَن هو الذي سخّرها وأودع فيها الأسرار؟ هو الله سبحانه وتعالى، فالواجب: أن تُسند الأُمور إلى الله عزّ وجلّ، هذه عقيدة المسلم دائماً وأبداً، وهذا هو التّوحيد.
إلاّ الأُمور التي من أفعال الإنسان مثل الطاعات ومثل الكفر والمعاصي والفُسوق والتعدِّي على النّاس؛ فهذه تُنسب إلى المخلوق لأنّها أفعالُه وجنايَتُه، وهو محاسَبٌ عليها، وإنْ كان الله قدّرها سبحانه وتعالى، ولكن الذي فعلها وقام بها المخلوق باختياره وإرادته، فيذمّ عليها، ويعاقَبُ عليها، أو يُثاب عليها إن كانت صالحة، فهي من ناحية القدَر تنسب إلى الله، أمّا من ناحية الفعل فهي تُنسب إلى المخلوق، وهو الذي فعلها وهو الذي قام بها باختياره وإرادته ومشيئَته، وهو يعاقَب أو يُثاب على أفعاله، لا على قدر الله.
قال: "عن أُبيّ بن كعب" هو: أبو المنذر أبيّ بن كعب الخزرجي الأنصاري، كان مشتهراً بجودة القراءة للقرآن، فهو أقرأ الصّحابة لكتاب الله عزّ وجلّ.
"أن رسولُ الله صلى الله عليه وسلم قال: "لا تسبّوا الريح" هذا نهي من الرّسول صلى الله عليه وسلم، ومعنى: "تسبّوا" يعني: لا تشتموا الرّيح وتذمّوها وتلعنوها، كما كان عليه أهل الجاهليّة أنهم يسبّون الريح إذا جاءت على غير رغبتهم، والواجب أن الإنسان عندما يصيبُه ما يكره: أن يحاسب نفسَه، لأنّه ما أصابه هذا المكروه إلاّ بسببه وبفعلِه، فيحاسب نفسَه ويتوب إلى الله عزّ وجلّ: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ}.
فالواجب أنّ الإنسان لا يلوم الرّيح ولا يلوم غيرها وإنّما يلوم نفسَه، بأن يرجع إلى الله ويتوب إلى الله ويعلم أنّ الله ما قدّر عليه هذه المصيبة إلاّ بسبب فعلِه ومعصيته، فيتوب إلى الله عزّ وجلّ ويحاسِب نفسه، ثم ينسب الأشياء إلى الله وأنّ الله هو

ص -238- الذي قدّرها بسبب فعله عقوبة له وأوجدَها وهو الذي أمرها بذلك، فهي مأمورة مدبّرة: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ}، فالله جل وعلا هو الذي يُرسل الرّياح: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ} تلقِّح السحاب، {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ فَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ}، {اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَيَبْسُطُهُ فِي السَّمَاءِ كَيْفَ يَشَاءُ وَيَجْعَلُهُ كِسَفاً فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ}، فالرّياح إنّما هي بأمر الله سبحانه وتعالى يُرسلها بالخير، ويُرسلها- أيضاً- بالشرّ والعذاب، كما أرسلها على عاد: {وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ(41) مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلَّا جَعَلَتْهُ كَالرَّمِيمِ(42)}، {أَرْسَلْنَا} هو الذي أرسلها، ليست هي التي جاءت وأهلكتْ عاداً، وإنّما الله هو الذي أرسلها، {إِنَّا أَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ(19) تَنْزِعُ النَّاسَ كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِرٍ(20)}، {فَلَمَّا رَأَوْهُ عَارِضاً مُسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ(24) تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لا يُرَى إِلَّا مَسَاكِنُهُمْ }، كلّ هذا بأمر الله سبحانه وتعالى.
وقوله: "فإذا رأيتم ما تكرَهون" يعني: إذا رأيتم من الرّيح ما تكرهون: رأيتم شدّة الريح وقوّتها وخشيتُم من أنّها تضرّكم أو تضرّ بأموالكم أو تقتلع أشجارَكم أو تهدِّم بيوتكم، أو ما تكرهون من برودتها، لأنها قد تكون باردة شديدة البُرودة، أو تكون حارّة شديدة الحرارة، تُهلك النبات وتُهلك الثّمار.
"فإذا رأيتم ما تكرهون" منها من قوّتها، أو من برودتها، أو من حرارتها فتوجهوا إلى الله سبحانه وتعالى، لا تتوجّهوا إلى الرّيح تذمّونها وتسبّونها، هذا ليس فيه جدوى من ناحية، وهو- أيضاً- شركٌ بالله عزّ وجلّ، ووضعٌ للشيء في غير موضعه.
"فإذا رأيتم ما تكرهون فقولوا" هذا هو العلاج.
"اللهم إنّا نسألك من خير هذه الريح، وخير ما فيها، وخير ما أُمرت به، ونعوذُ بك من شرّ هذه الريح، وشرّ ما فيها، وشرّ ما أُمرت به" هذا هو العلاج: إسنادُ الأُمور إلى الله ودعاءُ الله جل وعلا لدفع المكروه وجلْب الخير.
فدلّ على أنّ الريح تؤمَر بالخير وتُؤمر بالشّر، وفي الحديث: "الريح من

ص -239- رَوْح الله تأتي بالخير وتأتي بالشرّ"، فهي مأمورة من الله سبحانه وتعالى ومدبّرة مرسلة.
يُستفاد من هذا الحديث مسائل:
المسألة الأولى: فيه النّهي عن سبّ الريح، لأنّ ذلك يُخِلُّ بالتّوحيد من حيث إنّه ينسِب الأُمور إلى غير الله عزّ وجلّ.
المسألة الثانية: فيه أنّ الريح مدبّرة مخلوقة، تأتي بالخير وتأتي بالشرّ بأمر الله سبحانه وتعالى، وما دامت كذلك فإنّها لا يُتوجّه إليها لا بذمٍّ ولا بمدح، وإنّما يُتوجّه إلى الله تعالى بالتضرُّع والدعاء عند الشدائد والشُّكر والحمد عند الرخاء والنعمة.
المسألة الثالثة: في الحديث دليلٌ على أنّ المسلمين عند الشدائد يتوجّهون إلى الله سبحانه وتعالى بالدعاء والتضرُّع والتّوحيد، ولا يترُكون الدعاء، ولا يتوجّهون إلى غيرِه، كحالة مشركي هذا الزّمان الذين إذا وقعوا في شدّة فإنّهم ينادون بالشّرك، ويدعون غيرَ الله سبحانه وتعالى، يدعون مَن يخلِّصهم من الموتى ومن الأولياء والصّالحين، يهتفون بأسمائهم، ويذكرون أسماءهم حتى يخلِّصوهم، ويتواصون بذلك.
فالواجب على الدعاة: أن يهتمّوا بهذا الأمر، أن يحذِّروا النّاس، وأن يبيِّنوا للناس، وأن يدعوا النّاس إلى توحيد الله، وأن يقوموا بتبليغ هذا الدين إلى النّاس ويوضحوا العقيدة على الوجه الصحيح الخالص، هذا هو الحلّ، فالذي يريد أن يحلّ مشاكل المسلمين هذا هو الحل.
ولو قام بهذا واحدٌ مخلص لأنقذ الله به أمّة من الأمم أو أجيالاً من النّاس، كما حصل على أيدي الدّعاة المخلصين وهم أفراد، والآن هناك جماعات للدعوة وهناك إمكانيّات هائلة وهناك أموال وهناك وهناك، لكن أين الآثار؟، لو كان هناك داعيةٌ واحد يقوم على المنهج الصحيح ويدعو إلى الله على المنهج الصحيح لحصل به النفع الكثير.
والآن كثر الدعاة وكثرت الجماعات وكثرت التنظيمات، ولكن أين الجدوى وأين الثمرة؟، الشر يزيد، والشرك ينتشر، لأنّ الدعوات هذه في الغالب ليست على أساس صحيح، ولو كانت على أساس صحيح ومنهج سليم فواحد من المخلصين يكفي عن ألف داعية، كما هو معروف من سير الدعاة المصلحين السّابقين.

[ اذهب الى الاعلى ]

ص -240- [الباب التاسع والخمسون:]
* باب قول الله تعالى:
{يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
هذا بابٌ عظيم، فقولُه- رحمه الله تعالى-: "باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}.
مناسبة هذا الباب لكتاب التّوحيد: أنّ حسن الظنّ بالله سبحانه وتعالى من واجبات التّوحيد، وسوء الظنّ بالله عزّ وجلّ ينافي التّوحيد، هذا وجه المناسبة لهذا الباب في كتابه التّوحيد.
قولُه: "باب قول الله تعالى" يعني: ما جاء في تفسير هذه الآية الكريمة من آل عمران والآية الثانية من سورة الفتح، كلاهُما في موضوع واحد، وهو: سوء الظنّ بالله سبحانه وتعالى وما توعّد الله عليه من العذاب والعُقوبة، لأنّه ينافي التّوحيد.
والقصّة حصلت في وقعة أُحد لَمّا حصل على المسلمين ما حصل من إدالة العدو عليهم بسبب المخالفة التي حصلت في الجيش.
لَمّا حصل ما حصل تكلّم المنافقون بكلام سيّئ، لأنّ المنافق دائماً ينتهز الفرص التي يرى أنّ فيها غضاضةً على المسلمين ويشغلّها ويفسّرها ويكيّفُها على حسب هواه، دائماً هذا في المنافقين إلى آخر الزمان، كلّما حصل على المسلمين شدّة أو كُربة أو ضائقة فرح المنافقون وجعلوا يفسِّرونها ويحلِّلونها بأن المسلمين ليسوا على شيء وأن دينهم ليس بشيء، ويظنون بالله غير الحق ظنّ الجاهلية، وظنّ السوء.
ففي سورة آل عمران سمّاه ظنّ الجاهليّة، وفي سورة الفتح سمّاه ظنّ السّوء.
قال في سورة آل عمران: {ظَنَّ الْجَاهِلِيَّةِ} لأنّ الجاهلية عدم العلم، فالذي ظنّ هذا الظنّ الخاطئ سببه عدم العلم بالله سبحانه وتعالى وبأسمائه وصفاته وحمْدِه وحكمته.

ص -241- وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} الآية.
قال ابن القيم في الآية الأولى: "فُسِّر هذا الظنّ بأنه سبحانه لا ينصُر رسولَه، وأن أمره سيضمحل.
وفسّر بأن ما أصابه لم يكن بقدر الله وحكمته.
ففُسّر بإنكار الحكمة، وإنكار القدر، وإنكار أن يُتِمّ أمرَ رسوله صلى الله عليه وسلم، وأن يُظهره على الدين كلِّه.
ـــــــــــــــــــــــــــــــــــــــــ
وقال في سورة الفتح: {ظَنَّ السَّوْءِ} يعني: إساءة الظنّ بالله عزّ وجلّ، وهو يخالف حسن الظنّ بالله عزّ وجلّ، فحسن الظنّ بالله توحيد وسوء الظنّ بالله كفر.
ثم ذكر الشيخ رحمه الله كلام ابن القيِّم في تفسير الآيتين، وساقه من "زاد المعاد في هدي خيرِ العباد" باختصار.
"قال ابن القيِّم: فُسِّر هذا الظن في الآية الأولى" يعني: آية آل عمران.
"بأنّه سبحانه لا ينصُر رسولَه" وهذا ظنّ الجاهليّة.
"وأنّ أمرَه سيضمحلّ" وهذا تكذيبٌ لقوله تعالى: {لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ}، والتكذيب لوعد الله كفر.
"وفسّر بأن ما أصابه لم يكن بقدر الله وحكمته. ففُسّر بإنكار الحكمة، وإنكار القدر، وإنكار أن يُتِمّ أمرَ رسولِه صلى الله عليه وسلم، وأن يُظهره على الدين كلِّه " يعني في ذلك ثلاثة تفاسير: إنكار الحكمة في أفعاله سبحانه وتعالى، وإنكار الحكمة: كفرٌ وضلال، لأنّ الله وصف نفسَه بالحكمة، وسمّى نفسَه بالحكيم: {حَكِيمٍ خَبِيرٍ}، {حَكِيمٍ عَلِيمٍ}، في كثيرٍ من الآيات، والحكمة: وضعُ الشيء في موضعه.
فمن أنكر حكمة الله فإنّه يكفر بذلك، بخلاف من أثبتها وأوّلها فإنّه يُعتبر ضالاً في هذا التأويل، لأنّ الله جل وعلا حكيم لا يفعل شيئاً إلاّ لحكمة عظيمة، قد تظهر لنا وقد لا تظهر، والله جل وعلا لا يفعل شيئاً عبثاً، ولا يفعل شيئاً لمجرّد المشيئة من غير حكمة، إنّما يفعل الأفعال لحكمة وغايةٍ عظيمة، كلُّ أفعاله سبحانه وتعالى معلَّلة وكلُّها لحكمة.

ص -242- وليس من لازم ذلك: أن تظهر لنا الحكمة أو يظهر لنا التعليل، لكنّنا نقطع ونؤمن ونتيقّن أنّ أفعال الله جل وعلا ليس فيها عبث.
وفسّر بـ"إنكار القدر" وهذا- أيضاً- كفرٌ بالله، لأنّ القدر- كما سبق- هو الركن السّادس من أركان الإيمان.
وفسّر بـ "إنكار أن يُتِمّ أمرَ رسوله صلى الله عليه وسلم، وأن يُظهره على الدين كلِّه" وهذا هو التفسير الثالث، وهو أنّ الله لا ينصر رسوله، وهذا تكذيبٌ لقوله تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ(51)}.
قوله: "وأنّ أمرَه سيضمحلّ" يعني: أنّ هذا الدين الذي جاء به محمد صلى الله عليه وسلم سيزول نهائيّاً ولا يبقى منه شيء، مثل سائر الدعوات والمذاهب الباطلة، تعيش فترة من الزمن ثم تنقطع وتذهب بذهاب أصحابها وذهاب أحزابها وجماعاتها وهذا التفسير باطل، لأن الحق لابد أن يبقى مهما جرى عليه من الامتحان والضعف أحياناً والمداولة لكنِ الحق يبقى ويستمرّ، فمن ظنّ أنّ أمرَ الرّسول صلى الله عليه وسلم سيضمحلّ بسبب ما جرى من النكَبات التي جرت على المسلمين، من ظنّ هذا فقد ظنّ بربّه ظنّ السَّوء.
والله لم يُجرِ هذه النكبات لأجل أن يُزيل أهل الدين ويُزيل الدين، إنّما أجرى هذه النكبات على الدين وعلى أهل الدين ابتلاءً وامتحاناً من أجل الرّجوع إليه سبحانه وتعالى أو لخطأ ارتكبوه ووقعوا فيه، فالله يريد أن ينبِّههم من أجل أن ينقُّوا صفوفهم من الدّخيل ومن الخطأ، فيرجعوا إلى الله سبحانه وتعالى، فيُعيد لهم الله النصر والتمكين، هذه سنّة الله جل وعلا في خلقه.
وكذلك يريد أن يمحِّص الذين آمنوا، يخلِّصهم من الذّنوب والمعاصي ليقدموا على الله مطهّرين ليس عليهم سيّئات.
هذه حكمة الله سبحانه وتعالى، لا يريد بالنكبات التي تجري على عباده المؤمنين أن يُزيلَهم وأن يُزيل حقّهم الذي هم عليه، أبداً، تأبى حكمة الله ذلك، وإنّما يُريد أن يثبِّت هذا الحق وأن يُزيل عنه الدّخيل وأن يُزيل عنه ما أصاب أصحابه من الأُمور المخالفة حتى يرجعوا إلى الله سبحانه وتعالى ويثوبوا إليه، فعند ذلك تعود إليهم عزّتهم ومكانتُهم.

ص -243- وهذا هو ظنّ السوء الذي ظنّه المنافقون والمشركون في سورة الفتح.
وإنّما كان هذا ظنّ السوء؛ لأنّه ظنّ غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق.
ـــــــــــــــــــــــــــــــــــــــــ
هذه سنّة الله في خلقه من قديم الخليقة إلى أن تقوم الساعة، كم جرى على الرّسل؟، وكم جرى على أتباعهم من النكبات ومن المُعضلات؟، ولكن العاقبة تكون لهم دائماً وأبداً، والحق لا يزال ولله الحمد.
قوله: "وهذا هو ظن السوء" أي: من نفى القدر، وأن حدوث الأشياء بدون إرادته سبحانه وتعالى، وبدون قدره؛ فقد ظنّ بربّه ظنّ السّوء، ووصف ربّه بالعجز والجهل وعدم العلم، تعالى الله عمّا يقولون.
قوله: "وإنّما كان هذا ظنّ السَّوء؛ لأنّه ظنّ غير ما يليق به سبحانه" ظنّ ما لا يليق به سبحانه وتعالى وهو العَبث.
"وما لا يليق بحكمته وحمدِه ووعده الصّادق" لأنّه سبحانه وتعالى محمودٌ على كلّ حال، على ما يكره العباد وعلى ما يحبّون، لأنّه من قِبَل الله محمود، فإيقاعُ العقوبة فيمن يستحقّها عدلٌ منه سبحانه وتعالى يُحمد عليه، وإيقاع الهلاك بالأُمم الكافرة يُحمد عليه سبحانه وتعالى لأنّه جزاء، ونزول النعم بأهل الإيمان والنصر والتوفيق وأهل الإتّباع فضلٌ من الله سبحانه وتعالى، فهو المحمود على كلّ حال على المحامد وعلى المكاره، لأنّه ليس من قِبَله شيء عبث أبداً.
فالذي يعرف الله ويعرف أسماءه وصفاته ومقتضى حمدِه؛ فإنّه لا يقع في هذه الأغلاط أبداً، حتّى ولو بلغ به الأمر والشدّة ما بلغت، لأنّه يعلم أنّ الله لا يفعل إلاّ ما فيه خير له، فيصبر ويرضى بقضاء الله وقدره وينتظر الفرج، ولا ييأس من رحمة الله، بل ينتظر رحمة الله، كلّما اشتدّ الكرب انتظر رحمة الله، بل يزيد الرجاء عند شدّة الكرب، كما قال صلى الله عليه وسلم: "واعلم أنّ النصر مع الصبر، وأنّ الفرج مع الكرب، وأنّ مع العُسر يُسراً"، والله جل وعلا يقول: {فَإِنَّ مَعَ الْعُسْرِ يُسْراً(5) إِنَّ مَعَ الْعُسْرِ يُسْراً (6)}، {سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْراً}، فكلّما اشتدّ الأمر انفرج.

ص -244- فمن ظنّ أنّه يُديل الباطل على الحقّ إدالةً مستقرّة يضمحلّ معها الحقّ، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحقّ عليها الحمد، بل زعم أن ذلك لمشيئةٍ مجرّدة؛ فذلك ظنّ الذين كفروا، فويلٌ للذين كفروا من النّار.
ـــــــــــــــــــــــــــــــــــــــــ
أما أهلُ النفاق وأهلُ الكفر وأهل الجهل فإنّهم عند الكَرْب يكفُرون بالله عزّ وجلّ ويقنطون من رحمة الله، ولهذا لَمّا أصاب المسلمين في أُحد ما أصابَهم كانت هذه كلماتهم القبيحة.
قال ابن القيِّم: "فمن ظنّ أنّه يُديل الباطل على الحقّ إدالة مستقرّة يضمحلّ معها الحقّ، أو أنكر أن يكون ما جرى بقضائه وقدره" هذا إعادة من الإمام ابن القيِّم رحمه الله لتقرير هذه المسألة العظيمة.
"أو أنكر أن يكون قدره لحكمة بالغة يستحقّ عليها الحمد، بل زعم أن ذلك لمشيئة مجرّدة؛ فذلك ظنُّ الذين كفروا" من ظنّ أن الله يُديل الباطل على الحق إدالةً مستقرّة، الله قد يُديل الباطل على الحقّ أحياناً، لكن هذه الإدالة مؤقتّة وليست مستقرّة، وإدالتُه على الحقّ لحكمة، وهي أنّ أهل الحق يتنبّهون ويتداركون الخطأ والنقص الذي حصل فيهم: {وَلِيُمَحِّصَ اللَّهُ الَّذِينَ آمَنُوا}، يعني: يطهِّرهم من رجس الذنوب والمعاصي بما نزل عليهم من العُقوبة، كما قال سبحانه وتعالى: {مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ}، ولَمّا شقّ على أبي بكر- رضي الله تعالى عنه- قال: أيُّنا لم يعمل سوءاً يا رسول الله؟، فقال رسولُ الله صلى الله عليه وسلم: "ألستَ تحزَن؟، ألستَ تَنْصَب؟، ألستَ تُصيبُك اللأوى؟"، قال: بلى، قال: "فذلك ما تُجزون به".
فالله جل وعلا قد يُجازي عبدَه المؤمن وهو يحبُّه، ويعاقبه لأنّه يحبّه؛ من أجل أن يخلِّصه من هذا الذنب، حتى يوافيَ ربّه طاهراً نقيًّا ويدخُل الجنّة.
أمّا الكافر عدوُّ الله فإنّ الله يصبُّ عليه النعم للاستدراج ويُمسكُ عنه العُقوبة حتى يوافي القيامة وهو محمّلٌ بالذّنوب فيكون من أهل النّار، هذه حكمة الله سبحانه وتعالى.
بعض النّاس يقول: لماذا الكُفّار ينعَمون بالحضارة والصناعات، والجوّ الطيِّب، والبيئة الطيِّبة، والفواكه، والأشجار، والمحاصيل، والمسلمون في هذه الحالة، ثم يذهب به ظنّ السَّوء إلى أن يظنّ أنّ الكفّار على الحقّ، وأنّ الله راضٍ

ص -245- وأكثرُ النّاس يظنّون بالله ظنّ السّوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلاَّ من عرف الله وأسماءه وصفاته وموجب حكمته وحمده.
فليعتَنِ اللّبيب الناصح لنفسه بهذا، وليتب إلى الله، وليستغفره من ظنّه بربّه ظنّ السوء.
ولو فتّشت مَن فتّشت؛ لرأيت عنده تعنُّتاً على القدر وملامةً له، وأنّه كان ينبغي أن يكون كذا وكذا.
ـــــــــــــــــــــــــــــــــــــــــ
عنهم، وأنّ المسلمين ليسوا على حق وأنّ الله ساخطٌ عليهم، ثم قد يرتدّ عن الدين.
فالله جل وعلا يعطي الدنيا من يحب ومن لا يحبّ، وأما الدين فإنّه لا يُعطيه إلاّ لمن يحبّ.
وليس إنزال النعم أو إنزال النِّقَم دليلاً على المحبّة أو على البُغض والكرَاهة وإنّما هو ابتلاء وامتحان، فقد يعاقبُ الله من يحبُّه وقد يُنعم على من يُبغِضُه في هذه الدّنيا: {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْماً وَلَهُمْ عَذَابٌ مُهِينٌ(178)}.
فهذا يجب أن يكون من المؤمن على بال، لكن ما يُدرك هذا إلاّ أهل الفقه وأهل العلم وأهل البصيرة وأهل النظر الصّائب.
ثم قال ابن القيم رحمه الله: "فليعتن اللبيب الناصح لنفسه بهذا" فيتأمّله تأمُّلاً جيِّداً، وهو أمر أفعالِ الله تعالى في عِباده، وليعلم أنّه لا يفعل شيئاً إلاّ لحكمة وقضاءٍ وقدر، ما يجري في هذا الكون شيء إلاّ لحكمة وقضاء وقدر، ولم يعد الله سبحانه وتعالى بوعد إلاّ ولابدّ أن يقع، ويتأمّل الإنسان نفسه حِيال هذه الحوادث: ماذا تقولُ نفسُه إذا رقع شيء ممّا يكره به أو بغيره، ولهذا يقول الإمام ابن القيِّم: "وأكثر النّاس يظنون بالله ظنّ السَّوء فيما يختص بهم، وفيما يفعلُه بغيرهم".
وهذا موجودٌ في بعض بني آدم: "ولو فتَشتَ من فتّشت؛ لرأيت عنده تعنُّتاً على القدر وملامَة له" كما كان من إبليس، وما نتج عن تكبُّر إبليس وتعنُّته على الله جل وعلا.

ص -246- فمستقل ومستكثر، وفتّش نفسَك هل أنت سالم؟

فإنْ تنجُ منها تَنْجُ من ذي عظيمة وإلاَّ فإنّي لا إخالُك ناجياً

ـــــــــــــــــــــــــــــــــــــــــ
وكذلك بالنسبة لمن تشبّه به في الاعتراض على الله في أفعاله سبحانه وتعالى وفي تصرُّفه في ملكه جل وعلا، وأنّه ينبغي أن يكون كذا وكذا.
ثم قال: "وفتِّش نفسَك هل أنت سالم؟ " يجب على الإنسان أن لا يزكِّي نفسه أبداً، يقول الله جل وعلا: {فَلا تُزَكُّوا أَنْفُسَكُمْ}، {أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ وَلا يُظْلَمُونَ فَتِيلاً (49)}، فالإنسان لا يزكِّي نفسه، بمعنى: يمدح نفسه ويُعجب بنفسه، ويظنّ أنه كامل، وأنّه من الأخيار، بل دائماً الإنسان يتّهم نفسَه بالتقصير في حقّ الله تعالى.
أمّا التزكية التي أثنى الله تعالى على أصحابها في قوله: {قَدْ أَفْلَحَ مَنْ زَكَّاهَا(9)} فالمراد بتزكية النفس هنا تطهيرُها بالأعمال الصالحة وترك الأعمال السيّئة، هذه تزكية النفس، شغلُها بالأعمال الصّالحة وتجنيبُها للأعمال السيّئة.
فهناك تزكيةٌ منهيٌّ عنها وهي: الإعجاب والمدح للنفس، وهناك تزكية مأمورٌ بها وهي الإصلاح والتوبة والعمل الصالح: {قَدْ أَفْلَحَ مَنْ زَكَّاهَا(9)}، وتوعّد الله الذين لا يزكون أنفسهم قال تعالى:{وَوَيْلٌ لِلْمُشْرِكِينَ(6) الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ} قال بعض المفسرّين: المراد بالزّكاة هنا: تزكية النفس، لأن الآية مكية، والزكاة بالأموال لم تكن نزلت إلاّ في المدينة، وفي قوله تعالى: {وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ(4)} قالوا: والمراد بالزكاة هنا: زكاة النفس، لأنّ الآية مكيّة- أيضاً-، فتزكية النفس بالأعمال الصالحة مطلوبة مأمور بها.
وقوله: "فتِّش نفسك هل أنتَ سالم؟" يعني: لا تشتغل بعيوب النّاس وتنسى نفسك، فتِّش نفسك هل أنت سالم من هذا التعنُّت والملامة على القدر والاعتراض على الله سبحانه وتعالى في الحوادث؟.
قوله: "فإنْ تنجُ منها" يعني: من هذه المصيبة.

فإنْ تنجُ منها تَنْجُ من ذي عظيمة وإلاَّ فإنّي لا إخالُك ناجياً

يعني: لا أظنُّك تنجو من هذه الفتنة.
فهذا الباب في الحقيقة بابٌ عظيم، وبابٌ جليل، ومن أحب المزيد من هذا

ص -247- الكلام الطيِّب فليراجع "زاد المعاد" في كلامه على غزوة أُحد، وما جرى فيها من المحنة على المسلمين، وما قاله المنافقون في هذه الغزوة.
فيُستفاد من هاتين الآيتين وتفسيرهما:
أولاً: أنّ حسن الظنّ بالله عزّ وجلّ واجبٌ من واجبات التّوحيد.
ثانياً: أن سوء الظنّ بالله سبحانه وتعالى ينافي التّوحيد أو ينافي كمالَه، ينافي أصلَه إذا زاد وكثُر واستمرّ، أو ينافي كمالَه إذا كان شيئاً عارضاً أو شيئاً خفيفاً أو خاطراً في النّفس فقط ولا يتكلّم به بلسانِه، أمّا إنْ تكلّم به بلسانِه فإنّه يكونُ منافياً للتّوحيد.
ثالثاً: فيه: إثبات القضاء والقدر، وأنّ ما يجري من المصائب والمحابّ والمكروهات والملاذ كلُّه بقضاء الله وقدره.
رابعاً: أن النّبي صلى الله عليه وسلم ليس له من الأمر شيء، فلا يتعلق به صلى الله عليه وسلم، وأنّما يُتعلّق بالله، لأنّ الأمر كلَّه لله جل وعلا، لا للرسول ولا لغيره، قد قال الله جل وعلا له: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ(128)}، لما دعا صلى الله عليه وسلم على أقوام من أهل مكّة فعاتبه الله قال:{لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ(128)}، وقد تاب الله عليهم وأسلموا، وحسُن إسلامُهم، وصاروا من قُوّاد الجهاد في الإسلام.
فهذا فيه: أنّ الأمر لله سبحانه وتعالى، فلا يُتعلّق إلاّ بالله جل وعلا، أمّا الرّسول- عليه الصلاة والسلام- فإنّه رسولُ الله، هو مبلِّغٌ عن الله تعالى رسالاته، وهذه وظيفة الرّسل عليهم الصلاة والسلام البلاغ والأمر بيد الله.
خامساً: فيها: إثبات الحكمة في أفعال الله سبحانه وتعالى، وأنّ الله لا يفعل شيئاً عبثاً.
سادساً: فيها: أنّ وعد الله جل وعلا لابدّ أن يتحقّق، ولا يتخلّف وعدُ الله سبحانه وتعالى أبداً، وهو وعد بأنّ هذا الدين سيظهر، وماذا كان الواقع؟، أليس الدين ظهر في المشارق والمغارب؟، أليس بلغ هذا الدين مبلغ الليل والنّهار؟، أليستْ دخلتْ فيه دول الأرض الكبرى: فارس والرّوم وبلاد الشّرق والغرب، هل بقي في الأرض مكان لم يصل إليه هذا الدين؟، هذا وعد الله عزّ وجلّ: {لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} ولم ينته أمره بوقعة أحد كما ظن ذلك المنافقون.

[ اذهب الى الاعلى ]

ص -248- [ الباب الستون:]
* باب ما جاء في منكري القدر
وقال ابن عمر: "والذي نفس ابن عمر بيده؛ لو كان لأحدهم مثل أحد ذهباً، ثم أنفقه في سبيل الله؛ ما قبله الله منه، حتى يؤمن بالقدر".
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب عقده الشيخ رحمه الله ليبيِّن أنّ الإيمان بالقدَر من الإيمان بربوية الله، وأنّ مَن أنكر القدر فقد أشرك في توحيد الربوبيّة، فالإيمان بالقدر من الإيمان بالربوبيّة، فالذي لا يؤمن به فإنه لا يؤمن بربوبيّة الله سبحانه وتعالى، لأنّه جَحد قدره وعلمَه وأنكر أن يكون ما يجري في هذا الكون بتقدير الله ومشيئَتِه، ووصف الله تعالى بالجهل وبالعجز، إلى غير ذلك.
والقدَر: مصدرُ (قدَرْتُ الشيء أقدره): إذا أحطت بمقداره.
فالقدَر هو: إحاطة الله سبحانه وتعالى بالأشياء وعلمُه بها قبل كونِها، ثم كتابتهُ لها في اللّوح المحفوظ، فكلّ ما يقع في هذا الكون فهو داخلٌ في علم الله سبحانه وتعالى الأزلي وفيما كتبه في اللّوح المحفوظ: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا}، {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}، فكلُّ شيءٍ بقضاء الله وقدره ومشيئته وإرادته، لا يخرُج عن ذلك شيءٍ من الأشياء، وهو- أيضاً- مكتوبٌ في اللّوح المحفوظ.
وفي السنّة النبويّة أحاديث في الصّحاح وغيرها، ساق المصنِّف منها طَرَفاً في هذا الباب.
وأجمع على ذلك المسلمون، إلاّ من ضلّ وانحرف عن منهج السّلف مع الفرق الضالّة، وهؤلاء محجوجون بالكتاب والسنّة وإجماع الأُمّة.
قال: "وقال ابن عمر" ابن الخطاب رضي الله عنهما
"والذي نفسُ ابن عمر بيده" أقسم عبد الله بن عمر بالله سبحانه وتعالى لتأكيد الأمر وأهميته.
"لو كان لأحدهم مثلُ أحدٍ ذهباً ثم أنفقَه في سبيل الله ما قبِلَهُ الله منه حتى يؤمن بالقدر" سببُ مقالة ابن عمر هذه: أنّه لَمّا وُجد في آخر حياته رضي الله عنه مَنْ يُنكر القدَر، وسُئل عن ذلك، أجاب بهذا الجواب.

ص -249- ثم استدل لقول النّبي صلى الله عليه وسلم: "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره ". رواه مسلم.
ـــــــــــــــــــــــــــــــــــــــــ
وذلك أنّه ظهر بالبصرة في آخر عصر الصّحابة بعد عهد الخلفاء الراشدين وبعد خلافة معاوية بن أبي سفيان رضي الله عنه وفي آخر حياة ابن عمر وابن عبّاس وغيرِهما من الصّحابة ظهر بالبصرة رجلٌ يُقال له: مَعْبَد الجُهَني، يُنكر القدر، وكان يَحْيَى بن عمر وحُمَيْد بن عبد الرحمن الحِمْيَري: لَمّا ظهرت هذه المقالة بالبصرة قدمِا إلى الحجاز حاجّين أو معتمِرين، وقالا: "سنسأَل أوّل مَن نلقى من الصّحابة"، وهكذا المسلمون قديماً وحديثاً إذا أشكل عليهم شيء يرجعون إلى علمائهم ويسألونهم، ولا يستقلّون بالأمر، أو يكون لكلّ واحد منهم رأي، أو ينقسمون إلى جماعات وأحزاب، كلٌّ له قول، هؤلاء جاءوا من البصرة إلى مكّة المكرّمة بقصد مسألة واحدة مع ما في ذلك من مشقّة السفر وطول المسافة، لأنّ الأمر عظيم، يجب الرّجوع إلى أهل العلم فيه، فكان أوّل من لقيا: عبد الله بن عمر- رضي الله تعالى عنهما-، وقد وفّقهما الله لهذا الصحابي، العالِم الجليل، لقياه وهو يدخُلِ إلى المسجد الحرام، فأمسكا بكتفَيْه، فقالا: يا أبا عبد الرحمن، حَدَث عندنا في البصرة رجلٌ يقول كذا وكذا.
فكان جواب عبد الله بن عمر: أنّه أقسم بالله: "لو كان لأحدهم" أي: هؤلاء الذين يُنكرون القدر.
"مثل أحد ذهباً" هذا أبلغ تقدير وأكثر تقدير.
"ثم أنفقه في سبيل الله" النفقة في الجهاد في سبيل الله من أعظم النفقات أجراً، فهو مبلغٌ كبيرٌ صُرِف في مصرفٍ عظيم، يُرجى لصاحبِه الأجر العظيم، ولكن هؤلاء إذا أنفقوا هذا المبلغ في هذا المصرِف العظيم وهم يُنكرون القدر فإنّ الله لا يتقبّلُه منهم، لأنّهم لم يؤمنوا بالله عزّ وجلّ، والله لا يقبل إلاّ من المؤمنين: "ما قبله الله منه حتى يؤمن بالقدر" فدلّ هذا على كفرهم، لأنهم لم يؤمنوا بالقضاء والقدر.
وقوله: "ثم استدل " إلخ.. أي: لم يقل هذا القول من عنده بل لَمّا قال هذه المقالة العظيمة، ذكر دليلَها من سنّة رسول الله صلى الله عليه وسلم، فكلُّ مَن قال قولاً في الإسلام فلابدّ أن يذكُر دليلَه من كتاب الله أو من سنّة رسوله صلى الله عليه وسلم، فإن لم يكن له دليل فإنْه مردودٌ عليه.

ص -250- ولذلك ابن عمر لَمّا ذكر هذه المقالة وهذا الجواب ذكر دليلَه من سنّة رسول الله صلى الله عليه وسلم فقال: "حدّثني أبي" عمر بن الخطّاب رضي الله عنه، "قال: بينما نحن جلوسٌ عند النّبي صلى الله عليه وسلم إذ طلع علينا رجلٌ شديدُ سواد الشعر، شديدُ بياض الثّياب، لا يُرى عليه أثرُ السفر، ولا يعرفُه منّا أحد، فجلس إلى النّبي صلى الله عليه وسلم، وأسند ركبتيه إلى ركبتيه" يعني: أسند ركبتيه إلى ركبتي النّبي صلى الله عليه وسلم مقابِلاً له جلوسَ المتعلِّم من المعلِّم، "ووضع يديه على فخذيه" تأدُّباً مع رسول الله، "وقال: يا محمد أخبرني عن الإسلام؟، قال: الإسلام: أن تشهد أن لا إله إلاّ الله وأنّ محمداً رسولُ الله، وتقيمَ الصلاة، وتؤتي الزّكاة، وتصوم رمضان، وتحجّ البيت إن استطعتَ إليه سبيلاً، فقال: صدقت، قال: فعجبنا له يسألُه ويصدِّقُه"، لأن من العادة أنّ السائل لا يكون عنده علم، فكونُه قال: "صدقتَ"، هذا دليلٌ على أنّه كان عالماً بالجواب.
ثم قال: "أخبرني عن الإيمان؟، قال: الإيمان أن تؤمن بالله، وملائكته، وكتُبه، ورُسله، واليوم الآخر، وتؤمن بالقدَر خيرِه وشرِّه، قال: صدقت، قال: فعجبنا له يسألُه ويصدِّقُه.
ثم قال: أخبرني عن الإحسان؟، قال: الإحسان: أن تعبُد الله كأنّك تراه، فإن لم تكن تراه فإنّه يراك، قال: صدقت، فأخبرني عن السّاعة؟" يعني: متى قيام السّاعة؟، قال الرّسول صلى الله عليه وسلم: "ما المسؤولُ عنها بأعلم من السّائل" أي: أنا لا أدري وأنت لا تدري متى تقومُ السّاعة، لأنّ هذا من علم الله سبحانه وتعالى الذي اختصّ به، لا يعلمُه أحد، لا ملَك مقرّب ولا نبيٌّ مرسل، لا أفضل الملائكة وهو جبريل، ولا أفضل البشر وهو محمد صلى الله عليه وسلم.
"قال: فأخبرني عن أماراتها؟" أي: "علامات السّاعة التي إذا حصلت فإنّ قيام السّاعة قريب، "قال: أن تَلِد الأَمَة ربَّتَها، وأن ترى الحُفاة العُراة العالة رعاة الشاة يتطاولون في البُنيان. قال: ثم خرج الرّجل، ولبثنا مليَّاً، ثم قال الرسول: "اطلبوا السّائل"، فخرجوا يطلُبونه فلم يجدوه. قال: "هذا جبريل أتاكُم يعلِّمكم دينكم" تمثّل صورة بشرٍ، وجاء من أجل أن يعلِّم الصّحابة دينهم عن طريق السّؤال والجواب يبنه وبين رسول الله صلى الله عليه وسلم وهم يسمعون.

ص -251- والشّاهد من هذا الحديث: قولُه: "أخبرني عن الإيمان" وذكر في آخره: "وأن تؤمن بالقدَر خيرِه وشرَّه"، ذكر ستّة أركان للإيمان، وخمسة أركان للإسلام، وركناً واحداً للإحسان.
فأركان الإيمان: الإيمان بالله، وهو: التصديق الجازم بوحدانيّة الله سبحانه وتعالى، واستحقاقِه للعبادة وحدَه لا شريك له، وذلك يشمل أنواع التّوحيد الثلاثة: الإيمان بتوحيد الرّبوبيّة، والإيمان بتوحيد الأُلوهية، والإيمان بتوحيد الأسماء والصّفات.
فمن جحد نوعاً من هذه الأنواع لم يكن مؤمناً بالله عزّ وجلّ.
ويدخُل في ذلك: الإيمان بالقدَر، لأنّه من توحيد الرّبوبيّة، ومن أفعال الله سبحانه وتعالى، فهو داخلٌ في توحيد الرّبوبيّة، لكنه أفرده بالذكر تأكيداً له.
"وملائكته": تؤمن أنّ لله ملائكة، خلقهم سبحانه وتعالى من نور، خلقهم لعبادته: {يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ(20)}، ينفّذون أوامره سبحانه وتعالى في مُلكه، كلّ نوعٍ من الملائكة له عملٌ خاص في هذا الكون يأمر الله تعالى به، فمنهم من هو موكّل بالوحي، وهو جبريل عليه الصّلاة والسلام، ومنهم من هو موكّل بالقطر والنّبات، وهو ميكائيل، ومنهم من هو موكّل بالنفخ في الصّور، وهو إسرافيل، ومنهم من هو موكّل بالأجنّة في البُطون- بطون الأُمّهات-، وهو الملك الذي يأتي إلى الجنين في بطن أُمِّه حينما يكمل الشهر الرّابع فينفخ فيه الرّوح، ثم يُؤمر بأربع كلمات: بكتْب رزْقِه، وأجلِه، وعملِه، وشقيٌّ أو سعيد.
ومنهم من هو موكّل بحفظ أعمال بني آدم خيرِها وشرِّها، وكتابتها: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ(10) كِرَاماً كَاتِبِينَ(11) يَعْلَمُونَ مَا تَفْعَلُونَ(12)}.
ومنهم من هو موكّل بحفظ بني آدم من المؤذيات: {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ}.
إلى غير ذلك من الأعمال التي لا يعلمُها إلاّ الله سبحانه وتعالى.
فالإيمان بالملائكة من الإيمان بالغيب، لأننا لا نراهم ولكن الله أخبرَنا عنهم وأخبرنا عنهم رسولُه صلى الله عليه وسلم، فنحنُ نؤمن بهم.
ومن لم يؤمن بالملائكة أو لم يؤمن ببعضهم؛ فإنّه كافرٌ بالله عزّ وجلّ.

ص -252- "وكتبه" وهي: الكتب التي أوحاها الله تعالى إلى رُسله، مثل: التوراة والإنجيل والقُرآن والزَّبور، وصحف إبراهيم، إلى غير ذلك من الكتب التي ينزّلها الله على رسله بواسطة جبريل- عليه الصلاة والسلام-، فيها أوامرُ الله سبحانه وتعالى ونواهيه، وفيها إصلاح البشريّة.
فمن لم يؤمن بالكتب من أوّلها إلى آخرها فإنّه كافر: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ(136)}، فلابدّ من الإيمان بجميع الكُتب.
فمن لم يؤمن بالكتب أصلاً وهم الدهريّون والوثنيّون فهم أكفرُ الخلْق.
ومن آمن ببعض الكتب وكفر ببعضها كاليهود والنصارى فهم كفّار أيضاً.
إنّما الإيمان هو: الإيمان بجميع الكتب من أوّلها إلى آخرِها: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا}.
فالذي يكفُر بكتابٍ واحد من كتب الله يكون كافراً بالجميع.
"ورسله" كذلك يجب الإيمان بجميع الرّسل من أوّلهم إلى آخرهم، من سمّى الله منهم ومن لم يسمِّ، نؤمن بجميع الرّسل- عليهم الصّلاة والسلام-.
فمن آمن ببعضهم وكفرَ ببعضهم فهو كافرٌ بالجميع، كحالة اليهود والنصارى الذين يكفُرون بمحمّد صلى الله عليه وسلم، واليهود يكفُرون بعيسى وبمحمَد- عليهما الصّلاة والسّلام-.
وكذلك من لم يؤمن بالرّسل أصلاً كالوثنيين والدهريّين والملاحدة: أغرقُ في الكفر وأبعد في الكفر -والعياذ بالله-.
"واليوم الآخر" يوم القيامة، يجب الإيمان باليوم الآخِر، وهو: ما بعد الموت ممّا أخبر الله تعالى به وأخبر به رسولُه صلى الله عليه وسلم من أحوال البَرْزَخ، ثم البعث والنُّشور، والقيام من القُبور، ثم الوُقوف في المحشَر، ثم الحساب، ثم الميزان، ثم تطايُر الصحُف فالمؤمن يأخُذ كتابه بيمينِه وغير المؤمن يأخذ كتابه بشمالِه، ثم المُرور على

ص -253- الصّراط، ثم الاستقرار في الجنّة أو في النّار، هذا كلُّه يشمله الإيمان باليوم الآخِر.
فمن لم يؤمن باليوم الآخر فإنّه ولو امن بالله وملائكته وكتبه ورسله إذا جحد البعث واليوم الآخر كان كافراً بالجميع.
"وتؤمن بالقدر" هذا هو محلّ الشّاهد، وهو أن تؤمن بقضاء الله وقدره، وأنّه لا يجري في هذه الكون شيءٌ إلاّ وقد علمه الله في الأزَل وكتبه في اللّوح المحفوظ وشاءه وأراده سبحانه وتعالى ثم خلقَه وأوجَدَه.
فالإيمان بالقضاء والقدر يتضمن أربع مراتب:
المرتبة الأولى: الإيمان بعلم الله الأزَلي بكل شيء، وأنّه يعلم سبحانه وتعالى ما كان وما يكون وما لم يكن لو كان كيف يكون، كلُّ ذلك يعلمُه الله سبحانه، لا يخفى عليه شيء: {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ}، {أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً}، والله جل وعلا لا يخفى عليه شيءٌ في الأرض ولا في السماء: {إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلا فِي السَّمَاءِ(5)}، {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ(3)} فالإيمان بأنّ الله عالمُ بكلّ شيء لابدّ منه. ومن جحد علمَ الله فهو كافر.
المرتبة الثانية: أن الله كتب في اللّوح المحفوظ كلّ شيء. فالذي يُنكر الكتابة في اللّوح المحفوظ لم يكن مؤمناً بالله سبحانه وتعالى ولم يكن مؤمناً بالقدَر.
المرتبة الثالثة: إرادة الله ومشيئتُه للأشياء، فكل شيء يقع ويوجد فهو بإرادة الله.
المرتبة الرّابعة: خلْق الأشياء، فكلّ شيء في هذا الكون فهو من خلْق الله سبحانه {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ(96)}، {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ(62)}، فكلّ شيء في هذا الكون فهو من خلْقه سبحانه وتعالى، من خيرٍ أو شر، من كفرٍ وإيمان، طاعة ومعصية، غنىً أو فقر، مرض أو صحّةً، حياة أو موت، إلى غير ذلك.
لكنِ الشر بالنسبة إليه لا يكون شرَّاً، لأنّه خلقه لحكمة ووضعه في موضعه، فهو بالنسبة إليه ليس شرَّاً، وإنّما هو شرِّ بالنسبة لمن وقع عليه ومن قُدِّر عليه بذُنوبه ومعاصيه، فإنّه شرٌّ بالنسبة للمحلّ الذي يقع عليه، أما بالنسبة لله فهو خير، لأنّه عدلٌ منه سبحانه.

ص -254- فالحاصل؛ أنّ كل ما يقع في هذا الكون فهو عدلٌ ورحمةٌ وخيرٌ من الله سبحانه وتعالى وإنْ كان ضرراً وعقوبةً وشرَّاً بالنسبة لمن وقع عليه ذلك.
هذه مراتب الإيمان بالقدر، وأهل السنّة والجماعة يؤمنون بها كلّها.
أمّا القدرية النُّفاة فهم على قسمين- والعياذ بالله-:
القسم الأول:- وهم القدماء منهم- ويسمّون (غُلاة القدريّة): فإنّهم يُنكروا علمَ الله، ويقولون: (إنّ الله لا يعلم الأشياء قبلَ وقوعِها، إنّما يعلمها إذا وقعت وحصلت"، ويُنكرون عِلمَ الله القديم الأزَلي بالأشياء قبلَ كونِها.
فيكونون بذلك: قد كفروا وخرجوا من الملّة، لأنهم أنكروا علم الله سبحانه وتعالى، ومن أنكر علم الله فهو كافر.
القسم الثاني: من يقرّ بعلم الله الأزليّ، لكن يقول: إنّ الله لم يقدِّر هذه الأشياء وإنّما النّاس هم الذين يفعلونها ويستقلّون بإيجادها وخلقها، كلٌّ يخلق فعل نفسه وهؤلاء أخفّ من الأوّلين، لكنّهم ضلاّل، لأنّهم أنكروا خلق الله، وهم متأخِّروا القدرية.
ولذلك سمّوا (مجوس هذه الأمة)، لأنّ المجوس يقولون: "إنّ الكون له خالقَان: خالق الخير والشر".
والمعتزلة الذين يقولون: "إنّ الله لم يخلق أفعال العباد، وإنّما هم الذين خلقوها"، أثبتوا خالقِيْن كثيرين، وصاروا شرًّا من المجوس، لأنّ المجوس إنّما أثبتوا خالقَيْن وهؤلاء أثبتوا خالقِيْن كثيرين.
ولا يجوز للمسلم أن يدخل في تفاصيل القدر ويفتح على نفسه باب الشُّكوك والأوهام، بل يكفيه أن يؤمن بالقدَر كما أخبر الله سبحانه وتعالى وكما أخبر رسولُه صلى الله عليه وسلم أنّ كلَّ شيء بقضاء الله وقدره، ولا يدخل في التفاصيل والأسئلة: لماذا كذا ولماذا كذا، لأنّه لن يصل إلى نتيجة، لأنّ الأمر كما يقول عبد الله بن عبّاس- رضي الله تعالى عنهما-: "القدر سِرُّ الله " سِرٌّ لا يعلمه إلاّ الله سبحانه وتعالى.
فالواجب علينا: أن نؤمن به، ولا ندخل في تفاصيله، بل نكتفي بالإيمان به على ما جاء في الدليل من كتاب الله وسنّة رسوله.

ص -255- وعن عبادة بن الصامت؛ أنه قال لابنه: يا بني، إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك.
ـــــــــــــــــــــــــــــــــــــــــ
وعلينا العمل بطاعة الله وامتثال أمره واجتناب نهيه. هذا الذي كلّفنا به، ولم نكلّف بالبحث عن القدر، ولا نترك العمل ونقول: ما قُدّر لنا فسيحصل.
لذلك لَمّا أخبر النّبي صلى الله عليه وسلم أنّ كلّ أحد مقرّرٌ مكانه من الجنّة أو من النّار قالوا: يا رسول الله إلاَ نتكل على كتابنا؟، قال صلى الله عليه وسلم: "اعملوا فكلّ ميسّر لِمَا خُلِق له"، وأنزل الله تعالى: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى(5) وَصَدَّقَ بِالْحُسْنَى(6) فَسَنُيَسِّرُهُ لِلْيُسْرَى(7) وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى(8) وَكَذَّبَ بِالْحُسْنَى(9) فَسَنُيَسِّرُهُ لِلْعُسْرَى(10)}.
فأنت المطلوب منك: العمل والإيمان بالقضاء والقدر، وأنت قادرٌ على العمل، وممكّنٌ من العمل، فعليك أن تعمَل الخير وتترك الشّر، وتتوب من السيّئات وتكثر من الحسنات، هذا المطلوب منك، أمّا البحث في هذه الأمور التي لا يعلمها إلاّ الله سبحانه وتعالى والدّخول في هذه المخاصمات فهذا يؤدِّي إلى الضّلال ويؤدِّي إلى التِّيه، لأنّ الله سبحانه وتعالى لم يطلُب منّا هذه الأشياء، وإنّما أمرنا بالعمل، هذا الذي أمرنا الله به، أمرنا بالإيمان وأمرنا بالعمل، هذا المطلوب من المسلم.
قوله: "وعن عُبادة بن الصّامت" الصحابي الجليل، من السّابقين الأوّلين إلى الإسلام، وأحد النقباء المعروفين.
"أنه قال لإبنه" وهو الوليد بن عُبادة بن الصامت قال له ذلك عند وفاته لما قال له ابنه الوليد: يا أبت أوصني، فقال: أقعدوني، فأقعدوه، فقال هذا الحديث في القدر.
"يا بني" (يا): هذه حرف نداء، و (بُني) تصغير (ابن)، وذلك من أجل العطف والشَّفقة، مثل قول لقمان: {يَا بُنَيَّ أَقِمِ الصَّلاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ}، فالأب يوصي أولاده بتقوى الله عزّ وجلّ، وبالتمسّك بالدين والعقيدة، هذا من واجب الآباء نحو أبنائهم، أن يوصوهم بتقوى الله وبإصلاح العقيدة وبالتمسُّك بالدين والأخلاق الفاضلة.

ص -256- سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول ما خلق الله القلم، فقال له: اكتب. فقال: رب، وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة".
ـــــــــــــــــــــــــــــــــــــــــ
"إنّك لن تجد طعم الإيمان حتى تعلم أنّ ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليُصيبك" طعم الإيمان: حلاوته ولذته، وذلك لأنّ الإنسان إذا آمن أنّ ما يجري عليه فهو بقضاء الله وقدره؛ فإنّه يستريح، لا يجزع عند المصيبة، ولا يفرح فَرَح بَطَرٍ عند النعمة، لأنّه يؤمن أنّ هذا بقضاء الله وقدره، فيرتاح ضميرُه وتطمئنّ نفسُه ولا يجزع ولا يسخط، قال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ(11)}، قال علقَمة: "هو الرجل تُصيبه المصيبة فيعلم أنّها من عند الله فيرضى ويسلِّم".
فمن آمن بالقضاء والقدر فإنّه يجد طعم الإيمان وراحة الإيمان عند الشدائد والمصائب والمنغِّصات، فلا يكون فيه جزع ولا تسخُّط ولا تضايُق، وإنّما يؤمن أنّ هذا قضاء وقدر وأنّه لابدّ منه.
أمّا الذي لا يؤمن بالقضاء والقدر فإنّه يُصبح في قلق وفي همْ. فإذا أصابه شيء فإنّه يجزع ويسخط ويلوم نفسَه: لماذا لم أعمل كذا؟، ليتني عملت كذا، ليتني فعلتُ كذا، ثم يُصبح في عذاب أشدّ من ألم المصيبة.
ثم قال: "سمعتُ رسول الله صلى الله عليه وسلم يقول: "إنّ أوَّلَ ما خلَق الله القلم، فقال له: اكتب، فقال: ربِّ، وماذا أكتبُ؟" القلم هو: خلق من خلق الله سبحانه وتعالى، لا يعلم مقداره وصفته وكيفيّته إلاّ الله سبحانه وتعالى، لأنّه من عالم الغيب.
والمكتوب فيه هو: اللوح المحفوظ، ففيه: قلم، وفيه كتابة، وفيه مكتوب فيه وهو اللّوح المحفوظ.
"فقال له: اكتب مقادير كلّ شيء حتى تقوم السّاعة" فهذا فيه: أنّ كلّ ما يجري في هذا الكون فهو مكتوبٌ بالقلم- بقلم المقادير- في اللّوح المحفوظ، من أوّل الخلق إلى آخر الخلق، حتّى تقوم السّاعة، لا يخرُج عن هذا شيءٌ في هذا الكون أبداً، لا في الماضي ولا في الحاضر ولا في المستقبل، لا من الخير ولا من الشّر، لا من المحبوب ولا من المكروه، كلّه مكتوبٌ ولابدّ أن يقع.

ص -257- يا بني، سمعت رسول الله صلى الله عليه وسلم يقول: "من مات على غير هذا فليس مِنِّي ".
ـــــــــــــــــــــــــــــــــــــــــ
وقوله صلى الله عليه وسلم: "إنّ أوّل ما خلق الله القلم" يدلّ بظاهره على أنّ القلم أوّل المخلوقات، ولكن هناك أحاديث تدلّ على أنّ العرش هو أوّل المخلوقات مثل حديث عبد الله بن عمرو رضي الله عنهما قال: "كتب الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألفَ سنة وكان عرشُه على الماء"، وكذلك في حديث عِمران بن حُصين في "الصحيحين" وغيرهما ما يدلّ على أنّ أوّل المخلوقات هو العرش، وهذا الحديث دلَّ على أن أوّل المخلوقات هو القلم، فكيف الجمع بين الأحاديث؟.
اختلف العلماء في ذلك على قولين:
القول الأوّل: أنّ أوّل المخلوقات هو العرش، وأنّ القلم خُلق بعده، فيكون قوله صلى الله عليه وسلم: "إنّ أوّل ما خلق الله القلم، فقال له: اكتب"" أن الكتابة متعقِّبة لخلق القلم، فهي جارية من أوّل ما خلق الله القلم.
والقول الثّاني: العمل بظاهر هذا الحديث، وأنّ القلم هو أوّل المخلوقات مطلقاً، قبل العرش، لأنّ هذا هو ظاهر هذا الحديث، وهذا قولٌ لجمعٍ من أهل العلم.
ولكن الراجح الذي رجّحه شيخُ الإسلام ابن تيمية وابن القيِّم وغيرُها هو: أنّ العرش هو أوّل المخلوقات، وأنّ القلم بعده1.
ثم قال عُبادة رضي الله عنه: "يا بُني سمعت رسول الله صلى الله عليه وسلم يقول: "من مات على غيرِ هذا فليس مِنِّي"" من مات على غير الإيمان بالقضاء والقدر ولم يتب إلى الله سبحانه وتعالى قبل موته فإنّ محمداً صلى الله عليه وسلم بريءٌ منه. فهذا وعيدٌ شديد حيث تبرّأ منه رسولُ الله صلى الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال ابن القيم:

والنّاس مختلفون في القلم الذي كتب القضاء به من الديان

هل كان قبل العرش أو هو بعده قولان عند أبي العلا الهمذاني

والحق أن العرش كان قبل لأنه وقت الكتابة كان ذا أركان

ص -258- وفي رواية لأحمد: "إن أوّل ما خلق الله تعالى القلم، فقال له: اكتب. فجرى في تلك الساعة بما هو كائن إلى يوم القيامة".
وفي رواية لابن وهب: قال رسول الله صلى الله عليه وسلم: "فمن لم يؤمن بالقدر خيره وشره؛ أحرقه الله بالنار".
وفي "المسند" و"السنن " عن ابن الديلمي؛ قال: "أتيت أبيّ بن كعب فقلت: في نفسي شيء من القدر، فحدثني بشيء لعل الله يذهبه من قلبي.
ـــــــــــــــــــــــــــــــــــــــــ
قال: "وفي رواية لأحمد: "إنّ أوّل ما خلق الله تعالى القلم، فقال له: اكتب. فجرى في تلك الساعة بما هو كائنٌ إلى يوم القيامة"" رواية أحمد مثل رواية أبي داود والترمذي، وفيها: أنّ الله جل وعلا أمر القلم عندما خلقه أن يكتب مقادير الأشياء، إلاّ أنّ لفظة رواية أحمد: "إلى يوم القيامة"، والرواية التي قبلها: "إلى أن تقوم الساعة" والمعنى واحد، الساعة ويوم القيامة بمعنىً واحد، ولكن هذا من باب التأييد للروايات بعضها ببعض.
"ولابن وهب" عبد الله بن وهب: الإمام المحدِّث، من أصحاب الإمام مالك، توفّي على رأس المائة الثّانية، وله مؤلّفات مشهورةٌ في الحديث والرّواية.
قال رسول الله صلى الله عليه وسلم: "فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنّار" هذا نوعٌ آخر من الوعيد، وهو أنّ من أنكر القضاء والقدر فإنّ الله يُحرقه بالنّار، فدلّ على أنّ الإيمان بالقضاء والقدر أمرٌ واجب، وأنّ إنكاره موجبٌ لدخول النّار إمّا لكفره وإمّا لبدعته، فالمنكر للقضاء والقدر إنْ كان مع هذا يجحد علم الله جل وعلا فهذا كفر كما عليه غُلاة القدرية، لأنّهم ينكرون علم الله جل وعلا، ويقولون: "إنّ الله لا يعلم الأشياء إلاّ إذا وقعت، والأمرُ أُنُف" يعني: مستأنَف لم يسبق له تقديرٌ ولا علم، هذا كفرٌ صريح.
أمّا إن كانوا يقرّون بالعلم ويُنكرون القدر فهذا بدعة شنيعة والعياذ بالله، قد تقرُب من الكفر، وهو ما عليه متأخِّروهم.
قال: "وفي المسند والسنن" المسند هو: "مسند الإمام أحمد"، والمراد بالسنن هنا: "سنن أبي داود" و"سنن ابن ماجه".

ص -259- فقال: لو أنفقت مثل أحد ذهباً ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو متّ على غير هذا لكنت من أهل النار.
ـــــــــــــــــــــــــــــــــــــــــ
"عن ابن الدَّيْلَمي" ابن الدَّيْلَمي هو: عبد الله بن فَيْرُوز الدَّيْلَمي، أحد كبار التّابعين، وأبوه فيروز الذي قتل الأسود العَنْسي الذي ادّعى النبوّة في اليمن، والديلمي نسبة إلى جبل الدَّيْلَم في بلاد فارس، فأصلُه فارسيّ، ممّن جاءوا إلى اليمن من الفُرس، وأسلم وحسُن إسلامُه، وابنُه من كبار التّابعين والأئمّة المشهورين رحمه الله.
قال: " أتيتُ أُبيَّ بن كعب" الأنصاري، الصحابيّ الجليل، أقرأ الصّحابة لكتاب الله عزّ وجلّ.
"فقلتُ: في نفسي شيءٌ من القدَر" هكذا طلبةُ العلم الذين يبحثون عن الحقيقة، ويبحثون عن العلم النّافع إذا أشكل عليهم شيء، لا يَعْتَمدون على رأيِهم، وإنّما يرجعون إلى أهل العلم، فهذا ابن الدّيلمي رجع إلى الصّحابة لَمّا أشكل عليه أمرُ القدر.
"فحدِّثني بشيء" يعني: أخبرني بشيء عن رسول الله صلى الله عليه وسلم، لأنّ أُبيّ بن كعب من خواصّ صحابة الرّسول صلى الله عليه وسلم.
"لعلّ الله أن يُذهبُه من قلبي" هذا دليلٌ على أنّ الإشكال يزول بالعلم، وعلى أن الوساوس تزول بالعلم النّافع، لا شفاء لها إلاّ العلم، والعلم إنّما يطلب عند أهله، لا يطلب من المتعالمين والمبتدئين والصحافيّين الذين يعتمدون على قراءة الكتب، هؤلاء قُرّاء، وليسوا علماء، وما يُخطئون فيه أكثر ممّا يصيبون، فلابدّ من الرّجوع إلى أهل العلم الرّاسخون في العلم.
"فقال: لو أنفقتَ مثل أُحدٍ ذهباً ما قبله الله منك حتى تؤمن بالقدَر" لأنّ العمل وإن كان جليلاً فإنّه لا يُقبل إلاّ إذا صحّت العقيدة، ومن صحّة العقيدة: الإيمان بالقضاء والقدر، لأنّه من أركان العقيدة، كما مرّ في حديث عمر بن الخطّاب في سؤالات جبريل للنّبي صلى الله عليه وسلم.
"وتعلم أنّ ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليُصيبك" الله

ص -260- قال: فأتيت عبد الله بن مسعود وحذيفة بن اليمان وزيد بن ثابت؛ فكُلُّهم حدثني بمثل ذلك عن النّبي صلى الله عليه وسلم "حديث صحيح، رواه الحاكم في "صحيحه".
ـــــــــــــــــــــــــــــــــــــــــ
أكبر!، تطابقت كلمة أبيّ بن كعب مع كلمة ابن عمر ومع كلمة عُبادة بن الصّامت - رضي الله عن الجميع-، لأنّهم يأخذون من مصدر واحد وهو سنّة رسول الله صلى الله عليه وسلم، ولا يقولون شيئاً من عند أنفسهم.
"ولو مِتّ على غير هذا لكنتَ من أهل النار" هذا- أيضاً- مطابِق لحديث رسول الله صلى الله عليه وسلم الذي مرّ قريباً: "من لم يؤمن بالقدر خيره وشره أحرقه الله بالنّار".
قال: "فأتيت عبد الله بن مسعود وحذيفة بن اليمان وزيد بن ثابت " هؤلاء أقطاب من أقطاب العلم، من صحابة رسول الله صلى الله عليه وسلم.
ويُروى: أنّ أُبيّ بن كعب أحاله إلى عبد الله بن مسعود، ولَمّا أجابه عبد الله بن مسعود أحاله على حُذيفة بن اليمان، ولَمّا أجابه حُذيفة بن اليمان أحاله على زيد بن ثابت، فكلّ واحد منهم يُحيلُه على أخيه لأجل أن يزول ما في قلبِه.
يقول ابن الديلمي: "فكلهم حدّثني بمثل ذلك عن النّبي صلى الله عليه وسلم" أنّ الإيمان بالقضاء والقدر أمرٌ لابدّ منه، ولا يقبل الله من أحدٍ عملاً إلاّ به، ومن لم يؤمن به فهو من أهل النّار، نسأل الله العافية والسّلامة.
فيُستفاد من هذه الأحاديث التي أوردها المصنِّف رحمه الله في هذا الباب فوائد عظيمة:
الفائدة الأولى: وُجوب الإيمان بالقضاء والقدر، وأنّ ذلك من أركان الإيمان الستّة.
الفائدة الثانية: أنّ الله سبحانه وتعالى كتب مقادير الأشياء في اللوح المحفوظ بعد علمه بها سبحانه وتعالى أزَلاً، ففيه: ثُبوت كتابة القدر في اللّوح المحفوظ.
الفائدة الثالثة: أنّ القلم من أوّل المخلوقات، وهل هو قبل العرش أو بعده؟، على القولين السّابقين، والرّاجح: أن العرش هو السّابق.
الفائدة الرابعة: أنّ من لم يؤمن بالقضاء والقدر فهو إمّا كافر وإمّا مبتدع، إمّا كافر إنْ كان ينكر العلم، أو مبتدع إنْ كان لا يُنكر العلم، وذلك لأُمور:

ص -261- أوّلاً: أنّ الله لا يقبَلُ منه النفقة في سبيله ولو كثرت.
ثانياً: براءة الرّسول صلى الله عليه وسلم منه.
ثالثاً: أنّ الله توعّده بالنّار: "أحرقه الله بالنّار"، "لو مِتّ على غير هذا لكنت من أهل النّار".
فهذه الأمور الثلاثة كلّها تدلّ على شناعة إنكار القضاء والقدر.
الفائدة الخامسة: في الحديث دليلٌ على وُجوب الرُّجوع إلى أهل العلم عندما يعرِض للإنسان مشكِلة، فإنّها لا تزول إلاّ بالرجوع إلى أهل العلم، وذلك لقوله تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ}.
الفائدة السادسة: في هذه الأحاديث دليلٌ على أنّ أهل العلم لا يقولون إلاّ بما دلّ عليه الدّليل من كتاب الله وسنّة رسوله صلى الله عليه وسلم، فابن عمر استدلّ بالحديث الذي رواه أبوه في دخول جبريل على النّبي صلى الله عليه وسلم وسؤاله إيّاه، وفي آخره: "وتؤمن بالقدر خيرِه وشرِّه"، وحذيفة بن اليَمان يقول: سمعتُ رسول الله صلى الله عليه وسلم يقول: "من مات على غير هذا فليس مِنِّي".
كذلك الصّحابة الذين ذهب إليهم ابنُ الدّيلمي، وهم: أُبيّ بن كعب، وعبد الله بن مسعود، وحذيفة بن اليَمان، وزيد بن ثابت، كلُّهم يحدِّثون عن رسول الله صلى الله عليه وسلم، فدلّ على أنّ أهلَ العِلم إذا أفتوا بفتوى أو قالوا مقالاً أو أجابوا بإجابة علميّة أنّهم يُسندونها إلى الدّليل من كتاب الله ومن سنّة رسولِه صلى الله عليه وسلم، لاسيّما إذا كانت من أُمور العقائد، فإنّ العقائد توقيفيّة لا يصلُح فيها شيءٌ من الاجتهاد، وإنّما هي أمورٌ توقيفيّة.

[ اذهب الى الاعلى ]

ص -262- [الباب الواحد والستون:]
* باب ما جاء في المصورين
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب عقده المصنِّف رحمه الله في "كتاب التّوحيد" لأنّ التصوير سببٌ من أسباب الشّرك، ووسيلةٌ إلى الشّرك الذي هو ضدّ التّوحيد، كما حدث لقوم نوح لَمّا صوّروا صور الصالحين ونصبوها في مجالسهم وآل بهم الأمر إلى أنْ عبدوهم من دون الله، فأوّلُ شركٍ حصل في الأرض كان بسبب الصور وبسبب التّصوير.
وكذلك قوم إبراهيم الذين بعث إليهم الخليل- عليه الصلاة والسلام- كانوا يعبدون التماثيل التي هي صور مجسّمة لذوات الأرواح، وكذلك بنو إسرائيل عبدوا التمثال الذي هو على صورة عجل صنعه لهم السامري.
فدلّ هذا: على أنّ التصوير سببٌ لحُدوث الشرك ووسيلةٌ إلى الشّرك، وذلك أنه إذا صنعت الصورة وعلِّقت أو نُصبت وهي صور للزُّعماء والصّالحين والعلماء فإنّها في النهاية تعظُّم، ثم الشيطان يأتي النّاس ويقول لهم: إنّ هذه الصور فيها نفعٌ لكم، وفيها دفعُ ضرر، فيعظِّمونها ويتبرّكون بها، ويذبحون لها وينذرون لها، حتى تُصبح أوثاناً تعبد من دون الله.
فلهذا السبب عقد المصنِّف رحمه الله هذا الباب في "كتاب التّوحيد"، لأنّ هذا الكتاب في بيان التّوحيد وبيان الشرك ووسائل الشرك، ومن أعظم وسائل الشرك وأسبابِه التّصوير ونصب الصور وتعليقها.
فقوله رحمه الله: "باب ما جاء في المصوِّرين" يعني: من الوعيد الشديد والنّهي والزّجر عن ذلك.
قال: "عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال الله تعالى"" مثل هذا الحديث الذي يرويه النّبي صلى الله عليه وسلم عن ربّه يسمّى بالحديث القُدْسي، نسبةً إلى القدس وهو الطهر، لأنّه من كلام الله سبحانه وتعالى الذي رواه عنه رسوله صلى الله عليه وسلم.
والأحاديث القدسيّة معروفة عند أهل العلم، وأُلِّفتْ فيها مؤلّفات، جُمعت فيها الأحاديث القدسيّة، منها ما هو صحيح، ومنها ما هو دون ذلك.
وهذا الحديث من الأحاديث القدسيّة الصحيحة لأنّه في "الصحيحين ".

ص -263- عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال الله تعالى: ومن أظلم ممّن ذهب يخلُق كخلقي؛ فليخلقوا ذرّة، أو ليخلُقوا حبّة، أو ليخلُقوا شعيرة" أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــ
فقوله: "قال الله تعالى" هذا فيه إثبات الكلام لله عزّ وجلّ، وأنّه يقول ويتكلّم كما يليق بجلاله سبحانه وتعالى، ليس ككلام المخلوق، وإنّما هو كلام الخالق جل وعلا.
"ومن أظلم ممّن ذهب يخلق كخلقي" هذا استفهام إنكار بمعنى النفي، أي: لا أحد أشدُّ ظلماً من المصوِّر، مثل قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً}، {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ وَهُوَ يُدْعَى إِلَى الْأِسْلامِ} أي: لا أحد اظلم من هذا، فهو أظلمُ الظّالمين.
قوله تعالى: "يخلُق كخلقي" يعني بذلك المصوِّر، لأنّ المصور يحاول أن يوجد صورة تشبه الصورة التي خلقها الله سبحانه وتعالى، لأنّ الله جل وعلا تفرّد بالخلْق، وتفرّد بالتّصوير: {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ}، {وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ}، {وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَإِلَيْهِ الْمَصِيرُ}، فالله جل وعلا هو المصوِّر، فالذي يحاول أن يضع شكلاً يشبه الصورة التي خلقها الله جل وعلا يجعل نفسَه شريكاً لله في التّصوير، ولهذا يجعل الصورة على شكل المصوِّر من إنسان أو حيوان، فيجعل لها رأساً ووجهاً وعينين وأنفاً وشفتين وأُذنين ويدين ورجلين، ثم يلوِّنُها بالتلوينات إذا كانت رسماً، وإن كانت بناءً فإنّه يبني تمثالاً مكوّناً من أعضاء وتقاطيع يحاولُ بها مشابهة خلق الله سبحانه وتعالى ومشاركة الله جل وعلا فيما اختصّ به وتفرّد به، فإنّ الله جل وعلا هو الخالق وحدَه، لا أحد يخلُق غيرُه: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ}، {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ}.
هو يستطيع أن يرسم شكلاً أو يبني تمثالاً، ولكنّه لا يستطيع أن يجعله حيَّاً متحركاً عاقلاً مفكِّراً يأكُل ويشرب ويعمل كما يعمل خلقُ الله سبحانه وتعالى: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ}.
وقوله: "فليخلقوا ذرة" هذا أمر تعجيز وتحدٍّ، وهو تحدٍّ قائم إلى يوم القيامة.

ص -264- ولهما عن عائشة رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: "أشدُّ النّاس عذاباً يوم القيامة الذين يضاهئون بخلق الله ".
ـــــــــــــــــــــــــــــــــــــــــ
"أو ليخلُقوا حبّة" حبّة من النّبات: حبّة بُرّ أو دخن أو غير ذلك من الحبوب.
"أو ليخلُقوا شعيرة" أي: حبّة شعير، هم يستطيعون أن يعملوا صورة حبّة، صورة شعيرة، صورة ذرّة، لكن لا يستطيعون أن يجعلوا فيها الخواصّ التي يجعلها الله في هذا المخلوق، وإنّما عمله أن يستطيع أن يجعل مجرّد شكل ورسم أو تمثال فقط.
قال الله تعالى: {إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى}، فالله وحده يجعل حبّة فيها خصائص الحبّة من الحياة والنموّ والطعم، لأنّ الحبّة فيها حياة، ولذلك إذا بُذِرَتْ نبتَتْ، وتسمّى حياة نموّ، أمّا حياة الحيوان فإنّها تسمّى حياة حركة، فالحياة على قسمين: حياةُ حركة، وهذه في ذوات الأرواح، وحياةُ نموّ وهي في الحبُوب والبُذور التي جعلها الله سبحانه وتعالى لإنباتِ الأشياء.
ولو أن هذا الإنسان الذي يسمّونه الفنّان صرف جهده لأشياء نافعة، صرف جهده لاختراع، صناعة تنفع، ينفع نفسه وينفع النّاس بها لكان هذا عملاً جيِّداً، ومع النيّة والإيمان يكون عبادة ويؤجَرُ عليها.
أمّا أنْ يصرف جُهده ووقته وتعلُّمه في إيجاد هذه الصور ونحت هذه الصور فهذا عبثٌ فارغ وعملٌ محرّم، وهو ملعون على لسان رسول الله صلى الله عليه وسلم، وهو أشدّ النّاس عذاباً يوم القيامة، فبئسما اختار لنفسه من هذا الفنّ الممقوت.
"أخرجاه" أي: أخرجه البخاري ومسلم- رحمهما الله-.
"ولهما" أي: البخاري ومسلم: "أشدّ النّاس عذاباً يوم القيامة الذين يضاهئون بخلق الله ".
قوله صلى الله عليه وسلم: "أشدّ النّاس عذاباً يوم القيامة" في الحديث الأوّل: "ومن أظلم"، وفي هذا أنّهم أشدّ النّاس عذاباً يوم القيامة، فيدلّ على أنّ التصوير حرامٌ مغلّظ التحريم وأنّه كبيرة من كبائر الذُّنوب، فهذا الذي يعتبرونَه فنَّاً ويتعلّمونه ويتفاخرون به هو أعظم الذُّنوب.

ص -265- ولهما عن ابن عبّاس: سمعت رسول الله صلى الله عليه وسلم يقول: "كلُّ مصوِّرٍ في النّار، يُجعل له بكلّ صورة صوّرها نفسٌ يعذّب بها في جهنّم ".
ـــــــــــــــــــــــــــــــــــــــــ
وهم أشدّ النّاس عذاباً يوم القيامة إن لم يتوبوا إلى الله عزّ وجلّ.
"الذين يضاهئون بخلق الله" "يضاهئون" يعني: يحاولون أنْ يوجدوا صورة تشبه خلق الله سبحانه وتعالى، فالمضاهاة معناها: المشابهة، كما قال تعالى: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ} يعني: يشابهون من سبقهم من الكُفّار.
فهذا فيه: بيان علّة تحريم التصوير؛ أنّ فيه مضاهاة لخلق الله تعالى وإساءة أدب مع الله عزّ وجلّ.
قال: "ولهما عن ابن عبّاس: سمعت رسول الله صلى الله عليه وسلم يقول: "كلُّ مصوِّرٍ في النّار، يُجعل له بكلّ صورة صوّرها نفسٌ يعذّب بها في جهنّم".
هذا الحديث- أيضاً- فيه وعيدٌ شديد؛ فقوله: "كلّ مصوّر" هذا يشمل جميع أنواع التصوير، سواءً كان نحتاً وتمثالاً، وهو ما يسمّونه: مجسّماً، أو كان رسماً على ورق، أو على لوحات، أو على جُدران، أو كان التقاطاً بالآلة الفوتوغرافية التي حدَثت أخيراً، لأنّ من فعل ذلك يسمّى مصوِّراً، وفعله يسمّى تصويراً، فما الذي يخرج التصوير الفوتوغرافي كما يزعم بعضهم.
فما دام أنّ عمله يسمّى تصويراً فما الذي يُخرِجُه من هذا الوعيد؟.
وكذلك قوله: "بكل صورة صوّرها" عامٌّ أيضاً لكل صورة أيًّا كانت، رسماً أو نحتاً، أو التقاطاً بالآلة، غاية ما يكون أنّ صاحب الآلة أسرع عملاً من الذي يرسُم، وإلا فالنتيجة واحدة، كلٌّ من هؤلاء قصده إيجاد صورة، فالذي ينحت أو يبني التمثال قصده إيجاد صورة، والذي يرسم قصده إيجاد صورة، والذي يلتقط بالكاميرا قصده إيجاد الصّورة، لماذا نفرّق بينهم والرّسول صلى الله عليه وسلم يقول: "كلُّ مصوِّرٍ في النّار؟"، ما هو الدليل المخصص إلاّ فلسفة يأتون بها، وأقوالاً يخترعونها يريدون أن يخصّصوا كلام الرّسول صلى الله عليه وسلم برأيهم، والمحذور الذي في الصور الفوتوغرافية والتمثاليّة أو المرسومة هو محذور واحد، وهو أنّها وسيلةٌ إلى الشرك، وأنّها مضاهاةٌ لخلق الله تعالى، كلٌّ منهم مصوِّر، والنتيجة واحدة، والمقصود واحد، فما الذي

ص -266- يخصّص صاحب الآلة عن غيره؟، إن لم يكن صاحب الآلة أشد، لأنّ صاحب الآلة يأتي بالصورة أحسن من الذي يرسم، فهو يحمّضُها ويلوّنُها، ويتعب في إخراجها حتى تظهر أحسن من التي تُرسم، فالمعنى واحد، ولا داعي لهذا التكلُّفَ أو هذا التمحُّل في التفريق بين الصور.
ومعلومٌ أنّ كلام الله وكلام رسوله صلى الله عليه وسلم لا يجوز أن يخصّص إلاّ بدليل من كلام الله أو كلام رسوله، لا باجتهادات البشر وتخرُّصات البشر وفلسفات البشر، هذا مردود على صاحبه، وهذا معروف من أُصول الحديث وأُصول التفسير أنّ العامّ لا يخَصَّص إلاّ بدليل، ولا يخصّص العامّ باجتهادات من النّاس يقولونها، هذه قاعدة مسلّمةٌ مجمَعٌ عليها، فما بالُهم تغيب عنهم هذه القاعدة ويقولون: "إن التصوير بالآلة الفوتوغرافية لا يدخل في الممنوع" إلى آخره؟، كلّ هذا كلام فارغ لا قيمة له عند أهل العلم وعند الأُصوليّين. القواعد الأُصولية تأبى هذا كلّه، وهم يعرفون هذا، ولكن- سبحان الله- الهوى والمغالَطة أحياناً يذهبان بصاحبهما مذهباً بعيداً.
يقول الرسول صلى الله عليه وسلم: "كل مصوِّرٍ في النّار" ويأتي فلان ويقول: "لا، المصوِّر بالفوتوغرافي ليس في النّار".
وقوله: "يُجعل له بكلّ صورة صوّرها نفسٌ يعذّبُ بها في جهنّم" أي: كلّ صورة صوّرها بأي وسيلة إمّا بنحت وإمّا برسم وإمّا بالتقاطٍ بالآلة الفوتوغرافية، كثرت الصور أو قلّت، تحضر هذه الصور التي صوّرها يوم القيامة، ويُجعل في كل صورة نفس يعذّب بها في جهنّم، هذه الصور تصلاه بالعذاب يوم القيامة، كما أنّ صاحب المال الذي لا يزكِّيه يجعل الله مالَه ثُعباناً يوم القيامة- أو في القبر- فيسلِّطُه عليه: {وَلا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْراً لَهُمْ بَلْ هُوَ شَرٌّ لَهُمْ سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ}، كذلك الصور هذه تجعل فيها نفوس وتسلّط عليه تعذّبه في نار جهنّم، فما بالُكم بالذي صنع آلات الصّور؟، سيعذّب بها يوم القيامة- والعياذُ بالله- كلِّها. وهل يخلصه الذي يقول: الصورة الفوتوغرافية لا يعذب بها.
وقوله صلى الله عليه وسلم: "يُجعل له بكل صورة " قيل: إنّ الباء سببيّة، أي: بسبب كلّ

ص -267- ولهما عنه مرفوعاً: "من صوّر صورة في الدنيا؛ كُلِّف أن ينفُخ فيها الروح، وليس بنافخ ".
ولمسلم عن أبي الهيّاج قال: قال لي عليّ: "ألا أبعثُك على ما بعثني عليه رسولُ الله صلى الله عليه وسلم؟: أن لا تدع صورةً إلاّ طمستها، ولا قبراً مشرِفاً إلاّ سوّيتَه".
ـــــــــــــــــــــــــــــــــــــــــ
صورة، وقيل: إنّ الباء بمعنى (في)، أي: في كل صورة نفس يعذب بها.
قوله: "ولهما عنه مرفوعاً: من صوّر صورة" هذا نوعٌ آخر من الوعيد.
"كُلِّف أن ينفُخ فيها الرّوح، وليس بنافخ" أي: تحضّر الصور كلّها التي صنعها، ويؤمر بأن ينفخ فيها الأرواح، وهل يستطيع أن ينفخ الأرواح؟، ولكن هذا من باب التعجيز والعذاب، بأن يُحمّل ما لا يستطيع وما لا يُطيق- والعياذ بالله- فيطولُ عذابُه.
ولولا أنّ في التصوير خُطورة وفيه فتنة لَمَا رأيتُم فتنة النّاس به وكثرتُه، لأنّ الشيطان يحثّ عليه ويحرِّض عليه، لأنّ فيه ضرراً على بني آدم، فهو يحثُّهم على فعله وعلى صنعتِه من أجل أن يتحمّلوا هذه الأوزار
- والعياذُ بالله-.
وتتلخص أنواع الوعيد التي وردت في حق المصور فيما يلي: أنه لعنه صلى الله عليه وسلم أنه أشد النّاس ظلماً، أنه أشد النّاس عذاباً، أنه يجعل له بكل صورة صوّرها نفس يعذب بها في النار، أنه يكلّف نفخ الروح بكل صورة صوّرها ويقال له: أحي ما خلقت؟.
قوله: "عن أبي الهيّاج" الأسدي: تابعيّ جليل، وهو كاتب أمير المؤمنين عليّ بن أبي طالب رضي الله عنه.
"قال: قال لي عليّ: "لا أبعثُك" أي: أُرسلك.
"على ما بعثني عليه رسول الله صلى الله عليه وسلم؟" أي: أرسلني إليه رسولُ الله صلى الله عليه وسلم وكلّفني به، فعليّ رضي الله عنه يريد أن يكلِّف أبا الهيّاج بهذه المهمة التي كلّفه بها رسولُ الله صلى الله عليه وسلم.
"أن لا تدع صورةً" "صورة" نكرة في سياق النفي، فتعُمّ كلّ صورة مجسّمة أو مرسومة أو ملتقطة بالآلة.

ص -268- "إلاَّ طمستَها" وطمسُها يكون بإتلافها، أو بقطع رأسها، حتى تصبح مجّرد شكل بدون رأس، لأنّ الصورة تتمّ وتتكامل بالرأس والوجه.
وليس معنى طمس الصورة كما يفعله بعض الجُهّال أو المتحيِّلين أنّه يجعل خطَّاً في عُنُق الصورة فيُصبح كالطّوق، لأن الطمس: أن تُزيل الرأس إمّا بقطعهِ، وإمّا بتلطيخِه وإخفائه تماما.
فقوله: "ولا قبراً مشرِفاُ إلاّ سوّيته" المشرف: المرتفع، بأن يُبنى على القبر بناية من أجل تعظيم القبر، كما يفعل من بناء الأضرحة، أو يزاد عليها غير ترابها حتى تصبح مرتفعة أكثر من شبر، أو تجصص القبور ويكتب عليها، وما أشبه ذلك، فهذا كله حرام، لأنّه وسيلة إلى الشرك.
ولاحظوا كون الرسول صلى الله عليه وسلم جمع بين طمس الصورة وتسوية البناء على القبور مما يدلُّكم على أنّ من العلل العظيمة في منع التصوير أنّه وسيلة إلى الشرك، فكما أن البناء على القبور وسيلة إلى الشرك، فكذلك التصوير وسيلة إلى الشرك. وأيضاً كون الرسول صلى الله عليه وسلم كلف علي بن أبي طالب رضي الله عنه بهذه المهمة مما يرد به على الذين يغلون في أهل البيت ويزعمون أن لهم خاصية تسوغ الغلو في قبورهم.
وقوله صلى الله عليه وسلم: "ولا قبراً مشرِفاً" يعني: مرتفعاً بالبناء، أو بالتّراب، ففي هذا: الأمر بهدم القباب التي على القبور والأمر بهدم الأضرحة، وأنّ هذا من مهمّة ولاة الأُمور ومن مهمّة كلّ مسلم أن يعمل على إزالة هذا الشيء فإن كان له سلطة وقدرة فيزيله باليد، وإن كان ليس له سُلطة فإنّه يتصل بولاة الأمور ويبلِّغ ويبِّين أن هذا أمر يلزمهم إزالته، لأن الرسول صلى الله عليه وسلم أمر بإزالته. ويحذر المسلمين من البناء على القبور ويبيِّن لهم السنّة في دفن الموتى وما يلزم اتخاذه وعمله نحو القبور مما هو مشروع.
فهذه الأحاديث فيها فوائد ومسائل عظيمة:
المسألة الأولى: فيها إثبات الكلام لله عزّ وجلّ، وأنه يتكلم، وكلامه سبحانه وتعالى كسائر صفاته، يليق بجلاله سبحانه وتعالى ليس ككلام المخلوق.
المسألة الثانية: في الحديث دليلٌ على تحريم التّصوير بجميع أنواعه، لا يُستثنى شيءٌ من التصوير، لقوله صلى الله عليه وسلم: "كلُّ مصوّرٍ في النار"، "من صوّر صورة"، "لا تدع

ص -269- صورة"، "أشدّ النّاس عذاباً يوم القيامة المصورون" وهذا عام في كل مصور، وكل صورة بأي وسيلة كان إيجادها، لكن ما دعت الضّرورة إليه من التصوير؛ فإنه يرخص فيه، مثل: الصورة التي توضع في الجواز، أو إثبات الشخصية، لأنّ النّاس يُمنعون من حوائجهم ومن أسفارهم ومن وظائفهم، بل حتّى من دخولهم في المدارس والمعاهد إلاّ بهذا، فكان هذا من باب الضّرورة، فيجوز بقدر الضّرورة فقط، وما عداه من التصوير فهو حرام، سواء كان للذكريات- كما يقولون-، أو لأجل الفنّ أو لغير ذلك من الأغراض أو لتجميل الجدران أو ما أشبه ذلك، فكلّه حرام.
المسألة الثالثة: في الأحاديث بيان علّة تحريم التصوير، وهي: أنّه مضاهاة لخلق الله، وأيضاً هو وسيلةٌ من وسائل الشرك وهذه أشّد.
المسألة الرابعة: في الأحاديث: دليل على أنّ التصوير من كبائر الذّنوب، وذلك لأمور:
أوّلاً: الرسول صلى الله عليه وسلم قال عن ربِّه: "من أظلمُ ممّن ذهب يخلُق كخلقي"، هذا يدلّ على أنّ التصوير كبيرة.
وثانياً: وعيدُه بالنّار، والوعيد بالنّار إنّما يكون على كبيرة.
المسألة الخامسة: في الحديث دليلٌ على وجوب طمس الصور، والرّسول صلى الله عليه وسلم لَمّا رأى في بيت عائشة قراماً فيه تصاوير؛ تغيّظ صلى الله عليه وسلم وأبى أن يدخُل البيت حتى هُتِك هذا القِرام وأُزيلت الصور المعلقة.
ففي هذه الأحاديث: وُجوب إتلاف الصّور أو امتهانُها، لأنّ الصورة إذا كانت ممتهنة توطأ وتُداس ويُجلس عليها فإنها تكون ممتهنة، كما إذا كانت في فِراش أو في إناء يُشرب به أو يُطبخ به فإنها ممتهنة لا قيمةَ لها، والرّسول صلى الله عليه وسلم لَمّا أُميط القِرام وجُعِل وسائد جلس عليه صارت الصور مهانة.
المسألة السادسة: في الحديث دليل على وُجوب هدم الأضرحة المبنيّة على القُبور، لأنّها وسيلةٌ من وسائل الشّرك فيجب هدمُها، ممن يقدِر على ذلك بسلطتِه، ومن لا سُلطة له فإنّه يبيِّن ويدعو إلى هدمِها ويراجع السلطة في هدمِها.

[ اذهب الى الاعلى ]

ص -270- [الباب الثاني والستون:]
* باب ما جاء في كثرة الحلف
وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ}.
ـــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التّوحيد: أنّ الاستهانة بالحلف بالله تنقِّصُ التّوحيد، كما أنّ تعظيم الحلف بالله من كمال التّوحيد.
قوله: "بابُ ما جاء" يعني: من الوعيد في حقّ من كثر حلفه.
والحلف- كما سبق- هو: تأكيد شيء بذكر معظَّم بأحد حروف القسم، التي هي: الواو والباء والتّاء.
وكثرة الحلف معناها ا لإكثار من الأيمان في كلّ مناسبة، وقد يكون في غير داع لليمين إلاّ التغرير بالنّاس وخداع النّاس كحالة المنافقين الذين قال الله تعالى فيهم: {وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ} وقال الله سبحانه وتعالى: {وَلا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ(10)}، والحلاَّف: كثير الحلف.
والله جل وعلا ذكر ذلك من صفات المنافقين، فقال فيهم: {وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلّا الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ}، قال تعالى: {اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً} يعني: سُتْرة يتستّرون بها أمام النّاس ليصدِّقوهم، وكلّما قل الإيمان أو عدم الإيمان في القلب حصل التهاوُن باليمين والحلف.
قال: "وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ} لَمّا ذكر الله سبحانه وتعالى كفّارة الأيمان في سورة المائدة في قوله تعالى: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ(89)} جعل في اليمين الكفّارة إذا حَنِثَ فيها وخالَفها ممّا يدلّ على عظمتها، لأنّ الكفّارة لا تكون إلاَّ من ذنبٍ وقع فيه الإنسان، فنقض اليمين يحتاج إلى كفّارة ممّا يدلّ على عِظَم اليمين.
ثم قال: {وَاحْفَظُوا أَيْمَانَكُمْ} ذكر العلماء عدّة تفاسير لهذه اللّفظة: {وَاحْفَظُوا أَيْمَانَكُمْ} على قولين:

ص -271- عن أبي هريرة رضي الله عنه قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "الحلف منفقة للسلعة، ممحقة للكسب" أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــ
القول الأول: أنّ معنى {وَاحْفَظُوا أَيْمَانَكُمْ}، أي: لا تحلفوا، نهيٌ عن الحلف، فلا يخلف الإنسان إلاّ إذا دعت إلى ذلك حاجة، ويكونُ صادقاً في يمينه، كما قال صلى الله عليه وسلم: "من حلف بالله فليصدُق، ومن حُلف له بالله فليرض، ومن لم يرض فليس من الله".
فمعنى قوله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ} أمرٌ بحفظها يتضمَّن النّهي عن الحلف إلاّ إذا دعت إلى ذلك حاجة، كأن يطلب منه القاضي اليمين لخصمه، فإذا كان بارًّا وصادقاً فليحلف على نفي ما ادّعاه عليه خصمُه، أو دعت حاجةٌ إلى اليمين ليُزيل شكوكاً حصلت لأخيه فيه، فيريد أن يبرئ نفسَه وأن يُزيل ما في نفس أخيه بأن يحلف له وهو بارٌّ في يمينه فهذا لحاجة، أمّا غير ذلك فإنّه يحفظ يمينه كما يحفظ دينه.
والقول الثاني: {وَاحْفَظُوا أَيْمَانَكُمْ}، أي: بالكفّارة إذا حَنِثْتُم فاحفظوها، يعني: كفِّروا عنها، فالكفّارة حفظٌ لليمين واحترامٌ لها.
قال: "عن أبي هريرة رضي الله عنه قال: سمعتُ رسول الله صلى الله عليه وسلم يقول:" الحلف" أي: اليمين.
"مَنْفَقَةٌ للسلعة" أي: مروِّجة للسِّلْعة وسببٌ لِنفَاقِها، وهو خُروجها من يد صاحبها إلى الزّبائن، لأنّ النَّفَاق، معناه: الخُروج، ومنه سُمّيت النفقة نفقة لأنّها تَخْرُج من مُلك صاحبها، ومنه سُمّي المنافق منافِقاً لأنّه يخرُج من الدِّين.
فنَفاقُ السلع: رواجُها وخُروجها من ملك صاحبها بالبَيْع، لأنّ النّاس يصدِّقون صاحبها فيشترونها، فإذا حلف أنّ هذه السلعة من النّوع الجيّد أو حلف أنّ هذه السلعة سميت بكذا وكذا أو حلف أنّه اشتراها بكذا فإنّ هذا سبب لأن يصدِّقه النّاس وأن يشتروها منه، لأنّ المسلمين يعظِّمون اليمين، فيُحسنون الظنّ بهذا الحالف ويثقون به، ويقولون لولا أنّه صادقٌ لَمَا حلف، فيقبلون ما يقول ويعملون به، فيكونُ ذلك سبباً لرواج سلعه.
وقوله في: "مَمْحَقَةٌ للكسْبِ" المَحْقُ معناه: الإزالة، أي: أنّ اليمين تُزيل

ص -272- وعن سلمان: أن رسول الله صلى الله عليه وسلم قال: "ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أُشيمط زانٍ، وعائل مستكبر، ورجل جعل اللهَ بضاعته، لا يشترى إلاّ بيمينه، ولا يبيع إلاّ بيمينه" رواه الطبراني بسند صحيح.
ـــــــــــــــــــــــــــــــــــــــــ
الكسْب إمّا بأن تُزيل البركة منه، ولو بقي، ولا ينتفع به صاحبه، وإمّا بأن تُزيل أصل المال بالتلف والآفات، فلا يبقى عنده هذا الكسب بل يمحقُه الله كما قال تعالى: {يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَاتِ}، فالمحق قد يكون معنوياً بمعنى محْقِ البركة من المال، فلا يكونُ مباركاً على صاحبه ولا ينتفع به ولا يتصدّق منه.
وقد يكون محقاً حسيًّا بأن يُتلف الله المال بآفةٍ، أو بسرقة، أو بنهب، أو بتسلُّط ظالم، أو غير ذلك.
"للكسب" الكسب الذي يكسبه بسبب اليمين التي هي ليس بارًّا فيها ولا صادقاً، يسِّبْ ذلك محق مالِه، مع ماله عند الله من العُقوبة الآجلة في الدّار الآخرة- كما يأتي في الحديث الذي بعده.
"أخرجاه" أي: أخرج هذا الحديث الإمام البخاري ومسلم في "صحيحيهما"، فهو متّفقٌ عليه، وهذا أعلى ما يكون من درجات الصحّة.
قوله: "وعن سلمان " هو: سلمان الفارسي: الصحابي الجليل.
"أن رسولُ الله صلى الله عليه وسلم قال: "ثلاتةٌ" مبتدأ.
"لا يكلِّمهم الله" إلى آخره، خبر المبتدأ، والمعنى: لا يكلّمهم الله يوم القيامة كلامَ تكريم وتنعيم، فهم يُحرمون من كلام الله عزّ وجلّ لهم يوم القيامة، وقد جاء في الحديث: "ما منكم من أحد إلاّ سيكلّمه ربُّه، ليس بينه وبينَه ترجُمان"، أمّا هؤلاء فلا يكلّيهم الله غضباً عليهم، فيحرمهم الله من هذه النعمة العظيمة.
فهذا فيه: إثبات الكلام لله عزّ وجلّ، وأنّ الله يكلِّم عبادَه، ويتكلّم بما شاء من أمرِه سبحانه وتعالى.
والكلام من صفاته سبحانه، وهو من صفات الأفعال التي يفعلُها إذا شاء سبحانه.

ص -273- وكلامُه قديمُ النّوع حادثُ الآحاد، بمعنى: أنّ نوع كلامه سبحانه قديم بقدمه سبحانه، ليس له بداية كسائر أفعاله، وحادث الآحاد بمعنى: أنه يتكلّم إذا شاء سبحانه وتعالى.
ونُثبتُ ذلك لله عزّ وجلّ، ومن كلامه: القرآن الكريم، فإنّه كلامُ الله جل وعلا.
"ولا يزكيهم" أي: لا يطهّرهم، لأنّ الزكاة تُطلق على عدّة معانٍ:
منها: النماء، والزيادة في الأموال، فإنّ الزكاة تنمِّي الأموال وتزيدُها.
ومنها: الطهارة قال تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} أي: تطهّرهم بها من الذُّنوب ومن البخل ومن الشُّحّ، فالزكاة تطهّر صاحبها من الصّفات الذميمة، وتطهِّرُ المال من الآفات ومن سائر الأشياء التي تُخَلُّ به.
كما أنّ الزكاة تدفع البلاء عن المسلم، وهي سببٌ لنُزول الغيث ونزول البركات، فتزيد في أرزاق النّاس، فهي خيرٌ كلُّها، ولذلك سُمّيت زكاة.
{وَلَهُمْ عَذَابٌ أَلِيمٌ} أي: موجِع، من (الألم) وهو: الوجع، فمعنى (أليم): مؤلِم.
فهذه ثلاثة أنواع من الوعيد: "لا يكلّمهم الله، ولا يزكِّيهم، ولهم عذاب أليم".
ثم بيّنهم صلى الله عليه وسلم بعدما أجملهم، وذكر وعيدَهم ولما تطلّعت الأنظار إلى معرفتهم من أجل أن يُجتنب ما هم عليه، لأجل أن لا يكون الإنسان مثلَهم وبينهم.
فقال: "أُشَيْمِطُ" خبر لمبتدأ مقدّر، تقديره: هم أُشيمط إلى آخره. والأُشَيْمِط: تصغير (أَشْمَط)، والأَشْمَطُ هو: الذي بدأَهُ الشَّيْب، وصغّره تحقيراً له.
"زان" أصله "زاني " بالياء، ثم حذفت الياء تخفيفاً، وهو صفةٌ لـ (أُشَيْمِط) مرفوع، وعلامة رفعه: الضمّة المقدّرة على الياء المحذوفة، منع من ظهورها الثِّقَل.
والزنا قبيح، وكبيرةٌ من كبائر الذّنوب، قال تعالى: {وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً(32)}، فهو قبيح، مستهجَن، ومرض فتّاك في المجتمعات، مدمِّرٌ للأخلاق، مدمٍّرٌ للمجتمع، مضيع للنسل، إلى غير ذلك من الآفات التي في الزنا، وهو موجبٌ لغضب الله، وموجبٌ للعقوبة الآجلة والأمراض الفتّاكة في المجتمع.
فالزّنا قبيح بكلّ معاني القُبح، ولكنّه يقبُح من بعض النّاس أكثر وأكثر، فالزنا من مثل هذا الأُشيمِط قبيح، لأنّ الأُشيمِط لَمّا أصابَه الشيب كان الواجب أن يكون

ص -274- أبعد النّاس عن الزّنا، لأنّه ضعُفت فيه الشهوة وداعي الزنا، وأيضاً هو يتطلّع إلى الموت والانتقال إلى الدّار الآخرة، فكان الواجب عليه التّوبة والاستعداد للآخرة، والاستعداد للقاء الله، فإذا زنى وهو في هذه السنّ فهذا دليلٌ على قُبح أخلاقِه، وعلى أنّ الزنى سجيّةٌ فيه.
أمّا الشّاب وإنْ كان الزنا في حقِّه حرام وقبيح، لكن فيه دافع الشهوة وقوّة الشهوة.
الثّاني: "عائلٌ" المراد به: الفقير.
"مستكبر" الكبر قبيح، لأنّ الإنسان مطلوبٌ منه التواضُع، والتواضع لربّه سبحانه وتعالى، والتواضُع لخلق الله عزّ وجلّ، فالاستكبار ضدّ التواضع.
والاستكبار يحمل الإنسان على الكفر أحياناً وترك عبادة الله عزّ وجلّ استكباراً، قال تعالى: {إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ}، والذي سبّب لإبليس ما سبّب من الخزي والكفر هو الاستكبار{أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ}، استكبر عن السّجود لآدم حسداً لآدم واستكباراً، فسبب عدم سجوده هو الكبر، استكبر عن أمرِ الله عزّ وجلّ.
وقد يستكبِر على عبادِ الله ويرى أنّه فوقهم، وأنّه أعلى منهم، هذا أيضاً من أكبر الكبائر بعد الشرك بالله عزّ وجلّ، فالكبر كلّه قبيح من كلّ أحد، لأنّ المطلوب من الإنسان التواضع.
ولكنّ الكبر من العائل- أي: الفقير- أشدّ، لأنّه لا داعي للكبر فيه، لأنّ الغني قد يغترّ بمالِه ويستكبر من أجل المال ويرى أنّه له درجة ترفعُه عن النّاس بسبب مالِه، فيحملهُ المال والغنى على الكبر: {كَلَّا إِنَّ الْأِنْسَانَ لَيَطْغَى(6) أَنْ رَآهُ اسْتَغْنَى)(7)}.
لكن العائل ليس عنده سبب للكبر، فاستكبارُه من باب السجيّة القبيحة فيه، لأنّه استكبر من غير سبب، فدلّ على أنّ الكبر سجيّة فيه وطبيعةٌ فيه، لا من أجل سبب خارجيّ، فلذلك صار استكبارهُ أشدّ من استكبار الغنيّ.
والثّالث:- وهو محلّ الشّاهد من الحديث للباب-: "رجل جعلَ الله بضاعته" هذا عامٌّ للرجال وللنساء، ولكن ذكر الرّجال من باب التغليب، وإلاَّ فهو عامٌ للرجال وللنّساء".

ص -275- "جعلَ الله بضاعَته"، "جعل" فعل ماض من الأفعال التي تنصبُ مفعولَيْن: المفعول الأول الحلف بالله والمفعول الثاني: "بضاعَتَه".
فمعنى "جعل الله بضاعتَه": أنّه لا يشتري إلاَّ بيمينه ولا يبيع إلاَّ بيمينه، كما فسّره صلى الله عليه وسلم بقوله: "لا يشتري إلاَّ بيمينه ولا يبيع إلاَّ بيمينِه".
ومحلّ الشّاهد هو الجملة الأخيرة "ورجلٌ جعلَ الله بضاعَتَه، لا يشتري إلاّ بيمينه ولا يبيع إلاّ بيمينِه"، فهو يُكثر من الحِلف بالله تهاوُناً، فكان جزاؤه هذه العقوبات الثلاث: لا يكلِّمّه الله، ولا يزكِّيه، وله عذابٌ أليم- والعياذُ بالله-، وهذا مثل قوله تعالى: {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً أُولَئِكَ لا خَلاقَ لَهُمْ فِي الْآخِرَةِ وَلا يُكَلِّمُهُمُ اللَّهُ وَلا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ(77)}.
الواجب على المسلم: أن يصدُق في معاملته مع النّاس في بيعِه وشرائه.
والدّنيا مهما حصّل منها فإنّها لا تُغنيه عن الآخرة، والكسب الحلال وإنْ كان يسيراً فإنّ فيه البركة وفيه الخير، والكسب الحرام وإنْ كان كثيراً فهو ممحوق لا خيرَ فيه.
فيُستفاد من الآية الكريمة ومن هذين الحديثين المسائل الآتية:
المسألة الأولى: وُجوب تعظيم اليمين بالله عزّ وجلّ، لأنّ تعظيمها كمالٌ في توحيد العبد.
المسألة الثانية: النّهي عن كثر الحلف لأنّ من كثُر حلفه كثُر كذبُه، وكثرة الحلف تدلّ على التهاوُن باليمين، ومن تهاوَن باليمين نقص توحيدُه: قال تعالى: {وَلا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ(10)} وقال تعالى: {وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ}، هذا من صفات أهلِ النّفاق.
المسألة الثالثة: في الحديث دليلٌ على أنّ الصدق وتعظيمَ اليمين سببٌ للبركة، وأنّ الكذب والتهاوُن باليمين سببٌ لمحق البركة.
المسألة الرابعة: في الحديث الثاني دليلٌ على إثبات الكلام لله عزّ وجلّ، وأنّ الله جل وعلا يتكلَّم بكلامٍ يليقُ بجلالِه، ليس ككلام المخلوقين أو صفة المخلوقين، هذا

ص -276- وفي "الصحيح" عن عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم".
ـــــــــــــــــــــــــــــــــــــــــ
مذهب أهل السنّة والجماعة، خلافاً للجهميّة والمعتزلة ومَنْ درَج على سبيلهم.
المسألة الخامسة: في الحديث دليلٌ على الوعيد الشديد في حقّ مَن أكثَر من الحلف، وأنّ هذا من الكبائر، لأنّ الله توعّد عليه هذا الوعيد الشديد المغلّط، فدلّ على أنّ كثرة الحلف من كبائر الذّنوب.
المسألة السادسة: في الحديث دليلٌ على أنّ الكبائر بعضُها أشدُّ من بعض، فزنى الأُشَيْمِط أشدّ من زنى الشّاب، والكبر من الفقير أشدّ من الكبر من الغني، فالكبائر تتفاوت بحسب أحوال مرتكبيها.
قوله: "وفي الصّحيح" أي: في "صحيح مسلم"، وهو في "صحيح البخاري" بمعناه.
"عن عمران بن حُصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "خيرُ أمّتي قرني"، القرن يراد به: الجيل من النّاس، ويُطلق على الزّمان، ومقدار القرن من الزّمان: مائة سنة، وقيل: أربعون سنة، وقيل: غيرُ ذلك.
والمراد: أهل القرْن، ليس المراد ذات القرن الذي هو الزّمان.
"خيرُ أمْتي قرني" يعني: أفضل أمّة محمد صلى الله عليه وسلم هم القرن الذين عاصروا الرَّسول صلى الله عليه وسلم.
وهذا بإجماع الأمة أنّ قرن الصّحابة أفضل هذه الأُمة، لِمَا امتازوا به من مزايا لا توجَد في غيرِهم ممّن جاء يعدَهم، بل إنّ قرن الرّسول صلى الله عليه وسلم خير الأمم على الإطلاق، فأمّة محمد صلى الله عليه وسلم أفضلُ الأمم، وأفضلُ أمّة محمد القرن الأوّل لما امتازوا به من الفضائل، التي منها:
أوّلاً: أنهم شاهدوا رسول الله صلى الله عليه وسلم رأوه وآمنوا به، فهم أفضل ممّن آمن به ولم يرَه.
ثانياً: أنّهم جاهدوا مع الرّسول صلى الله عليه وسلم وناصروه، ودافعوا عنه بأنفسهم وأموالهم وهاجروا معه.

ص -277- ثالثاً: أنّهم هم الذين تلقّوا هذا الدين عن الرّسول صلى الله عليه وسلم، تلقّوا القرآن وتلقّوا السنّة، وتلقّوا هذا الدين عن رسول الله صلى الله عليه وسلم، ثم بلّغوه لمن بعدَهم بأمانة وإخلاص.
رابعاً: أنّهم هم الذين نشروا هذا الإسلام في المشارق والمغارب، في وقت الرّسول وبعد وفاة الرّسول، فهم الذين جاهدوا وفتحوا الفتُوح، ونشروا هذا الدين في مشارق الأرض ومغاربها رضي الله عنهم فلا يحبهم إلاَّ مؤمن ولا يبغضهم إلاّ كافر أو منافق.
قال الله سبحانه وتعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً(29)}، قال سبحانه وتعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ(100)}، قال سبحانه وتعالى في سورة الحشر: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ(8)} هذا في المهاجرين، ثم قال في الأنصار: {وَالَّذِينَ تَبَوَّأُوا الدَّارَ وَالْأِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ(9)}.
وقال النّبي صلى الله عليه وسلم: "لا تسبّوا أصحابي، فوالذي نفسي بيده لو أنفق أحدُكم مثل أحدٍ ذهباً ما بلغ مُدّ أحدهم ولا نصيفَه".
إلى غير ذلك من الأدلّة الدالّة على فضل صحابة رسول الله صلى الله عليه وسلم، فقد أثنى الله عليهم في محكم كتابه، وأثنى عليهم رسولُه صلى الله عليه وسلم، وأجمعت الأمة على فضلهم وسبْقِهم، وأنّهم خيرُ القرون، بل خيرُ الأمم، فمن سبّهم أو سبّ أحداً منهم فإنّه يكونُ مكذِّباً لله ولرسوله ولإجماع المسلمين.
قال صلى الله عليه وسلم: "ثم الذين يلونهم" يعني التّابعين، فجيلُ التابعين لهم فضلٌ عظيم، وهم في المرتبة الثّانية بعد صحابة رسول الله صلى الله عليه وسلم، لأنّهم تتلمذوا على الصّحابة، وأخذوا علمَهم عن الصّحابة، فبذلك حصلوا على هذا الفضل العظيم وصاروا في المرتبة الثّانية في الفضيلة بعد صحابة رسولِ الله صلى الله عليه وسلم.

ص -278- قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثاً؟، "ثم إن بعدكم قوم يشهدون ولا يُستشهدون، ويخونون، ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السّمن ".
ـــــــــــــــــــــــــــــــــــــــــ
"قال عمران: فلا أدري أذكر بعد قرنه مرّتين أو ثلاثاً؟" هذا من تحرِّيه في الرواية رضي الله عنه، وهذه عادتُهم رضي الله عنهم؛ أنّهم لا يقولون ولا يجزمون إلاّ بما يتأكدّون من صحّته وثُبوتِه عن رسول الله صلى الله عليه وسلم، وهذا من أمانتهم في الرّواية.
قال صلى الله عليه وسلم: "ثم إنّ بعدكم قومٌ" "قومٌ" بالرفع، هذا في كثيرٍ من الروايات، وهو مخالفٌ للوجه اللّغوي، لأنّ الوجه اللّغوي: أنّ يكون بالنصب، لأنّه اسم لـ (إنّ)، و (إنَّ) تنصب الاسم وترفع الخَبَر.
وبعض المحدِّثين يقول: (قوم) مرفوعٌ بفعلٍ محذوف، تقديره: (يجيء قومٌ)، فحُذفت (يجيء) ويقيت (قومٌ).
"يشهدون ولا يُستشهدون" أي: يشهدون بدون أن تُطلب منهم الشهادة، بل يبادرون بها، ويتسارَعون بالشهادة من دون أن تُطلب منهم، فهذا دليل على استخفافهم بالشهادة ومسارعتهم إليها لقلّة ديِنهم وقلّة أمانتهم، لأنّ الشّاهد يجب عليه أن يكون أميناً في شهادته ولا يشهد إلاّ بالحق: قال تعالى: {وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ(86)} يعلمون ما شهدوا به، ويتيقّنونَه، ولا يشهدون بموجِب الخرْص والظنّ، وإنّما يشهدون بشيء يعلمونه ويتأكّدونه.
ثم أيضاً: لا يسارعون بالشهادة إلاّ إذا طُلبت منهم، فإذا سارعوا بالشهادة قبل أن تُطلب منهم فهذا دليلٌ على استخفافهم بها، وهذا نقضٌ في التّوحيد، فيكون فيه مطابقة للترجمة وهي قول الشيخ رحمه الله: "باب ما جاء في كثرة الحلف" لأنّ الشهادة حلف، كما قال تعالى: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ(1) )اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً}، فسمّى الشهادة يميناً، وهذا يتضمّن كثرة شهاداتهم، لأنّهم ما داموا أنهم مستعدِّين للشهادة؛ فهذا دليلٌ على أنّهم ليس عندهم تمنُّع، فتكثُر شهاداتهم، وكثرة شهاداتهم دليلٌ على استخفافهم بالشهادة، وإلاّ فالشّاهد الحقّ لا يشهد إلاّ إذا طُلبت منه الشهادة واحتِيج إليها فحينئذ يشهد.

ص -279- قال صلى الله عليه وسلم: "ويخونون ولا يؤتمنون" يخونون أماناتهم وعهودهم، إذا ائتمنوا على شيء من الأشياء فإنّهم لا يحفظون الأمانة.
والخيانة في الأمانة من صفات المنافقين: قال صلى الله عليه وسلم: "آية المنافق ثلاث: إذا حدّث كذب، وإذا وعد أخلف، وإذا ائتُمِن خان"، فالخيانة في الأمانة سواءً كانت هذه الأمانة مالاً أو سرًّا من الأسرار أو عملاً من الأعمال: كموظّف وُكِل إليه أن يقوم بعمل فخان فيه، أو مقاول تعهّد بإقامة عمل أو مشروع من المشاريع فخان فيه وغشّ فيه هذا من الخيانة، فالخيانة قد تكونُ في الأموال وقد تكونُ في الأسرار التي يؤتمنُ عليها، إمّا من الأفراد وإمّا من وُلاة الأُمور.
وكذلك تكون الأمانة أيضاً في الأعمال والعُهَد التي يتعهّد بها، فيجب عليه أن يفيَ بما التزم به وما عُهد إليه القيامُ به، سواءً كان عملاً وظيفيًّا أو كان عملاً مهنيًّا، عهد إليه بعمل يقوم به من بناء أو غير ذلك أو مقاولة أو غير ذلك، فيجب أن يكون أميناً فيما اؤتمن عليه، فإن خان فإنّ الله سبحانه وتعالى توعّد الخائنين؛ قال تعالى: {وَأَنَّ اللَّهَ لا يَهْدِي كَيْدَ الْخَائِنِينَ}، قال سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ(27)}، {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا}، {وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ(8)}، إلى غير ذلك من الآيات التي تعظِّم من شأن الأمانة، وتأمر بحفظها وأدائها كما تحمّلها الإنسان.
فأمر الأمانة أمرٌ عظيم، وصدرُ هذه الأُمّة كانوا أمناء، لكن يجيء بعدَهم قومٌ يخونون في أماناتهم، وهذا من علامات السّاعة: إذا اتُخذت الأمانة مغنَماً يفرح بها من أجل أن يتصرَّف فيها وأن يخون فيها، ولا يعتبر الأمانة حملاً تحمّله وعُهدة تعهّدها، بل يعتبرُها غنيمةً سيقت إليه ليتصرّف فيها حسب هواه ورغبته، فأمرُ الأمانة أمرٌ عظيم قال تعالى: {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْأِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً(72)}، وقوله: "وينذرون ولا يوفون" النذر لغة: التزامُ الشيء. وشرعاً: التزام طاعةٍ لله لم تكن واجبةً بأصل الشّرع، فالتزام العبد طاعةً لله لم تكن واجبة بأصل الشرع وإنّما تجب عليه بالنذر.
فإذا التزم عبادةً لله فإنّها تجب عليه، ويجب عليه الوفاء بها لقوله صلى الله عليه وسلم: "مَن

ص -280- نذر أن يطيع الله فليطعه "، وقال سبحانه وتعالى في وصف الأبرار: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً(7)}، قال تعالى: {وَلْيُوفُوا نُذُورَهُمْ}، قال سبحانه وتعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ}، فالمسلم إذا نذر نذراً لله من صدقة أو صلاة أو صيام أو حجّأو عُمرة أو أيّ عبادة فإنّه يجب عليه الوفاء به، فإن لم يفِ به كان عاصياً وتاركاً لواجب يعاقَب عليه.
وإنْ كان الدخول في النذر منهيّاً عنه، لأنّه يحرج نفسه ويورِّط نفسه وهو في عافية وفي سعة، إنْ شاء فعل وله الأجر، وإنّ شاء ترك ولا إثم عليه، لكنّه إذا نذر فقد ألزم نفسه وأوجب على نفسِه فضاق عليه الأمر إن ترك هذا النذر ولم يفِ كان عاصياً وآثماً وكان قبل ذلك في سعة، ولهذا نهى النّبي صلى الله عليه وسلم عن النذر وقال: "إنّ النذر لا يأتي بخير، وإنّما يُستخرخ به من البخيل"، فقبل أن ينذر نكره له أن ينذر، والمجال أمامه مفتوح للطّاعات إنْ فعل فله أجر وإن لم يفعل فلا إثم عليه.
لكنّه إذا نذر والتزم فإنّه عاهد الله فيجب عليه الوفاء: {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ(75) فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ(76) فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ(77)}، فالذي ينذر الطاعة ثم لا يفي بها هذه صفته عند الله، وتعتبر كاذباً فيما بيته وبين الله.
فهذا يدلّ على وُجوب الوفاء بالنّذر إذا كان نذر طاعة، وأن ترك الوفاء به من علامات النّفاق، وأن هذا يكْثُر في آخر الزّمان، أنّ النّاس ينذُرون ولا يوفون.
وما أكثر الآن ما يسأل النّاس: (أنا نذرتُ أصوم)، (أنا نذرت أتصدّق) يريد التخلّص من النّذر، يبحث له عن مخارج، وهذا ممّا يدلّ على وقُوع هذه الصفة في آخر الزمان، وإلاّ لو كان قويّ الإيمان صادقاً مع الله ما احتاج إلى أنّه يبحث عن المخارج.
ثم قال- عليه الصلاة والسلام- مبيِّناً علامة هؤلاء: "ويظهر فيهم السَّمَن" يظهر فيهم سِمَنُ الأجسام، وذلك لأنّهم يرفّهون أنفسهم ويشتغلون بملذّاتهم وشهواتِهم وينسون الآخرة وينسون الحساب، فهم يستعجلون ملذّاتهم وشهواتهم

ص -281- وفيه: عن ابن مسعود: أن النّبي صلى الله عليه وسلم قال: "خير النّاس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته".
قال إبراهيم: "كانوا يضربوننا على الشهادة والعهد ونحن صغار".
ـــــــــــــــــــــــــــــــــــــــــ
ويشتغلون بها عن طاعة الله سبحانه وتعالى، فيصيرون كالبهائم التي تأكُل وتسمَن.
فإذا كان السمَن سبُبُه هذا فهو مذموم، أمَّا إذا كان السِّمَن ليس من أجل هذا، وإنّما هو عارضٌ عرض للإنسان مع قيامِه بحقّ الله سبحانه وتعالى، وأدائِه لفرائضِ الله، وعمله لآخرته؛ فهذا ليس مذموماً.
قال: "وفيه" يعني: في "صحيح مسلم".
"عن ابن مسعود: أن النّبي صلى الله عليه وسلم قال: "خير النّاس قرني"" في الحديث الأوّل:
"خيرُ أمّتي" وهنا "خير النّاس"، أي: جميع النّاس، من هذه الأمّة وغيرِها.
"ثم الذين يلونهم، ثم الذين يلونهم، ثم الذين يلونهم" هذا فيه: الجزم بما شكّ فيه عمران رضي الله عنه، وأنّ الرّسول صلى الله عليه وسلم ذكر ثلاثة قرون: قرن الصّحابة، ثم قرن التّابعين، ثم قرن أتباع التّابعين.
"ثم يجيء" يعني: من بعد القرون الثلاثة.
"قومٌ تَسبق شهادة أحدهم يمينَه، ويمينُه شهادَتَه" يعني: لا يبالون بالشهادة، ولا يبالون بالإيمان، بل سابقون إليها، ويسارعون إليها بدون تحفُّظ، وبدون خوفٍ من الله عزّ وجلّ، يحلفون ويشهدون بكثرة.
فهذا فيه: ذمّ كثرة الشهادة، وذمُّ كثرة اليمين، فيكون مطابِقاً للترجمة، لأنّ الرسول صلى الله عليه وسلم ساقه مساق الذّم، ففيه: النّهي عن كثرة الشهادة وكثرة الحلف، لأنّ في ذلك: استخفافاً بهما، فيكونُ منقِّصاً للتوحيد.
وقوله: "قال إبراهيم" المراد به: إبراهيم النخعي، التّابعي الجليل، من تلاميذ عبد الله بن مسعود- رضي الله تعالى عنه-.
"كانوا يضربوننا" يعني: السلف الذين أدركهم، قيل: إنّه يريد: أصحاب ابن مسعود خاصّة، وقيل: إنّه يُريد أصحاب ابن مسعود وغيرَهم من السلف، كانوا

ص -282- يضربون الأطفال إذا سمعوهم يشهدون أو يحلفون، تأديباً لهم ليربُّوهم على تعظيم الشهادة وتعظيم اليمين، حتى ينشأوا على ذلك، لأن الطفل ينشأ على ما عُوِّد عليه، فإذا عُوِّد الالتزام والطّاعة فإنّه ينشأُ على ذلك ويشبُّ عليه "ومن شَبَّ على شيءٍ شاب علي"، كما قال الشاعر:

وينشأ ناشئ الفتيان منا على ما كان عوّده أبوه

فالتربية لها شأن كبير ولها أثر بليغ، لاسيّما في صغير السنّ، فإنّك إذا نهيتَه عن شيء أو أمرتَه بشيء ينغرسُ هذا في ذاكرَتِه ولا ينساه أبداً، وإذا صحِب هذا تأديبٌ فإنّه يكون أبلغ.
فهذا فيه: العناية بالنّاشئة وتربيتهم وتأديبِهم.
وفيه- أيضاً-: أنّ الضرب وسيلةٌ من وسائل التربية، وأنّ السلف كانوا يستعملونَه، بل إنّ الرّسول صلى الله عليه وسلم أَمر بالضّرب فقال: "مُروا أولادكم بالصلاة لسبع، واضرِبوهم عليها لعشر"، بل الله جل وعلا أمر بالضرب أيضاً للتأديب في حقّ الزوجات: {وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ}، وقال صلى الله عليه وسلم: "لا يُضرب فوق عشرة أسواط إلاّ في حدّ من حدود الله"، فالضّرب وسيلة من وسائل التربية، فللمعلِّم أن يضرب، وللمؤدِّب أن يضرب، ولولّي الأمر أن يضرب تأديباً وتعزيراً، وللزوج أن يضرب زوجته على النشور.
فالذين يُنكرون الضّرب، ويمنعون منه، ويقولون: إنّه وسيلة فاشلة.
هؤلاء متأثِّرون بالغرب وبتربية الغرْب، وهم ينقلون إلينا ما تحمّلوه عن هؤلاء، لأنهم تعلّموا على أيديهم.
أمّا ما جاء عن الله وعن رسوله وعن سلفنا الصالح فهو أنّ الضرب وسيلة ناجحة، لكن يكون بحدود، لا يكون ضرباً مبرحاً يشقّ الجلْد أو يكسرُ العظم، وإنّما يكون بقدر الحاجة.
فيُستفاد من هذين الحديثين مع أثر إبراهيم الذي نقله عن السّلف فوائد عظيمة:
الفائدة الأولى: فيه فضلُ الصّحابة رضي الله عنهم، وأنّهم أفضلُ الأمّة، بل أفضل النّاس على الإطلاق.

ص -283- ففيه ردٌّ على مَنْ يتنقَّصُهم، أو يتنقَّض أمراً منهم، أو يذمُّهم بأيِّ نوعٍ من الذم، لأنّهم صحابة رسول الله صلى الله عليه وسلم، وهو خير القرون.
الفائدة الثانية: فيه فضل القرون الثلاثة: قرن الصّحابة، وقرن التّابعين، وقرن أتباع التّابعين، لأنّ هذه القرون يكثُر فيها العلم والعلماء، وقد وُجدَ أكثرُ العلماء في هذه القرون؛ كالأئمة الأربعة، وكذلك كثير من الأئمة كلهم في القرون المفضّلة، الذين جعل الله لهم أثراً باقياً وقدم صِدْقٍ في الأُمّة.
ففيه: فضل القرون المفضّلة الثلاثة، لكثرة العلم فيهم، ولقلّة ظهور البدع فيهم، وما ظهر من البدع في عصرهم فإنّهم يُنكرونه، بل ربّما يقتُلون دُعاة البدع والضلال، بخلاف من جاء بعدهم فإنه يقلّ فيهم الإنكار، كلّما تأخّر الزمان تكُثر البدع ويقلّ الإنكار، بخلاف الإنكار في القرون المفضّلة فإنّه أكثر، وصاحبُ البدعة مغمور ومختفٍ، ولا ينتشر شرُّه.
الفائدة الثالثة: في هذا الحديث: فضلُ السلف على الخلف، وأنّ السلف بما فيهم القرون المفضَّلة- أفضل من الخَلف، في العلم، وفي العمل، وفي السَّمْت والأخلاق، ففي هذا ردٌّ على من يقول: "طريقة السلف أسلم، وطريقة الخَلفِ أعلم وأحكم"، بل: "طريقة السلف أسلم وأعلم وأحكم من طريقة الخلف"، لأنّ الرسول صلى الله عليه وسلم أثنى عليهم وذمّ مَن يأتي يعدَهم، وإنّما ينجو مَن جاء بعدهم بإتّباعه لهم وإقتدائه بهم، فلا يسلم من الخلَف إلاّ من تمسّك بهدي السلف وسار على نهجهم، أمّا من خالفهم فإنّه يهيك، فيكون: السلف أعلم وأسلم وأحكم.
الفائدة الرابعة: في الحديث علَم من أعلام النبوة: حيث إنّه صلى الله عليه وسلم أخبر عن حُدوث أشياء وظهرت كما أخبر بها، فإنه بعد القرون المفضّلة كثُر الشرّ والفتن وظهرت البدع وحدث الشرك في الأمّة وبُنيت الأضرحة على القبور ونشأ التصوُّف، وغير ذلك من الشّرور التي لابست الأمّة ولا تزال الأمّة تعاني منها، كلّ هذا حدث بعد القرون المفضَّلة وظهر واشتهر، وصار له أتباعٌ وفِرَقٌ تنشُره وتدعو إليه.
ففي هذا: علَم من أعلام النبوّة.

ص -284- الفائدة الخامسة: في الحديثين دليلٌ على النّهي عن كثرة الحلف وكثرة الشهادة، وهذا هو الشّاهد من الحديثين للترجمة.
الفائدة السادسة: في الحديثين دليلٌ على وُجوب حفظ الأمانة والنّهي عن الخيانة فيها.
الفائدة السابعة: في الحديثين دليلٌ على وجوب الوفاء بالنذر إذا كان نذر طاعة، لأنّ الرسول صلى الله عليه وسلم ذمّ الذين ينذُرون ولا يوفون، وهذا تدلّ عليه الأدلّة الأخرى.
الفائدة الثامنة: في الحديث: ذمٌّ للاشتغال بالشهوات وترفيه النّفس، لأنّ ذلك يكسِّل عن الطّاعة ويثبِّط عن الطّاعة، وعلامته: ظهور السِّمَن على أصحابه.
الفائدة التاسعة: في أثر إبراهيم دليلٌ على وجوب العناية بتربية الأولاد، وأنّ هذه طريقة السلف الصّالح، أمّا الآن فلا رادع ولا وازع للأولاد، يعملون ما يشاءون، ويسرحون ويمرحون في الشّوارع في أيِّ مكان، ويؤذون النّاس، ويترُكون الصلاة، ويتشاتمون، بل قد يتعاطون المحرَّمات، بل قد يخالطون الأشرار، ويذهبون مع الأشرار، ولا أحد يسأل عن أولاده، ولو كانت له غنم لرأيته يحافظ عليها ويُغلق الباب عليها ولا يترك شيئاً يخرجُ منها، لكن الأولاد لا يهمُّه أمرُهم، يدخُلون أو يخرُجون، يفسدون أو يصلُحون، لا يحاسبهم ولا يراقبهم.
وبهذا حصل فساد النشأ إلاّ من رحم الله عزّ وجلّ.
الفائدة العاشرة: في الحديث دليلٌ على أنّ الضرب وسيلةٌ من وسائل التربية، ففيه رد على من يمنع من الضّرب، ويقول: إنّه وسيلةٌ فاشلة بل هو وسيلة ناجحة، دينيّة، إسلامية، عمل بها السلف الصّالح، وأمر بها رسولُ الله صلى الله عليه وسلم، وأمَر الله بها في كتابه، فهو وسيلةٌ ناجحة، إذا استُعملت على الوجه المشروع، ووُضعت في موضعها.

[ اذهب الى الاعلى ]

ص -285- [الباب الثالث والستون:]
* باب ما جاء في ذِمة الله وذمة نبيه
وقوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
مناسبة هذا الباب لكتاب التّوحيد: أن نقض العهود فيه نقصٌ في التّوحيد، لأنّه يدلّ على عدم احترام عهدِ الله، ومن لم يحترم عهد الله، فإنّ هذا يدلّ على نقص توحيده، ومن وفى بعهد الله وعظم عهد الله فهذا يدلُّ على كمال توحيده. هذا وجه المناسبة.
وقول الشيخ رحمه الله: "باب ما جاء في ذمّة الله وذمّة نبيّه" الذِّمّة معناها: العهْد.
وما جاء يعني: من النّهي عن نقض العهود من كتاب الله وسنّة نبيّه، وما جاء من الوعيد في ذلك.
قال: "وقول الله تعالى: {وَأَوْفُوا}" هذا أمرٌ من الله سبحانه وتعالى بالوفاء بالعهود، والوفاء: ضدّ الغدر والخيانة.
{بِعَهْدِ اللَّهِ} المراد به: الميثاق الذي يُعقد بين النّاس، وأضافه إلى نفسه إضافة تشريف؛ ممّا يدلّ على تعظيم العهد، لأن الشيء إذا أضيف إلى الله فهذا دليلٌ على تعظيمه، مثل: بيتِ الله، وناقة الله، وعبد الله، فالإضافة هنا تقتضي تعظيم المضاف، فهي تدلّ على عظم العهد، ووجوب احترامه.
"{إِذَا عَاهَدْتُمْ}" أي: عاهدتم طرفاً آخر من النّاس، وهذا يشمل الذي بين الله وبين خلقه والعهد الذي بين المسلمين وبين الكُفّار، ويشمل العهد الذي بين وليّ أمر المسلمين وبين الرعيّة، ويشمل العهد الذي بين أفراد النّاس بعضهم مع بعض.
فهذه العهود العامّة والخاصّة يجب الوفاء بها، لأنّ نقض العُهود من علامات المنافقين، قال سبحانه وتعالى: {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ(75) فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ(76) فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ(77)}،

ص -286- قال صلى الله عليه وسلم: "آية المنافق ثلاث: إذا حدّث كذب، وإذا وعد أخلف، وإذا عاهد غدر، وإذا خاصم فجر".
فنقض العهود من صفات المنافقين، والوفاء بالعهود من صفات المؤمنين.
ثم نهى سبحانه وتعالى عن نقض العهود، فقال{وَلا تَنْقُضُوا الْأَيْمَانَ} يعني: العهود، لأنّ العهد يسمّى يميناً.
{بَعْدَ تَوْكِيدِهَا} أي: بعد إبرامها وعقْدِها، لأنّها إذا عُقدت وأبرمت وجب الوفاء بها والالتزام بها من الطرفين، حتى ولو كانت مع كفّار، قال تعالى: "{وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ(58)}" أي: أعلِن لهم أنّك تريد إنهاء العقد الذي بينك وبينهم، حتى يكونوا على بيِّنة وعلى بصيرة، ولا تفاجئهم بنقض العهد بدون سابقة إنذار{إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ}، هذا مع الكفّار، فكيف مع المسلمين؟.
{وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً} الواو: واو الحال، أي: والحال أنّكم إذا عاهدتّم فقد جعلتم الله كفيلاً عليكم.
والمعنى: أن الله سبحانه وتعالى ينتقم ممّن نقض العهد، لأنّهم إنّما وثِقوا بكم ووثقتم بهم باسم الله سبحانه وتعالى، فصار الله سبحانه كفيلاً وحسيباً ورقيباً على الجميع، ومن كان الله حسيبَه ورقيبَه ومحاسبه فإنّه لن يفوت على الله جل وعلا، ولا يخفى ما في قلبه وفي نيّته من النّيات الباطلة والغدر، فالله يعلم ما في القلوب، فكيف إذا ظهر ووقع: {إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}، هذا الكفيل ليس كغيره من الكفلاء فالكفيل من الخلق قد يغفل وقد يجهل، ولا يعلم بما يحصل من المكفول، ولكنّ الله جل وعلا لا تخفى عليه أفعال خلقه وأعمال عباده، فهو يعلم أفعالكم ونيّاتكم ومقاصدكم وأهدافكم وما ترمون إليه، فاحذروا من الله سبحانه وتعالى، احذروا من هذا الكفيل العليم الخبير القدير الذي لا يخفى عليه شيء ولا يُعجزه شيء.
فهذه الآية فيها شاهدٌ واضح للترجمة وهي: النّهي عن إخفاء العهد ونقض العهد من غير مسوغ ومن غير سبب يقتضي ذلك.

ص -287- وعن بريدة قال: كان رسول الله صلى الله عليه وسلم إذا أَمَّر أميراً على جيش أو سريّة؛ أوصاه بتقوى الله، وبمن معه من المسلمين خيراً، فقال:
ـــــــــــــــــــــــــــــــــــــــــ
ثم أورد الحديث الذي في "صحيح مسلم" وغيره، فقال:
"وعن بُرَيْدة" هو بُريدة بن الحُصَيْب الأسلمي، الصحابي الجليل- رضي الله تعالى عنه-.
"كان رسول الله صلى الله عليه وسلم إذا أَمَّر أميراً على جيش أو سَرِيَّة" النّبي صلى الله عليه وسلم كان يعقِد الجيوش والسرايا للجهاد في سبيل الله، بعدما هاجر إلى المدينة وقَوِيَ الإسلام وأمرهُ الله بالجهاد، كان صلى الله عليه وسلم يكوِّن الجيوش والسرايا لمحاربة المشركين، امتثالاً لأمر الله سبحانه وتعالى بقوله: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ(73)}، {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً}، {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الْآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ}، إلى غير ذلك.
والجيش هو: العسكر العظيم الكثير، وأمّا السرية فهي القطعة من الجيش، تنطلق من الجيش وترجع إليه.
وكان صلى الله عليه وسلم يؤمِّر على السرايا، وأمّا الجيوش فكان يقودُها بنفسه في الغالب -عليه الصلاة والسلام-.
فقوله: "إذا أمّر أميراً" فيه: أنّه لابدّ من نصب الأمير على الجيوش والسرايا لأجل أن ترجع إليه ولأجل أن يتولّى أمرها ويحلّ مشاكلها ونزاعاتها، لابدّ من الإمارة في الجيوش والسرايا، ولابدّ من الإمامة العظمى للمسلمين، لأنّ الفوضى وعدم وُجود الوُلاة فيه مفاسد عظيمة، وفيه شرٌّ كبير.
وفيه: أنّ تأمير الأمراء سواء على الأقاليم أو على الجيوش أو على السرايا يُرجع فيه إلى وليّ الأمر، هو الذي يومِّر وهو الذي يعزل، لأنّ ذلك من صلاحيّاته في حدود ما شرعه الله سبحانه وتعالى.
"أوصاه بتقوى الله" هذا من عناية الرّسول صلى الله عليه وسلم بأمور المسلمين، وهكذا ينبغي لوُلاة أمور المسلمين أن يقتدوا الرّسول صلى الله عليه وسلم فيوصوا أمراءهم ومَن تحت أيديهم بتقوى الله.

ص -288- "اغزوا باسم الله في سبيل الله، قاتلوا من كفر بالله.
ـــــــــــــــــــــــــــــــــــــــــ
وتقوى الله هي: فعلُ أوامره وترك نواهيه. سُميت تقوى لأنّها تقي من عذاب الله.
فالتقوى معناها: اتّخاذ الوقاية من عذاب الله وسخطه وغضبه، وذلك إنّما يكون بطاعته وترك معصيته خوفاً من عقابه ورجاءً لثوابه.
وهي كلمةٌ جامعة تجمع خصال الخير كلّها، ولذلك أوصى الله بها في كتابه في مواضع كثيرة، كقوله تعالى: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ}، وفي كثير من الآيات، فهي كلمة جامعة.
ومن اتقى الله فهو أشرف النّاس، قال تعالى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ}، فالتقيُّ هو الكريم عند الله سبحانه وتعالى دون نظرٍ إلى نسبه أو إلى ماله أو إلى جاهه.
"وبمَن معه من المسلمين خيراً" أي: وأوصاه بمن معه من المسلمين ممّن تحت يده من السريّة أو الجيش خيراً: بأن ينصح لهم ويتولّى أمرهم ويدبِّر شؤونهم وينظر في مصالحهم، ويحلّ مشاكلهم، ويرفُق بهم، فليست المسألة مسألة إمارة فقط، أو نيل مرتبة فقط، أو نيل لقب.
ثم يقول- عليه الصلاة والسلام- للأمير وللجيش وللسرية، يقول للجميع:
"اغزوا" الغزو هو: قصْد العدوّ والذّهاب إليهم.
"باسم الله" أي: مستعينين بالله، وهذا فيه: بَدَاءَة الأمور المهمّة باسم الله، وأنّ الإنسان إذا بدأ بشيء فإنّه يبدأ باسم الله، فإذا شَرَع في السفر، أو شرع في الغزو، أو شرع في الأكل أو الشُّرب، أو الدخول في البيت أو المسجد، وحتّى الدخول في محلّ قضاء الحاجة يقول: (باسم الله) قبل الدّخول، لأن هذا الاسم يعصمه من الشيطان، وتنزل عليه وعلى عمله وعلى فعله الرحمة والبركة، كما يُذكر اسم الله على الذّبائح عند التذكية، بل جاء في الحديث: "كلُّ أمرٍ ذي بال لا يُبْدأ فيه باسم الله فهو أَبْتَر" أي: ناقصُ البَرَكة، وتُبدأ به الرسائل والمؤلَّفات، وتُبدأ به الدروس والنصائح، وتُبدأ به سورة القرآن الكريم- ما عدا سورة براءة، فـ (باسم الله) كلمة عظيمة، تُبدأ بها مهامّ الأمور.

ص -289- "في سبيل الله" يعني: أن الغزو لا يكون لطلب الملك أو لطلب المال أو التسلّط على النّاس، هذا شأن أهل الجاهلية، إنّما يكون الغزو لمصالح المغزوِّين، وليس للانتقام منهم إذا لم يصرُّوا على الكفر، وإنّما هي لمصالحهم، لأجل إنقاذهم من الكفر وإخراجهم من الظلمات إلى النور، فهو في سبيل الله، القصد منه: إعلاءُ كلمة الله سبحانه وتعالى، والمصلحة في هذا عائدة إلى المغزويّن، والى الغازين أيضاً، فالغازون يكون لهم أجر الجهاد في سبيل الله وأجر الشهادة والغنيمة، والمغزوّون يكون لهم إخراجهم من الكفر إلى الإيمان ومن الظّلمات إلى النّور، ومن الكفر إلى الإسلام.
"قاتلوا من كفر بالله" القصد من الغزو هو: قتال الكفّار، لكفرهم، لأن الله خلق النّاس لعبادته سبحانه وتعالى، قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ(56)}، والمصلحة في العبادة راجعةٌ إليهم، لأنّهم إذا عبدوا الله أكرمهم الله سبحانه وتعالى في الدنيا والآخرة، أما إذا عبدوا غير الله فقد ضرّوا أنفسهم.
فالمقصود من الغزو في الإسلام هو: إزالة الكفر وإحلال التّوحيد محلّه، هذا هو المقصود من الغزو، ليس المقصود من الغزو الاستيلاء على البلاد، أو أخذ الأموال، أو توسيع الملك، أو ما أشبه ذلك، قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ}.
وهذا فيه دليلٌ على أنّ الجهاد يكون بالغزو والهجوم على الكفّار في ديارِهم بعد دعوتهم إلى الإسلام وليس المقصود منه- كما يقول بعض الكُتّاب العصريّين: إن المقصود به الدفاع، إنّما المقصود من الجهاد هو: إزالة الكفر والشرك من الأرض، كما قال سبحانه وتعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ(39) وَإِنْ تَوَلَّوْا فَاعْلَمُوا أَنَّ اللَّهَ مَوْلاكُمْ نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ(40)}. فالمقصود من الغزو والجهاد في الأصل: هو طلب الكفّار في بلادهم، ونشر الإسلام، وإزالة الكفر.
أمّا قصة الدفاع فمعناه: أنّنا نبقى في ديارِنا، فإن جاءونا دافعناهم، وإن ما جاءونا تركناهم. وهذا باطل، ولم يأتِ الإسلام بهذا، إنما كان هو موجوداً في أوّل

ص -290- اغزوا ولا تغُلّوا، ولا تغدروا، ولا تمثّلوا، ولا تقتلوا وليداً.
ـــــــــــــــــــــــــــــــــــــــــ
الإسلام لَمّا كان المسلون قِلّة، ولم يكن للمسلمين دولة فعندما كانوا في مكّة، كانوا منهيِّين عن القتال لأنّ المفسدة فيه أعظم من المصلحة، لكن لّمّا قويَ المسلمون ووجُدت دولة المسلمين في المدينة أمر الله المسلمين بالجهاد والغزو وقتال الكفّار وغزوهم في ديارهم وفي بلادهم لنشر الإسلام، ونفّذ ذلك رسول الله صلى الله عليه وسلم، فما تُوفّي رسولُ الله صلى الله عليه وسلم إلاّ والإسلام منتشر في معظم جزيرة العرب، وجاء النّاس ودخلوا في دين الله أفواجاً قبل وفاته صلى الله عليه وسلم، وكاتب الملوك- ملوك الأرض- يدعوهم إلى ا لإسلام، وكان ذلك مقدَّمة لجهادهم.
وجاء مِن بعده الخلفاء الرّاشدون فواصلوا الجهاد الذي بدأه رسولُ الله صلى الله عليه وسلم حتى انتشر الإسلام في مشارق الأرض وفي مغاربها، ودخلت دولة الفُرس ودولة الروم تحت حكم الإسلام، منهم من أسلم ومنهم من خضع لبذل الجزية، وصارت الغلبة والظهور لدين الإسلام كما قال تعالى: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ(33)}، فتحقّق وعدُ الله سبحانه وتعالى وظهر دينُ الإسلام على الدين كلّه، وبلغ مشارق الأرض ومغاربها، بجهاد المجاهدين في سبيل الله.
"اغزوا" هذا تكرارٌ منه صلى الله عليه وسلم للتأكيد.
"ولا تَغُلُّوا، ولا تغدروا، ولا تمثِّلوا، ولا تقتلوا وليداً" يرسم لهم صلى الله عليه وسلم الخُطَّة التي يسيرون عليها في جهادهم، وهي خُطّة العدل والإنصاف والرِّفْق والحكمة.
"ولا تَغُلُّوا" الغُلول هو: أن يأخذ شيئاً من الغنيمة قبل القِسْمة، فالغنيمة تُجمع ثم يُقْسَم حسب ما شرعه الله: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ}.
فمن أخذ شيئاً منها بدون القسمة أو التنفيل الذي يمنحُه القائد لبعض المجاهدين لمزية فيه؛ فمن أخذ شيئاً بدون وجه شرعي من المغانم فهذا الغُلول، وهو كبيرة من كبائر الذّنوب، وقد قال الله تعالى: {وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ(161)}، ففي يوم القيامة يأتي الغالّ يحمل ما أخذه في الدنيا، يحمله على ظهره، إن أخذ بعيراً جاء

ص -291- وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال [أو خلال]، فأيتهن ما أجابوك فاقبل منهم وكُفّ عنهم:
ـــــــــــــــــــــــــــــــــــــــــ
بالبعير على رقبته، وإن أخذ بقرة جاء بها يحملها على رقبته، وإن أخذ مالاً جاء به يحملُه يوم القيامة فضيحةً له في هذا الموقف العظيم.
والغالُّ يؤدَّب بأن يُحْرَقُ رَحْلُه، والأثاث الذي معه، من باب العقوبة بالمال، ولا يصلِّي عليه الإمام إذا مات بل يتركُه يصلِّي عليه النّاس من أجل الردع للنّاس.
وحتّى العُمّال الذين يبعثهم وليّ الأمر لجباية الزكاة؛ إذا قبِلوا الهدايا من النّاس فهي غُلول، قال صلى الله عليه وسلم: "هدايا العُمّال غُلول".
"ولا تَغْدِرُوا" هذا الشّاهد من الحديث للباب، والغدر هو: الخيانة في العهد.
"ولا تُمَثِّلُوا" أ التمثيل معناه: تشويه جُثَث القتلى؛ بقطع آذانهم أو أُنوفهم أو أطرافهم، وهذا لا يجوز، لأنّ جُثة الآدمي لها حُرْمة حتى ولو كان كافراً، فلا يجوز التمثيل به.
"ولا تقتلوا وليداً" الوليد معناه: الصّغير من الكُفّار، لأنّه ليس منه خطرٌ على المسلمين، كما أنّها لا تُقتل -أيضاً- المرأة من الكُفّار، لأن النساء لسن من أهل القتال، وإنّما الأطفال والنساء يؤخذون أرقّاء للمسلمين، وكذلك الشيخ الكبير الهَرِم لا يُقتل، إلاّ إذا كان له رأي ومشورة في الخَرْب، مثَل ما قُتل دُرَيْد بن الصِّمَّة سيِّد هوازِن، وكان رجلاً كبيراً هَرِماً لكن قُتل في غزوة حُنين لأنّه كان يعطي الآراء للكُفّار، لأنّه كان سيِّداً من ساداتهم وشجاعاً من شجعانهم، وقد مارس الحروب وساس المعارك، فعنده خِبرة، وكانوا يرجعون إليه، فقتله المسلمون، لأنّه يصدُر منه ضررٌ على المسلمين، أمّا الشيخ الذي ليس له أهميّة، وكفره قاصرٌ على نفسه، فلا يقتل، إنّما يُقتل الكافر الذي يتعدّى ضرره وكفره إلى النّاس، وكذلك الرُّهبان الذين في الصوامع أيضاً لا يُقتلون، لأنّهم مشغولون بما هم فيه ولا يصدُر منهم أذى للمسلمين وكفرهم قاصر عليهم.
وقوله: "وإذا لقيت عدوّك من المشركين فادعهم إلى ثلاث خصال [أو خِلال]" الخصال والخِلال بمعنىً واحد، ولكن هذا شكٌّ من الراوي، وهذا من الدقّة في الرواية، إذا كان الراوي لا يجزم باللّفظة التي قالها رسول الله صلى الله عليه وسلم فإنّه يأتي بالكلمة

ص -292- ادعهم إلى الإسلام؛ فإن أجابوك فاقبل منهم. ثم ادعهم إلى التحوّل من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين وعليهم ما على المهاجرين.
ـــــــــــــــــــــــــــــــــــــــــ
التي تشابهها تحرُّجاً من القول على رسول الله صلى الله عليه وسلم ما لم يقل وإنْ كان المعنى صحيحاً، وهذا من احترام كلام رسول الله صلى الله عليه وسلم، وأنّ أحداً لا يُضيف إليه شيئاً، ويقول: قال رسول الله كذا وهو لم يجزم.
"فأَيَّتَهُنَّ " بالنصب على أنّه مفعول للفعل المتأخِّر وهو "أجابوك".
"ما أجابوك فاقبل منهم وكُفَّ عنهم" إذا قبلوا أيّ واحدة من هذه الخلال الثلاث- أو الخصال- فاقبل منهم إجابتهم وكُفّ عنهم القتال، ولا تقاتلهم.
هذا فيه: أنّ القتال لا يجوز إلاّ بعد الدعوة إلى الإسلام، ولا تجوز مفاجأتهم وقتالهم وهم لم يسبق لهم دعوة من المسلمين.
"ادعهم إلى الإسلام" قوله في الحديث: "ثم ادعهم إلى الإسلام" هذه رواية مسلم: (ثم)، وفي رواية غير مسلم بحذف (ثمّ)، وهو الصحيح، ويكون: "ادعهم إلى الإسلام" بداية الكلام.
فالكفّار يجب أن يُدعوا إلى الإسلام أوّلاً، فإنّ قبلوا فالحمد لله، لأنّ هذا هو المقصود، نحن لا نقاتلهم إلاّ لأجل دخولهم في الإسلام، فمن شهد أن لا إله إلاّ الله وأنّ محمداً رسولُ الله وجب الكفُّ عنه، واعتبرناه من المسلمين، له ما للمسلمين وعليه ما على المسلمين، إلاّ أن يظهر منه بعد ذلك ما يخالف الشهادتين فنعتبرُه مرتدًّا، ونعامله معاملة المرتدّ، أمّا إذا لم يظهر منه شيء فإنّه يُقبل منه الإسلام، ولو مات بعد نُطقه بالشهادتين عاملناه معاملة المسلم في الميراث والجنازة وغير ذلك.
ثم إذا قبلوا الإسلام فـ"ادعهم إلى التحوّل من دارهم" يعني: من مكانهم الذي يقيمون فيه.
"إلى دار المهاجرين" وهي المدينة في ذاك الوقت.
والهجرة في اللغة هي: ترك الشيء، قال تعالى: {وَالرُّجْزَ فَاهْجُرْ(5)} أي: اترُك الشرك، وقال صلى الله عليه وسلم: "المهاجر: من هجر ما نهى الله عنه" الهجر هو: التَّرْك. هذا في اللغة.

ص -293- فإن أبوا أن يتحوّلوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله تعالى، ولا يكون لهم في الغنيمة والفيء شيء؛ إلاّ أن يجاهدوا مع المسلمين.
ـــــــــــــــــــــــــــــــــــــــــ
أمّا في الاصطلاح الشرعي فالهجرة صارت تُطلق على الانتقال من بلاد الكفر إلى بلاد المسلمين من أجل حفظ الدين.
والهجرة من أعظم الأعمال بعد الإسلام، ولهذا صار للمهاجرين ميزة على إخوانهم من الأنصار، وصاروا يقدّمون في الذّكر لشرفهم، لأنّهم تركوا أوطانهم وديارهم وأموالهم وخرجوا، بل تركوا أولادهم وأزواجهم، وخرجوا إلى المدينة من أجل الدين ومن أجل نُصرة الرّسول صلى الله عليه وسلم، فشكر الله لهم ذلك وأثنى عليهم ووعدهم بجزيل الثواب.
والهجرة باقية إلى أن تقوم السّاعة، قال تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ} هؤلاء الذين تركوا الهجرة عن غير عذر فظلموا أنفسهم بذلك.
فالهجرة واجبة وباقية إلى أن تقوم السّاعة، وفي الحديث: "لا تنقطع الهجرة حتى تنقطع التوبة، ولا تنقطع التوبة حتى تخرُج الشمس من مغرِبها".
وأمّا قولُه صلى الله عليه وسلم: "لا هجرة بعد الفتح ولكن جهادٌ ونيّة" فالمراد به: الهجرة من مكّة، لأنّها بعد الفتح صارت دارَ إسلام، وأمّا الهجرة من بلاد الكفر إلى بلاد الإسلام فهي باقية إلى قيام السّاعة.
والهجرة في هذا الحديث وهي الانتقال من دارهم إلى دار المهاجرين مستحبّة في حقّهم، إذا كانت البلاد بلاداً إسلامية فالانتقال منها إلى بلد أفضل منها مستحبّ، لأن الرّسول صلى الله عليه وسلم هنا خيَّرهم، فدلّ على أن الهجرة هنا غير واجبة عليهم، وإنّما هي أفضل في حقِّهم.
"فإن أبوا أن يتحوّلوا منها فأخبرهم أنّهم يكونون كأعراب المسلمين" يعني: إن آثروا البقاء في بلدهم ولم ينتقلوا إلى المدينة فأخبرهم أنّهم يكونون كأعراب ا لمسلمين، والأعراب: جمع أعرابي، وهو: ساكنُ البادية.
ولا شكّ أن سُكنى الحاضرة الإسلاميّة أفضل من سُكنى البادية الإسلامية لأنّ

ص -294- فإن هم أبوا فاسألهم الجزية، فإن أجابوك فاقبل منهم وكُفّ عنهم.
ـــــــــــــــــــــــــــــــــــــــــ
سُكنى البادية فيها جفاء، أمّا سُكنى الحاضرة الإسلاميّة ففيها في الغالب خير، وفيها تعلُّم العلم النّافع، وفيها مخالطة الصّالحين، فالتعرُّب فيه جهل، وفيه بعدٌ عن العلم، خلاف الهجرة ففيها خيرٌ كثير.
"يجري عليهم حكم الله تعالى" أي: حكم الإسلام، فيكونون مسلمين، ولكن "لا يكون لهم في الغنيمة والفيء شيء" الغنيمة هي: ما يستولي عليه المسلمون من أموال الكُفّار في أثناء القتال.
وقد تولّى الله تعالى قسمَتها في كتابه فقال: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ}، وأربعة الأخماس الباقية توزّع بين المقاتلين: للرّاجل سهم، وللفارس ثلاثة أسهم، سهمٌ له وسهمان لفرسه.
فهؤلاء الذين أسلموا ولكنّهم لم ينتقلوا إلى بلاد الهجرة، وبقوا في البادية؛ ليس لهم من الغنيمة شيء، لأنّهم لم يشاركوا المجاهدين ولم يكونوا في بلد المجاهدين رِدْءاً لهم، لأنّ الذين يقيمون في الحواضر يكونون رِداً للمجاهدين إذا احتاجوا إليهم.
"فإنْ أبَوا" يعني: أبوا الإسلام، فينتقل معهم إلى الخصلة الثانية، وهي: طلب الجِزْية.
والجزية: مقدارٌ من المال يدفعه الكافر حتى يُحْقَنَ دمه ويعيش تحت ظلِّ الإسلام وحكم الإسلام، ويبقى على كفره، لكن يكون خاضعاً لحكم الإسلام.
واختلف العلماء- رحمهم الله- هل تُؤخذ الجزية من كُلِّ كافر كما هو ظاهر هذا الحديث، أو أنّها تُؤخذ من أهل الكتاب فقط لقوله تعالى: {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الْآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ(29)}، فخصّ الله في الآية أهلَ الكتاب: اليهود والنصارى، فالذين أوتوا الكتاب هم اليهود والنصارى، وأُلْحِقَ بهم المجوس بسنّة رسول الله صلى الله عليه وسلم فقال: "سُنُّوا بهم سُنَّة أهل الكتاب" يعني: في أخذ الجزية، فهم يُسَنُّ بهم سنة أهل الكتاب في أَخذ الجزية، أمّا ذبائحهم فهي حرام، بخلاف ذبائح أهل الكتاب، ونسائهم.

ص -295- فإن هم أبوا فاستعِن بالله وقاتلهم.
ـــــــــــــــــــــــــــــــــــــــــ
فتؤخذ الجزية من أهل الكتاب بنصَ الآية، وتؤخذ الجزية من المجوس بالسنّة النبويّة وفعل الخلفاء الراشدين، ويبقى الخلاف في بقيّة المشركين، فهذا الحديث يدلّ على أخذها منهم أيضاً.
والعلماء اختلفوا في ذلك على ثلاثة أقوال:
القول الأوّل: وهو قولُ الإمام مالك رحمه الله، واختيار الإمام ابن القيِّم: أنّها تُؤخذ من كُلِّ كافر، بدليل هذا الحديث، لأنّ النّبي صلى الله عليه وسلم عمّم أخذ الجزية، وقال: "إذا لقيتَ عدوّك من المشركين"، وهذا عامّ يعمّ جميع المشركين.
القول الثّاني: أنّها تؤخذ من كلّ مشرك من العجم. أما مشركو العرب فلا تؤخذ منهم الجزية، فلا يُقبل منهم إلاّ الإسلام أو القَتْل، وهذا قول الإمام أبي حنيفة رحمه الله.
القول الثالث: أنّ أخذ الجزية خاصٌّ بأهل الكتاب وبالمجوس فقط من العرب ومن العجم، ومن عداهم من المشركين فلا يُقبل منهم جزية، وهذا قولُ الإمام الشافعي، وظاهر مذهب الإمام أحمد رحمه الله.
والمسألة مفصّلة في كتب الفقه وفي "كتاب أحكام أهل الذمَّة" للإمام ابن القيِّم، وفي كلام شيخ الإسلام ابن تيميّة في "مجموع الفتاوى".
والحكمة في أخذ الجزية في مقابل تأمينهم ولإتاحة الفرصة لهم ليتأمّلوا في أحكام الإسلام ويعيشوا تحت حكمه، فتظهر لهم سماحة الإسلام، وفضك الإسلام فيكون ذلك دافعاً لدخولهم فيه، هذا من الحكمة في أخذ الجزية ليتأمّلوا في الإسلام، ويجرّبوا العيش تحت ظلّه وعدله، ويتمكّنوا من سماع القرآن والسنّة، ويكون ذلك دافعاً لهم للدّخول في الإسلام.
وقوله: "فإن هم أبوا" يعني: أبوا دفع الجزية.
"فاستعن بالله وقاتلهم" هذه الخصلة الثاّلثة، وهي المرحلة الأخيرة معهم، وهي: القتال، لأنّهم أبوا الدخول في الإسلام، وأبوا دفع الجزية، فلم يبق إلاّ

ص -296- وإذا حاصرت أهل حِصن، فأرادوك أن تجعل لهم ذِمّة الله وذِمّة نبيه؛ فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمة أصحابك؛ فإنكم أن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه.
ـــــــــــــــــــــــــــــــــــــــــ
القتال، وقد بلغتهم الدعوة، وقامت عليهم الحجة، وانقطعت معذرتهم فلم يبق إلاّ قتالُهم لأجل أن تكون كلمة الله هي العليا، قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ}، {لا تَكُونَ فِتْنَةٌ} يعني: لا يكون شرك ولا يفتنون المسلمين عن دينِهم، لأنّهم إذا بقوا صاروا دُعاة إلى الكفر، وهم خطرٌ يهدِّد المسلمين لصرفهم عن دينهم، فالكفّار دائماً وأبداً يريدون صَرّْف المسلمين عن دينهم: قال تعالى: {وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً}، وقال سبحانه وتعالى: {وَوَدُّوا لَوْ تَكْفُرُونَ}، وقال سبحانه وتعالى: {وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا}، فالكفّار دائماً في كلِّ مكان وزمان يحاولون صرف المسلمين عن دينهم، وقوله: {وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} هذا هو الواجب، لأنّ الله هو الخالق الرازق الرب المدبِّر الذي يستحقّ العبادة، وعبادة غيرِه باطلة، لأنّها بغير حقّ.
وقوله: "استعن بالله" هذا دليلٌ على وجوب الاستعانة بالله وعدم الاغترار بالقوّة، وأن المسلمين إنّما يقاتِلون بإعانة الله جل وعلا ويعتمدون على الله، ويطلُبون منه النصر والقوّة، ولا يعتمدون على قوّتهم وعبي كثرتهم، فإنهم إن اعتمدوا على ذلك هُزِموا، كما قال سبحانه وتعالى: {وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ* ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُوداً لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ(26)}.
فالمسلمون يعتمدون على الله، ويتّخذون القوّة والسلاح: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ}، ولكن هذه القوّة وهذا السلاح إنما هو سبب من الأسباب، وأمّا الاعتماد فهو على الله جل وعلا، فلا يُعتمد على القوّة ولا على الكثرة، فإنّ ذلك لا ينفع إذا لم يساعد الله جل وعلا بنصره وتأييده.
ثم قال صلى الله عليه وسلم: "وإذا حاصرت أهلَ حِصْن" والمراد بالحِصْن: واحد الحُصون، وهي: الأبنية والقِلاع التي يتحصَّن بها المقاتلون.

ص -297- وإذا حاصرت أهل حصن، فأرادوك أن تنزلهم على حكم الله؛ فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك، فإنك لا تدري أتصيب فيهم حكم الله أم لا؟ " رواه مسلم.
ـــــــــــــــــــــــــــــــــــــــــ
وأغلب من يتحصّن بالقلاع هم أهل الكتاب وأهل المدن والحضر، أمّا البادية فإنّهم يكونون في الصحراء، ليس لهم قلاع ولا حصون.
والحصار معناه: تطويق الحُصون من كلِّ المنافذ، ومنعهم من الخروج والدخول، ووصول الأمداد إليهم. من الحصر وهو: الحبْس. وهذه خُطَّة من خطط الحرب.
"فأرادوك أن تجعل لهم ذِمّة الله وذِمّة نبيه" الذمّة: العهد.
"فلا تجعل لهم ذمة الله وذمة نبيه" هذا نهي عن ذلك؛ احتراماً لذمة الله وذمة نبيه من النقض وعدم الوفاء.
"فإنّكم أن تَخْفِرُوا ذممكم وذمة أصحابكم أهون من أن تَخْفروا ذمّة الله " "فإنكم أن تَخْفِرُوا" تنقضوا، الإخفار معناه: النّقص، والخفر معناه: الحماية. ولا يؤمن ممن أعطى ذمة أن ينقضها، فنقض ذمته أهون من نقض ذمة الله وذمة رسوله.
ثم قال صلى الله عليه وسلم: "وإذا حاصرت أهل حصن فأرادوك أن تُنزلهم على حكم الله فلا تُنزلهم على حكم الله، ولكن أنزلهم على حكمك" يعني: على اجتهادك، تقول لهم: أنا أجتهد فيكم فرب الحكم الذي أرى أنّه حق وصواب، فإن وُفِّقت وأصبت فذلك من الله سبحانه وتعالى، وإنْ أخطأتُ فهذا من اجتهادي ولا يُنسب إلى الله سبحانه وتعالى.
وإذا حصل خطأ في اجتهاد البشر فإنه لا يُنسب إلى حكم الله سبحانه وتعالى.
ولهذا قال في ختام الحديث: "فإنك لا تدوي أتصيب فيهم حكم الله أم لا".
قال الفقهاء: هذا فيه دليل على الاجتهاد في الأحكام الفقهيّة.
وفيه: دليل على أنّ المصيب من المختلفِين واحد، فليس كلُّ مجتهد مصيباً، وإنّما المصيب يكون واحداً والبقيّة يكونون مخطئين.
فهذا فيه دليل على أنّ المفتي إذا أفتى بفتوى لا يقول: هذا حكم الله، وإنّما يقول: هذا اجتهادي الذي أراه، لأنّه لا يدري هل أصاب الحقّ أو لا، فلا ينسب إلى الله شيئاً لا يدري هل هو حقّ، أو خطأ.

ص -298- وفي هذا دليلٌ على أنّ الخطأ يتفاوت، وأنّ الذنب يتفاوت؛ بعضُه أعظم من بعض.
وفيه: الإرشاد إلى أخفّ الضررين، فإنّ نقض عهد الله سبحانه أشدّ من نقض عهد المخلوق، وإن كان الكلّ حراماً، سواء كان مضافاً إلى الله أو مضافاً إلى المخلوق، ولكن نقض عهد الله أشدّ من نقض عهد المخلوق.
وهذا في المسائل الاجتهادية.
أمّا المسائل التي نصّ الله على حكمها؛ فهذا لا إشكال فيه، يقال: هذا حكم الله، تقول: الزنا حرام، هذا حكم الله.
تقول: الرِّبا حرام، هذا حكم الله.
الشرك حرام، هذا حكم الله سبحانه وتعالى.
لأن الحكم في هذا واضح، وهذه أمور ليست من مسائل الاجتهاد، لأنّ الله نصّ على حكمها.
كذلك القاضي الذي يحكم بين النّاس لا يقول: هذا حكم الله، وإنّما يقول:
هذا حكمي واجتهادي، وهذا الذي توصّلتُ إليه.
فيؤخذ من الآية والحديث مسائل عظيمة:
المسألة الأولى: يؤخذ من الآية تحريم نقض العُهود، قال الله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا}.
والعهود عامّة، تشمل العهود التي بين العبد وبين ربِّه، العهود التي بين الرّاعي والرعيّة، العهود التي بين المسلمين والكُفّار، العهود التي بين المسلمين بعضهم مع بعض كلها يجب الوفاء بها، ويحرم نقضُها بدون سبب صحيح.
المسألة الثانية: في الحديث أنّ تكوين الجيوش والسرايا والغزو والجهاد من صلاحيَّات الإمام، هو الذي يأمر بذلك وهو الذي ينظِّم هذه الأمور ويُرجع إليه فيها، لأنّ النّبي صلى الله عليه وسلم كان هو الذي ينظِّم الجيوش والسرايا ويؤمِّر الأمراء عليها، ويوصيهم، فدلّ هذا على أن هذا الأمر من صلاحيّات الإمام، وأنّه لا يجوز لأحدٍ

ص -299- من النّاس أن يغزو أو يقاتِل أو يجمِّع جماعة في وسط ولاية الإمام ويأمر وينهى ويُصدر أوامر بدون إذن إمام المسلمين، هذا يُعتبر من الاعتداء على صلاحيّات الإمام ومن الفوضى في الإسلام، ويحصل بهذا مفاسد عظيمة.
المسألة الثالثة: في الحديث دليلٌ على أنّ الجهاد في الإسلام شرُع من أجل إعلاء كلمة الله ونشر الإسلام والقضاء على الكفر والشِّرك، لقوله صلى الله عليه وسلم: "قاتلوا مَن كفر بالله".
المسألة الرابعة: في الحديث دليلٌ على تحريم قتل من لا يقاتِل من الكفّار كالطفل الوليد: "لا تقتلوا وليداً"، وكذلك النساء، وكذلك الشيخ الكبير الهَرِم، وكذلك الرُّهبان في الصوامع، هؤلاء لا يجوز قتلُهم لأنّهم لا يقاتِلون، وكفرهم قاصرٌ على أنفسهم لا يتعدّى إلى غيرهم، أمّا إذا كان هؤلاء لهم رأيٌ ولهم دعوة إلى الكفر فإنّهم يُقتلون دفعاً لشرهم.
المسألة الخامسة: في الحديث دليلٌ على أنّ الكُفّار لا يقاتَلون إلاّ بعد دعوتهم إلى الإسلام، وأنّه لا تجوز بداءتهم بالقتال قبل الدعوة، لقوله صلى الله عليه وسلم: "ادعهم إلى الإسلام"، وهذا أوّل ما بدأ به صلى الله عليه وسلم.
المسألة السادسة: فيه أنّ من أظهر الإسلام ونطق بالشهادتين فإنّه يُقبَل منه ويُكَفُّ عنه، حتى يتبيّن منه ما يناقض الإسلام، فعند ذلك يُحكم عليه بحكم المرتد لقوله صلى الله عليه وسلم: "فإن هم أجابوك فاقبل منهم وكُفَّ عنهم".
المسألة السابعة: في الحديث دليلٌ على مشروعية أخذ الجزية ممّن أبى أن يقبل الإسلام وبَذَل الجزية.
المسألة الثامنة: في الحديث دليلٌ على أن المسلمين يعتمدون في قتالهم للكفّار على الله سبحانه وتعالى، ولا يعتمدون على حولهم وقوّتهم وكثرة جنودهم ولا يغترون بذلك لقوله صلى الله عليه وسلم: "فاستعن بالله وقاتلهم".
المسألة التاسعة: في الحديث دليلٌ على أنَّ المسلمين لا يُنزلون الكُفّار المحاصرين على ذمّة الله وذمّة رسوله، يعني: على عهد الله وعهد رسوله، وإنّما يُنزلونهم على ذممهم هم، لأنّه إنْ حصل خطأ فإنّه ينسب إليهم ولا ينسب إلى ذمة الله وذمة رسوله.

ص -300- المسألة العاشرة: فيه دليلٌ على أنّ الذنوب تختلف، بعضها أشدّ من بعض، وذلك أنّ نقض عهد الله أشدّ من نقض عهد المخلوقين، وإنْ كان الكلُّ حراماً، ولكن الذنوب تتفاوت، وارتكاب أخفّ الذنوب أسهل من ارتكاب أعظمها.
المسألة الحادية عشرة: في آخر الحديث دليلٌ على مشروعية الاجتهاد في المسائل التي هي مَحَلٌّ للاجتهاد.
والمسألة الثانية عشر: في الحديث دليلٌ على أنّ الصواب يكون مع واحد من المجتهدين ولا يكون مع جميعهم، بدليل قوله صلى الله عليه وسلم: "فإنّك لا تدري"، وإذا كان هذا خطاباً للصحابة، وهم أقرب النّاس إلى العلم والإصابة، لأنّهم يتلّقون عن الرّسول صلى الله عليه وسلم، فغيرهم من باب أولى من المجتهدين، فلا يغترّ الإنسان برأيه وباجتهاده، لأنّه يحتمل أنّه مخطئ وأنّ الصواب مع مخالفه، فلا يغتّر الإنسان باجتهاده أو يتعصّب لرأيه أو يشتدّ عندما يناقَش، هذا لا يجوز، لأنك مجتهد وهذا مجتهد، والصواب محتمل أن يكون معك وأن يكون معه، فلا يجزع الإنسان من المناقشة ومن المساءلة في المسائل الخلافية، ويقول: هذا اجتهادي وهذا الذي أرى، والإنسان عُرْضة للخطأ، ولا يقول هذا حكم الله في المسألة.

[ اذهب الى الاعلى ]

ص -301- [الباب الرابع والستون:]
* باب ما جاء في الإقسام على الله
عن جندب بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال رجل: والله لا يغفر الله لفلان. فقال الله عزّ وجلّ: من ذا الذي يتألَّى عليَّ أن لا أغفر لفلان؟!، إني قد غفرت له وأحبطت عملك" رواه مسلم.
ـــــــــــــــــــــــــــــــــــــــــ
قال الشيخ رحمه الله: "باب ما جاء في الإقسام على الله" الإقسام على الله هو: الحلف على الله، فإن كان هذا الحلف على الله. بأنّه لا يرحم عباده ولا يغفرُ لهم ولا يُدخل أحداً منهم الجنّة فهذا محرَّم، وهو سوء أدبٍ مع الله تعالى، لأنّ معناه: الحجّر على الله تعالى، ولا أحدٌ يمنع الله من أن يتصرّف في خلقه، وأن يرحم من شاء ويعذِّب من شاء، وأن يغفر لمن شاء؟.
فالذي يفعل هذا قد أساء الأدب مع الله، وتنقّص الله سبحانه وتعالى، فهذا النوع يُعتبر مُخلاً بالتّوحيد.
فلذلك عقد المصنِّف رحمه الله هذا الباب، وأجمل في الترجمة فقال: "باب ما جاء في الإقسام على الله" لأنّ الإقسام على الله له احتمالان أو وجهان:
الاحتمال الأوّل: هو ما ذكرنا، وهذا ممنوع وحرام، ومخلٌّ بالعقيدة.
النوع الثاني من الاقسام على الله: أن يكون على وجه حسن الظنّ بالله أن يفعل الخير، وأن يغفر لعباده وأن يسقيهم المطر، وأن ينصرهم على الأعداء، فهذا لا بأس به، لأنّه حسن ظنٍّ بالله، وقد جاء في الحديث: "إنَّ مِن عباد الله مَن لو أقسم على الله لأَبَرَّه"، وقال النّبي صلى الله عليه وسلم: "رُبَّ أشعث أغبر ذي طِمْرين، مدفوع بالأبواب؛ لو أقسم على الله لأبرَّه".
قال الشيخ رحمه الله: "عن جُنْدَب بن عبد الله" جندب: بفتح الدّال، ويجوز الضمّ. والمراد به: جندب بن عبد الله البَجَلي، صحابي جليل، رضي الله عنه.
"قال: قال رسولُ الله صلى الله عليه وسلم: "قال رجل"" يعني: ممّن كان قبلنا من الأمم.
قولُه: "والله لا يغفر الله لفلان" هذا من النّوع الأوّل، وهو الحلف على الله أن لا يفعل الخير، وهو المحرَّم.

ص -302- وفي حديث أبي هريرة: أن القائل رجل عابد.
قال أبو هريرة: تكلّم بكلمة أوبقت دنياه وآخرته.
ـــــــــــــــــــــــــــــــــــــــــ
"فقال الله عزّ وجلّ: "من ذا الذي يتألّى عليّ"، يتألّىيعني: يحلف، والأَلِيَّة هي الحَلِف، قال تعالى: {لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ}، ومعنى {يُؤْلُونَ} يعني: يحلفون.
ثم قال جل وعلا: "إني قد غفرتُ له" الله جل وعلا يغفر الذنوب، يوفِّق العبد للتوبة ولو قبل الموت بلحظات، ثم يتوب الله عليه ويدخله الجنّة، وقد يكون الإنسان كافراً عدوًّا لله، ثم يمنّ الله عليه بالتوبة والإسلام، ويموت في لحظته ويدخُل الجنّة، وقد يكون الإنسان على عمل صالح وعلى عبادة ثم يرتد عن الإسلام في آخر لحظة ثم يدخل النّار، فالأعمال بالخواتيم: "إنّ أحدكم ليعمل بعمل أهل الجنة حتّى ما يكون بينه وبينها إلاّ ذراع فيعمل بعلم أهل النّار فيدخلها، وإنّ أحدكم ليعمل بعمل أهل النّار حتّى ما يكون بينه وبينها إلاّ ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنّة فيدخلها"، فالأعمال بالخواتيم، والمدار على التوبة الصادقة، متى حصلت التوبة الصادقة قبل الغرغرة حصلت المغفرة، مهما كانت الذنوب والخطايا والسيِّئات.
ولهذا جاء في الحديث ا لآخر: "أنّ الجنة أقرب إلى أحدكم من شراك نعله والنّار مثل ذلك"، ما بينه وبين الجنّة إلاّ أن يموت على الإسلام والتوبة فيدخل الجنّة، وما بينه وبين النّار إلاّ أن يموت على الشرك أو على الذنوب الكبائر فيدخل النار إلاّ أن يعفو الله عمّا دون الشرك.
ولهذا قال المصنِّف رحمه الله في مسائله: "فيه: أنّ الجنة أقرب إلى أحدنا من شراك نعله، والنّار مثل ذلك".
قال جلّ وعلا للذي تألّى عليه سبحانه: "أحبطتُّ عملك" أي: أبطلته. فهذه الكلمة أبطلت عمله.
ففيه: خطر اللّسان، ولهذا قال أبو هريرة رضي الله عنه: "تكلّم بكلمة أوبقت دنياه وآخرته" يعني: أهلكت دنياه وآخرته.
فهذا الحديث فيه مسائل:
المسألة الأولى: فيه تحريم الإقسام على الله إذا كان على وجه الحجْر على الله سبحانه وتعالى أن لا يفعل بعباده خيراً، وأنّه مخلٌّ بالتّوحيد.

ص -303- المسألة الثانية: فيه خطرُ اللّسان، وأنّه قد يزلّ في كلمة تُهلكه في الدنيا والآخرة، فكيف بالذي يتكلّم بكلام كثير من سخَطِ الله؟، ماذا تكون حالته وعاقبته - والعياذ بالله-، كم يتكلمّ الإنسان من الكلام الذي عليه لا له، فلنتحفّظ من ألسنتنا.
المسألة الثالثة: فيه ما أشار إليه المصنِّف: أنّ الجنة أقرب إلى أحدنا من شِراك نعله وأنّ النار مثل ذلك.
المسألة الرابعة: في الحديث دليلٌ على تحريم إعجاب الإنسان بنفسه واحتقاره للآخرين.
المسألة الخامسة: في الحديث دليلٌ على وجوب التحفُّظ عند إنكار المنكر من الكلام الذي يكون وبَالاً على صاحبه، لأنّ بعض النّاس عند إنكاره المنكر قد تحمله الغَيْرة فيتكلّم على العُصاة والمخالفين بكلام لا يليق، فيكون إثم ذلك عليه ووبالُه عليه، ففيه: أنّ الإنسان ينكر المنكر بضوابط، ولا يندفع في الإنكار إلى حدٍّ يزلُّ فيه بلسانه أو بيده، فيقع في منكر أشدّ، فإنكار المنكر له ضوابط؛ يقول الله جل وعلا: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ}، ويقول سبحانه وتعالى:{وَقُولُوا لِلنَّاسِ حُسْناً}، ويقول جل وعلا: {وَإِذَا قُلْتُمْ فَاعْدِلُوا}، فالإنسان يتكلّم بالكلام الطيِّب الذي له تأثيرٌ حسن على المدعوِّين وعلى العُصاة، ولا يغلِّظ عليه بكلام يكون منفِّراً ويكون مُغْضِباً لله سبحانه وتعالى، ففيه: أنّه يجب على من يقومون بالإنكار على النّاس والدعوة إلى الله أن يتحفّظوا من الزلاّت التي تُوقعهم في منكر أعظم وتنفر النّاس من القبول.

[ اذهب الى الاعلى ]

ص -304- [الباب الخامس والستون:]
*باب لا يُستشفع بالله على أحد من خلقه
عن جبير بن مطعم رضي الله عنه قال: جاء أعرابي إلى النّبي صلى الله عليه وسلم فقال: يا رسول الله، نهكت الأنفس، وجاع العيال، وهلكت الأموال؛ فاستسق لنا ربك، فإنا نستشفع بالله عليك، وبك على الله.
ـــــــــــــــــــــــــــــــــــــــــ
الاستشفاع: طلب الشفاعة.
والشفاعة: هي الوساطة في قضاء الحوائج عند من هي بيده.
وهي بحسب المشفوع فيه؛ فإن كان المشفوع فيه خيراً فالشفاعة حسنة وفيها أجر، قال سبحانه وتعالى: {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا}، وقال صلى الله عليه وسلم: "اشفعوا تؤجروا ".
أمّا إنْ كانت الشفاعة في أمر محرَّم فإنّها محرَّمة، كما قال تعالى: {وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا}، كالذي يشفع في إسقاط حد من حدود الله كحدّ الزنا، وحدّ السرقة، وحدّ الشرب، فأراد أحدٌ أن يبُْطِلَه، وذهب إلى الحاكم من أجل أن يترك إقامة الحدّ بعدما تقرّر وثبت؛ فهذه شفاعة محرّمة، قال صلى الله عليه وسلم: "تعافوا الحدود فيما بينكم، وما بلغني من حدٍّ فقد وجب"، وقال: "إذا بلغت الحدود السلطان فلعن الله الشّافع والمشفَّع".
هذا في الشفاعة عند المخلوق:
أمّا الاستشفاع بالله على أحدٍ من خلقه: فهذا منكر عظيم، لأنّ المشفوع عنده يكون أعظم من الشّافع، فإذا استشفع بالله إلى أحدٍ من خلقه فمعناه: أن هذا المخلوق عنده أعظم من الله، فهذا تنقُّصٌ لجناب الله سبحانه وتعالى، وهذا مخلٌّ بالتّوحيد.
قوله: "جاء أعرابي" الأعرابي هو: ساكن البادية، والغالب على سُكّان البادية الجهل.
"نَهِكَت الأنفس" يعني: ضغُفت.
"وجاع العيال، وهلكت الأموال" وذلك بسبب تأخُّر المطر، لأنّ عيشة البادية

ص -305- على ما ينزّله الله سبحانه وتعالى في الأمطار، والمطر لا يستغني عنه أحد لا أصحاب الحاضرة ولا أصحاب البادية، كلُّهم بحاجة إلى المطر، فإذا تأخّر المطر تضرّر النّاس، وإذا نزل المطر وأنزل الله فيه البركة انتفع النّاس وانتعشوا، فالأمطار فيها خيرٌ للعباد.
ولا يحبسها الله جل وعلا إلاّ بسبب الذنوب والمعاصي: {وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقاً(16)}.
"فاستسق لنا ربك" وهذه عادة الصّحابة رضي الله عنهم، أنهم كانوا إذا تأخّر المطر أو أنحبس المطر طلبوا من النّبي صلى الله عليه وسلم أن يستسقيَ لهم.
والاستسقاء هو: طلب السُّقيا.
والاستسقاء: سنّة قديمة فقد استسقى موسى- عليه الصلاة والسلام- لقومه، واستسقى سليمان لقومه، واستسقى نبيُّنا محمد صلى الله عليه وسلم لأمّته، فالاستسقاء مشروع.
وذلك بأن يأتوا إلى النّبي صلى الله عليه وسلم في حياتِه ويطلبوا منه أن يدعو الله لهم بنزول المطر، فالنّبي صلى الله عليه وسلم يُجيبُهم إلى ذلك، تارةً يدعو وهو جالس بين أصحابه، وتارة يدعو في خطبة الجمعة بنزول المطر، وتارة يخرُج إلى المصلَّى في الصحراء فيصلَّي بالنّاس صلاة الاستسقاء، ثم يخطُب ويدعو الله سبحانه وتعالى ويسقيهم الله عزّ وجلّ.
وبعد وفاة النّبي صلى الله عليه وسلم كانوا يأتون إلى الخلفاء الراشدين: يأتون إلى عمر فيطلُبون منه أن يدعوَ الله لهم، وعر يطلب من العبّاس عمّ النّبي صلى الله عليه وسلم أن يدعوَ الله لقرابَتِه من رسول الله صلى الله عليه وسلم.
كذلك المسلمون يطلُبون من علمائهم ووُلاة أمورهم ومن الصالحين منهم أن يدعو ربّهم بالسقيا، وهذه سنّة ثابتة.
فمجيء هذا الأعرابي إلى النّبي صلى الله عليه وسلم وطلبه من الرّسول أن يستسقيَ لهم، أمرٌ معروف مستقرّ.
ولكن هذا الأعرابي لم يقتصر على ذلك بل قال: "فإننّا نستشفع بالله عليك" وهذه هي الكلمة المنكَرة، لأنه جعل الله شافعاً عند الرّسول صلى الله عليه وسلم، والشّافع أقلّ درجة من المشفوع عنده، فهذا تنقُّصٌ لله سبحانه وتعالى.
وقوله: "ونستشفع بك على الله" هذا أيضاً لا إنكار فيه في حياة النّبي صلى الله عليه وسلم،

ص -306- فقال النّبي صلى الله عليه وسلم: "سبحان الله، سبحان الله" فما زال يسبِّح حتى عُرف ذلك في وجوه أصحابه.
ثم قال النّبي صلى الله عليه وسلم: "ويحك!، أتدري ما الله؟!، إن شأن الله أعظم من ذلك، إنه لا يُستشفع بالله على أحد من خلقه" وذكر الحديث. رواه أبو داود.
ـــــــــــــــــــــــــــــــــــــــــ
لا بعد موته. ومعناه: طلب الدعاء من الرّسول لهم بالسقيا، كذلك طلب الدعاء من الصالحين الأحياء، لا بأس به.
ثم إنّه صلى الله عليه وسلم نزّه الله عن هذا التنقُّص وهذا الجهل الذي وقع من هذا الأعرابي في حقِّ الله، وقال: "سبحان الله! سبحان الله!" وهذه عادته صلى الله عليه وسلم، أنّه كان إذا استنكر شيئاً يسبِّح، أو أعجبه شيء يسبِّح أو يكبِّر.
قوله: "حتى عُرف ذلك في وجوه أصحابِه" لَمّا تأثَّر وغضب، غضبوا لغضب الرّسول صلى الله عليه وسلم، وتأثّروا من تأثُّر الرّسول صلى الله عليه وسلم، وظهر ذلك على وجوههم رضي الله عنهم.
ثم قال: "ويحك!" (ويح) كلمة يُراد بها العِتاب، أو يراد بها الشَّفَقة أحياناً.
"أتدري ما الله؟" هذا استنكار من النّبي صلى الله عليه وسلم وبيان لجهل هذا الأعرابي في حق الله.
"شأنُ الله أعظم من ذلك، إنّه لا يستشفع بالله على أحدٍ من خلقه" لَمّا أنكر صلى الله عليه وسلم ذلك ونزّه ربّه علّم هذا الجاهل ما يجب عليه من تعني الله.
فهذا الحديث فيه مسائل عظيمة:
المسألة الأولى: في الحديث دليل على مشروعيّة الاستسقاء عند تأخُّر المطر، فهو سُنّة ثابتة، وأن الطّلب من الصالحين الأحياء الحاضرين أن يدعو الله للمسلمين، لا بأس به، أمّا المِّيت فلا يُطلب منه شيء، لا شفاعة ولا دعاء.
والدليل على ذلك: أنّ الصّحابة رضي الله عنهم لَمّا تُوفّي الرّسول صلى الله عليه وسلم لم يكونوا يذهبون إلى قبره إذا أجدبوا أو احتاجوا إلى شيء، ما كانوا يذهبون إلى قبره مثل ما كانوا يأتونه وهو حيّ ويطلبون منه الدعاء، وإنّما عدلوا إلى العبّاس عمّه لأنّه حيٌّ موجود بينهم وطلبوا منه أن يدعو الله لهم.

ص -307- المسألة الثانية: في الحديث دليل على إنكار المنكر، فإنّ النّبي صلى الله عليه وسلم أنكر على هذا الأعرابي ولم يسكُت عنه.
المسألة الثالثة: في الحديث دليل على تحريم الاستشفاع بالله على أحدٍ من خلقه، وأنّ هذا يُخِلُّ بالعقيدة وينقِّص التّوحيد، وفيه إساءةُ أدبٍ مع الله سبحانه وتعالى، وهذا الذي عقد المصنِّف هذا الباب من أجله.
المسألة الرابعة: في الحديث دليل على أنّ طلب الدعاء والاستشفاع بالحيّ جائز، لأنّ النّبي صلى الله عليه وسلم لم يُنكر على هذا الأعرابي قوله: (ونستشفع بك على الله)، وإنّما أنكر عليه الجملة التي قبلَها: "إنا نستشفع بالله عليك"، أمّا الاستشفاع بطلب الدعاء من الحي الحاضر فلا بأس بذلك، وهذا فعل الصّحابة مع الرّسول صلى الله عليه وسلم ومع غيرِه إذا احتاجوا إلى ذلك.
المسألة الخامسة: فيه مشروعيّة تعليم الجاهل، فإنّ النّبي صلى الله عليه وسلم علَّم هذا الجاهل بعدما أنكر عليه ونبهه على الخطأ الذي حصل منه من أجل أن يتجنَّبه.
المسألة السادسة: فيه مشروعية التسبيح والتكبير عند حصول أمرٍ منكر أو أمرٍ عجيب، بدل التصفيق الذي أحدثه من يقلدون الكفار.

[ اذهب الى الاعلى ]

ص -308- [الباب السادس والستون:]
* باب ما جاء في حماية النّبي صلى الله عليه وسلم حمى التّوحيد وسده طرق الشرك
ـــــــــــــــــــــــــــــــــــــــــ
سبق بابٌ يشبه هذا، وهو قول الشيخ رحمه الله هناك: "باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التّوحيد، وسدّه كل طريق يوصِّل إلى الشرك"، فما الفرق بين البابين؟.
الفرق بين البابين: أنّ جناب التّوحيد معناه: جانب التّوحيد، وهنا: "حمى التّوحيد" وفرقٌ بين الجانب وبين الحمى، لأنّ الجانب بعض الشيء، وأمّا الحمى فهو ما حول الشّيء.
فهناك أراد المصنِّف رحمه الله أن يبيّن حماية النّبي صلى الله عليه وسلم للتوحيد نفسه من أن يقع فيه شرك.
وهنا أراد أن يبيّن أنّ النّبي صلى الله عليه وسلم حمى ما حول التّوحيد، بعد حمايته التّوحيد، وهذا من باب العناية التامة بشأن التّوحيد.
قوله: "باب ما جاء" يعني: من الأحاديث.
"في حماية النّبي صلى الله عليه وسلم" الحماية معناها: المنع، أي: منع النّبي صلى الله عليه وسلم.
"حمى التّوحيد" أي: ما حول التّوحيد.
"وسده طرق الشرك" الطرق هي: الأشياء التي توصِّل إلى الشيء، فالنّبي صلى الله عليه وسلم سدّ الوسائل والأسباب التي تؤدِّي إلى الشرك وإن لم تكن هي من الشِّرْك لكن لَمّا كانت تؤدِّي إلى الشرك منع منها النّبي صلى الله عليه وسلم احتياطاً للتّوحيد، فقد يكون الشيء مباحاً في نفسه، ولكن إذا كان هذا المباح يُفضي إلى محرَّم فإنّ هذا المباح يُصبح حراماً، لأنّ الوسائل لها حكم الغايات، فالوسيلة إلى المحرّم تكون حراماً، وهذا ما يسمّى عند الأُصوليّين بقاعدة (سدّ الذرائع)، فكلُّ ذريعة توصِّل إلى محظور وإلى حرام فإنّ الشّارع منع منها وحرّمها، وهذا كثيرٌ في الشريعة.

ص -309- عن عبد الله بن الشَّخِّير رضي الله عنه قال: انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم، فقلنا: أنت سيِّدُنا، فقال: "السيِّد الله تبارك وتعالى".
ـــــــــــــــــــــــــــــــــــــــــ
قولُه: "عن عبد الله بن الشَّخِّير" هو عبد الله بن كعب بن عامر بن الشخِّير العامري نسبةً إلى بني عامر، قبيلة من قبائل العرب معروفة.
قال: "انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم" وذلك عام الوُفود، وهو العام التّاسع من الهجرة، فإنّ النّبي صلى الله عليه وسلم لَمّا فتح الله عليه مكّة في السنّة الثامنة من الهجرة، دخل النّاس في دين الله أفواجاً، فصاروا يتوافدون على الرّسول صلى الله عليه وسلم يعلنون إسلامهم، فسمّيَ هذا العام عامَ الوُفود، وهذا كما قال الله سبحانه وتعالى: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ(1) وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً(2)}، والفتح المراد به: فتحُ مكّة.
قالوا للرّسول صلى الله عليه وسلم يخاطبونه: "أنت سيدنا" على عادة العرب أنّهم إذا قدِموا إلى كبيرٍ من كبرائهم أو ملكٍ من ملوكهم يمدحونه ويفخِّمونه بالألفاظ، فظنّوا أن النّبي صلى الله عليه وسلم كذلك يقال له مثل ما يقال لرؤساء العرب وملوك العرب، فقالوا: "أنت سيدنا وابن سيدنا".
فقال النّبي صلى الله عليه وسلم: "السيِّد الله تبارك وتعالى" أراد صلى الله عليه وسلم أن يسدّ باب الغلوّ في حقِّه صلى الله عليه وسلم، فقال لهم: "السيِّدُ الله" من أجل أن يترُكوا هذا اللّفظ.
والسيِّد يطلق ويُراد به: المالِك، كما يقال لمالك العبد: سيِّد، لأنّه يملكُه، فالله جل وعلا هو السيد، بمعنى أنّه هو المالك المطلق الذي له التصرُّف كما يشاء سبحانه وتعالى في عباده، فهو السيِّد والخلق عباده سبحانه وتعالى.
والنّبي صلى الله عليه وسلم أراد أن يسدّ هذا المديح خوفاً عليهم من الغلو، كما أن الصّحابة لَمّا آذاهم منافق من المنافقين فقالوا: "قوموا بنا نستغيث برسول الله صلى الله عليه وسلم"، فقال النّبي صلى الله عليه وسلم: "إنّه لا يُستغاث بي، وإنما يُستغاث بالله"، فأراد صلى الله عليه وسلم أن يسدّ هذا الباب، وإن كانت الاستغاثة بالمخلوق فيما يقدر عليه جائزة، كما قال الله تعالى في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ}، والنّبي صلى الله عليه وسلم قادرٌ على أن يردع هذا المنافق ولكنّه أراد أن يعلِّم الأمّة الآداب ويبعدها عن الغلو فقال: "إنّه لا يُستغاث بي، وإنّما يُستغاث بالله عزّ وجلّ".
وقال- أيضاً-: "لا تُطْرُوني" أي: لا تزيدوا في مدحي، "كما أطرت

ص -310- قلنا: وأفضلنا فضلاً، وأعظمُنا طَوْلاً، فقال: "قولوا بقولكم أو بعض قولكم، ولا يستجرينكم الشيطان" رواه أبو داود بسند جيِّد.
ـــــــــــــــــــــــــــــــــــــــــ
النصارى ابن مريم" أي: كما غَلَت النصارى في المسيح عيسى ابن مريم- عليه الصلاة والسلام- حتى أدّى بهم هذا الغلوّ إلى أن عبدوه من دون الله، وجعلوه إلهاً، "إنّما أنا عبد، فقولوا: عبد الله ورسولُه".
إلى غير ذلك من الأحاديث التي ينهى فيها النّبي صلى الله عليه وسلم عن الغلوّ في مدحه صلى الله عليه وسلم، خوفاً على الأمّة من الوُقوع في الشّرك، لأنّ المبالغة في المدح تُفضي إلى الغلو والشرك في الممدوح، لاسيّما إذا كان هذا الممدوح نبيًّا من الأنبياء، أو كان صالحاً من الصالحين، أو عالماً من العلماء أو ممّن كانت لهم مكانةٌ في النّاس، فإنّه لا يجوز الغلوّ في مدحه، لأنّ هذا يؤدِّي إلى الشرك.
وأيضاً: مدح الإنسان في وجهه يسبِّب إعجاب الممدوح بنفسه، فالمبالغة في المدح فيها محذوران.
المحذور الأوّل على المدح نفسه: أن يغلو في الممدوح حتى يعبُده من دون الله.
والمحذور الثّاني في حقِّ الممدوح: فقد يُعجب هذا الممدوح في نفسِه ويرى لنفسه منزلة رفيعة، فيكون ذلك ضرراً عليه ويفسد أعماله، لأنّ الإنسان إذا أُعجب بأعماله وأُعجب بصلاحه وأُعجب بعلمه فإن ذلك يؤدي إلى فساد أعماله، لأنّ الواجب على الإنسان أن يتذلّل لربِّه وأن يخضع لربِّه وأن يعرف قدْر نفسه وأنّه ضعيف، وأنّه محتاج إلى الله سبحانه وتعالى، وأنّه مخلوق كسائر المخلوقين ليس له ميزة على غيره من البشر إلاّ بالتقوى والعمل الصّالح، وإلاّ فإنّه لا فضل لعربي على عجمي ولا لأبيض على أسود إلاّ بالتقوى.
فالنّبي صلى الله عليه وسلم قال لهم: "السيِّد الله" من أجل أن يسدّ عليهم هذا الطريق الذي كانوا يعتادونه مع رؤسائهم ومع أكابرهم.
وقوله صلى الله عليه وسلم: "قولوا بقولكم" يعني القول المعتاد مع الرّسول صلى الله عليه وسلم، بأن يقال له:
يا رسولَ الله، يا نبيّ الله، هذا القول المعتاد معه صلى الله عليه وسلم، وليس فيه غلو.
وقوله: "ولا يستجرينكم الشيطان" أي: لا يتّخذكم الشيطان جرياًّ له، والجري

ص -311- وعن أنس رضي الله عنه: أنّ ناساً قالوا: يا رسولَ الله، يا خيرنا وابن خيرنا، وسيِّدنا وابنَ سيِّدنا، فقال: "يا أيها النّاس، قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمد؛ عبد الله ورسولُه، ما أُحِبُّ أن ترفعوني فوق منزلتي التي أنزلني الله عزّ وجلّ" رواه النسائي بسند جيّد.
ـــــــــــــــــــــــــــــــــــــــــ
معناه: الرسول، أي: لا تكونوا رسلاً للشيطان يُرسلكم إلى النّاس بالغواية والمديح الكاذب.
ثم ذكر المصنِّف الحديث الثاني فقال: "عن أنس رضي الله عنه: أن ناساً قالوا: يا رسول الله، يا خيرنا وابن خيرنا، وسيّدنا وابن سيّدنا" أما قولهم: "يا رسول الله" فهذا سليم، لكن قولهم: "سيدنا وابن سيِّدنا" هذا الذي استنكره النّبي صلى الله عليه وسلم.
وكذلك قولهم: وخيرنا وابن خيرنا" هذا- أيضاً- استنكره النّبي صلى الله عليه وسلم، لأن الرّسول صلى الله عليه وسلم لا يريد المدح، وإنّما يريد أن يوصف بما وصفه الله تعالى به من الرّسالة والنبوّة، وكفى بذلك شَرَفاً له صلى الله عليه وسلم.
قوله صلى الله عليه وسلم: "ولا يستهوينكَم الشيطان" يستهوينَّكم: يوقعكم في الهوى الذي يضلُّ عن سبيل الله عزّ وجلّ. أو يسهوينّكم: من الهُوِي وهو: الوُقوع في الهلاك، أي: لا يوقعكم الشيطان في الضّلال، أو لا يوقعكم في الهوى الذي يضلّكم عن سبيل الله عزّ وجلّ، فإنّ الشيطان يتدرَّج في بني آدم شيئاً فشيئاً إلى أن يُهلكهم. فعلى المسلم أن يحذر من الشيطان واستدراجه واستهوائه، ولا يتساهل مع الشيطان في شيء ولو كان صغيراً فإنّه يكَبُر ويعظم.
ثم قال صلى الله عليه وسلم: "أنا محمد؛ عبد الله ورسوله" هذا ما يمدح به صلى الله عليه وسلم العبودية
والرسالة.
"ما أُحبُّ أن ترفعوني فوق منزلتي التي أنزلني الله عزّ وجلّ " هذا بيان الحكمة في منعه صلى الله عليه وسلم؛ أّنه خشي عليهم في مدحهم له أن يرفعوه فوق منزلته التي أنزله الله وهي العبوديّة والرّسالة، لئلا يعتقدوا فيه جانب الرّبوبيّة، كما حصل للنصارى في حقّ عيسى- عليه الصلاة والسلام-.
فعبده: فيه منع من الغلوّ.

ص -312- ورسوله: فيه المنع من تنقص حقه صلى الله عليه وسلم.
فلا تعتبره أنّه لا ميزة له على البشر في شيء، كما يقول الكفار: {مَا أَنْتَ إِلَّا بَشَرٌ مِثْلُنَا}، لأنّه جُحودٌ للرّسالة.
ففي قولنا: "عبده ورسوله" منع من الإفراط ومن التفريط.
فهذان الحديثان يُستفاد منهما فوائد عظيمة:
الفائدة الأولى: فيه التحذير من الغلوّ في حقِّه صلى الله عليه وسلم عن طريق المديح، وأنّه صلى الله عليه وسلم إنّما يوصف بصفاته التي أعطاه الله إيّاها: العبوديّة والرِّسالة، أمّا أن يغلى في حقِّه فيوصف بأنّه يفرِّج الكروب ويغفر الذنوب، وأنّه يُستغاث به- عليه الصلاة والسلام - بعد وفاته، كما وقع فيه كثيرٌ من المخرِّفين اليوم فيما يسمّونه بالمدائح النبويّة في أشعارهم كـ "البردة" للبوصيري، وما قيل على نَسْجِها من المخرِّفين، فهذا غلوٌّ أوقع في الشرك، كما قال البوصيري:

يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

إن لم تكن في معادي آخذا بيدي فضلاً وإلاّ قل يا زلّة القدم

فإنّ من جودك الدنيا وضرَّتها ومن علومك علم اللوح والقلم

فهذا غلوٌّ- والعياذ بالله- أفضى إلى الكفر والشِّرْك، حتى لم يترُك لله شيئاً، كلّ شيء جعله للرّسول صلى الله عليه وسلم: الدنيا والآخرة للرّسول، علم اللوح والقلم للرّسول، لا ينقذ من العذاب يوم القيامة إلاّ الرّسول، إذاً ما بقي لله عزّ وجلّ؟.
وهذا من قصيدةٍ يتناقلونها ويحفظونها ويُنشدونها في الموالد.
وكذلك غيرها من الأشعار الكفريّة الشركيّة، خصوصاً ما يُنشد في الموالِد المبتدعة من الأناشيد الشركيّة، كلّ هذا سببه الغلوّ في الرّسول صلى الله عليه وسلم.
وأمّا مدحه صلى الله عليه وسلم بما وصفه الله به بأنّه عبدٌ ورسول، وأنّه أفضل الخلق، فهذا لا بأس به، كما جاء في أشعار الصّحابة الذين مدحوه، كشعر حسّان بن ثابت، وكعب بن زُهير، وكذلك كعب بن مالك، وعبد الله بن رواحة، فهذه أشعار نزيهة طيِّبة، قد سمعها النّبي صلى الله عليه وسلم وأقرّها، لأنّها ليس فيها شيءٌ من الغلو، وإنّما فيها ذكر أوصافه صلى الله عليه وسلم.

ص -313- الفائدة الثانية: في الحديث النّهي عن وصف الرّسول صلى الله عليه وسلم بالسيّ‍د، وهذا فيه إشكال عند أهل العلم: حيث إنّه أنكر على من قال له: "أنت سيِّدُنا"، وقال " السيِّد الله".
بينما جاءت أحاديث أخرى فيها إطلاق السيِّد عليه صلى الله عليه وسلم وعلى غيره، فقد صحَّ عنه صلى الله عليه وسلم إنّه قال: "أنا سيِّد ولد آدم ولا فخر"، وقال في الحسن بن علي رضي الله عنهما: "إن ابني هذا سيِّد، وسيصلح الله به بين طائفتين عظيمتين من المسلمين"، وقال: "الحسن والحسين سيِّدا شباب أهل الجنّة"، ولما جيء بسعد بن معاذ رضي الله عنه عام الخندق، قال صلى الله عليه وسلم للأنصار: "قوموا إلى سيِّدكم".
فالعلماء اختلفوا في الجواب على ثلاثة أقوال:
القول الأوّل: تحريم إطلاق لفظ (السيِّد) على المخلوق، فلا يقال السيِّد إلاّ في حقِّ الله سبحانه وتعالى، كما جاء في هذين الحديثين: "السيِّد الله" وهذا مرويٌّ عن الإمام مالك رحمه الله.
وأجابوا عن الأحاديث المخالفة بأنها أحاديث متقدّمة، وحديث: "السيِّد الله" متأخر لأنّه كان في عام الوفُود في السنّة التاسعة، فيكون ناسخاً للأحاديث التي تدلّ على جواز إطلاق لفظ (السيِّد) على المخلوق.
القول الثّاني: جواز إطلاق السيِّد على المخلوق عملاً بالأحاديث التي فيها ذلك: "أنا سيِّد ولد آدم"، "إن ابني هذا سيِّد"، "قوموا إلى سيِّدكم"، فيجوز إطلاق لفظ السيد على المخلوق كما في هذه الأحاديث.
وأجابوا عن حديث المنع بأنّه محمولٌ على كراهة التنزيه، فيكون النّهي للتنزيه.
والقول الثالث: الجواز مطلقاً بلا كراهة، إلاّ إذا خيف من الغلو، فإنّ النّبي صلى الله عليه وسلم خاف عليهم من الغلو، كما في الحديثين المذكورين، فإذا خيف على الإنسان من الغلو يُنهى عن ذلك، أمّا إذا لم يُخفْ عليه من الغلو فلا بأس عملاً بالأحاديث الكثيرة التي جاء فيها إطلاق السيد على المخلوق.
وهناك قولٌ رابع ألمح إليه المشايخ، وهو: أنّه لا يجوز إطلاق السيِّد على

ص -314- الشخص في حضورِه ومواجهته، ويجوز إطلاقُه عليه وهو غائب، لأنّ النّبي صلى الله عليه وسلم إنّما استنكر هذا لَمّا واجهوه به صلى الله عليه وسلم، فيُمنع مواجهة الإنسان بقول: (أنت السيِّد)، (أنت سيِّدنا) أو ما أشبه ذلك خوفاً عليه من الإعجاب بنفسه، كما نهى النّبي صلى الله عليه وسلم من مدح الإنسان حال حضوره.
هذا حاصل الأقوال في هذا المسألة.
تنبيه: الآن لفظ (السيِّد) صار يطلق على من يُعتقد فيهم النفع والضر، مثل من يسمّونهم السادة من أهل البيت أو السادة من الصوفية، وصار يصحب هذا القول اعتقاد في الأشخاص، وهذا لا شكّ في تحريمه.
فإذا أُطلق (السيِّد) على مثل هؤلاء فإنّه محرَّم، لأنّه ينبئ عن اعتقاد باطل وشرك بالله عزّ وجلّ، وأنّ هؤلاء ينفعون ويضرّون وتحلّ البركة منهم.
المسألة الثالثة: فيه ما عقد المصنِّف هذا الباب من أجله، وهو حمايته صلى الله عليه وسلم حمى التّوحيد وسدّه الطرق التي تُفضي إلى الشّرك، حيث إنّه منع من وصفه صلى الله عليه وسلم بالسيادة وبالفضل وبالطَّوْل من أجل سدّ الوسيلة إلى الغلو وإلى الشرك، ففيه: شاهد للترجمة.
الفائدة الرّابعة: فيه المنع من الغلوّ في مدحه صلى الله عليه وسلم سواءً في النثر أو في الشِّعر، والشِّعر أشد، لأنّ الشعر يُحفظ ويُرغب فيه أكثر من النّثر، وبعضهم إذا جاء لزيارة قبر النّبي صلى الله عليه وسلم يقف ويدعو النّبي صلى الله عليه وسلم يستغفر، ويقول: جئتك تائباً يا رسول الله، يا حبيب الله جئتك تائباً وما أشبه ذلك من الغلو، لأنّ التوبة إلى الله سبحانه وليست إلى الرسول صلى الله عليه وسلم.

[ اذهب الى الاعلى ]

ص -315- [الباب السابع والستون:]
* باب ما جاء في قول الله تعالى:
{وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} الآية.
ـــــــــــــــــــــــــــــــــــــــــ
هذا الباب ختم به المؤلِّف رحمه الله أبواب "كتاب التّوحيد"، لأنه يشتمل على الأسماء والصّفات، لأنّ "كتاب التّوحيد" كلُّه يدور على توحيد الأُلوهيّة، ومكملاته ومنقصاته ومناقضاته، وفي هذا الباب ذكرُ الأسماء والصّفات من أجل أن يتكامل هذا الكتاب فيحتوي على جميع أنواع التّوحيد، لأنّ توحيد الألوهيّة يتضمّن توحيد الربوبيّة، ومن جملة توحيد الربوبيّة: الإيمان بالأسماء والصّفات، ولكن فُصلت الأسماء والصّفات بقسم خاص لوُجود المخالفين فيها؛ من فرق الجهميّة والمعتزلة والأشاعرة ومَن أخذ بمذهبهم، وقد أنكر عليهم الأئمّة مذهبهم هذا إنكاراً شديداً، وألّفوا في ذلك المؤلَّفات والرُّدود الكثيرة، لأنّ هذا تعطيلٌ لأسماء الله وصفاته، وإلحادٌ في أسماء الله وصفاته، والله تعالى يقول: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ(180)}.
فالله أثبت لنفسه الأسماء وأثبت له الصّفات، أثبت له السمع، والبصر، والقُدرة، والحياة، والعلم، والوجه، واليدين، وأثبت له سبحانه وتعالى صفات الكمال، فمن نفى ذلك عن الله فقد ألحد في أسماء الله، فهو من الذين قال الله- تعالى فيهم: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} أي: اتُركوهم ولا تلتفتوا إلى قولهم، لأنّه مخالف لكتاب الله وسنّة رسوله صلى الله عليه وسلم.
وفي قوله: {وَذَرُوا الَّذِينَ يُلْحِدُونَ} تهديدٌ من الله سبحانه وتعالى لِمَنْ خالف في أسماء الله وصفاته بأنّه سيعذِّبُه.
ولذلكِّ عقد المصنف رحمه الله هذا الباب في آخر "كتاب التّوحيد" من أجل تكامل الكلام على التّوحيد.
قوله رحمه الله: "باب ما جاء" يعني: ما ورد عن النّبي صلى الله عليه وسلم وعن السّلف الصالح في تفسير هذه الآية: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ(67)} وهذه آية عظيمة فيها عبر

ص -316- وعِظات، وأنّ هذا الكون بسمائه وأرضه وجباله وشجره ومائه وثرائه وجميع المخلوقات يجعلها الله سبحانه وتعالى يوم القيامة على أصابعه ويجمعها في كفيّه سبحانه وتعالى، كمَا صحت بذلك الأدلة، فهذا يدلّ على عظمة الله سبحانه وتعالى، وصغر هذه المخلوقات الهائلة بالنسبة إليه سبحانه وتعالى ويدلّ عل عظمته وكبريائه وجَبَروته سبحانه، ولهذا قال جل وعلا: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} أي: ما عظّموه حقّ تعظيمِه.
{وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} هذا بيان لعظمته سبحانه وتعالى وسيأتي بيان ذلك في الحديث الذي يسوقه المصنِّف رحمه الله.
{وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} من كان يقدر على هذه الأمور فإنّه لا أعظم منه سبحانه وتعالى، كلُّ الكون- بمن فيه- كلُّه حقير وصغير بالنّسبة إلى خالقه سبحانه وتعالى.
وقوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} هذا يشمل كلّ من تنقّص الله تعالى فإنّه ما قدره حقّ قدره، فيدخل في ذلك الجاحدون المعطِّلون الذين ينفون وُجود الله تعالى، وهم الدهرية الذين يقولون: {مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ}، يقولون: ليس لنا ربّ يتصرّف فينا، وإنّما هذا الوُجود إنّما هو نتيجة الطّبيعة والصُّدفة ليس له ربٌّ أوجده وخلقه، وإنّما يتفاعل هذا الوُجود بنفسه، فتتكوّن هذه الأشياء من تفاعُل هذا الكون، ويجحدون وُجود الخالق سبحانه وتعالى، وهؤلاء يقال لهم: المعطِّلة الدهريّة.
وقد ردّ الله تعالى عليهم بقوله: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ(35) أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَلْ لا يُوقِنُونَ(36)}، وردّ عليهم بقوله: {وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ}، لأن القول لابد أن يكون مستنداً إلى بُرهان، وأين بُرهانهم؟ لأن البرهان إنما على أنّ هذا الخلْق له خالق، هذا هو البُرهان الذي تقرّه الفطر والعقول.
فلا يُتصوّر ولا يُعقل أن يوجَد مخلوق بدون خالق، فلا عاقل في الدّنيا يتصوّر أنّ هذا الكون وُجد بدون خالق، لأن هذا من باب العبث بالعُقول، هل تجدون - مثلاً- أنّ قصراً تكوّن بدون عمال وبدون بانٍ؟، هذا محال هل تجدون- مثلاً- شجرة وُجدت بدون أسباب وبدون بِذار وبدون سقي؟، لابدّ من أسباب لوجودها.

ص -317- وهذا يقال إنّ الإمام أبا حنيفة رحمه الله جاءه جماعة من الملاحدة وقالوا: نريد المناظرة، فقال لهم رحمه الله: قبل المناظرة بلغني خبرٌ عجيب، قالوا: وما هو؟، قال: بلغني أنّ سفينةً تسير بنفسها في البحر، وتحمَّل نفسها بالبضائع، ثم تأتي وتُفرغ حَمولتها بنفسها بدون عُمّال وبدون قائد، قالوا: هذا مُحال، لا يُتصوّر أنّ سفينة تمشي في البحر وتحمّل نفسها وتُفرغ عن نفسها بدون عمّال وبدون قائد، قال: هكذا بلغني، قالوا: هذا مُحال، قال: يا سبحان الله! إذا كانت سفينة- وهي جزئيّة صغيرة في الكون- لا يُتصوّر فيها أنّها تعمل هذا الشّيء فكيف بهذا الكون كلّه ليس له خالق وليس له مدبِّر وليس له رب، فانخصموا واندحروا، وأفحمهم بهذه الحُجّة.
وهذه الآية مفحمة لكل ملحد: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ} هل يُعقل أنّ الخلق يوجد بدون خالق؟، لا، هذا لا يقولُه عاقل.
وإذا كان الكون لابدّ له من خالق فمن هو هذا الخالق؟، هل هو أنتم؟ {أَمْ هُمُ الْخَالِقُونَ} يعني: أنتم الذين خلقتم السماء، خلقتم الأرض، خلقتم الشجّر، خلقتم البحار، بيِّنوا لنا الذي خلق هذه الأشياء، وضِّحوا لنا، لا يستطيع أحد مهما بلغ من الكفر والإلحاد، لا يستطيع أن يدّعي أنّه خلق السماء، وخلق الأرض، {أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَلْ لا يُوقِنُونَ(36)}، {أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ}، {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ}، فكلّ الكفرة والمشركين لا أحد منهم ادّعى أنّ معبوده من دون الله خلقَ شيئاً من هذا الكون، أبداً، قال سبحانه وتعالى: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ}.
فالله جل وعلا هو المنفرد بالخلْق، ولا أحد نازعَ الله في ذلك من الجبابرة والمتكبِّرين والكَفرة والملحدين، لا أحد ادّعى أنه خلق بعوضة: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ}، هذا تحدٍّ من الله سبحانه وتعالى، تحدِّ لجميع الخلق بمن فيهم المَهَرة والمهندسون والخُبراء أن يخلُقوا ذباباً، ولا يزال التحدِّي قائماً إلى يوم القيامة، فهذا دليل على أنّ الخالق هو الله.
أوّلاً: الخلْق لابدّ له من خالق، هذه بداهة عقلية لا ينازع فيها إلاّ مكابر.

ص -318- ثانياً: ما أحد ادّعى أنّه خلق شيئاً من السموات ولا من الأرض، والتحدِّي قائم إلى يوم القيامة.
فالملاحدة ما قدروا الله حقَّ قدره، الذين نفوا وُجود الله ووجود الخالق.
وكذلك المشركون الذي أقرّوا أن الخالق الرّازق المحيي المدبِّر هو الله سبحانه وتعالى، واعترفوا بتوحيد الرّبوبية، ولكنّهم خالفوا في العبادة، وخالفوا في توحيد الألوهيّة، فعبدوا مع الله غيره من الأصنام والأحجار والأشجار والقبور والأضرحة، هؤلاء ما قدروا الله حقّ قدره، حيث إنّهم أشركوا معه غيرَه في عبادته، ممن لا يخلُق ولا يرزق ولا يملك نفعاً ولا ضرًّا ولا موتاً ولا حياةً ولا نُشوراً، هؤلاء ما قدروا الله حقّ قدره، حيث سوّوا به خلقاً من خلقه، وجعلوهم معبودين معه، يذبحون لهم، وينذُرون لهم، ويتبرّكون بهم، ويطوفون بقبورهم، ويتبرّكون بالأحجار والأشجار، ويعبدون الأصنام، جعلوا هذه الأصنام والجمادات، وجعلوا هؤلاء الأموات الرُّفات في القبور جعلوهم شركاء لله في العبادة، هؤلاء ما قدَروا الله حقّ قدره سبحانه وتعالى.
وكذلك ما قدر الله حقّ قدره مَن جحد الأسماء والصّفات، فمن أنكر الأسماء والصّفات الّتي أثبتها الله لنفسه وأثبتها له رسولُه صلى الله عليه وسلم أو تأوّلها على غير معناها وألحد فيها؛ ما قدَر الله حقّ قدره، فالذي قال: "إنّ الله لا يوصف بصفات، ولا يسمّى بأسماء، وإنّما هذه مجازات لا حقيقة لها، فلا يوصف الله عنده بأنّ له يدين، ولا أنّ له وجهاً، ولا يوصف الله بأنّه في العلو عالٍ على خلقه مستوٍ على عرشه"، ثم راح يؤوِّل هذه الصّفات إلى معانٍ لا تحتملُها، فهذا ما قدَر الله حقّ قدره سبحانه وتعالى، حيث إنّه ألحد في أسمائه، وألحد في صفاته، ما قدر الله حقّ قدره، ويدخُل في ذلك الجهميّة والمعتزلة والأشاعرة والماتوريديّة، وكلّ من ألحد في الأسماء والصّفات أو جحد بعضها أو شيئاً منها فإنّه ما قدَر الله حقّ قدره ولا عظّمه حقّ تعظيمه، ويدخل في ذلك كلّ من خالف في الأسماء والصّفات فإنّه ما قدَر الله حق قدره ولا عظّمه حق تعظيمه ولا تأدّب مع ربه سبحانه وتعالى، بل صار يكذِّب بما وصف الله به نفسه وسمّى به نفسه، فيقول: هذا غير صحيح، هذا مجاز، هذا ليس بحقيقة، إلى غير ذلك من مقالاتهم الباطلة، {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ}.

ص -319- كذلك ما قدر الله حقّ قدره من نفى القدر: فالقدريّة ما قدروا الله حقّ قدره، حيث نفوا القدر، وقالوا: "إنّ الأشياء توجد بدون قدر الله وأنّها أُنف- يعني: تحدُث بغير قدر الله، وإنّما العبد هو الذي يخلق فعل نفسه دون أن يكون لله قدرٌ سابق وعلمٌ سابق بهذه الأشياء، {مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ}.
ويدخل في ذلك كلّ من ألحد في القدر من الجبرية ومن القدريّة، كلّهم ما قدروا الله حقّ قدره.
أيضاً: ما قدر الله حقّ قدره مَن عصى الله وارتكب ما حرّم الله من المعاصي وترك ما أوجب الله من الطّاعات، ما قدر الله حقّ قدره، لأنّه خالف أمره سبحانه وتعالى، ولا شك أن من عصى مخلوقاً فقد تنقّصه فكيف بمن عصى الخالق، {وَلِلَّهِ الْمَثَلُ الْأَعْلَى} لو أنّ إنساناً تمرّد على أوامر ملِك من الملوك وأبى أن ينفِّذ ما آمر به، فيكون ما قدر ذلك الملِك حق قدره، بل تنقّص هذا الملِك حيث إنّه لم يلتزم بأوامره ونواهيه، فكيف بالذي خالف أمرَ الله سبحانه وتعالى، وخالف نواهيه، وارتكب المنهي وترك الواجب؟، هل يكون هذا مقدِّراً لله حقّ قدره؟.
إذاً فكلّ مخالف لأوامر الله سبحانه وتعالى ونواهيه وأحكامه فإنّه ما قدر الله حقّ قدره، حيث لم يمتثل شرعَ الله، ومن لم يمتثل شرع الله فإنّه لم يقدُره حقّ قدره.
كذلك من حكم بغير ما أنزل الله، وجعل القوانين الوضعيّة بديلاً عن الأحكام الشّرعية التي شرعها الله لعباده ما قدر الله حقّ قدره، يقول- بلسان الحال أو بلسان المقال-: إنّ شرعك لا يصلُح للبشر، وإنّما يصلُح للبشر القوانين البشرية التي وضعها المخلوق، هكذا، ما قدر الله حقّ قدره سبحانه.
والنّاس يتفاوتون في هذا، فمنهم من خالف مخالفة كبيرة ومنهم من هو دون ذلك بحسب مخالفتهم، كلّ من خالف الله أي نوع من المخالفة فإنّه ما قدر الله حقّ قدره، وإنّما قدر الله حقّ قدره من امتثل أوامره ونواهيه وحكم بكتابِه وعبد الله وحده ولم يُشرك به شيئاً، هذا هو الذي قدَر الله حق قدْره، امتثل أمره واجتنب نهيه وآمن به سبحانه وتعالى ووصفه بما وصف به نفسَه وسمّاه بما سمّى به نفسه أو وصف وسمّى به رسولُه صلى الله عليه وسلم، هذا هو الذي قدر الله حقّ قدره.

ص -320- عن ابن مسعود رضي الله عنه قال: جاء حَبْرٌ من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمّد، إنّا نجد أنّ الله يجعل السماوات على إصبع، والأرَضِيْن على إصبع، والشجرَ على إصبع، والثرى على إصبع، وسائر الخلق على إصبع، فيقول: أنا الملك.
ـــــــــــــــــــــــــــــــــــــــــ
كذلك من جحد الرّسالة وقال: إنّ الله لا يبعث رسولاً من البشر فهذا ما قدر الله حقّ قدره، لأنّه اتهم الله سبحانه وتعالى بأنّه ترك عباده بدون هداية ولا بيان، ولا بيّن لهم طريق الحقّ من طريق الباطل، ولا وضّح لهم، ولهذا يقول جل وعلا: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُوراً وَهُدىً لِلنَّاسِ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيراً وَعُلِّمْتُمْ مَا لَمْ تَعْلَمُوا أَنْتُمْ وَلا آبَاؤُكُمْ قُلِ اللَّهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ(91)}، فالذي يجحد الرّسالة ويقول: "لا يمكن أن يبعث الله بشراً"، وإنّما يقترح على الله أن يبعث الملائكة إلى البشر؛ فهذا ما قدر الله حق قدره.
وكذلك من جحد البعث، وزعم أن الله لا يبعث عبيده ليجازيهم بأعمالهم: {لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى(31)}، فهذا ما قدر الله حق قدره، ووصفه بالعبث، وأن الله خلق الخلق عبثاً، وتركهم سدىً، يعملون بلا نتيجة، لا فرق بين المحسن والمسيء والمطيع والعاصي، تعالى الله عما يقولون علواً كبيراً.
وكذلك من جحد كلام الله وقال: "إنّ الله لا يتكلّم، وهذا الكتاب الذي هو التوراة والإنجيل والقرآن والزَّبور وغيرها من كتب الله ليس هو كلامُ الله، لأنّ الله لا يتكلم، وإنّما هو كلامُ البشر"، ومنهم من يقول: "المعنى من الله واللّفظ من البشر"، هذا ما قدَر الله حقّ قدره.
الحاصل؛ أنّ هذا بابٌ واسع، وأنّ قوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} يشمل كلّ من خالف في أمور العقائد وأمور الأحكام فإنّه ما قدَر الله حقّ قدره.
فقوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ(67)} تفسير هذه الآية في هذه الأحاديث والآثار التي ذكرها المصنِّف في هذا الباب.
أولُها: "عن ابن مسعود رضي الله عنه قال: جاء حَبْرٌ من الأحبار" الحَبر- بفتح الحاء، ويجوز الكسر، هو: العالِم، وأغلب ما يُطلق ذلك على علماء اليهود قال تعالى:

ص -321- {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ} الأحبار في اليهود والرُّهبان للنصارى.
"فقال: يا محمد" اليهود يخاطبونه بهذا الخطاب، وأحياناً يقولون: يا أبا القاسم، ولا يقولون: يا نبيَّ الله، أو يا رسول الله، لأنّهم يجحدون رسالته ويحسدونه- عليه الصلاة والسلام-، وإنْ كانوا يعترفون بأنّه رسول الله وأنّه نبيُّ الله في قَرارة أنفسهم كما قال تعالى: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقاً مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ(146)}، فهم يعلمون أنّه رسول الله، وأنّه نبيُّ الله، ولكنّهم جحدوا هذا تكبُّراً وحسداً لرسول الله صلى الله عليه وسلم، وحسداً للعرب، لأنّهم يريدون أن تكون النبوّة في بني إسرائيل ولا يريدونها أن تكون في بني إسماعيل، ولكنّ الله يختصّ برحمته من يشاء.
قال الحبر: "إنا نجد" يجدون ذلك في التّوراة.
"أن الله يجعل السماوات على إصبع، والأرضين على إِصبع" الأرضين: جمع أرض.
"والشجر على إصبع"؛ شجر الدنيا، شجر البر والبحر، فالشجر اسم جنس يشمل كلّ الشجر الذي في الدنيا.
"والثرى على إصبع " الثرى يعني: التراب: قال سبحانه وتعالى: {لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى(6)} أي: تحت التُّراب.
"وسائر الخلْق على إصبع" يعني: باقي المخلوقات.
فهذه خمسة أصابع عليها جميع المخلوقات العلوية والسفلية، كلّ إصبع عليه خلْقٌ من خلقه سبحانه وتعالى.
"فيقول: أنا الملك" ولا أحد ينازع في هذا، فدلّ على انفراده سبحانه بالمُلْك يوم القيامة، يقول الله جل وعلا: {لِمَنِ الْمُلْكُ الْيَوْمَ} فيقول: {لِلَّهِ الْوَاحِدِ الْقَهَّارِ}، ولا أحد ينازع في هذا فيدّعي شيئاً من ملك السماوات والأرض، لأنّه لا أحد يملك السماوات والأرض إلاّ الله سبحانه وتعالى.
أمّا المُلك المؤقت في الدنيا والملك الذي يُعطى لبعض النّاس فهذا عارية، ليس مُلكاً حقيقيًّا وإنّما هو عاريّة وامتحان يزول؛ {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ

ص -322- فضحك النّبيُّ صلى الله عليه وسلم حتى بدت نواجذه تصديقاً لقول الحَبْر، ثم قرأ:
{وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} الآية".
وفي رواية لمسلم: "والجبال والشجر على إصبع، ثم يهزّهنّ فيقول: أنا الملك أنا الله ".
ـــــــــــــــــــــــــــــــــــــــــ
مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ(26) تُولِجُ اللَّيْلَ فِي النَّهَارِ وَتُولِجُ النَّهَارَ فِي اللَّيْلِ وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ(27)}.
فالأملاك ترجع إلى الله سبحانه وتعالى، فهو الذي يرث الأرض ومن عليها: {إِنَّا نَحْنُ نَرِثُ الْأَرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ(40)}.
قوله: "فضحك النّبي صلى الله عليه وسلم" أي: لمّا سمع كلام هذا الحَبْر ضحك صلى الله عليه وسلم سروراً بهذا، لأنّ هذا إقرارٌ بما جاء في القرآن، وإقرارٌ بما جاء به الرّسول صلى الله عليه وسلم.
"حتى بَدَتْ نواجذُه" النواجذ هي: أوائل الأضراس، كان صلى الله عليه وسلم إذا ضحك يتبسّم فقط، وإذا بالغ في التبسُّم بدت نواجذه صلى الله عليه وسلم.
"ثم قرأ:{وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ(67)}" فهذا شيء جاء به القرآن كما جاءت به التّوراة، والقرآن والتوراة والإنجيل والزَّبور وصحف إبراهيم وموسى وكتب الأنبياء كلها من عند الله سبحانه وتعالى، وما دخل في التّوراة والإنجيل من التحريف فإنّما هو من اليهود والنصارى بعد الأنبياء. وقد بيّن الله تحريفهم في القرآن وفضح سرائرهم.
قوله: "وفي رواية لمسلم: والجبال والشجر على إصبع" في هذه الرواية زيادة الجبال.
"ثم يهزُّهن" يحرِّكهنُّ سبحانه وتعالى.
"فيقول: أنا الملِك، أنا الله" هذا فيه: بيان عظمته، وربوبيّته ومُلكه سبحانه وتعالى، وعظيم قدْرته جل وعلا وتقرير انفراده بالملك.

ص -323- وفي رواية للبخاري: "يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلْق على إصبع" أخرجاه.
ولمسلم عن ابن عمر مرفوعاً: "يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليُمنى، ثم يقول: أنا الملك، أين الجبّارون؟، أين المتكبِّرون؟.
ثم يطوي الأرضين السبع، ثم يأخذهن بشماله، فيقول: أنا الملِك، أين الجبّارون؟، أين المتكبِّرون؟".
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "وفي رواية للبخاري: يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع" ذكر هنا أن أصابعه سبحانه استوعبت كلَّ الخلْق وأن يقبض السماوات والأرضين بيديه وهذا من عظمته سبحانه وتعالى. قال الشيخ عبد الرحمن بن حسن رحمه الله: وقد وردت أحاديث كثيرة متعلقة بهذه الآية الطريق فيها وفي أمثالها مذهب السلف وهو إمرارها كما جاءت من غير تكييف ولا تحريف انتهى.
قال الإمام ابن خزيمة الإمساك على الأصابع غير القبض على الشيء. قال: فالإمساك على الأصابع قبل تبديل الله الأرض غير الأرض. انتهى بمعناه.
قال: "ولمسلم عن ابن عمر مرفوعاً: "يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليُمنى، ثم يقول: أنا الملك، أين الجبّارون؟" هذا تحدٍّ منه سبحانه وتعالى لهؤلاء الذين يتجبّرون في الدّنيا.
والجبّارون: جمع جبّار، وهو المتعالي على النّاس بالقَهْر والغَلَبة والظُّلم والبَطْش بغير حق.
أمّا الجبّار من أسمائه سبحانه، فمعناه: المتعالي بحقّ.
"أين المتكبِّرون؟ " جمع متكبِّر، والمتكبِّر من الخلق هو: المتعالي، الذي يتعالى على النّاس بالظّلم والبَطْش، وكذلك يتعالى على الحق فلا يقبله. والمتكبر من أسماء الله الحسنى الكاملة يدل على العظمة والجلال والتنزه عن النقائص

ص -324- وروي عن ابن عبّاس قال: "ما السماوات السبع والأرضون السبع في كف الرحمن إلاّ كخردلة في يد أحدكم".
ـــــــــــــــــــــــــــــــــــــــــ
والعيوب ويتضمن صفة الكبرياء قال تعالى:{وَلَهُ الْكِبْرِيَاءُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ(37)}.
قوله: "روي عن ابن عبّاس قال: ما السماوات السبع والأرَضون السبع في كفِّ الرحمن إلاّ كخردلة في يد أحدكم" تقدّم بيان معنى هذا من الآية والأحاديث، وأنّ الله سبحانه وتعالى يطوِي السماوات فيأخذها بيده اليُمنى، ويطوي الأرضين السبع فيأخذهن بشمالِه، ثم يقول: "أنا الملِك... " إلى آخره، وفي هذا الأثر ما يوافق ما سبق.
فقوله: "ما السماوات السبع في كفِّ الرحمن إلاّ كخردلة" أي: أنّه سبحانه وتعالى يطوي السماوات السبع ويقبضُها بيده اليُمنى، ويطوي الأرَضين السبع فيأخذهنّ بشماله، فتكون في كفِّه سبحانه وتعالى كخردلة، والخردلة هي: أصغر شيء يُضرب المثل بصغيرِها.
فهذه السماوات العظيمة في كَفِّ الرحمن والأرضون الواسعة وما فيها في كفِّ الرحمن كالخردلة في يد واحدٍ منّا، هذا تشبيه لصغر هذه المخلوقات بالنسبة إلى الله، كصغر حبّة الخردل في يد المخلوق، وليس هو من تشبيه الله سبحانه وتعالى أو صفة من صفاتِه بصفات المخلوقين، وإنّما هو تشبيه لصغر المخلوقات بالنسبة إلى الله سبحانه وتعالى بصغر حبّة الخردل بالنسبة ليد المخلوق.
وهذا من باب ضرب الأمثال التي تقرب بها المعاني ويوضح المقصود.
قال شيخنا الشيخ محمد الأمين الشنقيطي رحمه الله في تفسيره: "أضواء البيان ": فيحصل من هذا البحث أن الصّفات من باب واحد وأن الحق فيها متركب من أ مرين:
الأول: تنزيه الله جل وعلا عن مشابهة الخلق.
والثاني: الإيمان بكل ما وصف به نفسه أو وصفه به رسوله صلى الله عليه وسلم إثباتاً أو نفياً وهذا هو معنى قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} والسلف الصالح رضي الله عنهم ما كانوا يشكون في شيء من ذلك ولا كان يشكل عليهم. إلاّ ترى إلى قول الفرزدق وهو شاعر فقط وأما من جهة العلم فهو عامي:

ص -325- وقال ابن جرير: حدثني يونس، أخبرنا ابن وهب قال: قال ابن زيد: حدثني أبي قال: قال رسول الله صلى الله عليه وسلم: "ما السماوات السبع في الكرسي إلاّ كدراهم سبعة ألقيت في ترس ".
ـــــــــــــــــــــــــــــــــــــــــ

وكيف أخاف النّاس والله قابض على النّاس والسبعين في راحة اليد

ومراده بالسبعين: سبع سموات وسبع أرضين. فمن علم مثل هذا من كون السموات والأرضين في يده جل وعلا أصغر من حبة خردل فإنه عالم بعظمة الله وجلاله لا يسبق إلى ذهنه مشابهة صفاته لصفات الخلق ومن كان كذلك زال عنه كثير من الإشكالات التي أشكلت على كثير من المتأخرين، وهذا الذي ذكرنا من تنزيه الله جل وعلا عما لا يليق به والإيمان بما وصف به نفسه أو وصفه به رسوله صلى الله عليه وسلم هو معنى قول الإمام مالك رحمه الله: الاستواء غير مجهول. والكيف غير معقول والسؤال عنه بدعة. ويروى نحو قول مالك عن شيخه ربيعة وأم سلمة رضي الله عنها والعلم عند الله تعالى. انتهى كلامه رحمه الله.
ثم قال: "وقال ابن جرير" هو الإمام المفسِّر: محمَّد بن جرير، صاحب التفسير المشهور الذي يُعتبر أُمّ التفاسير.
"حدثني يونس، أخبرنا ابن وَهْب، قال: قال ابن زَيْد: حدثني أبي قال: قال رسولُ الله صلى الله عليه وسلم: ما السماوات السّبع في الكُرْسي إلاَّ كدراهم سَبْعة أُلقِيَتْ في تُرس" السماوات السبع: السماء الدنيا والتي تليها إلى السماء السّابعة على عظمتها وسَعَتها كما قال سبحانه وتعالى: {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ(47)}، هذه السموات السبع العظيمة الواسعة بطِباقها وتباعُد ما بينها هناك مخلوقٌ أعظم منها وهو الكُرسي.
والكُرسي مخلوق: قال تعالى: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ}، فهو مخلوقٌ من مخلوقات الله سبحانه وتعالى.
وهو فوق السماوات والسماوات بالنسبة إليه كسبعة دراهم أٌلْقِيَت في تُرْس.
والتُّرْس هو: القاع المستدير من الأرض، فلو ألقيت سبعة دراهم في قاعٍ من الأرض ماذا تكون نسبة هذه الدراهم السّبعة إلى هذا القاع الواسع؟، تكونُ صغيرة جدًّا.

ص -326- قال: وقال أبو ذر رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: ما الكرسي في العرش إلاّ كحلقة من حديد ألقيت بين ظهراني فلاة من الأرض".
ـــــــــــــــــــــــــــــــــــــــــ
وقد يُراد بالتُّرْس: الصفحة من الفُولاذ التي يتّخذها المقاتِل وقايَةً بينَه وبين السّلاح يتترّس بها.
ولكن الظّاهر المعنى الأوّل، وهو أنّ المراد به: القاع المستدير.
فالسماوات السبع بالنسبة للكرسي تكون كالدراهم السبعة إذا أُلقيت في القاع الواسع المستدير، فتكون نسبتُها ضئيلة، ممّا يدلّ على أنّ الكرسيَّ أعظمُ من السموات، وأنّها بالنسبة إليه صغيرة، والله جل وعلا يقول: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ}، فمصداقُ هذا في كتاب الله سبحانه وتعالى.
فدلّ على وُجود الكرسي، وأنّه مخلوق، أعظم من السماوات، وفي هذا ردٌّ على من فسّر الكرسي بالعلم، والصّواب: أنّ الكرسي غير العلم.
وفيه ردٌّ- أيضاً- على من فسّر الكرسي بالعرش، لأنّه سيأتي أنّ العرش غير الكرسي.
وقد جاء في الحديث: أن الكرسيَّ موضعُ القدمين، فهو مخلوقٌ مستقل، عظيم، أكبر من السموات على سعتها، وأعظم من السموات على عظمتِها.
قال: "وقال أبو ذرّ" الصحابي الجليل، الزاهد، التّقي، الورع، العالِم، العابِد، الذي له سَبْق في الإسلام فهو من السّابقين الأوّلين، ومن المهاجرين- رضي الله تعالى عنه-.
"سمعت رسول الله صلى الله عليه وسلم يقول: "ما الكرسي في العرش إلاّ كحلقة أُلْقِيَتْ بين ظهراني فلاةٍ من الأرض" الكرسي سبق لنا أنّه مخلوق مستقلّ، وأنّه أعظم من السموات، لكن هناك مخلوق أعظمُ منه وهو العَرْش.
والعرش هو: شَقْفُ المخلوقات، وأعلى المخلوقات، وأعظمُها.
والكرسي بالنسبة إلى العرْش كحلقة من حديد أُلقيت بين ظهراني فلاةٍ من الأرض، والفلاة هي: المكان المتّسع من الأرض، لو ألقيتَ فيها حَلْقة من حديد، فماذا تكون نسبة الحلْقة إلى هذه الفلاة الواسعة؟، قد لا تُرى أو تكون شيئاً ضئيلاً، فكذلك الكرسي

ص -327- وعن ابن مسعود قال: "بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم" أخرجه ابن مهدي عن حمّاد بن سلمة، عن عاصم، عن زر، عن عبد الله.
ـــــــــــــــــــــــــــــــــــــــــ
بالنسبة لعرش الرّحمن كحلقة من حديد أُلْقِيَت في فلاةٍ واسعة من الأرض.
فهذا يدلّ على وُجود العرْش، وأنّه مخلوق من مخلوقات الله، وأنّه أكبر من الكُرْسي، وأنّ الكرسي أكبر من السماوات، فهذا يدلّ على عظمة الخالق سبحانه وتعالى الذي هذه مخلوقاتُه العظيمة الهائلة.
وفي هذا رد على من فسّر العرش بالملك أو غير ذلك من التفاسير الباطلة.
ثم قال: "وعن ابن مسعود" حديث ابن مسعود هذا يبيِّن المسافات التي بين السماوات والأرض والمسافة التي بين السماوات والكُرْسي، والمسافة التي بين الكرسي وبين العرش.
"قال: "بين السمّاء الدنيا" يعني: القريبة من الأرض، الموالية للأرض كما قال تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ}.
فبين الأرض والسماء الدنيا خمسمائة عام، وبين كلِّ سماء وسماء خمسمائة عام، وبين السماء السّابعة والكُرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام وكثف كل سماء من السماوات السبع خمسمائة عام.
إذاً تكون المخلوقات: أوّلاً: الأرض، ثم فوقها السماوات السّبع، ثم فوق السموات السّبع الكرسي، ثم فوق الكرسي بحر ما بين أعلاه وأسفلِه خمسمائة عام، وفوق الماء عرْش الرّحمن سبحانه وتعالى، والله جل وعلا فوق العرش، هذا ترتيب هذه المخلوقات حسبما جاءت به النصوص، وهي متباعِدة فيما بينها، فبين السماء الدنيا والأرض خمسمائة عام، وبين كلِّ سماء والتي تليها- يعني: السماء الثّانية والسماء الثّالثة والرّابعة والخامسة والسّادسة والسّابعة- بين كلِّ سماء وسماء خمسمائة عام.
وكثف كل سماء خمسمائة عام.

ص -328- ورواه بنحوه المسعودي عن عاصم بن أبي وائل، عن عبد الله.
قاله الحافظ الذهبي- رحمه الله تعالى- قال: (وله طرق).
ـــــــــــــــــــــــــــــــــــــــــ
وبين السماء السّابعة والكرسي- الذي مرَّ بنا أنّه أعظم من السموات، وأنّها بالنسبة إليه كالدّراهم في التُّرْس- بينهما خمسمائة عام، ثم فوق الكرسي بحر ما بين أسفلِه وأعلاه خمسمائة عامّ، ثم فوق الماء عرشُ الرّحمن سبحانه وتعالى: قال تعالى: {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ}، فكما أن في الأرض بحراً يغمرها فكذلك في السماء بحر آخر غير البحر الذي في الأرض، وهذا البحر الذي في السماء بحر هائل عمقه خمسمائة عام، قال تعالى: {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ}.
فالعرش فوق هذا البَحْر، {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ}.
إذاً يكون العرش هو أعظم المخلوقات، أعظم من هذا البَحْر، وأعظم من الكُرْسي، وأعظم من السموات، وأعظم من كلِّ المخلوقات، فالعرش هو أعظم المخلوقات، وأوسعُها، وأعظمُها، والله سبحانه وتعالى أضافه إلى نفسه فقال: {ذُو الْعَرْشِ الْمَجِيدُ(15)} {رَبُّ الْعَرْشِ الْكَرِيمِ} فتمدح سبحانه وتعالى به وذلك لأنّه خلْقٌ عظيم، وخَلْقٌ فيه عبرٌ عظيمة يدل على عظمة خالقه.
ثم قال: "وبين السماء السّابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء" أي فوق هذا البحْر.
"والله فوق العرش" فهو سبحانه وتعالى فوق مخلوقاتِه، عالٍ على خَلْقِه سبحانه وتعالى، العليُّ الأعلى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ}، {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ}، {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ}، {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ}، وأدلّة علوّ الله جل وعلا على خلْقه كثيرة في الكتاب والسنّة والعقْل والفطرة حتى قال بعضُهم: "إنّها بلغت ألف دليل"، وقد ألّف الحافظ الذهبي رحمه الله كتاباً مستقلاً في العلو سمّاه: "العلوُّ للعليِّ الغفّار"، وهو مطبوع ومتداوَل، ذكر فيه النّصوص الدالّة على علوّ الله على خلْقه، وقد أجمع أهلُ السنّة والجماعة على علوّ الله سبحانه وتعالى بذاتِه على خلقه، ولهذا قال: "والله فوق العرش"، يعني: إذا كان العرش فوق المخلوقات والله فوق العرش، فدلّ على أنّ الله جلا وعلا هو العليُّ الأعلى فوق مخلوقاته جل وعلا، وأنّ المخلوقات كلُّها بالنسبة إلى كف الرحمن سبحانه كالخرْدَلة في يد أحدِنا كما سبق فيما ورد عن ابن عبّاس رضي الله عنهما.

ص -329- وعن العبّاس بن عبد المطلب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "هل تدرون كم ما بين السماء والأرض؟ "، قلنا: الله ورسوله أعلم.
ـــــــــــــــــــــــــــــــــــــــــ
قوله: "لا يخفى عليه شيء من أعمالكم" أي: مع علوِّه على خلْقه لا يَتصوّر أحدٌ أنّه بعيدٌ عن عبادِه، بل له هذا العلوّ، ومع هذا لا يخفى عليه شيءٌ من أعمال بني آدم، فهو سبحانه وتعالى فوق العرْش وعلمُه في كلِّ مكان، لا يخفى عليه شيء: {إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلا فِي السَّمَاءِ(5)}، {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ(3)}، {يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ}، {مَعَكُمْ} أي: بعلمه سبحانه وتعالى وإحاطته، لا تخفون عليه، ولا تخفى عليه أعمالُكم خيرُها وشرُّها، وكلُّ ما يصدر من عباده فإنّه يعلمُه سبحانه وتعالى من الطّاعات والمعاصي والخير والشّرّ، كلّه يعلمه سبحانه وتعالى، لا يخفى عليه شيءٌ من أعمالهم: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ(61)}.
فلا يتصوّر أحدٌ أنّ الله إذا كان في العلوّ أنّه يكون بعيداً عن عبادِه، وأنّه لا يعلم أعمالهم، فيتصوّر أنّ الخالق مثل المخلوق، إذا كان في مكان مرتفع فإنّه لا يعلم ما تحتَه، ولا يدري ما يحدُث بما تحته، هذا في حق المخلوق، أما الله جل وعلا فإنّه لا يخفى عليه شيء، والمخلوقات كلها على عظمها وسعتها ما هي بالنسبة إليه بشيء سبحانه وتعالى فهو محيطٌ بها، يعلمُها ويراها، ويسمع ما يحدُث فيها، ويرى ما يحدُث فيها، هو بكلِّ شيء عليم سبحانه. ولا يحدث فيها شيء إلاَّ بقضائه وقدره وأمره.
فهذا فيه: الجمع بين العلوّ والعلم والإحاطة.
"وعن العبّاس" عمّ النّبي صلى الله عليه وسلم.
قوله صلى الله عليه وسلم: "أتدرون كم بين السماء والأرْض؟" هذا فيه: السؤال يراد به التعليم والإرشاد، وليس هو من السؤال الذي يطلُب السّائل من المسؤول أن يُخبره عن شيء لا يعلمُه، وإنّما هو من باب التقريب وإحضار الذّهن، لأنّ التعليم إذا جاء عن طريق السؤال والجواب كان أثبت.

ص -330- قال: "بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر، يين أسفله وأعلاه كما بين السماء الأرض، والله تعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم" أخرجه أبو داود وغيره.
ـــــــــــــــــــــــــــــــــــــــــ
قال صلى الله عليه وسلم: "بينهما مسيرة خمسمائة سنة" أي: بين السماء الدنيا والأرض خمسمائة عام.
"وبين كلِّ سماء إلى سماء خمسمائة عام، وكثف كلِّ سماء" هذه هي الزيادة التي جاء بها هذا الحديث عما قبله، أي: غِلَظ كلّ سماء وسمكها.
"وبين السماء السّابعة والعرْش بحر، بين أسفله وأعلاه كما بين السماء والأرض" هذا بيان عمق البحْر.
والعرش فوق الماء، وهذا سبق، وهو في الآية الكريمة: {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ}.
"والله تعالى فوقَ ذلك، وليس يخفى عليه شيءٌ من أعمال بني آدم" هذا كما سبق أنّ الله سبحانه وتعالى مستوٍ على عرشه، عالٍ على خلقه بذاته سبحانه وتعالى، ومع علوِّه سبحانه- على مخلوقاته فإنّه يعلم ما في السموات وما في الأرض، ولا يخفى عليه شيءٌ ممّا يحدُث في هذا الكون في أعلاه وفي أسفله، وجميع أعمال بني آدم على كثرة بني آدم وتفرُّقهم في الأرض واختلاف أمكنتهم فإنّ الله يعلم جميع ما يصدُر منهم: {سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ(10)}، فالله جل وعلا لا يخفى عليه شيء على كثرة العباد، وتفرُّقهم في الأرض، واختلاف أمكنتهم، وتبايُن ما بينهم وخفاء أعمالِهم فإنّ الله جل وعلا يعلمُها: {يَعْلَمُ السِّرَّ وَأَخْفَى} أي أخفى من السّرّ، بل يعلم ما في النّفس وما في القلب قبل أن يتكلّم الإنسان فالله يعلم ما يختلج في نفسك وما يدور في فِكْرك قبل أن تتكلّم وقبل أن تعمل، فالله جل وعلا لا يخفى عليه شيء، وهو العليُّ الأعلى فوقَ مخلوقاتِه سبحانه.
يُستفاد من هذه النصوص فوائد عظيمة جليلة:
أوّلاً: فيه قَبُول الحقِّ مِمَّن جاء به، فإنّ النّبي صلى الله عليه وسلم قبِل الحق من هذا اليهودي وفرح به - عليه الصلاة والسلام-.

ص -331- ثانياً: في هذه النّصوص مشروعيّة التحدُّث عن آيات الله الكونيّة، من أجل الاعتبار والاتّعاظ، وتعظيم الله سبحانه وتعالى وإفرادِه بالعبادة، وليس التحدُّث بهذه الأمور هو من باب الاستطلاع أو زيادة المعلومات فقط، وإنّما هو من أجل الاعتبار والاتّعاظ والاستدلال على استحقاق الله جل وعلا للعبادة دونما سواه، هذا هو المطلوب.
ثالثاً: فيها إثبات اليدين لله جل وعلا، والكف، والأصابع، ووصف يديه باليمين والشِّمال، وفي حديثٍ آخر: "وكلتا يديه يمين"، فهي شِمال لكنّها ليست كشِمال المخلوق، فشِماله يمين، خلاف المخلوق فإنّ شِماله لا تكون يميناً، وإنّما هذا خاصٌّ بالله تعالى بأن "كلتا يديه يمين"، فله يد يمين وله شِمال كما في هذه الأحاديث، فهي يمين لا تُشبه يمين المخلوقين وشمالٌ لا تشبه شمال المخلوقين، وله أصابع سبحانه لا تُشبه أصابع المخلوقين، بل تليق به سبحانه وتعالى.
رابعاً: في هذه النّصوص بيانُ المسافات التي بين هذه المخلوقات: المسافات بين السماء والأرض، المسافات بين السموات، المسافات بين السموات والكرسيّ، المسافات بين الكرسي والماء، وهذه مسافات عظيمة متباعِدة، ممّا يدلّ على عظمة هذا الكون، وعظمة هذا الكون يدلّ على عظمة خالقِه سبحانه وتعالى.
وفيها: الردُّ على أصحاب النظريّات الحديثة الذين لا يؤمنون بوجود السموات، ولا بوجود هذه المخلوقات العُلْويّة، وإنّما يظنّون أنّ هذا فضاء خارجي، وعندهم: أن الكون هو المجموعة الشمسيّة، ويعتبرون أنّ الشمس هي المركز لهذه المجموعة، وأنّ هذه الأفلاك بكواكبها تدور عليها -بما فيها الأرض، وهذا من الكذب على الله سبحانه وتعالى، والقول على الله بلا علم، والتحرُّص الذي ما أنزل الله به من سلطان، والنّبي صلى الله عليه وسلم بيَّن هذه المخلوقات في هذه الأحاديث: أوّلاً: الأرض، ثم فوقها السموات السّبع، ثم فوق السموات السّبع الكرسي، ثم فوق الكرسي البحر، ثم فوق البحر العرش، والله جل وعلا فوق العرْش، فيجب الإيمان بذلك، وتكذيب هذه النظريّات الباطلة التي ما أنزل الله بها من سلطان. فالله أخبر أن الأرض قرار وأن الشمس تجري وأصحاب النظريات يقولون بالعكس.
خامساً: في هذه النّصوص إثبات أنّ الأرضين سبع كالسموات، والله جل

ص -332- وعلا لم يذكر في القرآن عدد الأرضين، ولكنّه أشار إلى هذا في قوله تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ}، فقوله تعالى: {وَمِنَ الْأَرْضِ مِثْلَهُنَّ}، يدلّ على أنّ الأرضين سبع، وجاء مصرَّحاً بذلك في السنّة كما في الأثر الأوّل، وقوله صلى الله عليه وسلم: "من اقتطع شِبْراً من الأرض طُوِّقَه يومَ القيامة من سبع أَرَضين"، فدلّ هذا على أنّ الأَرَضين سبع.
سادساً: فيها بيان كيفيّة هذه المخلوقات، وأنّ بعضَها فوق بعض، فالأرض أوّلاً ثم السموات، ثم الكرسيّ، ثم البَحْر، ثم العَرْش، وأنّ العرش هو أعظم هذه المخلوقات وفيها رد على من يقول إن العرش هو الملك وأن معنى: {اسْتَوَى عَلَى الْعَرْشِ} استولى على الملك.
سابعاً: فيها أنّ الكرسي غير العرش، وأنّه مخلوق مستقل، ردّاً على من زعم أنّه العرْش، أو أنّ المراد به العلم.
ثامناً: في هذه النّصوص إثبات علوّ الله على عرشِه، ردًّا على الجهميّة والمعتزلة والأشاعرة ونُفاة العلوّ الذين ينفون علوَّ الله على عرشِه.
تاسعاً: فيها إثبات إحاطة علمِ الله- جلّ وعلا بكلِّ شيء-، وأنّه لا تخفى عليه أعمال عباده صغيرُها وكبيرُها.
عاشراً: فيها وُجوب إفراد الله تعالى بالعبادة، لأنّه إذا كانت هذه المخلوقات العظيمة حقيرةٌ بالنسبة إليه سبحانه وتعالى، وصغيرة بالنسبة إليه، وأنّه يتصرّف فيها جل وعلا، ويعلم ما يجري فيها وما يكونُ فيها؛ فهو المستحقُّ للعبادة، وبُطلان عبادة ما سواه ممّن لا يملك لنفسه نفعاً ولا ضرًّا ولا موتاً ولا حياةً ولا نُشوراً.
وبهذا انتهى شرح هذا الكتاب المبارَك: "كتاب التّوحيد الذي هو حقُّ الله على العبيد".
والحمد لله رب العالمين، وصلّى الله وسلّم على نبيّنا محمّد، وعلى آله وصحبه أجمعين.

[ اذهب الى الاعلى ]